Вашему вниманию предлагается

Интерактивный справочник

«Алгоритмы действий при некоторых ситуациях в интенсивной терапии»

предлагаемые материалы подлежат обязательному использованию в практической деятельности ОРИТ №1 ГУЗ «Александровская больница»

© S. Mikryukov. S-Petersburg. Alexander’s hospital

“Facilis descensus Avernii...”

Virgilium.


Алгоритм терапии гипотензивных состояний

Алгоритм терапии тахиаритмий

ТАХИАРИТМИЯ

Сердечно- легочная реанимация

Реанимационные мероприятия могут быть прекращены через 30 минут асистолии .

Тахиаритмия с неправильным ритмом

Начало документа


Принципы интенсивной терапии острых осложнений сахарного диабета

( диабетический кетоацидоз, лактат-ацидоз, гиперосмолярное состояние)

1.Контроль уровня гликемии.

1. Контроль глюкозы крови каждые 2 часа ( капиллярная кровь ).

2. Глюкоза крови более 14 ммоль/л.

Непрерывная внутривенная инфузия инсулина короткого действия 5-10 ед./час (0,1 ед/кг ) (дозатором – 20 ед. на 20,0 физ.раствора – 1 ед. в 1 мл. или капельно (инфузоматом) - 40 ед на 400,0 физ.раствора – 1 ед. в 10 мл ). Глюкоза в/в не вводится . При снижении гликемии более 4 ммоль/л в 1час скорость введения инсулина остается прежней до уровня глюкозы крови 14 ммоль/л . При снижении гликемии менее , чем на 4 ммоль/л в 1 час скорость введения инсулина увеличивается в 2 раза .

3. Глюкоза крови 10-14 ммоль/л.

Скорость введения инсулина – 2 ед./час . Постоянная инфузия 5% глюкозы 150 мл/час (либо

расчет скорости введения производится в зависимости от необходимого суточного объема

инфузии для коррекции ВЭБ, но не менее 100 мл/час). Данный режим предпочтителен до

купирования кетоацидоза, гиперосмолярной комы.

4. Глюкоза крови менее 10 ммоль/л.

Инсулин не вводится. Инфузия 10% глюкозы 150 мл/час ( при сахаре меньше 5 ммоль/л

дополнительно вводится 20,0 - 40,0 мл 40% глюкозы ) вплоть до повышения глюкозы крови

до 10 ммоль/л.

5. Таким образом, уровень глюкозы крови должен поддерживаться в пределах 10-14 ммоль/л

вплоть до момента купирования ( по клиническим и лабораторным данным ) кетоацидоза,

гиперосмолярного состояния, после чего инсулин вводится подкожно по 8-16 ед через каждые 4 часа, контроль сахара крови – через каждые 4 часа (по результатам – вводится подкожно инсулин из расчета: количество единиц простого инсулина = уровень глюкозы в ммоль\л – 8), 5% глюкоза вводится по общим принципам , уровень глюкозы крови поддерживается от 4 до 8 ммоль/л, либо на привычных для пациента цифрах . По возможности более ранее энтеральное питание (стол №9, пить и есть – как только сможет ).

2.Коррекция ацидоза

Обязателен контроль КОС и газового состава крови (артериальной).

Сода вводится только при рН менее 7,0 . Количество мэкв NaHCO3 , требуемое для

коррекции ацидоза = 0,3*(массу тела)*ВЕ (1 мэкв = 2,7мл 3% соды , 2 мл 4% , 1 мл 8% ) .

Вводится 50% расчетной дозы , после чего - контроль КОС .

3.Инфузионная терапия (см. алгоритм)

1. Инфузия проводится согласно правилам лечения гипертонической дегидратации , то есть

общий объем = ФП+ПП+1/2Д .

ФП – физиологическая потребность в жидкости – 30 мл/кг массы тела в сутки (возмещение –

солевые растворы и глюкоза в соотношении 1/1).

ПП – продолжающиеся патологические потери – одышка 10 мл/кг (только глюкоза),

лихорадка – 3 мл/кг на каждый градус выше 370С (солевые р-ры и глюкоза – 1/1) ,

полиурия – весь объем мочи сверх нормального диуреза (0,6*ФП) возмещается

полностью (солевые растворы и глюкоза)

Д - имеющийся дефицит воды – 0,6*(масса тела)*(Na – 142)/142. Возмещается гипотоническими

растворами (5% водный р-р глюкозы и др.). В сутки вводится 1/2Д (дефицит должен

устранен за 48 часов).

2. Возмещаются дефицит, физ.потребность и потери электролитов .

деф. К+(ммоль)=0,4*(масса тела)*(4,5-К+) .

Объем КCl 3% = деф.К+(ммоль) , объем КCl 10%=0,3*деф.К+ . На каждый литр диуреза (сверх

нормального) вводится 25 мл. KCl 10% или 80 мл. KCl 3% (2,5 гр.) , 5,0 мл. MgSO4 25% .

Обязателен контроль содержания электролитов в плазме крови минимум 2 раза в сутки ,

контроль калийгистии по ЭКГ минимум 1 раз в сутки, контроль осмолярности плазмы –

2 раза в сутки.

3. При проведении инфузионной терапии учитывается объем выпитой пациентом жидкости

(исключается из объема инфузии).

4. Инфузия начинается с электролитных растворов, введение глюкозы проводится согласно

пункту 1.

5. Соотношение физ.раствор/глюкоза в общем объеме инфузии, как правило, приближается

к 1/1.

1.Интубация трахеи и ИВЛ.

1. ИВЛ проводится при угнетении сознания до уровня сопора, а так же по общим показаниям.

2. Режим ИВЛ – умеренная гипервентиляция (контроль – газовый состав крови – арт. рСО2 =

30-35 mm.Hg)

2.Антикоагулянты.

Пациентам старше 50 лет вводится гепарин 2500 ед. подкожно 4 раза в сутки. (при отсуствии

противопоказаний). Контроль – ВСК ( по Ли-Уайту ) не менее 2 раз в сутки.

3.Антибактериальная терапия.

Назначается антибиотик широкого спектра действия .

При наличии инфекционного процесса – согласно плану лечения данной патологии.

7. Терапия патологии, инициировавшей декомпенсацию сахарного диабета.


Принципы действий при олиго-, анурии.

1. Определение понятий.

Олигоурия – снижение темпа диуреза менее 0.5 мл\кг.м.т.\час
Анурия – объем диуреза за сутки составляет менее 100 мл.

2. Последовательность действий.

1. Катетеризировать мочевой пузырь, оценить наличие остаточного объема мочи.

2. Оценить характер гидратации, катетеризировать центральную вену, определить ЦВД, характер гемодинамики.

3. Анализы: Креатинин плазмы, Мочевина плазмы, Натрий плазмы, Калий плазмы, Креатинин мочи, Мочевина мочи, Натрий мочи, Калий мочи, общий анализ мочи (при наличии мочи), рН крови, Общий белок, клинический анализ крови.

4. УЗИ почек (размеры, признаки воспалительных изменений, расширение чашечнолоханочной системы).

5. При расширении чашечнолоханочной системы почек – предположить постренальную олигоанурию, проблему разрешить оперативным путем, до восстановления оттока мочи диуретики не вводить.

6. Устранить гипотензию, нарушения микроциркуляции.

7. Инфузия- ЦВД поднять до 10-12 см.Н2О

8. Купировать ацидоз (добиться нормализации рН и\или нормальной\шелочной реакции мочи) – раствор соды 3% 200- 400 мл. в\в.

9. Если после нормализации ОЦК, параметров гемодинамики, купирования ацидоза темп диуреза составляет менее 1 мл\кг.м.т.\час – ввести фуросемид 1 мг\кг.

10. Если после выполнения предыдущего шага в течение 2 часов темп диуреза составляет менее 2 мл\кг\час – ввести 250 мг. фуросемида в\в.

11. Если после выполнения предыдущего шага в течение 2 часов темп диуреза составляет менее 2 мл\кг\час – ввести 500 мг. фуросемида в\в.

12. Если после выполнения предыдущего шага в течение 2 часов темп диуреза составляет менее 2 мл\кг\час – ввести 1000 мг. фуросемида в\в.

13. Если после выполнения предыдущего шага темп диуреза не восстановился – дальнейшее введение диуретиков прекратить. Инфузию ограничить (анурический режим – Объем вводимой за сутки жидкости = 0.4 * Физ.потребность + пат.потери).
Требуется проведение эфферентной терапии (острый гемодиализ, ультрафильтрация).

14. Альтернативная схема использования фуросемида:
болюсно вводится 3 мг\кг в\в, затем микроструйно (капельно) вводится фуросемид в дозе 60 мг\час на протяжении 15 часов.

15. Возможно (не обязательно) введение дофамина в дозе до 5 мкгр\кг\мин.

16. Введение фуросемида прекратить при восстановлении темпа диуреза более 2 мл\кг\час, после чего строго контролировать гидробаланс с обязательным восстановлением потерь жидкости, электролитов.

3. Диагностика при олигоанурии.

Диф.диагноз при олигоанурии.

Признак\Вид анурии | Преренальная | Ренальная | Постренальная
УЗИ почек |  |  | Расширение ЧЛС
U\P по креатинину (КИК) | >20 | <20 |
U\P по мочевине (КИМ) | >10 | <10 |
U\P по осмоляльности(КИО) | >1.2 | <1.2 |
U\P по натрию(КИН) | <0.3 | >0.3 |
Натрий мочи | <30 | >30 |
Na/K мочи | <2.8 | >2.8 |
Плотность мочи | >1015 | <1015 |
Фракционная экскреция Натрия (КИН/КИК*100) | <1% | >1% |

При явных признаках ренальной олигоанурии возможно определить преимущественную локализацию поражения из соотношения Cr/Ur:

Креатинин плазмы (мкмоль\л) / Мочевина плазмы (ммоль\л). В норме 15, при преимущественном поражении клубочков (корковый некроз) >20, при преимущественном поражении канальцев <20.

4. Показания к экстенному применению гемодиализа при ОПН.

· Мочевина плазмы более 50 ммоль\л.

· Прирост уровня мочевины более 5 ммоль\л\сутки.

· Стабильная геперкалийемия более 6.7 ммоль\л

· КИМ в пределах 2-3.5 при концентрации натрия в суточной моче более 30 ммоль\л

· Снижение стандартного бикарбоната до 8-10 ммоль\л или ВЕ менее -16

· Отек легких или головного мозга


Диагностика и оценка статуса

1. Оценка функции органных систем.

2. Оценка статуса по интегральным прогностическим шкалам.

3. Оценка уровня сознания.

4. Критерии диагностики сепсиса.

5. Диагностика медиаторных синдромов при острых отравлениях.

6. Критерии диагностики СОЛП и РДСВ


Оценка функции органных систем

Часть 1. Оценка функции органных систем

Функция основных систем и органов оценивается с позиции градации по принципу «нормофункция (нет нарушения функции)» - «дисфункция (компенсация нарушение функции)» - «недостаточность (субкомпенсация нарушения функции)» - «несостоятельность (декомпенсация нарушения функции)».

Критерии оценки представлены ниже:

1. Легкие

Дисфункция

Дыхательная недостаточность, не требующая ИВЛ.

Недостаточность

Необходимость в ИВЛ, PaO2/FiO2 >150

Несостоятельность

ИВЛ более 72 часов, либо PaO2/FiO2 <150

2. Сердечно-сосудистая система

Дисфункция

Системное АД относительно стабильно (сист.АД ≥ 90 мм.Hg), признаки нарушения микроциркуляции, и\или застойной НК .

Недостаточность

Гипотензия (АД сист. < 90), инотропов нет; либо один препарат, поддерживающий АД сист. более 90 мм.Hg.

Несостоятельность

Для поддержания АД сист. выше 90 мм.Hg требуется введение 2х и более инотропов\вазопрессоров, либо дофамина более 15 мккр\кг\мин, либо адреналина более 0.1 мкгр\кг\мин.

3. Почки

Дисфункция

Мочевой синдром без гиперазотемии

Недостаточность

Гиперазотемия

Несостоятельность

Олигоанурия более 36 часов, калий плазмы более 7 ммоль/л.

4. Печень

Дисфункция

Цитолитический синдром (повышение АСТ, АЛТ, ЛДГ), билирубинемия

Недостаточность

Альбумин плазмы менее 20 г/л, протромбиновый индекс менее 60 %, печеночная энцефалопатия .

Несостоятельность

Печеночная кома, геморрагический синдром.

5. ЖКТ

Дисфункция

Парез кишечника, гастростаз, энтеропатия, мальдигестия и мальабсорция.

Недостаточность

Паралитическая кишечная непроходимость, острые эрозии, язвы ЖКТ без кровотечения.

Несостоятельность

Кровотечение из ЖКТ, перфорация острых язв ЖКТ.

6. Головной мозг

Дисфункция

Нарушение по делириозному типу, оглушение, сопор, по шкале Глазго – 10 – 13 баллов.

Недостаточность

Кома, по Глазго – 6 – 9 баллов.

Несостоятельность

Кома 3, по Глазго – менее 6 баллов.

7. Система гемостаза

Дисфункция

Наличие признаков коагулопатии по данным коагулограммы (гипер-, гипокоагуляция), и\или тромбоцитопения в пределах 150- 100 * 109/мл.

Недостаточность

Коагулограмма – гипокоагуляция со снижением ПИ менее 50%, и\или, фибриногена менее 1 г\л, и\или наличие геморрагической сыпи, и\или тромбоцитопения в пределах 99 – 50 * 109 /мл.

Несостоятельность

Коагулопатия, проявляющаяся кровотечениями, и\или тромбоцитопения менее

49 * 109/мл.


оценка статуса по интегральным шкалам

Часть 2. Оценка статуса по интегральным шкалам.

Ежесуточно проводится оценка статуса по интегральным прогностическим шкалам APACH-II и SOFA.

Шкала Sofa

Шкала оценки органной недостаточности, связанной с сепсисом

Sepsis-related Organ failure Assesement(Sofa)

Принята Eвропейским обществом интенсивной терапии

Europeean Society of Intensiv Care Medicine(ESICM)

Коли-чество баллов | Легкие | Коагуля-ция | Печень | Серд.-сосуд.система | ЦНС | Почки
 | РаО2/FiO2 | Тромбо-циты | Билиру-бин | АД, Инотропы | По Glasgow | Креати- нин или диурез
1 | <400 | <150 | 20-32 | срАД<70 без инотропов | 13-14 | 110-170
2 | <300 | <100 | 33-101 | Допамин <5мгр/кг/мин. , или добута- мин . | 10-12 | 171-299
3 | <200 | <50 | 102-204 | Допамин >5 , или адреналин < 0.1 мкгр/мин | 6-9 | 300-440 и\или дикрез за сутки <500 мл.
4 | <100 | <20 | >204 | Допамин >15 , или адреналин >0.1 | <6 | >440 и\или дикрез за сутки <200 мл.

АД среднее=АД диаст.+ (АД сист .- АД диаст.) / 3

Баллы суммируются.

Шкала APACHE-II

Acute Physiology And Chronic Health Evaluation (APACHE)

Показатель\баллы | 4 | 3 | 2 | 1 | 0 | 1 | 2 | 3 | 4 | 5 | 6 | 8
Температура(оС) | <30 | 30-31.9 | 32-33.9 | 34-35.9 | 36-38.4 | 38.5-38.9 |  | 39-40.9 | >40.9 |  |  |
Ср.АД (mm.Hg) | <50 |  | 50-69 |  | 70-109 |  | 110-129 | 130-159 | >159 |  |  |
ЧСС (уд\мин) | <40 | 40-54 | 55-69 |  | 70-709 |  | 110-139 | 140-179 | >179 |  |  |
ЧДД (в 1 мин) | <6 |  | 6-9 | 10-11 | 12-24 | 25-34 |  | 35-49 | >49 |  |  |
Если FiO2>=0.5 (A-a)O2* | >499 | 350-499 | 200-349 |  | <200 |  |  |  |  |  |  |
Если FiO2<0.5 pO2 арт. | <55 | 55-60 |  | 61-70 | >70 |  |  |  |  |  |  |
pH арт. | <7.15 | 7.15-7.24 | 7.25-7.32 |  | 7.33-7.49 | 7.50-7.59 |  | 7.60-7.69 | >7.69 |  |  |
Если нет газов крови: HCO3-(моль\л) | <15 | 15-17.9 | 18-21.9 |  | 22-31.9 | 32-40.9 |  | 41-51.9 | >=52 |  |  |
Na+(mmol\l) | <111 | 111-119 | 120-129 |  | 130-149 | 150-154 | 155-159 | 160-179 | >179 |  |  |
K+ (mmol\l) | <2.5 |  | 2.5-2.9 | 3-3.4 | 3.5-5.4 | 5.5-5.9 |  | 6-6.9 | >6.9 |  |  |
Креатинин (при ОПН), мкмоль\л | <54 |  |  |  | 54-129 |  |  |  | 130-169 |  | 170-304 | >=305
Креатинин (без ОПН), мкмоль\л |  |  | <54 |  | 54-129 |  | 130-169 | 170-304 | >=305 |  |  |
Гематокрит (%) | <20 |  | 20-29.9 |  | 30-45.9 | 46-49.9 | 50-59.9 |  | >59.9 |  |  |
Лейкоциты (*1012\л) | <1 |  | 1-2.9 |  | 3-14.9 | 15-19.9 | 20-39.9 |  | >39.9 |  |  |
Возраст (полных лет) |  |  |  |  | <45 |  | 45-54 | 55-64 |  | 65-74 | >75 |
Хроническая Органная Недостаточность и\или иммунодефицит** |  |  |  |  | Нет |  | Есть + планов. Опер. |  |  | Есть + нет опер. Или Экстр. Опер. |  |

* (А-а)О2 – артерио-альвеолярный градиент по кислороду. Рассчитывается по формуле: 713 * FiO2(единицы) – РаСО2 (мм.Hg) – РаО2 (мм.Hg)

Более точная формула: (А-а)О2=((Ратм.-Рн2о)*FiO2-(РаСО2/Дыхат.кэфф.)-РаО2

Т.е упрощенно мы принимаем Дыхательный коэффициент = 1, Ратм.=760 мм.Hg, Рн2о=47 мм.Hg

** наличие одной или нескольких следующих патологий:

Печеночная Недостаточность | Серечно- Сосудистая | Дыхательная | Почечная | Иммунодефицит
1.Цирроз печени 2.Портальная гипертензия 3.Кровотечения из варикознорасширенных вен пищевода в анамнезе 4.Эпизоды печеночной энцефалопатии, комы в анамнезе | НК - NYHA Class IV. | 1. Хр.обструктивное, рестриктивное заболевание легких. 2. Документированная хр. гипоксия, гиперкапния, легочная гипертензия, ХДН. | Получает Хронический Диализ | 1.Пациент получает химиотерапию, лучевую терапию. 2.Длительно получает глюкокортикостероиды. 3.Лейкоз, лимфома, СПИД

Подсчитывается сумма баллов.


Часть 3

Часть 3. Оценка уровня сознания.

Уровень сознания оценивается количественно (по шкале Глазго) и качественно (по классификации Коновалова).

Шкала Глазго.

Glasgow Coma Score.

Функциональные исследования

Баллы

Открывание глаз

Самостоятельное

4

По команде врача

3

В ответ на болевое раздражение

2

Отсутствует

1

Словесный контакт

Правильные ответы

5

Спутанность речи

4

Отдельные непонятные слова

3

Нечленораздельные звуки

2

Отсутствие речи

1

Двигательная активность

Выполняет команды врача

6

Целенаправленная реакция (локализует боль)

5

Нецеленаправленная реакция на боль

4

Декортикационная ригидность в ответ на болевое раздражение (тоническое сгибание )

3

Децеребрационная ригидность в ответ на болевое раздрожение (тоническое разгибание )

2

Отсутствие двигательной активности

1

Подсчитывается сумма баллов. Максимально- 15 (ясное сознание), минимально – 3 (атоническая кома)

Нарушения сознания по Коновалову

Оглушение (сомноленция) –

угнетение сознания с сохранением ограниченного словесного контакта на фоне повышения порога восприятия внешних раздражителей и снижения собственной психической активности.

Умеренное оглушение - проявляется сонливостью, при пробуждении – частичной дезориентацией во времени и месте, в собственных внутренних ощущениях, задержка ответа на вопросы или ответе только после повторения вопроса, пауза в выполнении команды врача.

Глубокое оглушение –

характеризуется полной дезориентацией во времени и пространстве при «пробуждении», односложными ответами на вопросы, замедлением выполнения простейших команд, «засыпанием» при прекращении словесного контакта.

Сопор –

глубокое угнетение сознания с сохранностью координированных защитных реакций и открывание глаз в ответ на болевые и др. раздражители.

Кома 1 -

реакция на болевые раздражители сохранена. В ответ на них сгибательные и разгибательные движения дистонического характера. Защитные двигательные реакции не координированы. На боль не открывает глаза. Зрачковые и роговичные рфлексы сохранены, брюшные угнетены, сухожильные вариабельны. Повышены рефлексы орального автоматизма и возникают патологические стопные знаки.

Кома 2 -

отсутствие рефлексов на внешние раздражители, изменения мышечного тонуса, снижение или отсутствие рефлексов без 2-х стороннего мидриаза, сохранением спонтанного дыхания и с-с. деятельности при выраженных их нарушениях.

Кома 3 -

2-х сторонний фиксированный мидриаз, диффузная мышечная атония, нарушения витальных функций (нарушение ритма и частоты дыхания, тахикардия, артериальная гипотония).

Приблизительное соотношение оценки по шкале Глазго и качественной оценкой нарушения сознания:

15 баллов - сознание ясное,

13-14 баллов – оглушение,

9-12 баллов – сопор,

4-8 баллов – кома,

3 балла – смерть мозга.

Кроме того, выделяются следующие синдромы:

1. Возбуждение (двигательное, речевое).

2. Нарушение сознания по делириозному типу. (наличие зрительного, слухового галлюциноза, и\или дезориентированности в месте, времени, личности, и\или возбуждения)

3. Вегетативное состояние. (состояние бодрствования при полной утрате познавательных функций, двигательной активности, речи, выполнения инструкций).


Часть 4

Часть 4. Критерии диагностики сепсиса.

Сепсис, и связанные с ним состояния диагностируются по критериям Bone:

Бактериемия | Наличие бактерий в крови.
Синдром системного воспалительного ответа (системная воспалительная реакция) | 2 или более признака: ● температура тела >380C или <360C ● ЧСС >90 ударов/мин ● частота дыхания>20/мин ● PaCO2<32 мм рт. ст ● лейкоциты>12x109/л. или < 4,0x109/л или незрелые формы>10%
Сепсис | ССВО при наличии потенциального очага инфицирования
Тяжелый сепсис | Сепсис при наличии любого из признаков: · арт.гипотензия, устранимая инфузией · олигоурия · ацидоз · нарушение сознания
Септический шок | Сепсис при наличии артер.гипотензии, неустранимой адекватной инфузией
Артериальная гипотензия | Систолическое АД < 90 мм рт. ст. или снижено> 40 мм рт. ст. от среднего, при отсутствии других причин для гипотонии.
Синдром прогрессирующей органной несостоятельности (СПОН) | Наличие острого поражения функции органов и систем, в результате воздействия системной воспалительной реакции или генерализованной гипоперфузии тканей.


Часть5.

Алгоритм диагностики автономных (медиаторных) синдромов

при острых отравлениях .

ЧСС

АД

Кожные

покровы

Зрачок

повышено понижено

повышено понижено

сухие влажные или сухие влажные

не изменены

сужен не изменен

СИНДРОМ

Антихолин-

ергический

Адренерги-

ческий

Альфа-адре-

нолитический

Симпатоли

тический

Холинерги-

ческий

Бета-адрено-

блокирующий

ХА

РА

КТ

ЕР

ИС

ТИ

КА

Ps

á

áá

áá

âââ

â

ââ

АД

áá

ááá

ââ

âââ

â

â

Зрачок

áá

ááá

áá

â

âââ

-

Влажность

кожи и слизистых

ââ

á -

áâ

â

áá

á

Перисталь-

тика к-ка

ââ

â -

ââ

â -

áá

á -

Примеры

ядов

Димедрол

Циклодол

Атропин

Эфедрин

Кокаин

Амфетамины

Мелипрамин

Эуфиллин

Инг.МАО

Амитриптилин1

Аминазин

Пахикарпин

Амитрип-тилин2

Резерпин

Октадин

Клофелин

Верапамил

Кордарон

Опиаты2

Хол.миметики

Серд.глико-зиды

Барбитураты

Опиаты1

Резерпин1

ФОС

Бета-блокаторы

Хинидин

Хинин

Делагил

Антагонисты

(антидоты)

Аминостиг-

мин

Аминостиг-

мин (кроме

кокаина) ,

Эсмолол

Атропин

Атропин

Глюкагон

Атропин (при

отр. бета-бло-

каторами)

1 – при короткой экспозиции (4 – 12 часов) . 2 – при длительпой экспозиции (более суток) .


Часть 6

Часть 6. Критерии диагностики РДСВ и СОЛП.

Определение Специальной Американо-Европейской Согласительной комиссии:

Синдром острого легочного повреждения (СОЛП) – синдром воспаления и повышения проницаемости, сочетающийся с совокупностью клинических, рентгенологических и физиологических нарушений, которые не могут быть объяснены левопредсердной или легочной капиллярной гипертензией, но могут сосуществовать с ней. Чаще всего синдром сочетается с септическим синдромом, аспирацией, первичной пневмонией или политравмой. Значительно реже он может быть связан с искусственным кровообращением, массивными трансфузиями, жировой эмболией, панкреатитом и другой патологией.

Респираторный Дистресс Синдром Взрослых (РДСВ) рассматривается как крайняя степень проявления СОЛП.

Критерии диагноза СОЛП:

1. Оксигенация: рО2\FiO2 < 300

2. Рентгенограмма: двухсторонние инфильтраты

3. Легочное давление заклинивания: ДЗЛК<=18 mm.Hg

Критерии диагноза РДСВ:

1. Оксигенация: рО2\FiO2 < 200

2. Рентгенограмма: двухсторонние инфильтраты

3. Легочное давление заклинивания: ДЗЛК<=18 mm.Hg


Возмещение острой кровопотери

(из «Руководство по анестезиологии» под ред. Бунатяна)

Миним.

Средняя

Значит.

Тяжел.

Массивн.

АДсис.

100-90

90-70

70-60

<60

<60

ЧСС

100-110

110-130

130-140

>140

>140

Индекс

Альговера

1-1.5

1.5-2.0

2.0-2.5

>2.5

>2.5

Объем

кровопот.

До 500 мл.

500-1000

1000-1500

1500-2500

>2500 мл.

Vкровоп.

(мл/кг)

8-10

10-20

20-30

30-35

>35

%потери

ОЦК

<10

10-20

20-40

>40

>50

Vинфузии

(в% от потери)

100

130

150

200

250

Гемотр.

(% от Vинфузии)

--

50-60

30-40

35-40

35-40

Коллоиды

(% Vинфуз.)

50

20-25

30-35

30

30

Кристаллоиды

(% Vинфузии)

50

20-25

30-55

30

30

1) Инфузия начинается с кристаллоидов , затем – коллоиды. Гемотрансфузия – при снижении Hb<70 г/л, Ht<25% .

2) Скорость инфузии при массивной кровопотере до 500 мл/мин!!! (катетеризация второй центральной вены, инфузия растворов под давлением ).

3) Первый этап-коррекция волемии (стабилизация гемодинамических показаталей).

4) Второй этап-коррекция глобулярного объема (Hb, Ht)

1) Третий этап-коррекция нарушений ВЭБ (см. алгоритм инфузионной терапии)

2) Четвертый этап-поддерживающая терапия (см. алгоритм инфузионной терапии)


Тактика инфузионной терапии

Сокращения: V- объем инфузии за сутки (мл.), Д- дефицит жидкости (мл.), ФП- физиологическая потребность в жидкости (мл\сут),

ПП- патологические потери жидкости (мл\сут). МТ- масса тела (кг.).

1) Оценить необходимость в инфузии с учетом основной и сопутствующей патологии.

2) Оценить возможность энтерального, перорального введения жидкости.

3) Оценить исходный гидробаланс.

1) Кровопотеря должна быть возмещена по методике (см. «Возмещение острой кровопотери») в первые часы терапии.

2) При дегидратации:

А) Гипертонической

V = ½ Д + ФП + ПП

Б) Изотонической

V = 1.0 Д + ФП +ПП

В) Гипотонической

V = ½ Д + ФП +ПП

3) При нормогидратации :

V = ФП +ПП

4) При гипергидратации:

V = 2/3 ФП +ПП, либо V = ФП + ПП

(должен быть достигнут отрицательный гидробаланс)

8) Физиологическая потребность рассчитывается по формулам :

ФП = 30 * МТ (до 65 лет)

ФП = 25 * МТ (65-75 лет)

ФП = 20 * МТ (более 75 лет)

9) Предполагаемый диурез = 0.6 * ФП + инфузионная нагрузка (при

проведении форсированного диуреза), либо +избыток жидкости при

гипергидратации.

10) Пат.потери:

А) Лихорадка - 10 % ФП - на каждый градус выше 37 оС

Б) Дыхание –

При спонтанном дыхании без одышки потери с дыханием включены в ФП и составляют

20% (0.2 * ФП).

При ИВЛ без согревания и увлажнения смеси ( РО-6) добавить 600 мл/сут.

При ИВЛ с согреванием и увлажнением смеси пат. потерь с дыханием нет (+0 мл\сут).

При одышке свыше 25 в 1 мин.- добавить 1 мл\кг МТ в сутки на каждое 1 дыхание выше 25.

Г) При открытой операционной ране

Миним. вмеш-во (паховая грыжа), либо открытая

рана в условиях ОРИТ – 1-2 мл/кг/час

Средняя травматизация (холецистектомия) – 2-4

Тяжелая травматизация (киш. непроход-ть) –4-6

Д) Дренажи , зонды , рвота , жидкий стул

11) Анурический режим (при ОПН ,терминальной ст. ХПН)

Диурез за предыдущие сутки +пат.потери

12) Состав инфузии:

ФП обеспечивается солевыми растворами и глюкозой* (1:1)

Потери по дренажам, зонду, рвота – солевые растворы и глюкоза* (1:1)

Потери с дыханием – только глюкоза*

Не менее 1\3 объема инфузии (в случае, если он превышает 2400 мл\сут)

должны составить коллоидные препараты (с позиции

электролитного состава они рассматриваются как солевые растворы).

* 5% раствор глюкозы, рассматривается как гипотонический, гипоосмолярный раствор, источник свободной воды, используется при наличии дегидратации, после регидратации целесообразно применять 10% раствор глюкозы, подразумевая его и как источник воды и как энергетический донатор (120 гр. глюкозы- 1200 мл. 10% раствора- обеспечивают минимальный азотсберегающий эффект), более концентрированные растворы глюкозы применяются как компонент парентерального питания.

13) При проведении парентерального питания растворы аминокислот, эмульсии липидов

рассматриваются в общем объеме инфузии как солевые растворы.

14) Каждые 12 часов подсчитывается гидробаланс и проводится коррекция инфузии.

15) Введение калия осуществляется исходя из его дефицита (ДК), физ.потребности (ФПК), пат.потерь (ППК):

ДК (ммоль) = 0.4*МТ*(4,5- К+)

ФПК(ммоль) = 1 * МТ

ППК(ммоль) = 20 ммоль на 1 литр отделяемого из ЖКТ, 10 ммоль на 1 литр отделяемого по дренажам, 20 ммоль на каждый 1 литр диуреза, превышающего физиологический (0.6*ФП).

Просуммировав полученные цифры, определить число ммоль калия, которое требуется пациенту.

1 ммоль калия = 39 мг.калия = 74 мг.калия хлорида = 0.74 мл 10% KCl

16) Введение натрия осуществляется исходя из соображения, что его физ.потребность (ФПН) равна 100

ммоль\сутки, а его пат.потери составляют приблизительно 100 ммоль на 1 литр любой патологической жидкости, теряемой организмом.
100 ммоль Na = 2300 мг. Na = 5800 мг.NaCl = 645 мл. 0.9% NaCl.

Более подробно о нарушениях обмена натрия и их коррекции – см. таблицу «Нарушение обмена натрия»


Нарушения обмена натрия и калия

Нарушения обмена натрия

Na пл | Общ. Na+орг- ма | Na+ интер- стиц. | Na+ мочи | Н2О орг- ма | Н2О кле- ток | Н2О интер- стиц. | Н2О сосуд. русла | Механизм развития | Причины | Клиническая картина | Компенсаторные механизмы | Стратегия коррекции
г и п е р н а р и й е м и я | ¯ | ¯ | >20 ммоль/ л. < 10 | ¯ | ¯ | ¯ | ¯ | Потери Н2О превышают потери Na+ | 1)Почечные - гипергликемия - маннитол - прием большого кол-ва белка __________________________ 2) Потери ч-з ЖКТ (осмот. диарея) 3) Потоотделение | Дегидратация + гиповолемия . Невролог. р-ва (дегидрат. ней- ронов) – при быстром увели- чении Na+>158 | Через 24 – 48 ч. Osm. внутрикл. ж-ти ( конц. ин- дитола , глутаминов., тауриновой АК==> к-воН2О в клетках То есть угроза внутриклеточных дисфункций – только при быстром развитии процесса. | 1)Восполнить потери свободной воды за 48 часов. (гипотон. р-ры – S. Glucosae 5%)* 2) Ч-з 10 ч.- восп. потери изотонич. жидкости. (S.Natr.Cloridi 0,9% )
 | N |  | OsmUR< OsmPL либо (п.2),3)) >800 | ¯ | ¯ | ¯ | N | Потери только свободной воды | 1) Почечные - сесахарн. диабет - эссенциальная гипернатрийемия 2) Ожоги 3) Выраженная одышка | Дегидратация без гиповолемии . |  | Восполнить потери воды (S. Glucosae 5%) за 48 часов . *
 |  |  |  | N, | ¯ | , N | ,N | Избыток Na+при отсуствии потерь воды . | 1) потр. NaCl 2) гипертон. NaCl 3) NaHCO3 4) перв. гиперальдостеронизм 5) сд. Кушинга | Гиперволемия , АД ¯ К+ , метаб. алкалоз При перв. гиперальдосте- ронизме отеков не бывает . |  | Петлевые диуретики с последующим вос- становлением дефицита воды . (S. Glucosae 5%)
¯ г и п о н а т р и й е м и я | ¯ | ¯ | >20 <10 | ¯ |  | ¯ | ¯ | Потери Na+ пре- вышают потери воды . | 1) Почечные - диуретики - нед-ть минералкортикоидов - сольтеряющие нефропатии - осмидиурез - почечноканальцевый ацидоз 2) Внепочечные - рвота , диарея - 3 – е пространство | Дегидратация , гиповолемия отек головного мозга при быстром сниже- нии Na+ < 120 |  | О. гипонатрийемия с отеком головного мозга – немедленная коррекция до уровня 130 ммоль/л .**
 | N | ¯ | >40 <20 | N | N, | N, | N |  | 1) Сд. неадекватной секреции АДГ 2) Нед-ть ГКС 3)Гипотиреоз циклофосфамид , винкристин карбомазепин (поб. эффект) | Отек головного мозга при быстром снижении Na+<120 | Снижение Na+происхо- дит , как правило , мед- ленно , форм-ся меха- низмы компенсации (в том числе – ¯ клеточн. концентрации Na+ , K+ , аминокислот ) , => объем клеток , к. п. , нормальный | Ограничить потреб- ление воды . В зав-ти от х-ра осн. патологии – корти- зол , гормоны щито- видной железы
 |  |  | <20 >20 |  | N, |  | N , | Нар. выделение воды + секреция АДГ (д-ие неосмотич. факторов)à задержка воды и Na+ в интерстиции . | 1) Застойная СН 2) Цирроз печени 3) Нефротический сд. 4) Почечная нед-ть | Отеки (скрытые и явные) , гиперволемия, клиника осн.патологии |  | Ограничить потребление воды , петлевые диуретики

* - дефицит свободной воды расчитывается по формуле : Д(л.)=ООВ´(Na-142/142) . ООВ – общий объем воды орг-ма ( для мужчин = 0.6´Массу тела , для женщин = 0.5´Массу тела ) . Расчетный дефицит устраняется ифузией гипотонических растворов за 48 часов . Скорость снижения Na+ плазмы – не более 1 ммоль/л в час .

** - Необходимое кол-во Na+ вычисляется по формуле: n (ммоль)=ООВ´ (130 – Na+) , 1 литр 0. 9 % NaCl содержит 154 ммоль Na+ . Применение гипертонических р-ров NaCl – только при Na+< 110 ммоль/л ( осторожно – возможно развитие отека легких и головного мозга . Скорость введения Na+ - не более 1 ммоль/л в час .


Проба Мак Клюра-Олриджа*

Степень дегидратации | Время (мин.) | Объем инфузии(мл/кг) в сутки
норма | 45-60 |
1 ст. | 40 | 50
 | 35 | 55
 | 30 | 60
 | 25 | 70
2 ст. | 20 | 80
 | 15 | 100
3 ст. | 10 | 120
 | 5 | 140

0.5 мл. физ. р-ра вводится внутрикожно на передней поверхности предплечья в средней

трети , замечается время до полного рассасывания папулы .

* К пробе следует относиться, как к показателю, подтверждающему наличие или отсутствие дегидратации в затруднительных ситуациях, цифры объема инфузии- величина грубо ориентировочная, объем и состав инфузии определять согласно стандартному алгоритму!


Оценка и коррекция нарушений водного обмена

1) Дегидратация.

гипертоническая

изотоническая

гипотоническая

причины

Недостаток поступления Н2О, осмодиуретики , поли-

уическая стадия ОПН , не-

сахарный диабет , гипер-

вентиляция, гипергликемия

Потери изотонической жидкости с поносом , рво-

той , потом , асцитической

жидкостью , секвестрация

при парезе к-ка , перитони-

те , кровопотеря , ожоги

Недостаточная коррекция

электролитов после потерь

со рвотой , потом

К-во Н2О внеклет.

¯

¯

¯

К-во Н2Овнутрикл

¯

N

Osm . плазмы

N

¯

Hb

Er

Ht

N/

Na+

>145

136-145

<136

MCV

, N , ¯

N

MCHC

N

, N , ¯

Отеки

нет

нет

нет

Дефицит Н2О , л .

0.6*МТ*(Na –142/142)

0.2*MT*(Ht2-Ht1/Ht1)

0.2*MT*(142 – Na/142)

Дефицит Na+,ммоль

Дефицит К+, ммоль

0.2*МТ*(142- Na+)

0.4*МТ*(4,5- К+)

Инфузия (тактика)

ФП(Н2О и эл-литы)+

½ дефицита Н2О +

пат.потери

ФП(Н2О+Эл.) +

1.0 деф.(Н2О+Эл.)+

пат.потери

ФП(Н2О+Эл.) +

½ дефицита Na+ +

дефицит воды +

пат.потери

Инфузия

(средства)

S.Glucosae 5%

Дисоль (гипекалиемия)

Ацесоль(гипокалиемия)

S.Ringtri

S.Ringeri-acetati

Лактасол

Трисоль(гипокалиемия)

Хлосоль(------//-----)

Квартасоль(---//----)

S.Natrii chl.0.9%

S.Natrii chl. 10% ( 10%- осторожно, только при быстром снижении Na менее120 ммоль\л)

Osm. – осмолярность плазмы

MCV(mean corpuscular volume) – средний объем эритроцита

МСV = Ht * 10/ Er ( N= 80-100 фл.) Ht – в %

MCHC(mean corpuscular haemoglobin content) – средняя концентрация Hb в эритроците

MCHC = Hb(г/л) * 10/ Ht (%) ( N = 32.6 – 37 % )

МТ – масса тела

ФП – физиологическая потребность

Ht1 – нормальный (м-47% , ж – 42% ) ,Ht2 – реальный Ht пациента

2) Гипергидратация.

гипертоническая

изотоническая

гипотоническая

Osm.

N

¯

Hb

¯

¯

¯

Er

¯

¯

¯

Ht

¯

¯

N , ¯

Na+

N

¯

MCV

¯

N

MCHC

N

¯ , N ,

Отеки

+ / +++

+

+

Внекл. Н2О

¯

Внутрикл.Н2О

¯

N

Рекомендуемые

растворы

Диуретики, 5%глюкоза

Диуретики, возможно- коллоиды

Диуретики, возможно- коллоиды

S.Natrii chl. 10%

(осторожно !!!)

1) При гипергидратации необходим отрицательный гидробаланс (объем инфузии

менее 1.0 физ. потребности, либо равен ей, и/или стимуляция диуреза).

2) Должны быть возмещены потери электролитов с диурезом, пат.потери электролитов, физ.потребность в электролитах .

3) Необходимо учесть возможность избытка электролитов.

4) Иметь ввиду, что для гипертонической гипергидратации единственно возможная причина- ятрогения.

5) Вариант тактики инфузионной терапии при гипергидратации :

V инфузии = 2/3 ФП + Пат.потери

1) См. также «Нарушения обмена натрия».

2) См. также «Проба Мак Клюра- Олриджа».


Методика подсчета гидробаланса.

  1. Гидробаланс - это соотношение введенной и выделенной организмом жидкости за определенный промежуток времени (сутки, 12 часов, 6 часов, время операции, и т.п.).
  2. Введенная жидкость- сумма объема внутривенной инфузии и энтерально (per os, в зонд) введенной жидкости.
  3. Выделенная организмом жидкость может быть представлена физиологическими (нормальными для данного организма) и патологическими потерями:
 | Вид потери жидкости организмом | Количество теряемой жидкости в сутки | Что теряется
ФИЗ. ПО ТЕ РИ | Нормальное дыхание | В общей сумме физиолог. внепочечные потери составляют 40% ФП * | Вода
 | Перспирация через кожу |  | Вода+электролиты
 | Нормальный стул |  | Вода
 | Физиологический диурез | 20 мл\кг.м.т.(60%ФП)* | Вода+электролиты
ПАТ. ПО ТЕ РИ | Потери с лихорадкой | 3 мл\кг.м.т.(10%ФП)* на каждый градус выше 37.5оС | Вода+электролиты
 | Потери с одышкой | 10 мл/кг м.т. на каждые 10 дыханий в минуту выше 25 | Вода
 | Потери при ИВЛ без увлажнения и согревания газовой смеси (аппарат РО-6) | 1000 мл\сутки | Вода
 | Потери при ИВЛ с увлажнением и согреванием газовой смеси (аппарат Vela) | 0 мл\сутки | Вода
 | Потери с неушитой лапаротомной раны под повязкой | 1-2 мл\кг.м.т.\час | Вода
 | Перспирация из раны во время операции при минимальной травматизации (паховая грыжа) | 1-2 мл\кг.м.т.\час | Вода
 | Перспирация из раны во время операции при средней травматизации (холецистэктомия) | 2-4 мл\кг.м.т.\час | Вода
 | Перспирация из раны во время операции при тяжелой травматизации (киш.непроходимость, резекция желудка) | 4-6 мл\кг.м.т.\час | Вода
 | Рвота, отделяемое по зонду |  | Вода+электролиты
 | Отделяемое по дренажам |  | Вода+электролиты
 | Патологический диурез (полиурия) |  | Вода+электролиты
  2. Таким образом, формулу гидробаланса можно представить в следующем виде:

ГБ=В/Венно+Энтерально- Диурез- Пат .потери- Физ .внепочечные потери

5. Исходный объем и состав инфузии вычисляется исходя из стандартного алгоритма.

*Следует учитывать, что ФП(Физ.потребность в жидкости) зависит от возраста: до 65 лет-30 мл\кг.м.т., 65-75 лет- 25 мл\кг.м.т., старше 75 лет- 20 мл.кг\м.т.


Рекомендации по проведению питания пациентов, находящихся в отделении интенсивной терапии.

1. Общие указания.

2. Парентеральное питание.

3. Энтеральное питание.

4. При невозможности проводить питание.

5. Более точный расчет потребностей в нутриентах.


1

1. Показания к применению искусственного питания у пациентов, находящихся в отделении интенсивной терапии.

· Искусственное питание должно проводиться всем пациентам в ОРИТ, которые не могут питаться естественно в полном объеме, и у которых соблюдены критерии возможности проведения искусственного питания.

2. Критерии возможности проведения искусственного питания.

· Систолическое АД выше 90 мм.Hg при дозе дофамина менее 10 мкгр\кг\мин, или адреналина менее 0.1 мкгр\кг\мин и при использовании не более 1 инотропного препарата.

· Отсутствие выраженных нарушений микроциркуляции (симптом «белого пятна» менее 2 сек.).

· РаО2 более 80 мм.Hg, SatO2 более 90% независимо от параметров ИВЛ.

· Темп диуреза более 0.5 мл\кг\час.

· Нормогидратация и изоволемия (клиническим и лабораторным данным).

3. Сроки начала проведения искусственного питания.

· Как только будут соблюдены критерии возможности проведения искусственного питания. Как правило, не позднее 24-48 часов от момента поступления в ОРИТ.

4. Методы проведения искусственного питания.

· Парентеральное питание (ПП)

· Энтеральное питание (ЭП)

1. Выбор метода проведения искусственного питания.

· Предпочтение всегда отдается энтеральному питанию (ЭП).

· Парентеральное питание проводится только при наличии абсолютных противопоказаний к энтеральному питанию.

· Как только становится возможным – ПП заменяется ЭП.

2. Противопоказания к проведению энтерального питания.

· Продолжающееся, или остановившееся желудочно-кишечное кровотечение (срок до 24 часов после остановки кровотечения).

· Операция и\или травма с нарушением целостности желудочнокишечного тракта (срок до 24 часов после окончания операции).

· Сброс по кишечному зонду более 1200 мл за сутки.

· Сброс по желудочному зонду более 800 мл за сутки (для ЭП через назогастральный зонд).

· Наличие остаточного объема в желудке более 250 мл (для ЭП через назогастральный зонд).

· Кишечная непроходимость.

· Предоперационный период (за 10 часов до операции).

· Несостоятельность анастомозов ЖКТ, свищи ЖКТ.


парентеральное питание

1. Методика проведения парентерального питания.

· Выяснить рост (Р) и массу тела (действительную - ДМТ) пациента.

· Определить рекомендуемую массу тела (РМТ):

для женщин: РМТ = (Р-100) – [(P-152)*0.4]
для мужчин: РМТ = (Р-100) – [(P-152)*0.2]
где РМТ-рекомендуемая масса тела в кг., Р – рост в см.

· Определить соотношение ДМТ / РМТ

· Установить центральный венозный катетер.

· [image] Приготовить компоненты ПП:

Углеводы:
25% глюкоза + 50 единиц простого инсулина на 1000 мл.
Способ приготовления раствора:
S.Glucosae 10% - 250.0
S.Glucosae 40% - 250.0
Insulini actrapidi – 25 ед.

Липиды:
10% или 20% жировая эмульсия

Аминокислоты:
10% или 15% аминокислотный раствор

· Определить потребность в энергии в сутки:

40 ккал\кг РМТ, если – есть системная воспалительная реакция
- есть лихорадка, превышающая 38оС
- ДМТ / РМТ < 0.9
- есть ЧМТ
30 ккал\кг РМТ – во всех остальных случаях.

· Определить объем проводимого ПП исходя из таблицы:

1 сутки ПП | 2 сутки ПП | 3 и более сутки ПП
20 ккал\кг РМТ | 30 ккал\кг РМТ | 40 ккал\кг РМТ (если есть необходимость)

· Определить количество и скорость введения компонентов ПП:

компонент\режим | 20 ккал\кг РМТ | 30 ккал\кг РМТ | 40 ккал\кг РМТ | Максимально допустимая скорость введения
25% глюкоза | 10 мл\кг РМТ | 15 мл\кг РМТ | 20 мл\кг РМТ | 2 мл\кг\час
10%(20%) жировая эмульсия | 6.6 (3.3)мл\кг РМТ | 10 (5) мл\кг РМТ | 13.3 (6.6) мл\кг РМТ | 1.5(0.75) мл\кг\час
10% (15%) аминокислотный раствор | 10 (7.5)мл\кг РМТ | 15 (10) мл\кг РМТ | 20 (15)мл\кг РМТ | 1 (0.75)мл\кг\час
Количество вводимого белка | 1 гр\кг РМТ | 1.5 гр\кг РМТ | 2 гр\кг РМТ |

· Обеспечить контроль глюкозы крови 4 раза в сутки,
Общего белка и альбумина 1 раз в сутки,
Креатинина и мочевины 1 раз в сутки,
Na, K, Cl – 2 раза в сутки,
Общего анализа мочи – 1 раз в сутки.

· Если ПП проводится более 3 суток – добавить витамины:
мильгамма 1 мл.в\м 1 р\сутки или вит.В1-2 мл в\в+вит.В6-2 мл.в\в
витамин С – 5%-10 мл.(500 мг). в\в 2 р\сутки.
витамин Е – 30% - 2 мл.(6гр.) в\м 1 р\сутки.
либо:
солювит 1 амп. в\м 1 р\сут.(водораств.вит+минералы)+
виталипид 1 амп. в\м 1 р\сут.(жирораств.вит).

· Должна быть обеспечена физ.потребность в электролитах:

Натрий: 100 ммоль\сутки = 2300 мг. Na = 5800 мг. NaCl = 645 мл.0.9% NaCl

Калий: 1ммоль\кг.м.т. = 39 мг\кг.м.т. = 74 мг.KCl \ кг.м.т. = 0.74 мл. 10% KCl \ кг.м.т. в сутки.

Магний: 0.125 ммоль\кг.м.т. = 3 мг.Mg \ кг.м.т. = 28 мг.MgSO4\кг. = 0.112 мл. 25% MgSO4 \ кг.м.т. в сутки

Кальций: 2 гр\сутки = 9 гр. CaCl2 = 900 мл 1% CaCl2 = 90 мл 10%CaCl2
NB: потребность в кальции дана для справки. Препараты кальция как компонент парентерального питания не применять! Хлористый кальций использовать только при наличии документированной гипокальцийемии или при наличии специальных показаний!

Фосфор: 30-45 ммоль\сутки = 930-1390 мг\сутки.

NB: как правило растворы аминокислот, инфузионные среды содержат в себе определенное количество электролитов, что должно быть учтено.

· Объем вводимой жидкости должен составить не менее 1 мл. на 1 вводимую килокалорию.

· При возможности в программу ПП должны быть включены препараты глутамина:
Дипептивен – 1.5-2 мл\кг.м.т. в сутки

· Как только появится возможность – перейти к энтеральному питанию.


энтеральное питание

1. Методика проведения энтерального питания.

· При наличии установленного кишечного зонда – ЭП проводить через него.

· При отсутствии кишечного зонда – установить назогастральный зонд.

· Оценить остаточный объем (ОО) в желудке.

· Если ОО > 250 мл. – эвакуировать содержимое, ввести 2 мл. метоклопрамида в\в, через 6 часов оценить ОО.

· Если через 6 часов ОО > 250 мл. – эвакуировать содержимое желудка, установить интестинальный зонд (под ФГДС конторлем), начать проведение ЭП через интестинальный зонд.

· Если 250 мл > ОО > 100 мл. – эвакуировать содержимое, ввести 2 мл. метоклопрамида в\в, начать проведение ЭП в желудочный зонд.

· Если ОО < 100 мл. – начать проведение ЭП в желудочный зонд.

· Показания к установке интестинального зонда:

1. ОО в желудке более 250 мл через 6 часов после введения метоклопрамида.

2. Проведение ЭП в желудок неэффективно в течение 12 часов (сохраняется ОО более 50% введенной смеси при скорости 25 мл\час).

3. Высокий риск регургитации желудочного содержимого (применение инотропов, седация, интубирована трахея)

4. Острый панкреатит в ферментативной фазе.

· Перед началом проведения ЭП определить:

1.рекомендуемую массу тела (РМТ):

для женщин: РМТ = (Р-100) – [(P-152)*0.4]
для мужчин: РМТ = (Р-100) – [(P-152)*0.2]
где РМТ-рекомендуемая масса тела в кг., Р – рост в см.

2. соотношение ДМТ / РМТ

3. потребность в энергии в сутки:

40 ккал\кг РМТ, если – есть системная воспалительная реакция
- есть лихорадка, превышающая 38оС
- ДМТ / РМТ < 0.9
- есть ЧМТ
30 ккал\кг РМТ – во всех остальных случаях.

· Критерии эффективности проведения ЭП:
1. Остаточный объем составляет менее 50 % введенного.
2. Нет нарастания вздутия живота.

Критерии эффективности проверяются каждые 6 часов при питании через интестинальный зонд и каждые 4 часа при ЭП через назогастральный зонд.

· Последовательность действий при выявлении неэффективности ЭП:

1. Эвакуировать содержимое.
2. Ввести 2 мл. метоклопрамида в\в.
3. Вернуться к предыдущему этапу проведения ЭП.

· Применяемые смеси для ЭП:
Применяются полимерные сбалансированные питательные смеси.
При использовании сухих питательных смесей раствор готовить непосредственно перед введением.

· Перед началом введения смеси – поднять головной конец кровати на 35-45 о

· Последовательность этапов при проведении ЭП:

Номер этапа | Калорийность смеси | Скорость введения | Длительность (при ЭП в интестинальнгый зонд) | Длительность (при ЭП в назогастральный зонд)
1 | 0.5 ккал\мл | 25 мл\час | 6 часов | 4 часа
2 | 0.5 ккал\мл | 50 мл\час | 6 часов | 4 часа
3 | 0.5 ккал\мл | 75 мл\час | 6 часов | 4 часа
4 | 0.5 ккал\мл | 100 мл\час | 6 часов | 4 часа
5 | 1 ккал\мл | 50 мл\час | 6 часов | 4 часа
6 | 1 калл\мл | 75 мл\час | 6 часов | 4 часа
7 | 1 ккал\мл | 100 мл\час | 6 часов | 4 часа
8 | 1.5 ккал\мл | 50 мл\час | 6 часов | 4 часа
9 | 1.5 ккал\мл | 75 мл\час | 6 часов | 4 часа
10 | 1.5 ккал\мл | 100 мл\час | 6 часов | 4 часа
Конечная скорость введения и объем вводимой в сутки смеси определяются предполагаемой потребностью в энергии (ДРЭ). При устоявшемся режиме ЭП – вводить смесь не более 20 часов в сутки.

· Если ЭП проводится более 5 суток – добавить клетчатку (яблочное пюре 100 мл. – 2 раза в сутки, пектин).

· При возникновении осмотической диареи – уменьшить скорость введения смеси, и\или калорическую плотность.

· По мере стабилизации состояния пациента, расширения режима – ЭП через интестинальный зонд заменить ЭП через назогастральный зонд (ЭП начать с этапа №1), при эффективном усвоении из желудка смеси, вводимой со скоростью 100 мл\час и при ясном сознании пациента, активном его поведении – перейти к пероральному сиппингу питательной смесью, затем – к естественному питанию.


при невозможности кормить

1. Невозможность проведения искусственного питания.

· При невозможности проведения искусственного питания и отсутствии признаков дегидратации необходимо обеспечить поступление минимального количества энергии для азотсберегающего эффекта (600 ккал\сутки), для чего вводится 150 гр. глюкозы в сутки:
S. Glucosae 10% - 1500 ml.


точный расчет потребностей

1. Более точный расчет потребностей в нутриентах.

· В некоторых ситуациях (сепсис, панкреатит, тяжелая белково-энергетическая недостаточность и т.п.) может потребоваться более точный расчет потребностей в энергии и нутриентах, что проводится следующим образом:

· Определить рекомендуемую массу тела:
для женщин: РМТ = (Р-100) – [(P-152)*0.4]
для мужчин: РМТ = (Р-100) – [(P-152)*0.2]
где РМТ-рекомендуемая масса тела в кг., Р – рост в см.

· Определить соотношение ДМТ / РМТ

· Определить уровень основного обмена веществ (ООВ) по уравнению Харриса-Бенедикта:
Для мужчин: ООВ=66+(13.7*ДМТ)+(5*Р)*(6.8*В)
Для женщин: ООВ=655+(9.6*ДМТ)+Р*(4.7*В)
где: ООВ – основной обмен (ккал\сутки), ДМТ –действительная масса тела (кг), Р- рост (см), В – возраст (полных лет)

· Определить фактор активности (ФА):
постельный режим – 1.1
палатный режим – 1.2
общий режим – 1.3

· Определить температурный фактор (ТФ):
до 38оС – 1.1
до 39 оС – 1.2
до 40 оС – 1.3
выше 40 оС – 1.4

· Определить фактор увечья (ФУ):
Небольшие операции 1,1
Переломы костей 1,2
Большие операции 1,3
Перитонит 1,4
Сепсис, панкреатит 1,5
Множественные травмы 1,6
Черепно-мозговые травмы 1,7
Ожоги (до 30 %) 1,7
Ожоги (30-50 %) 1,8
Ожоги (50 70 %) 2,0
Ожоги ( > 70%) 2,2

· Определить фактор дефицита МТ (ФД):
от 10 до 20% - 1,1
от 20 до 30% - 1,2
Более 30% - 1,3

· Определить действительный расход энергии (ДРЭ):

ДРЭ (ккал\сутки)=ООВ*ФА*ТФ*ФУ*ФД

· При проведении ЭП определить необходимый объем смеси исходя из калорической плотности ее и вычисленного ДРЭ.

· При проведении ПП выбрать соотношение Белки(Б) : Жиры (Ж) : Углеводы (У) исходя из следующего правила:

В обычных условиях Б:Ж:У= 15%:30%:55% ДРЭ
При повышенном метаболизме Б:Ж:У=20:30:50% ДРЭ
При дыхательной недостаточности Б:Ж:У=15:40:45%ДРЭ

· Рассчитать необходимое количество нутриентов, исходя из того, что при утилизации 1 грамма нутриента образуется:
белки – 4 ккал.
жиры – 9 ккал
углеводы – 4 ккал

· Количество нутриентов, вводимое при обычных условиях:

Аминокислоты (г\сутки) = 0.15*ДРЭ / 4, но не более 2 г\кг\сут
Жиры (г\сутки) = 0.3*ДРЭ / 9, но не более 2 г\кг\сут
Углеводы (г\сутки) = 0.55*ДРЭ / 4, но не более 6 г\кг\сутки

· Количество нутриентов, вводимое при повышенном метаболизме:

Аминокислоты (г\сутки) = 0.2*ДРЭ / 4, но не более 2 г\кг\сут
Жиры (г\сутки) = 0.3*ДРЭ / 9, но не более 2 г\кг\сут
Углеводы (г\сутки) = 0.5*ДРЭ / 4, но не более 6 г\кг\сутки

· Количество нутриентов, вводимое при дыхательной недостаточности:

Аминокислоты (г\сутки) = 0.15*ДРЭ / 4, но не более 2 г\кг\сут
Жиры (г\сутки) = 0.4*ДРЭ / 9, но не более 2 г\кг\сут
Углеводы (г\сутки) = 0.45*ДРЭ / 4, но не более 6 г\кг\сутки

· Исходя из полученных данных и концентрации имеющихся растворов для ПП, определить суточный объем компонентов ПП и максимально допустимую скорость их введения:

Максимально допустимая скорость введения компонентов ПП:
Аминокислоты: 0.1 гр\кг\час
Жиры: 0.15 гр\кг\час
Глюкоза: 0.5 гр\кг\час


Респираторная поддержка.

Под термином «респираторная поддержка» мы будем подразумевать комплекс мероприятий, направленных на достижение нормализации газового состава крови при невозможности выполнения этой функции легкими в физиологических условиях. В рамках данного алгоритма будем считать термин «респираторная поддержка» идентичным термину «вентиляция легких» (ВЛ).

В рамках данной темы будут рассмотрены:

1. Показания к вентиляции легких.

2. Методы респираторной поддержки.

3. Алгоритм выбора параметров и режимов вентиляции легких.

4. Доступ к дыхательным путям пациента.


Диагностика и лечение острого панкреатита в отделении интенсивной терапии

1. Классификация.

2. Стандарты проведения обследования.

3. Прогностические шкалы.

4. Интенсивная терапия.

5. Операции и эфферентные методы терапии.


Острый панкреатит – острое заболевание поджелудочной железы, сопровождающееся ее отеком, в тяжелых случаях – деструкцией, нару

Острый панкреатит – острое заболевание поджелудочной железы, сопровождающееся ее отеком, в тяжелых случаях – деструкцией, нарушением экзокринной и эндокринной функций,имеющее четкую фазность течения.

Часть 1. Классификация.

1. По этиологическому признаку.

· Алкогольный (заболевание развивается в срок до 3 суток после употребления алкоголя)

· Билиарный (расширение холедоха по данным УЗИ более 8 мм. и\или повышение билирубина более 20 ммоль\л – с момента поступления в стационар)

· Посттравматический, послеоперационный (заболевание развивается в срок до 3 суток после травмы живота, оперативного вмешательства)

· Беременных, послеродовый (заболевание развивается во время беременности, раннем послеродовом периоде, чаще, если беременность осложнена преэклампсией\эклампсией)

· Идиопатический (нет ни одного из вышеперечисленных признаков)

· Обострение хронического панкреатита (при наличии острого панкреатита в анамнезе)

· Смешанный (при наличии нескольких из вышеперечисленных причин)

2. По тяжести течения.

· Легкой степени

· Тяжелой степени

Критерии определения тяжести течения указаны в таблице:

ПАНКРЕАТИТ ЛЕГКОЙ ТЯЖЕСТИ | ПАНКРЕАТИТ ТЯЖЕЛОЙ СТЕПЕНИ
Минимальные функциональные нарушения и отсутствие тяжелых осложнений | Наличие полиорганной недостаточности и/или локальных осложнений
Клинические особенности: Быстрый клинический эффект консервативной терапии с купированием симптомов и нормализацией показателей | Клинические особенности: 8 и более по АРАСНЕ II и\или наличие одного из нижеуказанных признаков: систолическое АД меньше 90 mm Hg Дыхательная недостаточность (Ра02 меньше 80 mm Hg) Почечная недостаточность (креатинин выше 177 мкмоль/л) Желудочно-кишечное кровотечение Коагулопатия (тромбоциты менее 150 х 109/л, фибриноген менее 2,0 г/л) Метаболические нарушения (гипокальцийплазмия менее 1,87 ммоль/л)
Морфологические признаки: Интерстициальный отек железы Микроскопические участки жирового некроза Отсутствие эффекта в течение 48 - 72 часов требует проведения дополнительных исследований для диагностики возможных осложнений | Морфологические признаки: Панкреатический и парапанкреатический некроз, редко – интерстициальный отек

3. По морфологическим признакам (диагноз уточняется после операции, диагностической лапароскопии)

· отечный панкреатит

· деструктивный панкреатит (панкреонекроз):

а) очаговый

субтотальный

тотальный

б) жировой

геморрагический

смешанный

Часть 2. Фазы течения острого панкреатита

1. Фаза ферментативной интоксикации.

· 0 – 5 суток от начала заболевания

· эндогенная интоксикация обусловлена выраженной ферментемией, активацией свободно-радикального окисления

· Возможные осложнения:

панкреатогенный шок

острая почечная недостаточность

острая печеночная недостаточность

СОЛП (РДСВ)

СПОН

2. Реактивная фаза

· 5-15 суток от начала заболевания

· эндогенная интоксикация обусловлена свободными радикалами и другими медиаторами системной воспалительной реакции

· как правило, фаза отмечается регрессом клинической симптоматики, улучшением общего состояния больного

· Возможные осложнения:

острая почечная недостаточность

острая печеночная недостаточность

кровотечения из ЖКТ

арозивные кровотечения из сосудов брюшной полости

формирование асептических кист пожделудочной железы и парапанкреатической клетчатки

реактивный плеврит

4. Фаза гнойных осложнений

· более 15 суток от начала заболевания

· интоксикация обусловлена бактериальными токсинами, медиаторами системной воспалительной реакции

· фаза сопровождается ухудшением состояния больного, нарастанием эндотоксикоза

· возможные осложнения:

гнойно-некротический панкреатит

гнойно-некротический парапанкреатит

абсцесс поджелудочной железы

абсцесс парапанкреатической , забрюшинной клетчатки

гнойный перитонит, абсцессы брюшной полости

поддиафрагмальные абсцессы

флегмона парапанкреатической и забрюшинной клетчатки

сепсис

плеврит

пневмония

арозивные кровотечения из сосудов брюшной полости

кровотечения из ЖКТ

СПОН в различных проявлениях


стандарту диагностики панкреатита

Часть 3. Диагностика

Сбор анамнеза:

· Выяснение этиологических факторов

· Как давно течет заболевание

Типичная клиническая картина:

· Боли в эпигастрии, чаще - опоясывающие, отдающие в спину

· Тошнота, рвота (не приносящая облегчения)

· Гиперемия лица

Первичная инструментальная диагностика:

· ЭКГ

· Рентгенография органов грудной клетки

· УЗИ брюшной полости

· ФГДС

Лабораторная диагностика в 1 фазу течения панкреатита:

· Клинический анализ крови – ежесуточно

· Тромбоциты – ежесуточно

· Группа крови и резус- фактор

· Б\Х анализ крови: Na+, K+, Ca++, о.белок, альбумин, креатинин, билирубин общ., АЛТ, АСТ, амилаза, липаза - ежесуточно

· Глюкоза крови – 2 раза в сутки, или по показаниям.

· Коагулограмма (ПТИ, АЧТВ, фибриноген, ВСК по Ли-Уайту) – 1 раз в сутки

· Газы крови 1 раз в сутки, либо – по показаниям

· Общий анализ мочи – ежесуточно

· Амилаза мочи – 1 раз при поступлении

Лабораторная диагностика во 2 и 3 фазы течения панкреатита:

· Клинический анализ крови – ежесуточно

· Тромбоциты – ежесуточно

· Б\Х анализ крови: Na+, K+, Ca++, о.белок, альбумин, креатинин, билирубин общ., АЛТ, АСТ – ежесуточно

· Коагулограмма (ПТИ, АЧТВ, фибриноген, ВСК по Ли-Уайту) – 1 раз в сутки

· Газы крови 1 раз в сутки, либо – по показаниям

· Общий анализ мочи – ежесуточно

Дальнейшая инструментальная диагностика:

· На 5, 10, 15 сутки течения заболевания – УЗИ органов брюшной полости, или КТ органов брюшной полости для контроля за динамикой состояния инфильтрата, наличия осложнений, определения необходимости в оперативном вмешательстве

· Рентгенограмма органов грудной клетки при спонтанном дыхании 1 раз в 5 суток, при вентиляции легких 1 раз в 3 суток


прогноз при панкреатите

Часть 4. Оценка тяжести состояния, прогноза.

1. Описание существующих оценочно-прогностических систем

Существуют множество оценочно-прогностических шкал из которых к диагностике, объективизации состояния, прогнозированию острого панкреатита можно применить следующие:

· APACHE-II

Госпитализация в ОРИТ при оценке более 8 баллов.

· SOFA

· Шкала Глазго (Glasgow):

Критерии:

1.Возраст > 55 лет.

2.Лейкоциты > 15 * 109/л

3.Сахар крови > 10 ммоль/л

4.Мочевина > 16 ммоль/л

5.РаО2 < 60 мм. Hg

6.Альбумин < 32 г/л

7.Кальций общ. < 2 ммоль/л

8. ЛДГ > 600 U/l

Прогноз серьезный, если в течение 48 часов от посупления в стационар выявляются 3 критерия и больше.

Госпитализация в ОРИТ при наличии более 3 критериев

· Шкала Рансона (Ranson):

Фактор риска | Значение
Возраст | Старше 55 лет
Лейкоцитоз | Более 16 000
Лактат дегидрогеназа | Более 400 ед/мл
Аспартат трансаминаза | Более 250 ед/мл
Глюкоза | Более 11 ммол/л
Через 48 часов |
Снижение гематокрита | Более 10%
Подъем мочевины крови | Более 1,8 ммол/л
Кальций (неионизированный) | Менее 2 ммол/л
ВЕ | Более 4
Оценочный дефицит жидкости | Более 6 л
РаО2 | Менее 8 кРа
Количество факторов риска | Летальность (%)
0-2 | Менее 1%
3-4 | ≈15%
5-6 | ≈40%
Более 6 | ≈100%

Госпитализация в ОРИТ при наличии более 3 факторов риска

· Шкала Толстого, Краснорогова:

Тяжелый панкреатит развивается с 95% вероятностью при наличии у пациента минимум 2 признаков из основного списка или 1 основного и 2 дополнительных:

СПИСОК ОСНОВНЫХ ПРИЗНАКОВ ТЯЖЕСТИ:

1. Кожные симптомы (гиперемия лица, мраморность, цианоз, экхимозы брюшной стенки).

2. Геморрагический перитонеальный эксудат.

3. Частота пульса > 120 или <70\мин.

4. Гипотензия.

5. Анурия.

6. Гемолиз или фибринолиз сыворотки крови.

7. Абсолютная лимфопения.

СПИСОК ДОПОЛНИТЕЛЬНЫХ ПРИЗНАКОВ ТЯЖЕСТИ:

1. Первый по счету приступ панкреатита.

2. Вторая половина беременности или недавние (до 6 месяцев назад) роды.

3. Немедленное обращение за медицинской помощью и госпитализация в первые 6 часов заболевания.

4. Тревожный диагноз направления («перитонит», «острый живот», «острый инфаркт миокарда» и т.п.).

5. Холодный пот.

6. Беспокойство и возбуждение.

7. Распирающие боли в спине.

2. Госпитализация в ОРИТ, оценка состояния во время пребывания в ОРИТ, перевод из ОРИТ.

· В ОРИТ госпитализируются все пациенты диагнозом острый панкреатит, которым выставлена тяжелая степень течения (см. выше), не зависимо от этиологической причины.

· Во время пребывания в ОРИТ проводится оценка состояния по шкалам APACHE-II и SOFA – 1 раз в сутки.

· Переводятся из ОРИТ в профильное отделение после стабилизации основных витальных функций, при снижении оценки по APACHE-II < 6, SOFA <2


ИТ панкреатита

Часть 5 . Интенсивная терапия острого панкреатита тяжелой степени течения.

1. Интенсивная терапия острого панкреатита.

· Общие мероприятия при ферментативной фазе острого панкреатита.

Катетеризация центральной вены
Голод
Установка желудочного зонда
Установка мочевого катетера

· Инфузионная терапия (ИТ)

ИТ проводится по стандатрному алгоритму в режиме: Объем инфузии = Физ.потребность в жидкости + Пат.топери + Дефицит жидкости.
Чаще всего изначально пациенты находятся в состоянии изотонический изоосмолярной дегидратации, при которой объем дефицита жидкости (ДЖ) вычисляется по формуле:
ДЖ = 0.2*Масса тела*(Ht-40/40)

· Антибактериальная терапия

В ферментативную фазу назначается Ципрофлоксацин 200 мг. в\в через каждые 12 часов.
В дальнейшем решение о тактике антибактериальной терапии принимается исходя из клинической ситуации и результатов микробиологического исследования.

· Препараты Кальция

Препараты кальция назначаются только при снижении кальция сыворотки (общ.) менее 2 ммоль\л

· Антисекреторные препараты

Назначается один из нижеуказанных препаратов на время голодания:
Ранитидин (Ацилок, Гистадил) в\в 200 мг 2 р\сутки
Фамотидин (Квамател) в\м 40 мг 2 р\сутки
Омепразол (Лосек) в\в 40 мг 2 р\сутки
После начала энтерального питания\перорального кормления антисекреторные препараты отменяются

· Антикоагулянты

При отсутствии противопоказаний назначается гепарин по 5000 единиц 4 раза в сутки внутривенно. Контроль ВСК по Ли-Уайту 2 раза в сутки.

· Антиферментные препараты

Данные современных исследований не подтверждают эффективности применения ингибиторов протеолиза (контрикал, гордокс), 5-фторурацила, препаратов соматостатина при остром панкреатите. Указанное соображение не позволяет рекомендовать данные препараты к широкому применению при интенсивной терапии острого панкреатита

· Анальгезия

Назначаются ненаркотические анальгетики в терапевтической дозировке:
Анальгин 50% - 2,0 мл. в\м 3 раза в сутки, или
Ортофен 2.5% - 3.0 мл. в\в, в\м 2 раза в сутки
При неэффективности после оперативного вмешательства – назначить наркотический анальгетик.

При АД сист. более 90 мм.Hg – как можно более ранняя катетеризация эпидурального пространства в промежутке Т7-Т8 (катетер завести краниально на глубину 4-5см.), после чего анальгезию обеспечивать продленной эпидуральной блокадой:
при выраженной гиповолемии – Фентанил 50-100 мкгр развести до 8 мл физ.раствором 3-4 раза в сутки,
при отсутствии гиповолемии: лидокаин 2% - 6,0 каждые 3 часа
либо микроструйное введение (дозатором) лидокаина 2% со скоростью 2-4мл\час
При выраженном болевом синдроме возможно применить следующую методику:
Фентанил 200 мкгр (4 мл) + 16 мл. 2% лидокаина – микроструйное введение (дозатором) со скоростью 2-4 мл\час после болюсного введения лидокаина (6 мл 2%)

При использовании эпидуральной анальгезии ненаркотические анальгетики отменяются.

· Дополнительные препараты:

При развитии алкогольного абстинентного синдрома помимо седативных препаратов назначить витамин В1 – 10 мл. в\в в инфузионном растворе, витамин В6- 10 мл. в инфузионном растворе (не смешивать и не совмещать с витамином В1) ежесуточно до купирования делириозного синдрома.

Возможно применение витамина Е (токоферола ацетат) в дозировке 2 мл. в\м 2 р\сутки

· Питание пациентов:

Естественное питание исключено в ферментативной фазе панкреатита

Критерии возможности проведения искусственного питания:
1.Устойчивость гемодинамики (АД сист. более 90 мм.Hg
при дозе дофамина менее 10 мкгр\кг\мин).
2. Отсутствие резко выраженных нарушений
микроциркуляции (симптом «белого пятна»
менее 2 секунд).
3. Отсутствие выраженной гипоксемии (РаО2> 80 mm.Hg
независимо от параметров ИВЛ).
4. Нормогидратация, изоволемия.

Парентеральное питание

Как только будут соблюдены критерии проведения искусственного питания начинается частичное парентеральное питание:
S.Glucosae 25%- 1000 ml. + Insulini actrapidi 50 ед. – 100 мл\час
Жировая эмульсия 10% - 500 мл. – 75 мл\час
Раствор аминокислот 10% - 1000 мл. – 50 мл\час,
что обеспечивает 2000 ккал, 100 гр. аминокислот, 2500 мл жидкости.
Через 1 сутки, по возможности объем парентерального питания увеличивается (при отсутствии эффективного энтерального питания):
Глюкоза 25% - 1500 мл + инсулин 75 ед. – 150 мл\час
Жировая эмульсия 10% - 1000 мл. – 100 мл\час (20% - 500 мл – 50 мл\час)
Аминокислотный раствор 10% - 1500 мл – 75 мл\час,
что обеспечивает 3000 ккал, 150 гр. аминокислот, 4000 (3500) мл. жидкости.
При проведении парентерального питания проводится контроль глюкозы крови 4 раза в сутки

Энтеральное питание

В 24- 48 часов пребывания пациента в стационаре ему устанавливается интестинальный зонд (под ФГДС контролем), желудочный зонд оставляется для декопмрессии желудка и контроля за регугритацией питательной смеси из кишки на все время ферментативной фазы панкреатита.
Как только будут соблюдены критерии проведения искусственного питания, при условии отсутствия сброса по желудочному зонду более 800 мл\сутки, одновременно с началом частичного парентерального питания (см. выше) начинается введение сбалансированной гипокалорической питательной смеси (0.5 ккал\мл) в интестинальный зонд со скоростью 25 мл\час.
Если через 6 часов сброс по желудочному зонду составил менее 50% введенной смеси и нет нарастания вздутия живота – скорость увеличить до 50 мл\час., через 6 часов – до 75 мл\час, через 6 часов- до 100 мл\час. Если на каком-либо этапе нарастает вздутие живота, сброс по желудочному зонду составляет более 50% введенного объема – на 6 часов возвращаемся к предыдущему этапу.
Если в течение 6 часов эффективно усваивалась смесь, вводимая со скоростью 100 мл\час – вводится изокалорическая смесь (1 ккал\мл) со скоростью 50 мл\час – 6 часов – 75 мл\час – 6 часов – 100 мл\час, затем в 2 раза сократить объем парентерального питания и перейти на введение гиперкалорической смеси (1.5 ккал\мл) со скоростью 50 мл\час - 6 часов – 75 мл\час – 6 часов – 100 мл\час.
На этом этапе прекращается частичное парентеральное питание, пациент получает 2000 мл жидкости, 3000 ккал энтерально. В дальнейшем, при необходимости – возможно увеличить калораж до необходимого пациенту (рассчитать действительный расход энергии!) за счет увеличения энтерального питания (125 мл\час – 2500 мл\сутки – 3750 ккал; 150 мл\час – 3000 мл – 4500 ккал) и\или добавления парентерального питания (смешанное питание)
Если на каком-либо этапе нарастает вздутие живота, сброс по желудочному зонду составляет более 50% введенного объема – на 6 часов возвращаемся к предыдущему этапу.

По окончании ферментативной фазы панкреатита – перейти на введение питательной смеси в желудок. Начать с изокалорической смеси, 50 мл\час, контроль остаточного объема по желудочному зонду – через 3 часа, если он превышает 50% введенного объема – вернуться к интестинальному введению смеси, желудок промыть теплой водой, повторить введение в желудок через 3 часа, в дальнейшем увеличивать калорийность и скорость введения аналогично введению в интестинальный зонд с контролем остаточного объема в первые сутки каждые 3 часа, затем – каждые 6 часов.

При эффективном усваивании полного объема питательной смеси можно удалить желудочный зонд и перейти на пероральное введение питательной смеси.

При проведении искусственного питания более 5 суток – добавить витаминные препараты.
При проведении энтерального питания более 3 суток – добавить препараты, продукты, содержащие клетчатку (Пектин, Яблочное пюре 100 мл – 2 р\сутки).
При возникновении осмотической диареи - уменьшить скорость введения питательной смеси.

· При развитии ферментативного или септического шока – к терапии добавить глюкокортикостероиды (преднизолон 10- 30 мг\кг), ингибиторы протеолиза (контрикал 20 тыс.ед.\кг, гордокс 200 тыс.ед\кг) помимо протезирования витальных функций.

· При развитии СОЛП, Острой печеночной недостаточности, СПОН – к терапии добавить глюкокортикостероиды (преднизолон 10 мг\кг) помимо протезирования витальных функций.


операции и эфферентные методы при панкреатите

1. Проведение операций при остром панкреатите

· При билиарном генезе панкреатита (расширение холедоха более 8 мм по данным УЗИ и\или повышении общего билирубина сыворотки крови более 20 ммоль\л при поступлении в стационар) проводится эндоскопическая папиллосфинктеротомия, ретроградная холангиопанкреатография, при необходимости – холедохолитоэкстракция в максимально возможно ранние сроки от момента поступления в стационар.

· При наличии симптомов перитонита или невозможности исключить другую острую хирургическую патологию проводится экстренное оперативное вмешательство (по возможности – эндовидеохирургическое).

· При наличии клинических признаков гнойных осложнений панкреатита, вторичной механической желтухи (сдавление желчных протоков головкой поджелудочной железы), внутрибрюшного кровотечения, перфорации полого органа проводится экстренная лапаротомия.

2. Роль эфферентных методов терапии при остром панкреатите тяжелой степени течения.

Эффективность эфферентных методов терапии панкреатогенной интоксикации в настоящий момент доказанной не является.
Считается, что возможно эффективны:

· длительная непрерывная низкопоточная гемофильтрация

· обменный плазмаферез более 1 ОЦК

Считается, что однозначно неэффективны:

· обменный плазмаферез менее 1 ОЦК

· гемо-,плазмосорбция

Острый гемодиализ и ультрафильтрация применяются по стандартным показаниям (ОПН).


Доступ к дыхательным путям пациента

Главная страница.

Доступ к дыхательным путям пациента.

Под этим термином мы будем подразумевать способ, которым обеспечивается вентиляция легких и доставка газовой смеси к дыхательным путям пациента.

В данном разделе будут рассмотрены следующие темы:

1. Интубация трахеи.

2. Трудная интубация.

3. Трахеостомия.

4. Коникостомия.

5. Масочная вентиляция.

6. Анестезия и седация.

Первоначально, при необходимости респираторной поддержки, используется интубация трахеи. Показания к применению трахеостомии, коникостомии и масочной вентиляции – смотри соответствующие разделы.

Главная страница.


Коникостомия.

Содержание.

  1. Описание процедуры.
  2. Показания к коникостомии.
  3. Методика коникостомии.

1. Описание процедуры.

Коникостомия – рассечение перстнещировидной мембраны - соединительнотканного листка, соединяющего между собой щитовидный и перстневидный хрящи гортани, введение в просвет трахеи трубки для обеспечения газотока.

Начало документа

2. Показания к коникостомии.

Необходимость обеспечения вентиляции легких и проходимости дыхательных путей в экстренной ситуации при невозможности выполнения интубации трахеи.
Для длительного использования коникостома не пригодна – по возможности как можно ранее заменить на трахеостому.

Начало документа

3. Методика коникостомии.

· Пропальпировать перстневидный и щитовидные хрящи, наметить место разреза.

· Обработать кожу антисептиком.

· Взять скальпель за лезвие (для ограничения глубины погружения кончика скальпеля в ткани).

· Второй рукой фиксировать гортань, удерживая ее пальцами за перстневидный хрящ и одновременно натягивая кожу над перстнещитовидной мембраной.

· В пространстве между перстневидным и щитовидным хрящами по центральной линии шеи одним движением разрезать кожу и перстнещитовидную мембрану до ощущения «провала» (плоскость лезвия скальпеля должна располагаться перпендикулярно оси трахеи).

· Не вынимая лезвия скальпеля в коникотомическое отверстие ввести инструмент (сосудистый зажим, расширитель Труссо) для предотвращения спадания краев отверстия.

· Зажимом (расширителем) расширить края раны.

· Через коникотомическое отверстие ввести в трахею интубационную трубку с диаметром 6.5 – 7.5.

· Раздуть манжету трубки.

· Провести аускультацию легких.

· Наложить асептическую повязку, фиксировать трубку к шее.

· Как только позволит состояние пациента (после стабилизации) – провести трахеостомию.


Масочная вентиляция.

Содержание:

  1. Описание.
  2. Классификация.
  3. Показания к кратковременной масочной вентиляции.
  4. Показания к длительной масочной вентиляции.
  5. Методика проведения кратковременной масочной вентиляции.
  6. Методика проведения длительной масочной вентиляции.

1. Описание.

Масочная вентиляция – способ вентиляции легких и доставки газовой смеси к дыхательным путям пациента через плотно прилегающую лицевую маску. Сюда же можно отнести и применение ларингеальной маски, но ввиду того, что к данной методике следует относиться, как к способу оказания помощи на догоспитальном этапе – мы ее не рассматриваем в этом обзоре.

2. Классификация масочной вентиляции.

· Кратковременная (маска удерживается руками анестезиолога- реаниматолога).

· Длительная (маска удерживается специальными креплениями).

Начало документа

3. Показания к кратковременной масочной вентиляции.

Временная вентиляция легких перед интубацией трахеи, коникостомией.

4. Показания к длительной масочной вентиляции.

Применение длительной масочной вентиляции возможно в ограниченном числе случаев, если обязательно выполняются все нижеперечисленные условия:

· Проводится вспомогательная вентиляция легких.

· Пациент остается в ясном сознании и способен к сотрудничеству.

· Отсутствует риск аспирации желудочного содержимого, либо содержимого ротоглотки в трахеобронхиальное дерево (сохранены глотательный и кашлевой рефлексы, нет гастростаза, пареза кишечника, «пустой желудок», нет желудочного или кишечного зонда, нет гиперсаливации, нет кровоточивости из слизистой рта, носа, рото- и носоглотки).

· Нет выраженной бронхореи.

Начало документа

5. Методика кратковременной масочной вентиляции.

· Открыть рот пациенту, освободить ротовую полость от инородных предметов, слизи, рвотных масс, съемных зубных протезов.

· Вывести вперед нижнюю челюсть (нижние зубы должны выступать над верхними).

· Фиксировать нижнюю челюсть в таком положении одной рукой (пальцы должны располагаться на горизонтальной ветви нижней челюсти, причем мизинец – отодвигать вперед угол нижней челюсти, а указательный палец – давить на подбородок, закрывая рот).

· Второй рукой наложить маску на лицо и плотно прижать ее.

· Начать вентиляцию легких.

· Оценить экскурсию грудной клетки и давление в дыхательных путях.

· Если давление в контуре превышает 30 см.Н2О, а экскурсия грудной клетки отсутствует – скорее всего, вентилируется желудок (при этом будут наблюдаться ритмичные экскурсии живота) – недостаточно выведена вперед нижняя челюсть – больше запрокинуть голову и вывести вперед нижнюю челюсть).

· Если давление в контуре не превышает 10 см.Н2О – скорее всего, маска негерметично прижата к лицу.

Начало документа

6. Методика длительной масочной вентиляции.

· Объяснить пациенту что будет происходить и для чего необходима эта методика.

· Объяснить пациенту что он должен делать, как контролировать герметичность прижатия маски.

· Герметично наложить маску, фиксировать ее к голове резиновыми жгутами (при их отсутствии возможна фиксация марлевыми бинтами).

· Подобрать наиболее комфортный для пациента режим вспомогательной вентиляции легких.

· Оценить эффективность вентиляции (давление в дыхательных путях, экскурсия грудной клетки, клинические признаки гипоксии, ощущения пациента).

· При неэффективности вентиляции – произвести интубацию трахеи.


Алгоритм выбора режимов и параметров вентиляции легких.

Содержание:

Часть1. Установка начальных параметров ВЛ

Часть2. Вентиляция, контролируемая по давлению

Часть3. Вспомогательная вентиляция (отлучение от респиратора)

Часть4. Маневр открытия альвеол (Рекруитмент)

Часть5. Вентиляция «лежа на животе»

Часть6. Адаптация пациента к респиратору

Часть 1. Установка начальных параметров.

  1. Определить должную массу тела.

Для мужчин: ДМТ (кг)= 50+0.91(рост[см.]-152.4)

Для женщин: ДМТ (кг)= 45.5+0.91(рост[см.]-152.4)

В экстренных случаях возможно пользоваться упрощенной формулой Брока:

ДМТ(кг) = рост (см.) – 100

2. Установить режим вентиляции, контролируемой по объему (CMV) со следующими параметрами:

ДО = 8 мл\кг ДМТ

МОВ (л\мин) = ДМТ \ 10

ЧД = МОВ * 1000 \ ДО ( но не более 35 в 1 мин.)

Вдох\Выдох (I\E) = 1 : 1 – 1: 3

ПДКВ = 5 см. Н2О

FiO2 = 0.3

3. Оценить давление вдоха (Pinsp).

Pinsp должно быть менее 30 см.Н2о

Pinsp > 30 см.Н2О – уменьшить ДО по 1 мл\кг до снижения Pinsp < 30, либо достижения уровня 4 мл\кг при сохранении прежнего МОВ за счет увеличения ЧД (но не более 35 в 1 мин.). (NB! Предварительно исключить такие причины повышения давления вдоха, как непроходимость дыхательных путей, однолегочная интубация, напряженный пневмо\гидроторакс!)

Pinsp < 30 уменьшить ДО по 1 мл\кг каждые 2 часа до уровня 6 мл\кг.

Pinsp < 20 и появились спонтанные дыхательные движения – ДО может быть увеличен по 1 мл\кг до исчезновения дыхательных движений или достижения уровня 8 мл\кг

4. Оценить оксигенацию артериальной крови.

Минимально допустимые параметры: pO2 > 80 mm.Hg, SatO2 > 90%

Для достижения удовлетворительной оксигенации использовать совместное пошаговое увеличение FiO2 и ПДКВ по схеме:

Номер шага | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14
FiO2 | 0.3 | 0.4 | 0.4 | 0.5 | 0.5 | 0.6 | 0.7 | 0.7 | 0.7 | 0.8 | 0.9 | 0.9 | 0.9 | 1.0
ПДКВ | 5 | 5 | 8 | 8 | 10 | 10 | 10 | 12 | 14 | 14 | 14 | 16 | 16 | 18-24

Если увеличение FiO2 и ПДКВ не привело к нормолизации газового состава артериальной крови – возможно предпринять следующие шаги:

· Установить инверсию соотношения I\E (до 3 : 1) путем уменьшения скорости пикового потока на вдохе.

· Использовать режим вентиляции, контролируемой по давлению (см.Часть2).

· Использовать «маневр открытия альвеол».

· Использовать «вентиляцию на животе».

5. Оценить рН артериальной крови.

рН должно быть в пределах 7.30- 7.45.

Если рН = 7.15 – 7.30 – увеличить ЧД до достижения уровня рН > 7.30, либо РартСО2< 25 (но не более 35 в 1 мин.).

Если рН < 7.15 и РаСО2 более 25 мм.Hg – увеличить ЧД до 35 в 1 мин., если РаСО2 менее 25 мм.Hg – использовать раствор соды (количество вычислить исходя из показателя ВЕ).

Если ЧД= 35, рН < 7.15 и РаСО2 более 25 мм.Hg – возможно увеличить ДО по 1 мл\кг до уровня 8 мл\кг (давление вдоха при этом во внимание не принимается).

При алкалозе по возможности уменьшить ЧД.

6. Решение вопроса о переводе ИВЛ в контролируемый по давлению режим.

Режим РС использовать, если:

· FiO2 > 0.8 при ПДКВ > 14 и при этом оксигенация артериальной крови недостаточна.

· Давление вдоха превышает 30 при минимально возможных ДО и ЧД.

· Недостаточна синхронизация пациента с респиратором при адекватно выставленных параметрах объемной вентиляции.

Алгоритм использования режима РС - см. Часть2.

Начало документа

Часть 2. Вентиляция, контролируемая по давлению.

1. Начальные параметры.

Pinsp = 20 см.Н2О

ЧД= 20 в 1 мин.

ПДКВ = 5 см. Н2О

I\E = 1:2

FiO2 = 0.3

Если осуществляется перевод режима из CMV в PC – значения указанных параметров должны быть выставлены теми же, какими они были в режиме CMV на момент отказа от этого режима вентиляции.

2. Оценить ДО.

ДО должен быть не менее 4 мл\кг и не более 8 мл\кг

ДО< 4 мл\кг – увеличить Pinsp по 2 см.Н2О до достижения ДО = 4 мл\кг, или Pinsp = 30 см Н2О.

Если ДО < 4 мл\кг и Pinsp = 30, увеличить время вдоха до достижения ДО = 4 мл\кг или I : E = 3 : 1.

Если ДО > 8 мл\кг – уменьшить Pinsp по 2 см. до снижения ДО к приемлемым значениям.

3. Установить ЧД.

Установить ЧД для достижения МОВ = ДМТ \ 10, но не более 35 в 1 мин.

4. Оценить оксигенацию артериальной крови и КОС.

Алгоритм действий аналогичен таковым при CMV (см. Часть1. Пункты 4, 5).

Начало документа

Часть3. Вспомогательные режимы вентиляции.

1. Критерии возможности перевода в режим SIMV и CPAP.

· Пациент в сознании, выполняет команды.

· Стабильная гемодинамика (или доза дофамина менее 5 мкгр\кг\мин).

· Нет выраженных нарушений КОС.

· FiO2 < 0.41

· PEEP < 10 sm.H2O

· SatO2 > 88 %

· ЧД < 35 в 1 мин.

2. Установка начальных параметров.

· Параметры аппаратного дыхательного цикла, ПДКВ, FiO2 - оставить теми же, какими они были до момента перевода в SIMV.

· Установить ЧД = 10 в 1 мин.

· Установить поддержку давлением (PS) = 5 см.Н2О

· Если ЧД увеличилась более 35 в 1 мин., и\или ДО спонтанного вдоха менее 4 мл\кг в течение более 5 мин– увеличить PS до 10

· Если ЧД и ДОспонт. не нормализовались в течение 5 мин.– увеличить PS до 15.

· Если ЧД и ДОспонт. не нормализовались в течение 5 мин. – увеличить PS до 20.

· Если ЧД и ДОспонт. не нормализовались в течение 5 мин. – вернуться к принудительной вентиляции.

3. Критерии эффективности вентиляции легких после изменения режима и параметров.

· SatO2 > 88%

· ЧД < 35 и более 8 в 1 мин.

· Спонтанный ДО > 4 мл\кг

· ЧСС увеличилась не более чем на 20% от исходного уровня.

· АД изменилось не более чем на 20% от исходного уровня.

· Допустимо отклонение указанных параметров на срок не более 5 мин. после изменения режима.

· Если какой- либо из параметров выходит за указанные рамки - вернуться к прежним настройкам респиратора

4. Алгоритм дальнейшего отлучения от респиратора с использованием режимов SIMV и CPAP.

· Уменьшить FiO2 до 0.3, затем - см. пункт 3.

· Через 1 час уменьшить ПДКВ до 5 см.Н2О, затем - см. пункт 3.

· Через 1 час уменьшить ЧД на 2 (до 8 в 1 мин.), затем - см. пункт 3.

· Через 1 час уменьшить ЧД до 6 в 1 мин, затем - см. пункт 3.

· Через 1 час уменьшить ЧД до 4 в 1 мин, затем - см. пункт 3.

· Через 1 час уменьшить ЧД до 2 в 1 мин, затем - см. пункт 3.

· Через 1 час убрать аппаратные вдохи (ЧД апп.= 0), затем - см. пункт 3.

· Выставленный в данный момент режим является CPAP, если он эффективен в течение 1 часа (см.пункт 3)- приступить к следующему шагу.

· Уменьшать PS на 4 см.Н2О каждый час с обязательной оценкой состояния согласно пункту 3.

· При достижении PS = 4 см.Н2О и соблюдении критериев, указанных в пункте 3 в течение 2 часов – вентиляция легких может быть прекращена, пациент может быть экстубирован. Затем- см.пункт 3.

Начало документа

Часть 4. Маневр открытия альвеол (рекруитмент).

  1. Описание.

Маневр открытия альвеол (рекруитмент) – методика, направленная на открытие спавшихся альвеол при Синдроме Острого Легочного Повреждения (СОЛП, или РДСВ) и поддержание их в открытом состоянии, теоретически может способствовать увеличению оксигенации артериальной крови в несколько раз.

  2. Показания.

СОЛП, если pO2 < 80 при FiO2 = 1, и если действия, описанные в части 1 и 2 не привели к успеху.

  3. Противопоказания.

· СОЛП, вызванный первичным заболеванием легких (недостаточная эффективность и высокая опасность баротравмы).

· Фокальные заболевания легких, ХОБЛ, операции на легких – в анамнезе (высокая опасность баротравмы).

  4. Обязательные условия.

· Возможность контроля газового состава крови до и после процедуры

· Обязательный мониторинг- неинвазивное АД, ЧСС, ЭКГ в 3х отведениях, Пульсоксиметрия.

· АД сист. более 100 мм.Hg

· Доза дофамина менее 10 мкгр\кг\мин.

· Инотропы, вазопрессоры - не более 1 препарата.

· NB: Тотальная медикаментозная миоплегия!

  5. Желательные условия.

· Положение «на животе» с подушками, подложенными под грудь и таз («провисающий живот») или груз по 20 кг на верхушки легких (для предотвращения перераздувания передневерхних отделов легких).

· Желательный мониторинг – капнография.

7. Методика.

· Обеспечить тотальную миоплегию, укладку пациента на живот и взятие артериальной крови для выполнения анализа газового состава.

· Установить ЧД апп. = 0 и увеличить ПДКВ до 40 см. Н2О на 90 секунд (1.5 минуты).

· Вернуться к исходным установкам респиратора.

· Через 5 минут повторить анализ газов артериальной крови.

· Если РаО2 менее 300 мм.Hg- повторить маневр с ПДКВ = 45.

· Через 5 минут повторить анализ газов артериальной крови.

· Если РаО2 менее 300 мм.Hg- повторить маневр с ПДКВ = 50.

· Через 5 минут повторить анализ газов артериальной крови.

· По окончании маневра установить ПДКВ = 15 (для предотвращения закрытия альвеол).

· Продолжить ИВЛ согласно методике, описанной в частях 1 и 2.

Начало документа

Часть 5. Вентиляция легких в положении «лежа на животе».

· Теоретически – методика обеспечивает лучшую вентиляцию хорошо перфузируемых альвеол (улучшает соотношение вентиляция \ перфузия), создает лучшие условия для раскрытия альвеол.

· Методика применяется, если остальные способы улучшения оксигенации крови не дали результата.

· Пациент переворачивается на живот на 4-5 часов, после чего переворачивается на спину.

Начало документа

Часть 6. Синхронизация пациента с респиратором.

1. Общее замечание.

Нарушение адаптации пациента к респиратору говорит в первую очередь о неэффективности вентиляции, неадекватности параметров респираторной поддержки, поэтому прежде всего необходимо исключить ухудшение ситуации со стороны ОДН, проверить проходимость дыхательных путей, герметичность контура, исключить наличие напряженного пневмо\гидроторакса, после чего подобрать эффективные параметры вентиляции (см. Часть 1 и 2), и уже в последнюю очередь думать о назначении седативных препаратов, а тем более – миорелаксантов.

2. Алгоритм действий при нарушении адаптации пациента к респиратору.

· Проверить герметичность дыхательного контура, проходимость дыхательных путей.

· Исключить однолегочную вентиляцию, напряженный пневмо\гидроторакс.

· Подумать о возможных причинах ухудшения течения ОДН.

· Изменить должным образом параметры вентиляции, подобрать эффективный режим.

· Назначить седативный препарат.

· Назначить миорелаксант (как правило, требуется лишь при нарушении функции ЦНС, мозговой коме, т.е. когда дыхательные движения пациента носят патологический характер)

Начало документа

Главная страница


Интубация трахеи.

Содержание.

  1. Показания к интубации.
  2. Виды интубации.
  3. Методика оротрахеальной интубации.
  4. Показания к назотрахеальной интубации.
  5. Методика назотрахеальной интубации.

1. Показания к интубации трахеи.

Показаниями к интубации трахеи являются показания к вентиляции легких (если у пациента уже не установлена интубационная трубка, или не выполнена трахеостомия), или же угнетение сознания до уровня сопора (GSC менее 12 баллов) независимо от причины нарушения сознания и эффективности самостоятельного дыхания.

2. Виды интубации трахеи.

· Оротрахеальная.

· Назотрахеальная.

· Кроме того, выделяют однолегочную интубацию различными трубками, раздельную интубацию легких, что в рамках данного обзора не рассматривается, всвязи с отсутствием клинической целесообразности такой интубации в наших условиях.

Начало документа

3. Методика оротрахеальной интубации.

· Проверить наличие и исправность необходимых инструментов, респиратора, приготовить 2 интубационных трубки разных размеров (наружный диаметр которых примерно соответствует диаметру ногтевой фаланги большого пальца руки пациента, или суммарному диаметру ноздрей пациента), проверить герметичность манжет интубационных трубок.

· Провести аускультацию легких, осмотреть ротовую полость пациента (удалить зубные протезы, инородные предметы, мокроту, оценить возможность трудной интубации).

· Премедикация и анестезия.

· Преоксигенация – ИВЛ маской, FiO2=1 в течение 2 минут.

· Взять ларингоскоп в левую руку.

· Правой рукой открыть рот пациента.

· Ввести клинок ларингоскопа в правый угол рта.

· Отвести язык клинком влево (клинок ларингоскопа должен оказаться фиксированным по центру ротовой полости).

· Осмотреть зев, продвинуть клинок вперед, пока не станет виден свисающий надгортанник.

· Кончик изогнутого клинка («Макинтоша») упереть в основание надгортанника (переход надгортанника в заднюю стенку глотки), прямой клинок («Миллера») подвести под свисающий надгортанник.

· Поднять нижнюю челюсть и ткани передней стенки глотки, основания рта вверх путем тракции ларингоскопа вверх (NB: движение должно быть строго по центральной оси тубуса ларингоскопа, без наклонов и поворотов тубуса в какую- либо сторону, опираться при этом основанием клинка о зубы и верхнюю челюсть – недопустимо), пока не будет визуализирована голосовая щель.

· Осмотреть появившуюся за надгортанником голосовую щель.

· Под контролем зрения правой рукой ввести в просвет голосовой щели интубационную трубку (если проводится интубация трахеи при сохраненном спонтанном дыхании трубку вводить при максимальном раскрытии голосовой щели). Глубина заведения – до отметки 21 см. у мужчин, 19 см.- у женщин по уровню резцов.

· Раздуть манжету интубационной трубки, подключить аппарат ИВЛ к коннектору трубки, провести аускультацию верхушек обоих легких и эпигастрия.

· Если дыхание над легкими не выслушивается, слышны дыхательные шумы в эпигастрии, нарастает цианоз и другие признаки гипоксемии – интубирован пищевод. Трубку извлечь. Провести масочную вентиляцию 3-5 минут. Повторить попытку интубации.

· Если дыхание не выслушивается или ослаблено над одним из легких (чаще – левым), сопротивление в дыхательных путях более 30 см.Н2О, нарастают признаки гипоксемии – однолегочная интубация и вентиляция. Сдуть манжету, под контролем аускультации подтянуть трубку по 1 см. до появления дыхательных шумов, надуть манжету.

Начало документа

4. Показания для назотрахеальной интубации.

· Обеспечение более комфортных условий пациенту при длительной ИВЛ и сохранении сознания.

· Обеспечение более надежной фиксации интубационной трубки и лишение возможности пережатия зубами интубационной трубки при вентиляции пациентов, находящихся в состоянии двигательного возбуждения.

· При некоторых челюстно-лицевых операциях, травмах лицевого черепа.

· При невозможности оротрахеальной интубации возможно использование назотрахеальной интубации «вслепую».

· NB! В экстренных ситуациях выполнять только оротрахеальную интубацию трахеи. Исключение могут составлять лишь ситуации, когда оротрахеальная интубация невозможна, или технически затруднена и принято решение о проведении назотрахеальной интубации «вслепую».

Начало документа

5. Методика назотрахеальной интубации.

· Проверить наличие и исправность необходимых инструментов, респиратора, приготовить 2 интубационных трубки разных размеров (наружный диаметр которых примерно соответствует диаметру ноздри пациента, но не более 8.5 мм.), проверить герметичность манжет интубационных трубок, смазать интубационные трубки вазелиновым маслом на всем их протяжении.

· Провести аускультацию легких, осмотреть ротовую полость пациента (удалить зубные протезы, инородные предметы, мокроту, оценить возможность трудной интубации).

· Очистить носовые ходы от слизи.

· Ввести в каждый носовой ход по 2 мл. 2% раствора лидокаина.

· Через 2 мин. ввести в каждый носовой ход по 2 мл. 0.01% раствора адреналина (S.Adrenalini 0.1%-1.0 + S.Natrii chloridi 0.9%-9.0).

· Через 1 мин. ввести в каждый носовой ход по 2 мл. вазелинового масла.

· В носовой ход, который имеет больший диаметр ввести интубационную трубку. Методика проведения трубки через носовой ход - продвигать вперед, слегка поворачивая трубку вокруг своей оси в обе стороны, отклоняя оставшуюся снаружи часть трубки к волосистой части головы параллельно плоскости лба.

· После прохождения задних хоан и попадания кончика трубки в глотку (пациент начинает поперхиваться, «давиться», кашлять) продвижение трубки прекратить.

· Премедикация и анестезия.

· При интубации «вслепую» медленно вводить трубку под контролем дыхательных шумов и движения воздуха из интубационной трубки, возможно, изменить положение головы (разогнуть, но чаще - согнуть шею) для «обнаружения» голосовой щели. Если ощущение дыхания из трубки пропало – кончик трубки находится в нижних отделах глотки, пищеводе – подтянуть трубку до появления ощущения дыхания, изменить положение головы, ввести заново. О попадании трубки в голосовую щель свидетельствует возникновение кашля.
Кроме того, может быть использован капнограф: при нахождении кончика трубки над голосовой щелью EtCO2 резко возрастает и еще более возрастает при попадании в трахею, при отдалении трубки от голосовой щели- EtCO2 падает практически до нуля.

· При возможности – лучше заводить трубку в трахею под контролем зрения. Для этого требуется более глубокая анестезия (такая же, как и при оротрахеальной интубации). В ротовую полость вводится клинок ларингоскопа, визуализируются надгортанник, голосовая щель (см.пункт 4), а так же кончик интубационной трубки, лежащий на задней стенке глотки. Кончик трубки захватывается корцангом (лучше- изогнутым) (осторожно – не порвать манжету) и проводится через голосовую щель, затем (под контролем зрения) трубка проталкивается в трахею.

· Дальнейшие действия – см. пункт 4.


Применяемые методы респираторной поддержки.

1. Искусственная вентиляция легких (ИВЛ).

· Режимы вентиляции легких с заданными аппаратно контролируемыми параметрами. К таким режимам относятся - вентиляция, контролируемая по объему (ControlledMandatoryVentilation), вентиляция, контролируемая по давлению (PressureControlled) .

2. Вспомогательная вентиляция легких (ВВЛ).

· Режимы вентиляции легких, при которых попытки самостоятельных вдохов пациента поддерживаются респиратором. К этим режимам относятся триггерная вентиляция, SIMV, CPAP.

3. Дополнительные режимы, применяемые как при ИВЛ, так и при ВВЛ.

· ПДКВ - положительное давление в конце выдоха (PEEP- positive end expired pressure).

· Инверсия соотношения вдох- выдох.

· Задержка вдоха и\или выдоха (инспираторная\экспираторная пауза).

· Периодические раздувания легких (Sigh).

· Поддержка давлением (PressureSupport)- применяется только при вспомогательной вентиляции легких.

4. Методы, не применяемые в нашем отделении всвязи с технической невозможностью, а потому неописываемые в данном обзоре.

· Высокочастотная вентиляция легких (ВчВЛ).

· Жидкостная вентиляция легких.

· Экстракорпоральная оксигенация крови.

· И т.д.

Описание методов вентиляции легких.

1. Контролируемая по объему вентиляция (Controlled Mandatory Ventilation – CMV).

Режим ИВЛ, при котором регулируемыми параметрами являются дыхательный объем- ДО (Tidal Volume- Vt) и минутный объем вентиляции – МОВ (Minute Volume – Vm) . То есть на респираторе выставляются ДО и МОВ (РО-6) или ДО и ЧДД (Bird 8400ST, Vela). При таком режиме ИВЛ аппарат обеспечивает заданные дыхательный и минутный объемы независимо от давления, возникающего при этом в дыхательных путях. Переключение с вдоха на выдох происходит по завершении вдувания заданного ДО.

Начало документа

2. Контролируемая по давлению вентиляция (Pressure Controlled ventilation – PC).

Режим ИВЛ, при котором регулируемым параметром является давление в дыхательных путях, создаваемое в момент вдоха – Рвд. (Pinsp). На аппарате ИВЛ задаются значения требуемого Рвдоха , ЧДД. Переключение с вдоха на выдох происходит по завершении времени вдоха (параметр так же может быть регулируемым – возможность изменения соотношения вдох : выдох). Особенностью данного режима ИВЛ является жесткий контроль давления в дыхательных путях (уменьшается возможность баротравмы) при этом то, какой объем получает пациент – абсолютно игнорируется респиратором, соответственно, требуется обязательный мониторинг ДО и МОВ. Еще одна особенность- пациент может в какой-то степени сам регулировать ДО, создавая дополнительное разряжение в дыхательных путях в фазу вдоха, всвязи с чем данный режим ИВЛ лучше переносится пациентами и требует меньшей седации по сравнению с CMV. Кроме того, следует обратить внимание на следующий факт: давление вдоха регулируется относительно уровня ПДКВ. То есть, если выставленное Pinsp = 20 см.Н2О, а уровень PEEP = 8 см.Н2О, то реальное давление в дыхательных путях, создаваемое в фазу плато вдоха будет 28 см.Н2О (20 + 8).

Начало документа

3. Триггерная вентиляция.

Простейший режим ВВЛ. Триггер- устройство в контуре аппарата ИВЛ, реагирующее на попытки вдоха пациента. Смысл данного режима заключен в следующем: проводится вентиляция легких с жестко заданными параметрами (CMV, PC), при попытке вдоха респиратор генерирует внеочередной дыхательный цикл с ДО (или Pinsp) основного режима. Существует два типа триггеров. 1) Устройство, реагирующее на давление в дыхательных путях («триггер по давлению»)- устанавливается уровень разряжения (в см.Н2О) относительно базового давления в дыхательных путях (уровень ПДКВ), после которого аппарат считает попытку вдоха эффективной. 2) Устройство, реагирующее на изменение скорости потока газовой смеси в дыхательных путях («триггер по потоку»)- устанавливается изменение скорости потока (в мл\мин), которое позволяет аппарату считать попытку вдоха эффективной. Поточные триггеры имеют меньшее время реакции, всвязи с чем и предпочтительнее. Особенность: чем больше установлена цифра, регулирующая уровень триггера (т.е. чем меньше чувствительность триггера), тем от пациента требуется большее усилие для осуществления вдоха. Данное издевательство может иметь смысл для «тренировки» пациента при переводе на самостоятельное дыхание.

Начало документа

4. Синхронизированная перемежающаяся мандаторная вентиляция (Sinhronized Intermeditant Mandatory Ventilation- SIMV).

Режим ВВЛ, при котором аппарат не мешает дышать пациенту самостоятельно, при этом гарантированно обеспечивает заданное количество вдохов с установленными параметрами. Эти аппаратные вдохи синхронизированы со спонтанными вдохами пациента (в отличие от древнего режима несинхронизированной перемежающейся вентиляции- IMV). Аппаратные вдохи могут быть регулируемыми как по давлению (Pressure SIMV), так и по объему (Volume SIMV). На аппарате ИВЛ при данном режиме регулируются следующие параметры: Чувствительность триггера (респиратор все-таки должен реагировать на пациента), ЧД апп.(частота аппаратных вдохов в 1 минуту), ДО или Pinsp (респиратор должен знать с какими параметрами производить аппаратный вдох). Кроме того могут быть выставлены (необязательно): ПДКВ (создается как при аппаратных, так и при спонтанных вдохах), Поддержка давлением- pressure support- PS (создается только при спонтанных вдохах).

Начало документа

5. Вентиляция с контролируемым положительным давлением в дыхательных путях (Controlled Positive Airway Pressure- CPAP).

«Самый вспомогательный» из вспомогательных режимов вентиляции легких. Все вдохи самостоятельно инициируются пациентом (ЧД апп.=0). Каждый вдох пациента поддерживается аппаратом до заданного уровня давления в дыхательных путях в фазу плато вдоха (Pressure Support- PS), давление в дыхательных путях не опускается ниже уровня ПДКВ. Уровень PS будет поддерживаться относительно PEEP (PEEP= 5 см.Н2О, PS= 15 см.Н2О, давление в фазу плато вдоха будет 20 см.Н2О).

Начало документа

6. Положительное давление в конце выдоха - ПДКВ (Positive End Expired Pressure- PEEP).

Может применяться при любом режиме вентиляции легких. Физиологический смысл заключается в лучшем «расправлении» легких, препятствии слипания альвеол во время выдоха, возможно – в удержании жидкости в сосудах, препятствии ее перехода в интерстиций и альвеолы. Предложено несколько вариантов реализации этого режима. Наименее эффективный способ - установка клапанов мембранного типа в полуконтуре выдоха респиратора («противодавление выдоху»- аппараты «Вдох», Фаза-5). Наиболее незатейливый в техническом отношении способ (может применяться в любом респираторе, в т.ч. и РО-6) – шланг от полуконтура выдоха опустить в емкость с жидкостью, причем высота столба воды над концом шланга (в см.) будет равна уровню ПДКВ (в см.Н2О), чем необходимо пользоваться для регулирования уровня ПДКВ. Контроль уровня ПДКВ осуществляется по мановакууметру. В современных аппаратах реализован наиболее «физиологичный» режим ПДКВ - во время выдоха создается «встречный» поток газовой смеси со скоростью, необходимой для достижения требуемого уровня ПДКВ.

Начало документа

7. Инверсия соотношения вдох\выдох.

Наиболее физиологичное соотношение вдох\выдох = 1\3 – 1\2, что необходимо учитывать при выборе режима ИВЛ. Однако, если при таком режиме оксигенация крови недостаточна - можно воспользоваться инверсией этого соотношения, что теоретически приводит к лучшей диффузии газов, созданию «ауто-ПДКВ». Инвертированным считается любой режим ИВЛ, при котором время вдоха равно, или превышает время выдоха (1\1- 1.5\1- 2\1). Добиться такого режима можно используя соответствующий регулятор на некоторых моделях респираторов, либо изменяя параметры «время вдоха»- Тinsp (при вентиляции по давлению), «скорость потока на вдохе»- Vinsp (при вентиляции, контролируемой по объему) – респираторы Bird, напр.

Начало документа

8. Задержка вдоха\выдоха (инспираторная, экспираторная пауза).

Возможность реализована в некоторых современных респираторах (в т.ч. Bird). Регулируется в миллисекундах. Теоретически - способствует лучшей оксигенации крови. Возможно применение при любом режиме вентиляции легких.

Начало документа

9. Периодические раздувания легких (Sigh).

В зависимости от модели респиратора - каждый 5, 10, 20 и т.п. дыхательные циклы производятся с удвоенным ДО. Теоретически- препятствует слипанию альвеол, улучшает индекс перфузия\вентиляция. Клиническая эффективность не доказана. Возможно применение при любом режиме вентиляции легких.

Начало документа

10. Поддержка давлением (Pressure Support – PS).

Возможно применение при вспомогательной вентиляции легких (SIMV, CPAP). Смысл заключается в поддержке любого спонтанного вдоха до уровня заданного давления в фазу плато вдоха. Заданное давление отсчитывается от базового, которым считается уровень ПДКВ (PEEP= 5 см.Н2О, PS= 15 см.Н2О, давление в фазу плато вдоха будет 20 см.Н2О).


Показания к проведению респираторной поддержки.

1. Наличие любого из нижеперечисленных признаков острой дыхательной недостаточности:

· ЧДД более 40 в 1 минуту.

· ЧДД менее 8 в 1 минуту, периодизация дыхания.

· рО2 арт. менее 70 мм.Hg при FiO2 более 30%.

· pCO2 арт. более 60 мм.Hg

· pCO2 арт. менее 25 мм.Hg (кроме первичного метаболического ацидоза с респираторной компенсацией)

· Sat O2 менее 80%

2. Необходимость в проведении продленной ИВЛ в послеоперационном периоде.

· При длительности операции под эндотрахеальным наркозом более 3 часов - не менее 4 часов.

· При кровопотере во время операции более 1500 мл. – не менее 4 часов.

· При неэффективной гемодинамике (АД сист. менее 90 мм.Hg) в послеоперационном периоде- до восстановления АД.

· При наличии признаков шока, СПОН в послеоперационном периоде- до стабилизации состояния.

· Отсутствие восстановления ясного сознания – до установления и устранения причин.

· Резко выраженные нарушения водноэлектролитного обмена и кислотно-основного состояния – до нормализации параметров ВЭО и КОС

· При наличии признаков ОДН (см. пункт 1)

3. Дополнительные показания:

· Угнетение сознания до уровня сопора (GSC менее12 баллов) – показание к интубации трахеи независимо от причины угнетения сознания и эффективности самостоятельного дыхания.

· Неэффективность самостоятельного откашливания мокроты пациентом – рассмотреть возможность наложения трахеостомы.


Седация, анестезия, анальгезия при проведении респираторной поддержки.

Для описания этой темы выделим несколько понятий:

  1. Местная анестезия при обеспечении интубации трахеи, трахеостомии.
  2. Умеренная седация.
  3. Глубокая седация.
  4. Анестезия.
  5. Миорелаксация.
  6. Дозировки препаратов.
  7. Принципы выбора метода анестезии.

1. Местная анестезия для обеспечения интубации трахеи, трахеостомии.

При интубации трахеи:

· Орошение ротоглотки (и носовых ходов при назотрахеальной интубации) спреем, или 2% раствором лидокаина.

· Возможно – добавить внутри трахеальное введение 3 мл.2% раствора лидокаина при помощи пункции перстнещитовидной мембраны.

При трахеостомии:

· Послойная инфильтрация 0.25% раствора новокаина по линии рассечения тканей.

· Перед вскрытием трахеи - ее пунктировать, ввести 3 мл.2%раствора лидокаина.

2. Умеренная седация.

Под умеренной седацией следует понимать медикаментозное угнетение сознания до состояния сонливости, однако с сохранением возможности «проснуться» в ответ на обращенную речь.

Начало документа

3. Глубокая седация.

Под глубокой седацией следует понимать медикаментозное угнетение сознания до потери речевого контакта с пациентом, но с сохранением спонтанного дыхания и защитных рефлексов.

4. Анестезия.

Под анестезией мы будем понимать использование анестетиков, наркотических анальгетиков, или их комбинации в дозировках, обеспечивающих угнетение спонтанного дыхания, защитных рефлексов, сознания до состояния «неразбудимости».

Начало документа

5. Миорелаксация.

Под миорелаксацией следует понимать медикаментозное угнетение мышечного тонуса с использованием деполяризующих и недеполяризующих миорелаксантов.

6. Дозировки препаратов.

Лучше использовать фракционное (дробное) введение препаратов – до получения необходимого клинического эффекта, либо достижения предела дозы, указанной ниже.

Препарат | Дозировка |  | Длительность действия
 | Седация | Индукция анестезии.
Тиопентал нартия | 0.5-1.5 мг\кг | 3-6 мг\кг | 15-20 мин.
Оксибутират натрия | 50-60мг\кг | 100-150 мг\кг | 90-120 мин.
Кетамин (Калипсол) | --- | 1-2 мг\кг Инфузия: 0-1 час. 1 мг\мин 1-4 час. 0.6 мг\мин >4 час. 0.4 мг\мин | 15-20 мин.
Пропофол (Диприван) | в\в инфузия 25-100 мкгр\кг\мин | Индукция: 1-2.5 мкгр\кг\мин Поддержание: 50-200мкгр\кг\мин (0-10мин-140-200, 10мин-2час.-100-140, >2час.-80-120) | 5-10 мин. после прекращения инфузии или последнего болюсного введения.
Дроперидол | 0.02-0.07 мг\кг Для устранения рвоты-0.05 мг\кг Максимальная доза, не замедляющая пробуждение-1.25-2.5мг | --- | До 180 мин.
Реланиум (Диазепам, Сибазон) | 0.04-0.2 мг\кг | 0.3-0.6 мг\кг | 10 мин.

Препарат | Дозировка |  | Длительность действия
 | Анальгезия | Интраоперац. анестезия
Морфин | в\м- 0.05-0.2 мг\кг в\в- 0.03-0.15 мг\кг | в\в- 0.1-1 мг\кг |
Промедол | в\м- 0.25 мг\кг в\в- 0.1-0.25 мг\кг | в\в-по 0.1-0.25 мг\кг каждые 40мин. | в\м- до 120 мин. в\в- 40 мин.
Фентанил | в\в- 0.5-1.5 мкг\кг | Перед интубацией 5 мкгр\кг Поддержание 1-2 мкгр\кг каждые 15-20 мин. | До 20 мин.

Препарат | Дозировка | Начало действия | Длительность Действия
Деполяризуюшие релаксанты
Сукцинилхолин (дитиллин, листенон) | Болюсно:1 мг\кг Инфузия: 1000 мг На 400 мл. | 30-60 сек. 60 сек. | 4-6 мин. на время инфузии
Недеполяризующие
Пипекуроний (ардуан) | 0.07-0.9 мг\кг | 2-3 мин. | 45-120 мин.
Панкуроний | 0.1 мг\кг | 3-4 мин. | 40-65 мин.
d-тубокурарин | 0.5 мг\кг | 3-5 мин. | 30 мин.
Верокуроний | 0.1 мг\кг | 2-3 мин. | 24-30 мин.
Мивакурий | 0.1-0.2 мг\кг | 1-2 мин. | 6-10 мин.

Начало документа

7. Принципы выбора метода анестезии, седации при проведении респираторной поддержки.

· Оротрахеальная интубация при стабильной гемодинамике – анестетик в индукционной дозе + наркотик.

· Оротрахеальная интубация при нестабильной гемодинамике – глубокая седация + местная анестезия ротоглотки.

· Назотрахеальная интубация «вслепую» - умеренная седация + местная анестезия.

· Назотрахеальная интубация под контролем зрения – см. оротрахеальная интубация.

· Коникотомия – местная анестезия.

· Трахеостомия экстренная – местная анестезия, возможна умеренная седация.

· Трахеостомия плановая – анестетик в индукционной дозе + наркотик.

· Применение миорелаксантов при интубации – только в крайнем случае.

· Применение миорелаксантов с целью адаптации пациента к респиратору - только при поражении головного мозга (мозговая кома) при неэффективности анестетиков.


Трудная интубация.

Содержание

  1. Описание проблемы.
  2. Классификация причин трудной интубации.
  3. Прогнозирование трудной интубации, вызванной причинами группы 1.
  4. Прогнозирование трудной интубации, вызванной причинами группы 2.
  5. Алгоритм действий при трудной интубации, вызванной причинами группы 1.
  6. Алгоритм действий при трудной интубации, вызванной причинами группы 2.
  7. Алгоритм действий при трудной интубации, вызванной причинами группы 3.
  8. Алгоритм действий при трудной интубации, вызванной причинами группы 4.
  9. Алгоритм действий при заранее прогнозируемой трудной интубации, вызванной причинами групп 1 и 2.

1. Описание.

· Под этим термином мы будем подразумевать ситуации, обуславливающие техническую затрудненность или невозможность проведения интубации трахеи обычным способом.

2. Классификация причин.

· Группа 1. Анатомические особенности строения тела, препятствующие проведению прямой ларингоскопии и визуализации голосовой щели (короткая шея, недоразвитая нижняя челюсть, «высоко расположенная» голосовая щель, выражено гиперстеническая конституция).

· Группа 2. Патологические состояния, препятствующие раскрытию рта, разгибанию шеи и визуализации голосовой щели (анкилоз нижнечелюстного сустава, шейных позвонков, травма шейного отдела позвоночника).

· Группа 3. Патологические состояния, вызывающие непроходимость верхних дыхательных путей, приводящие к невозможности (затрудненности) введения интубационной трубки в трахею (инородные тела в гортани, ларингостенозы, травма гортани, атрезия трахеи).

· Группа 4. Физиологические и патологические состояния, приводящие к повышенному риску аспирации во время интубации (беременность, «полный желудок», кишечная непроходимость).

Начало документа

3. Прогнозирование трудной интубации, вызванной причинами группы 1.

· Тест Маллампати.
Осмотр структур глотки при полном открытии рта пациентом:
класс 1 – видны мягкое небо, дужки миндалин и язычок
класс 2 – видны мягкое небо, дужки миндалин, но язычок скрыт
класс 3 – видно только мягкое небо
класс 4 – мягкое небо не видно

· Классификация Кормака- Лихена.
Визуализация структур глотки при прямой ларингоскопии.

· Классификация Маллампати в высокой степени коррелирует с классификацией Кормака-Лихена. То есть, если при осмотре глотки выявлен 3 класс по Маллампати, то высока вероятность при ларингоскопии обнаружить 3 степень по Кормаку-Лихену, следовательно – интубация прогнозируется достаточно трудной.

· Некоторые другие тесты для прогнозирования трудной интубации:
Расстояние между верхним краем щитовидного хряща и подбородком при полностью разогнутой шее менее 7 см. прогнозирует трудную интубацию.
Длина горизонтальной ветви нижней челюсти менее 9 см. прогнозирует плохой ларингоскопический обзор.

Начало документа

4. Прогнозирование трудной интубации, вызванной причинами группы 2.

· Оценить подвижность нижней челюсти и шейного отдела позвоночника в атланто-окципитальном и атланто-аксиальном суставах (открывание рта, поворот головы направо и налево, сгибание и разгибание шеи).

· При подозрении на повреждение шейного отдела позвоночника интубация считается априоре затрудненной, голова и шея фиксируются, повороты головы, сгибания и разгибания шеи исключаются.

Начало документа

5. Алгоритм действий при трудной интубации, вызванной причинами группы 1.

После неудачной попытки оротрахеальной интубации последовательно выполнить следующие действия:

· Проводить масочную вентиляцию.

· Пригласить другого анестезиолога-реаниматолога.

· Интубация при помощи фибробронхоскопа:
Интубационная трубка надевается на фибробронхоскоп. Бронхоскопически визуализируется голосовая щель. Бронхоскоп вводится в трахею до бифуркации. По бронхоскопу вводится интубационная трубка. Бронхоскоп извлекается.

· Ретроградная интубация:
Пальпируется перстнещитовидная мембрана. Предполагаемое место пункции обрабатывается антисептиком. Перстнещитовидная мембрана пунктируется иглой для катетеризации центральной вены (иглой Дюфо). Кончик иглы, расположенный в полости гортани направляется краниально. В просвет иглы вводится проводник от катетера центральной вены. Проводник продвигается краниально до появления его в ротовой полости. Кончик проводника на шее фиксируется при помощи сосудистого зажима, корцанга. Проводник максимально выводится из ротовой щели. На проводник одевается интубационная трубка (при недостаточной длине проводника она может быть обрезана). Проводник натягивается. По проводнику интубационная трубка вслепую вводится в гортань (лучше взять трубку меньшего, чем обычно диаметра). Проводник извлекается. Трубка вводится далее в трахею.

· Коникостомия с последующим наложением трахеостомы.

Начало документа

6. Алгоритм действий при трудной интубации, вызванной причинами группы 2.

После неудачной попытки оротрахеальной интубации последовательно выполнить следующие действия:

· Проводить масочную вентиляцию.

· Пригласить другого анестезиолога-реаниматолога.

· Интубация при помощи фибробронхоскопа:
Интубационная трубка надевается на фибробронхоскоп. Бронхоскопически визуализируется голосовая щель. Бронхоскоп вводится в трахею до бифуркации. По бронхоскопу вводится интубационная трубка. Бронхоскоп извлекается.

· Провести назотрахеальную интубацию «вслепую».

· Ретроградная интубация:
Пальпируется перстнещитовидная мембрана. Предполагаемое место пункции обрабатывается антисептиком. Перстнещитовидная мембрана пунктируется иглой для катетеризации центральной вены (иглой Дюфо). Кончик иглы, расположенный в полости гортани направляется краниально. В просвет иглы вводится проводник от катетера центральной вены. Проводник продвигается краниально до появления его в ротовой полости. Кончик проводника на шее фиксируется при помощи сосудистого зажима, корцанга. Проводник максимально выводится из ротовой щели. На проводник одевается интубационная трубка (при недостаточной длине проводника она может быть обрезана). Проводник натягивается. По проводнику интубационная трубка вслепую вводится в гортань (лучше взять трубку меньшего, чем обычно диаметра). Проводник извлекается. Трубка вводится далее в трахею.

· Коникостомия с последующим наложением трахеостомы.

Начало документа

7. Алгоритм действий при трудной интубации, вызванной причинами группы 3.

· Если возможно – поведение масочной вентиляции.

· Если возможно – удалить инородное тело из голосовой щели под контролем зрения (прямая ларингоскопия).

· Коникостомия с последующим наложением трахеостомы.

· Если травма гортани привела к разрушению хрящей гортани, отеку (гематоме) верхней части шеи (нет возможности визуализировать перстнещитовидную мембрану) – трахеостомия.

Начало документа

8. Алгоритм действий при трудной интубации, вызванной причинами группы 4.

· Приподнять головной конец кровати (300).

· Установить желудочный зонд, эвакуировать содержимое желудка.

· Удалить желудочный зонд.

· Местная анестезия слизистой ротоглотки спреем лидокаина.

· Глубокая общая анестезия с использованием наркотических анальгетиков.

· Быстрая и аккуратная оротрахеальная интубация трахеи без предварительной масочной вентиляции.

· Ввести миорелаксанты для предотвращения десинхронизации пациента с респиратором.

· Установить желудочный зонд.

· Головной конец кровати оставить приподнятым.

Начало документа

9. Алгоритм действий при заранее прогнозируемой трудной интубации, вызванной причинами групп 1 и 2.

· Пригласить на помощь второго анестезиолога реаниматолога.

· Интубация трахеи с использованием фибробронхоскопа.
Интубационная трубка надевается на фибробронхоскоп. Бронхоскопически визуализируется голосовая щель. Бронхоскоп вводится в трахею до бифуркации. По бронхоскопу вводится интубационная трубка. Бронхоскоп извлекается.

· Если бронхоскоп недоступен – попытка назотрахеальной интубации «вслепую» при сохраненном сознании под местной анестезией.

· Если предыдущий шаг безуспешен – попытка интубации трахеи под местной анестезией при умеренной седации и сохраненном спонтанном дыхании.

· Если предыдущий шаг безуспешен - ретроградная интубация:
Пальпируется перстнещитовидная мембрана. Предполагаемое место пункции обрабатывается антисептиком. Перстнещитовидная мембрана пунктируется иглой для катетеризации центральной вены (иглой Дюфо). Кончик иглы, расположенный в полости гортани направляется краниально. В просвет иглы вводится проводник от катетера центральной вены. Проводник продвигается краниально до появления его в ротовой полости. Кончик проводника на шее фиксируется при помощи сосудистого зажима, корцанга. Проводник максимально выводится из ротовой щели. На проводник одевается интубационная трубка (при недостаточной длине проводника она может быть обрезана). Проводник натягивается. По проводнику интубационная трубка вслепую вводится в гортань (лучше взять трубку меньшего, чем обычно диаметра). Проводник извлекается. Трубка вводится далее в трахею.

· Если предыдущий шаг безуспешен – коникостомия под местной анестезией с последующим наложением трахеостомы.


Трахеостомия.

Содержание:

  1. Показания к трахеостомии.
  2. Виды трахеостомии.
  3. Алгоритм выбора вида трахеостомии.
  4. Методика трахеостомии.

1. Показания к трахеостомии.

· Нарушение проходимости дыхательных путей на уровне гортани.

· Некоторые операции на глотке, гортани, корне языка.

· Невозможность интубации трахеи при необходимости вентиляции легких, если другие способы решения проблемы трудной интубации не привели к успеху.

· Если вентиляция легких через интубационную трубку проводится 7 суток и в ближайшие сутки сомнителен перевод пациента на спонтанное дыхание и экстубацию трахеи.

· Если при оказании помощи в экстренной ситуации была наложена коникостома и после стабилизации состояния отсутствует возможность эффективного спонтанного дыхания через естественные дыхательные пути – трахеостому наложить, как только позволит состояние пациента.

Начало документа

2. Виды трахеостомии.

· плановая и экстренная

· верхняя, средняя, нижняя

Начало документа

3. Алгоритм выбора вида трахеостомии.

· Нижняя трахеостомия выполняется детям.

· Взрослым выполняется верхняя трахеостомия.

Начало документа

4. Методика трахеостомии.

· Проверить наличие необходимых инструментов, 2х трахеостомических трубок с манжетой (трахеостомическая трубка может быть заменена интубационной после обрезания ее на уровне 20 см.), проверить герметичность манжет трубок.

· Премедикация и анестезия (если планируется трахеостомия под местной анестезией – сразу перейти к следующему этапу).

· Укладка пациента. Пациент должен лежать ровно на спине с руками, вытянутыми вдоль тела, под плечи подложен валик диаметром 10-20 см., шея разогнута, голова не должна отклоняться или быть повернута в какую- либо сторону, должна быть максимально запрокинута.

· Обработка рук, операционного поля, если проводится местная анестезия – послойная (внутрикожно, подкожно) инфильтрация предполагаемого места разреза анестетиком (новокаин 0.25%).

· Разрез кожи. Если у пациента длинная шея – разрез продольный, от перстневидного хряща вниз по центральной линии шеи – 5-7 см. Если шея короткая - разрез поперечный, 6-8 см. на уровне перстневидного хряща.

· Осуществляется гемостаз, края кожной раны разводятся в стороны пластинчатыми крючками, подлежащие ткани (подкожная клетчатка, поверхностная фасция шеи, собственная фасция шеи) раздвигаются тупым путем при помощи зажима («москит»), захватываются и разводятся в стороны пластинчатыми крючками. Перешеек щитовидной железы, и\или ее пирамидная доля отодвигаются книзу.
При рассечении тканей периодически контролировать пальцем положение трахеи (она должна быть строго центру раны).

· Предтрахеальная клетчатка раздвигается тупым путем, обнажаются 2-4 кольца трахеи. Трахея фиксируется однозубым крючком (за первое кольцо) и оттягивается кверху.

· Вскрывается просвет трахеи (скальпелем рассекается мембрана между 1 и 2, либо 2 и 3 кольцами).

· В рану трахеи вводится расширитель Труссо, края раны раздвигаются. Если пациент интубирован – сдувается манжета, интубационная трубка подтягивается до тех пор, пока не освободится трахея в месте разреза. В трахею через раздвинутые края раны вводится трахеостомическая трубка, раздувается манжета.

· Возможно (а если при выполнении предыдущего пункта возникли проблемы с заведением трубки в трахею – обязательно) наложение окна по Бьерку:
от углов раны мембраны между кольцами вниз рассекаются скальпелем 2 кольца трахеи, после чего разрез трахеи принимает П – образный вид, полученный лоскут отгибается и фиксируется лигатурой к коже в нижнем углу кожной раны, после чего подтягивается интубационная трубка и в образовавшееся окно вводится трахеостомическая трубка.

· Провести аускультацию легких для верификации положения трубки (ассистент).

· Контроль гемостаза.

· Кожную рану ушить 1 – 2 швами (около трубки должна оставаться неушитая рана – около 1 см. длиной, что бы избежать подкожной эмфиземы).

· Асептическая повязка.

· Провести аускультацию легких.

· Фиксировать трубку к шее, глубину стояния трубки отметить полоской пластыря.