Механизмы резистентности микроорганизмов

www.antibiotic.ru
Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

Механизмы резистентности микроорганизмов

Механизмы резистентности к антибактериальным препаратам

ОБЩИЕ ЗАКОНОМЕРНОСТИ

Основой терапевтического действия антибактериальных препаратов является подавление жизнедеятельности возбудителя инфекционной болезни в результате угнетения более или менее специфичного для микроорганизмов метаболического процесса. Угнетение происходит в результате связывания антибиотика с мишенью, в качестве которой может выступать либо фермент, либо структурная молекула микроорганизма.

Резистентность микроорганизмов к антибиотикам может быть природной и приобретенной.

  • Истинная природная устойчивость характеризуется отсутствием у микроорганизмов мишени действия антибиотика или недоступности мишени вследствие первично низкой проницаемости или ферментативной инактивации. При наличии у бактерий природной устойчивости антибиотики клинически неэффективны. Природная резистентность является постоянным видовым признаком микроорганизмов и легко прогнозируется.
  • Под приобретенной устойчивостью понимают свойство отдельных штаммов бактерий сохранять жизнеспособность при тех концентрациях антибиотиков, которые подавляют основную часть микробной популяции. Возможны ситуации, когда большая часть микробной популяции проявляет приобретенную устойчивость. Появление у бактерий приобретенной резистентности не обязательно сопровождается снижением клинической эффективности антибиотика. Формирование резистентности во всех случаях обусловлено генетически: приобретением новой генетической информации или изменением уровня экспрессии собственных генов.

Известны следующие биохимические механизмы устойчивости бактерий к антибиотикам:

  1. Модификация мишени действия.
  2. Инактивация антибиотика.
  3. Активное выведение антибиотика из микробной клетки (эффлюкс).
  4. Нарушение проницаемости внешних структур микробной клетки.
  5. Формирование метаболического "шунта".

МЕХАНИЗМЫ УСТОЙЧИВОСТИ К АНТИБАКТЕРИАЛЬНЫМ ПРЕПАРАТАМ ОТДЕЛЬНЫХ ГРУПП

β-лактамные антибиотики

Ферментативная инактивация. Наиболее распространенным механизмом устойчивости микроорганизмов к β-лактамам является их ферментативная инактивация в результате гидролиза одной из связей β-лактамного кольца ферментами β-лактамазами. К настоящему времени описано более 200 ферментов, различающихся по следующим практически важным свойствам:

  • Субстратный профиль (способность к преимущественному гидролизу тех или иных β-лактамов, например пенициллинов или цефалоспоринов, или тех и других в равной степени).
  • Локализация кодирующих генов (плазмидная или хромосомная). Эта характеристика определяет эпидемиологию резистентности. При плазмидной локализации генов происходит быстрое внутри- и межвидовое распространение резистентности, при хромосомной - наблюдают распространение резистентного клона.
  • Чувствительность к применяющимся в медицинской практике ингибиторам: клавулановой кислоте, сульбактаму и тазобактаму.

β-лактамазы встречаются у подавляющего большинства клинически значимых микроорганизмов, важным исключением являются микроорганизмы рода Streptococcus.

Все известные в настоящее время β-лактамазы делят на 4 молекулярных класса, в пределах которых ферменты характеризуются общностью свойств и выраженной гомологией. Предполагается, что β-лактамазы классов А, С и D эволюционировали из бактериальных пенициллиносвязывающих белков в почвенных экосистемах в результате селективного прессинга β-лактамных антибиотиков, продуцируемых некоторыми микроорганизмами. β-лактамазы перечисленных классов относятся к ферментам "серинового" типа (по аминокислоте, находящейся в активном центре фермента). Ферменты класса В относятся к металлоэнзимам, поскольку в качестве кофермента в них присутствует атом цинка, их происхождение менее ясно.

Наиболее важные ферменты и их свойства приведены в табл. 1.

Таблица 1. Наиболее распространенные β-лактамазы и их свойства
Ферменты | Характеристика
Плазмидные β-лактамазы класса А стафилококков | Гидролизуют природные и полусинтетические пенициллины кроме метициллина и оксациллина. Чувствительны к ингибиторам.
Плазмидные β-лактамазы широкого спектра класса А грамотрицательных бактерий | Гидролизуют природные и полусинтетические пенициллины, цефалоспорины I поколения. Чувствительны к ингибиторам.
Плазмидные β-лактамазы расширенного спектра класса А грамотрицательных бактерий | Гидролизуют природные и полусинтетические пенициллины, цефалоспорины I-IV поколения. Чувствительны к ингибиторам.
Хромосомные β-лактамазы класса С грамотрицательных бактерий | Гидролизуют природные и полусинтетические пенициллины, цефалоспорины I-III поколения. Не чувствительны к ингибиторам.
Хромосомные β-лактамазы класса А грамотрицательных бактерий | Гидролизуют природные и полусинтетические пенициллины, цефалоспорины I-II поколения. Чувствительны к ингибиторам.
Хромосомные β-лактамазы класса В грамотрицательных бактерий | Эффективно гидролизуют практически все β-лактамы, включая карбапенемы. Не чувствительны к ингибиторам.
Плазмидные β-лактамазы класса D грамотрицательных бактерий (преимущественно P.aeruginosa) | Гидролизуют природные и полусинтетические пенициллины, цефалоспорины I-II поколения. Многие способны также гидролизовать цефалоспорины III поколения. Большинство не чувствительны к ингибиторам.

К наиболее распространенным ферментам относятся стафилококковые β-лактамазы (встречаются у 60-80% штаммов) и β-лактамазы широкого спектра грамотрицательных бактерий (среди штаммов E.coli встречаются в 30-40% случаев). Несмотря на широкое распространение перечисленных ферментов, они не представляют серьезной проблемы для терапии, поскольку многие современные β-лактамы (цефалоспорины II-IV поколений, ингибиторозащищенные пенициллины, карбапенемы) не чувствительны к гидролизу.

В настоящее время наибольшее значение для клинической практики имеют плазмидные БЛРС грамотрицательных бактерий, поскольку они способны разрушать цефалоспорины III и, в меньшей степени, IV поколения. Рутинные методы оценки антибиотикочувствительности очень часто не выявляют этот механизм устойчивости. Чаще всего БЛРС встречаются у микроорганизмов рода Klebsiella, достаточно часто у E.coli и Proteus spp., реже у других грамотрицательных бактерий. В России в отдельных учреждениях частота распространенности этих ферментов среди клебсиелл достигает 90%.

При тяжелых нозокомиальных инфекциях, вызванных Enterobacter spp., Citrobacter spp. и некоторыми другими микроорганизмами, в процессе лечения цефалоспоринами III поколения примерно в 20% случаев формируется резистентность к этим антибиотикам, обусловленная гиперпродукцией хромосомных β-лактамаз класса С. В таких ситуациях эффективность сохраняют цефалоспорины IV поколения и карбапенемы. К неблагоприятным тенденциям, наблюдаемым в последнее время, следует отнести мобилизацию ферментов класса С на плазмиды, что создает реальные предпосылки для их широкого распространения.

Хромосомные β-лактамазы класса В, разрушающие карбапенемы, распространены среди редких видов микроорганизмов, например, S.maltophilia.

Снижение проницаемости внешних структур грамотрицательных бактерий. Внешняя мембрана грамотрицательных микроорганизмов является препятствием для проникновения β-лактамов внутрь клетки. Транспорт антибиотика через внешнюю мембрану к чувствительным мишеням осуществляется через воронкообразные белковые структуры, получившие название "порины" или "пориновые каналы". В результате мутаций возможна полная или частичная утрата поринов, приводящая к выраженному в различной степени снижению чувствительности к β-лактамам. Указанный механизм устойчивости встречается практически среди всех грамотрицательных бактерий, обычно в сочетании с другими механизмами.

Активное выведение β-лактамов из микробной клетки. Ранее считалось, что β-лактамы активно не выводятся из микробной клетки, однако в последние годы появились сообщения о наличии у P.aeruginosa транспортных систем, осуществляющих активное выведение ряда из них и, прежде всего, карбапенемов.

Модификация мишени действия. Мишенями действия β-лактамов являются ферменты - ПСБ, участвующие в синтезе клеточной стенки бактерий. В результате модификации у некоторых ПСБ уменьшается сродство к β-лактамам, что проявляется в повышении МПК этих препаратов и снижении клинической эффективности. Реальное клиническое значение имеет устойчивость среди стафилококков и пневмококков. Гены модифицированных ПСБ локализованы на хромосомах.

  • Устойчивость стафилококков (S.aureus и КНС) обусловлена появлением у микроорганизмов дополнительного ПСБ (ПСБ2а).
    • Маркером наличия ПСБ2а является устойчивость к метициллину или оксациллину.
    • Независимо от результатов оценки in vitro при инфекциях, вызываемых MRSA, все β-лактамы следует считать клинически неэффективными и не использовать в терапии.
    • Частота распространения MRSA в некоторых отделениях реанимации, онкологии и гематологии в России превышает 50-60%, что создает крайне серьезные проблемы для терапии.
  • Устойчивость пневмококков обусловлена появлением в генах, кодирующих ПСБ, чужеродной ДНК, происхождение которой связывают с зеленящими стрептококками. При этом перекрестная устойчивость между отдельными β-лактамами неполная. Значительная часть штаммов, устойчивых к пенициллину, сохраняет чувствительность к цефалоспоринам III поколения и карбапенемам. К настоящему времени накоплено значительное количество данных, свидетельствующих о сохранении клинической эффективности β-лактамов при инфекциях ДП, вызываемых штаммами с промежуточным уровнем устойчивости, однако при инфекциях ЦНС (менингитах) эффективность этих антибиотиков явно снижается. Накопленные данные послужили основанием для пересмотра критериев чувствительности пневмококков к амоксициллину, обсуждается целесообразность изменения критериев чувствительности к пенициллину.
  • Данные о частоте распространения в России пенициллинорезистентных пневмококков ограничены. В Москве, в период с 1998 г. по 2001 г., частота встречаемости штаммов пневмококков со сниженной чувствительностью к пенициллину колебалась в пределах 10-22%. При этом высокий уровень устойчивости отмечали не более чем у 1-2% штаммов.
  • Среди грамотрицательных бактерий устойчивость, связанная с модификацией ПСБ встречается редко. Определенное значение этот механизм устойчивости имеет у H.influenzae и N.gonorrhoeae. Микроорганизмы, проявляют устойчивость не только к природным и полусинтетическим пенициллинам, но и к ингибиторозащищенным препаратам.

Аминогликозиды

Ферментативная инактивация. Основным механизмом устойчивости к аминогликозидам является их ферментативная инактивация путем модификации. Модифицированные молекулы аминогликозидов теряют способность связываться с рибосомами и подавлять биосинтез белка. Описаны три группы АМФ, осуществляющих инактивацию аминогликозидов, путем их связывания с различными молекулами: ААС - присоединяющие молекулу уксусной кислоты, АРН - присоединяющие молекулу фосфорной кислоты, нуклеотидил- или ANT - присоединяющие молекулу нуклеотида аденина.

Общее число описанных АМФ превышает 50, каждый из них характеризуется более или менее уникальным субстратным профилем. Гены ферментов локализуются, как правило, на плазмидах, что приводит к быстрому внутри- и межвидовому распространению устойчивости. Среди грамположительных и грамотрицательных бактерий распространены различные ферменты (табл. 2).

Таблица 2. Характеристика наиболее распространенных АМФ
Ферменты | Устойчивость к антибиотикам
Грамположительные микроорганизмы
APH (3')-III | КАН, НЕО, АМК
ANT (4')-I | ТОБ, АМК
ANT (6)-I | СТР
ААС (6')-APH (2'') | ГЕН, ТОБ, НТЛ, АМК
Грамотрицательные микроорганизмы
ANT (2'') | КАН, ГЕН, ТОБ
ААС (2') | ГЕН, ТОБ, НТЛ
AAC (3)-V | ГЕН, ТОБ, НТЛ
AAC (3)-I | ГЕН
AAC (6')-I | ТОБ, НТЛ, АМК
APH (3')-I | КАН, НЕО
APH (3')-II | КАН, НЕО
APH (3')-VI | КАН, АМК

АМК - амикацин; ГЕН - гентамицин; КАН - канамицин; НЕО - неомицин;
НТЛ - нетилмицин; СТР - стрептомицин; ТОБ - тобрамицин.

На практике среди грамотрицательных бактерий могут встречаться практически все комбинации устойчивости к отдельным аминогликозидам. Это связано с разнообразием субстратных профилей отдельных ферментов и возможностью наличия у бактерии одновременно нескольких генов АМФ.

Для России характерна высокая частота распространения устойчивости среди грамотрицательных бактерий к гентамицину и тобрамицину, что, вероятно, связано с необоснованно широким применением гентамицина. Частота устойчивости к нетилмицину, как правило, несколько ниже. Устойчивость к амикацину встречается достаточно редко.

Число АМФ, встречающихся у грамположительных бактерий, не столь велико. Определенное клиническое значение имеет распространение среди грамположительных бактерий бифункционального фермента ААС (6')-APH (2''), разрушающего большинство клинически значимых аминогликозидов, кроме стрептомицина и спектиномицина. Как следует из табл. 2, маркером наличия этого фермента является устойчивость к гентамицину, другие ферменты, распространенные среди грамположительных бактерий, не инактивируют этот антибиотик.

Снижение проницаемости внешних структур. Проникновение аминогликозидов через внешнюю и цитоплазматическую мембраны бактерий является сложным процессом. Низкая природная чувствительность к аминогликозидам некоторых микроорганизмов (например, B.cepacia) связана именно с недостаточной проницаемостью для АМП внешней мембраны этих микроорганизмов. Их мутации, приводящие к изменению структуры липополисахарида у E.coli и P.aeruginosa, могут обусловить значительное повышение устойчивости к аминогликозидам.

Природная устойчивость к аминогликозидам анаэробов объясняется тем, что транспорт этих антибиотиков через цитоплазматическую мембрану связан с системами переноса электронов, которые у анаэробов отсутствуют. По этой же причине факультативные анаэробы в условиях анаэробиоза, становятся значительно более устойчивыми к аминогликозидам, чем в аэробных условиях.

Практически важным фактом является природная устойчивость к аминогликозидам стрептококков и энтерококков, связанная с преимущественно анаэробным метаболизмом этих бактерий и, соответственно, невозможностью транспорта антибиотиков к чувствительным мишеням. При совместном воздействии на микробную клетку аминогликозидов и β-лактамов последние нарушают структуру цитоплазматической мембраны бактерий и облегчают транспорт аминогликозидов. В результате этого между β-лактамами и аминогликозидами проявляется выраженный синергизм.

Появляются данные о том, что аминогликозиды могут подвергаться активному выведению из микробной клетки.

Модификация мишени действия. Основной мишенью действия аминогликозидов является 30S субъединица бактериальной рибосомы, в некоторых случаях устойчивость может быть связана с ее модификацией. Распространение и клиническое значение устойчивости, связанной с модификацией мишени незначительно.

Хинолоны/Фторхинолоны

Модификация мишени действия. Ведущим механизмом устойчивости к хинолонам/фторхинолонам является модификация мишеней - двух бактериальных ферментов ДНК-гиразы и топоизомеразы IV, опосредующих конформационные изменения в молекуле бактериальной ДНК, необходимые для ее нормальной репликации. Каждый из ферментов состоит из четырех субъединиц. ДНК-гираза состоит из двух gyrА и двух gyrB субъединиц (соответствующие гены gyrА и gyrB). Топоизомераза IV - из субъединиц parC и parE (соответствующие гены parC и parE). Гены обоих ферментов локализованы на бактериальной хромосоме.

Поскольку топоизомеразы выполняют несколько различные функции, то для подавления жизнедеятельности микробной клетки достаточно ингибировать активность только одного фермента, активность второго может сохраняться. Эта особенность объясняет тот факт, что для всех хинолонов можно выделить первичную и вторичную мишень действия. Первичной мишенью является тот фермент, к которому данный хинолон проявляет наибольшее сродство. Хинолонов, которые бы проявляли абсолютно одинаковое сродство к обеим топоизомеразам не существует.

У грамотрицательных бактерий наибольшее сродство хинолоны проявляют к ДНК-гиразе, благодаря чему именно этот фермент является первичной мишенью их действия. У грамположительных бактерий для большинства хинолонов первичной мишенью действия является топоизомераза IV, но для спарфлоксацина и гатифлоксацина - ДНК-гираза. Моксифлоксацин и гемифлоксацин, вероятно, обладают приблизительно одинаковым сродством к обоим ферментам.

Основным механизмом устойчивости к хинолонам является изменение структуры топоизомераз в результате мутаций в соответствующих генах и аминокислотных замен в молекулах ферментов. Аминокислотные замены, в свою очередь, приводят к снижению сродства хинолонов к ферментам и повышению МПК препаратов. Частота возникновения мутаций, вероятно, мало зависит от воздействия хинолонов, однако, формирование устойчивых штаммов возможно лишь в результате селекции на фоне действия препаратов. В подавляющем большинстве случаев устойчивость формируется ступенеобразно. После возникновения и селекции мутаций в генах фермента, являющегося первичной мишенью действия хинолонов, МПК препаратов обычно повышается в 4-8 раз, а антибактериальный эффект проявляется за счет подавления активности фермента, являющегося вторичной мишенью. Если воздействие хинолонов на микроорганизм продолжается, то возможно возникновение и селекция мутаций во вторичной мишени и, как следствие, повышение МПК еще в 4-8 раз. У штаммов бактерий с высоким уровнем устойчивости обычно обнаруживают несколько мутаций в генах обеих топоизомераз.

Считается, что фторхинолоны, обладающие приблизительно одинаковым сродством к обеим топоизомеразам, в наименьшей степени способствуют селекции устойчивости. Это связано с тем, что для формирования устойчивого штамма мутации должны произойти одновременно в генах обоих ферментов, вероятность же двойных мутаций существенно ниже, чем одиночных.

Важно отметить, что, за некоторыми исключениями, мутации в генах топоизомераз приводят к приблизительно одинаковому снижению сродства к ферментам для всех хинолонов. Однако клиническое значение это приобретает лишь в том случае, если МПК становится выше фармакодинамически обоснованного критерия чувствительности. Так, например, при исходных величинах МПК левофлоксацина и моксифлоксацина в отношении штамма пневмококка 1,0 и 0,12 мг/л, соответственно, снижение сродства хинолонов к топоизомеразе IV в 8 раз приведет к увеличению МПК до 8,0 и 1,0 мг/л. По фармакодинамически обоснованным критериям мутантный штамм окажется устойчивым к левофлоксацину, но сохранит чувствительность к моксифлоксацину.

Активное выведение. В последние годы накапливаются данные о широком распространении среди грамположительных и грамотрицательных микроорганизмов устойчивости, связанной с активным выведением хинолонов. У штаммов с высоким уровнем устойчивости к фторхинолонам этот механизм часто сочетается с модификацией мишеней.

В России устойчивость к фторхинолонам (ципрофлоксацину и офлоксацину) является реальной проблемой при лечении нозокомиальных инфекций. Быстрее всего резистентность формируется у штаммов P.aeruginosa. Появляются данные о росте устойчивости к фторхинолонам среди пневмококков.

Макролиды, кетолиды и линкозамиды

Модификация мишени действия. Основной мишенью действия макролидов, кетолидов и линкозамидов является 50S субъединица бактериальной рибосомы. Несмотря на различия в структуре, все эти антибиотики имеют общий участок связывания с рибосомой. У большинства бактерий устойчивость возникает в результате метилирования 23S-субъединицы рРНК. Известно около 20 генов (erm - erythromycin ribosome methylation), кодирующих фермент метилазу, они ассоциированы с транспозонами и могут локализоваться как на плазмидах, так и на хромосомах. Метилазы широко распространены среди многих аэробных и анаэробных грамположительных и грамотрицательных бактерий.

Метилирование мишени действия макролидов обусловливает высокий уровень устойчивости к этим антибиотикам (МПК > 32-64 мг/л).

Описано два варианта синтеза метилазы: конститутивный и индуцибельный. При конститутивном типе синтез фермента не зависит от внешних условий. Соответственно, бактерии проявляют устойчивость ко всем макролидам и линкозамидам. При индуцибельном типе синтеза фермента для его начала необходима индукция. Синтез стрептококковых метилаз индуцируется всеми макролидами и линкозамидами, соответственно микроорганизмы проявляют устойчивость ко всем перечисленным антибиотикам. В отличие от этого, синтез стафилококковых метилаз способен индуцировать только 14- и 15-членные макролиды, соответственно микроорганизмы проявляют устойчивость к перечисленным антибиотикам, но сохраняют чувствительность к 16-членным макролидам и линкозамидам. Таким образом, в клинической практике могут встречаться стафилококки устойчивые как ко всем макролидам и линкозамидам, так и только к 14- и 15-членным макролидам.

У ряда микроорганизмов (S. pneumoniae, Mycobacterium spp., Brachyspira hyodysenteriae, Propionibacterium spp., B. pertussis, H. influenzae, H. pylori) известен и другой механизм модификации мишени для макролидов и линкозамидов - в результате мутаций в V домене 23S рРНК снижается сродство к антибиотикам и формируется клинически значимая устойчивость. При этом механизме наблюдают перекрестную резистентность ко всем макролидам и линкозамидам. Снижение чувствительности к макролидам/линкозамидам штаммов S. pneumoniae, S. pyogenes и S. oralis вызывают также мутации в генах рибосомальных белков L4 и L22.

Активное выведение. Активное выведение макролидов и линкозамидов осуществляют несколько транспортных систем. Основное клиническое значение имеет система выведения, кодируемая mef-геном, распространенная среди S.pneumoniae, S.pyogenes и многих других грамположительных бактерий. Соответствующий белок-транспортер выводит 14- и 15-членные макролиды и обеспечивает невысокий уровень резистентности (МПК от 1 до 32 мг/л). Линкозамиды и 16-членые макролиды сохраняют активность.

Гены mef локализованы на хромосомах в составе конъюгативных элементов, что обеспечивает достаточно эффективное внутри- и межвидовое распространение. У стафилококков и энтерококков активное выведение макролидов, но не линкозамидов, осуществляют транспортные системы другого типа, кодируемые генами msr. Существуют также транспортные системы, осуществляющие избирательное выведение некоторых препаратов, например, линкомицина или олеандомицина.

Ферментативная инактивация. Ферменты, инактивирующие макролиды и линкозамиды, описаны среди грамположительных и грамотрицательных микроорганизмов. Некоторые из них обладают широким субстратным профилем (макролидфосфотрансферазы E.coli и Staphylococcus spp.), другие инактивируют только отдельные антибиотики (эритромицинэстеразы, распространенные среди семейства Enterobacteriaceae, линкомицинацетилтрансферазы стафилококков и энтерококков). Клиническое значение ферментов, инактивирующих макролидные антибиотики, невелико.

Роль отдельных механизмов резистентности к макролидам не равноценна. Накапливаются данные о том, что при инфекциях, вызываемых S. pneumoniae и S. pyogenes с устойчивостью, обусловленной активным выведением, некоторые макролиды могут сохранять клиническую эффективность.

В России устойчивость к макролидам и линкозамидам закономерно распространена среди метициллинорезистентных стафилококков. Среди метициллиночувствительных стафилококков частота устойчивости, как правило, не превышает 10%.

В Европе в последние годы наблюдается тенденция к росту устойчивости к макролидам среди S.pyogenes, S.pneumoniae, что связывают со значительным увеличением объема применения современных макролидов (азитромицина, кларитромицина, рокситромицина) в качестве препаратов выбора для лечения инфекций ДП легкой степени. Целесообразность такого расширения показаний вызывает дискуссии.

Надежных данных о многолетней динамике устойчивости S.pneumoniae и S.pyogenes к макролидам в России нет. В Москве в период с 1998 г. по 2001 г уровень устойчивости пневмококков к макролидам колеблется в пределах 8-12%, преобладающим механизмом является активное выведение. Устойчивость достигает 18%, во всех случаях она связана с активным выведением. Фиксируемый в последние годы уровень частоты устойчивости должен вызывать настороженность.

Тетрациклины

Активное выведение. Этот механизм является наиболее распространенным среди грамотрицательных и грамположительных микроорганизмов. Детерминанты резистентности обычно локализованы на плазмидах, что обеспечивает их быстрое внутри- и межвидовое распространение. Часть генов и соответствующие белки (TetA - TetE) распространены среди грамотрицательных бактерий, другие (TetK, TetL) среди грамположительных.

Защита рибосомы. Известно семейство защитных белков, которые позволяют бактерии синтезировать белок, несмотря на связывание с рибосомой молекулы тетрациклина. Механизм подобной защиты неизвестен. Описано, по меньшей мере, 5 генов, кодирующих защитные белки, они распространены среди грамотрицательных и грамположительных бактерий и детерминируют устойчивость ко всем тетрациклинам.

Частота устойчивости к тетрациклинам среди клинически наиболее значимых микроорганизмов достаточно высока, что не позволяет рассматривать их как средства выбора для лечения большинства инфекций.

Гликопептиды

Модификация мишени действия. Механизм действия гликопептидов заключается в блокировании завершающей стадии синтеза пептидогликана путем связывания молекулы антибиотика с концевыми аминокислотами в боковой пептидной цепочке (D-аланин-D-аланин).

Механизм устойчивости к гликопептидам наиболее детально изучен у энтерококков, он связан с синтезом бактериями модифицированной боковой полипептидной цепи.

Известны три фенотипа устойчивости: VanA, VanB и VanC. Детерминанты устойчивости фенотипа VanA локализуются на плазмидах, а фенотипа VanB - в основном на хромосомах. Для фенотипа VanA характерен высокий уровень устойчивости к ванкомицину и тейкопланину, для VanB - вариабельная резистентность к ванкомицину и чувствительность к тейкопланину. Фенотип VanC характерен для E.gallinarum, E.casseliflavus и E.flavescens, проявляющих природно низкий уровень устойчивости к ванкомицину.

Устойчивость энтерококков к гликопептидам является серьезной проблемой в ОРИТ в США и Западной Европе. Чаще всего устойчивость отмечают у штаммов E.faecium, ее частота может достигать 15-20%. Достоверных данных о выделении VRE в России нет.

Сообщения о выделении единичных штаммов метициллинорезистентных и метициллиночувствительных S.aureus со сниженной чувствительностью к ванкомицину (GISA) начали появляться в различных странах с 1997г.. Для штаммов со сниженной чувствительностью характерно утолщение клеточной стенки, уменьшение аутолитической активности. Обсуждается возможность избыточной продукции мишеней действия гликопептидов. Снижение чувствительности к гликопептидам было описано ранее среди КНС.

На практике при выделении ванкомицинорезистентных энтерококков и стафилококков необходимо проявлять настороженность, тщательно проверять чистоту исследуемой культуры и точность ее идентификации. Так, необходимо иметь в виду, что некоторые грамположительные бактерии (Lactobacillus spp., Leuconostoc spp., Pediococcus spp.) обладают природной устойчивостью к гликопептидам. .

Сульфаниламиды и ко-тримоксазол

Сульфаниламиды и триметоприм блокируют различные этапы одного метаболического пути бактерий - синтез фолиевой кислоты, благодаря чему между ними отмечается выраженный синергизм. Сульфаниламиды, являющиеся структурным аналогом ПАБК, являются конкурентными ингибиторами дигидроптеоратсинтетазы. Триметоприм подавляет активность дигидрофолатредуктазы.

Формирование метаболического шунта. Резистентность к триметоприму может являться результатом приобретения генов дигидрофолатредуктазы, нечувствительной (или малочувствительной) к ингибиции, а устойчивость к сульфаниламидам - генов дигидроптеоратсинтетазы. Известно несколько типов каждого из устойчивых ферментов, но их происхождение не совсем ясно.

Гены ферментов, устойчивых к ингибированию, часто находятся в составе подвижных генетических элементов (транспозонов) в ассоциации с генами, детерминирующими устойчивость к другим антибиотикам.

Модификация мишени действия. Устойчивость может также сформироваться в результате мутаций в генах указанных ферментов.

Хлорамфеникол

Ферментативная инактивация (ацетилирование) является основным механизмом устойчивости к хлорамфениколу. Гены ферментов - хлорамфениколацетилтрасфераз, как правило, локализуются на плазмидах и входят в состав транспозонов в ассоциации с генами устойчивости к другим АМП.

Полимиксины

Полимиксины оказывают бактерицидное действие на грамотрицательные бактерии, нарушая целостность цитоплазматической мембраны, действуя подобно поверхностно активным веществам. Приобретенная устойчивость отмечается редко.

Нитрофураны

Механизм действия нитрофуранов изучен недостаточно полно. Считается, что приобретенная устойчивость к этим препаратам встречается крайне редко, о ее механизмах можно судить лишь предположительно.

Нитроимидазолы

Нитроимидазолы активируются в микробной клетке ферментом нитроредуктазой, возникающие при этом свободные радикалы, повреждают ДНК бактерий. Устойчивость у подавляющего большинства анаэробных бактерий отмечается крайне редко и не имеет практического значения.

Реальные проблемы возникают при развитии устойчивости у H.pylori, обусловленной инактивацией нитроредуктазы в результате мутаций в соответствующих генах.

МНОЖЕСТВЕННАЯ УСТОЙЧИВОСТЬ, СВЯЗАННАЯ СО СНИЖЕНИЕМ ПРОНИЦАЕМОСТИ

Снижение проницаемости внешних структур бактериальной клетки является наименее специфичным механизмом устойчивости и, обычно, приводит к формированию устойчивости одновременно к нескольким группам антибиотиков.

Чаще всего причиной этого явления становится полная или частичная утрата пориновых белков. Кроме этого, относительно хорошо изучена система MAR (multiple antibiotic resistance - множественная устойчивость к антибиотикам). На фоне применения тетрациклинов или хлорамфеникола формируется устойчивость не только к этим антибиотикам, но и к β-лактамам и хинолонам. Активация MAR системы приводит к одновременному снижению количества одного из пориновых белков (OmpF) и повышению активности одной из систем активного выведения.

Снижение проницаемости за счет утраты или снижения количества пориновых белков встречается в ассоциации с продукцией β-лактамаз расширенного спектра. Утрата одного из пориновых белков (D2) P.aeruginosa приводит к избирательному снижению чувствительности микроорганизма к имипенему.

ЗАКЛЮЧЕНИЕ

В заключение целесообразно коротко суммировать данные о наиболее распространенных механизмах резистентности среди основных клинически значимых микроорганизмов.

Возбудители внебольничных инфекций

  • Staphylococcus spp. - устойчивость к природным и полусинтетическим пенициллинам, связанная с продукцией β-лактамаз.
  • S.pneumoniae - устойчивость различного уровня к пенициллину (часть штаммов устойчива к цефалоспоринам III поколения), связанная с модификацией ПСБ; высокая частота ассоциированной устойчивости к макролидам, тетрациклинам, ко-тримоксазолу.
  • H.influenzae, M.catarrhalis - устойчивость к полусинтетическим пенициллинам, связанная с продукцией β-лактамаз.
  • N.gonorrhoeae - устойчивость к пенициллинам, связанная с продукцией β-лактамаз, устойчивость к тетрациклинам, фторхинолонам.
  • Shigella spp. - устойчивость к ампициллину, тетрациклинам, ко-тримоксазолу, хлорамфениколу.
  • Salmonella spp. - устойчивость к ампициллину, ко-тримоксазолу, хлорамфениколу. Появление устойчивости к цефалоспоринам III поколения и фторхинолонам.
  • E.coli - при внебольничных инфекциях МВП - возможна устойчивость к ампициллину, ко-тримоксазолу, гентамицину.

Возбудители нозокомиальных инфекций

  • Enterobacteriaceae - продукция БЛРС (чаще всего среди Klebsiella spp.), обуславливающая клиническую неэффективность всех цефалоспоринов; очень высокая частота ассоциированной устойчивости к гентамицину/тобрамицину; в некоторых учреждениях тенденция к росту ассоциированной резистентности к фторхинолонам, амикацину.
  • Pseudomonas spp., Acinetobacter spp., S.maltophilia - ассоциированная устойчивость к цефалоспоринам, аминогликозидам, фторхинолонам, иногда карбапенемам.
  • Enterococcus spp. - ассоциация устойчивости к пенициллинам, высокого уровня устойчивости к аминогликозидам, фторхинолонам и гликопептидам.
  • Staphylococcus spp. (метициллинорезистентные) - ассоциированная устойчивость к макролидам, аминогликозидам, тетрациклинам, ко-тримоксазолу, фторхинолонам.

Механизмы резистентности к противотуберкулезным препаратам

Особенности патогенеза туберкулеза и биологии возбудителя (медленная пролиферация, длительное персистирование в организме и последующая реактивация инфекции) накладывают определенные отпечатки на формирование устойчивости у микобактерий. Из-за крайне ограниченных возможностей генетического обмена между микобактериями формирование у них резистентности практически всегда связано с накоплением хромосомных мутаций в генах, кодирующих мишени действия препаратов.

Терминология антибиотикоустойчивости микобактерий отличается некоторыми особенностями, что связано с чисто практическими задачами. Согласно рекомендациям ВОЗ, в зависимости от того, получал ли пациент специфическую противотуберкулезную терапию до выделения возбудителя, различают первичную и приобретенную устойчивость. К микроорганизмам с первичной устойчивостью относят штаммы, выделенные от пациентов, не получавших специфическую терапию. Если устойчивый штамм выделен у пациента на фоне противотуберкулезной терапии, то устойчивость расценивают как приобретенную. В тех случаях, когда невозможно достоверно установить факт применения противотуберкулезных препаратов, используют термин "начальная" устойчивость. К множественноустойчивым микобактериям относят микроорганизмы, устойчивые, как минимум, к рифампицину и изониазиду.

Риск развития мутаций, опосредующих устойчивость, составляет: 3,32 x 10-9 на одно деление клетки для рифампицина; 2,56 x 10-8 для изониазида; 2,29 x 10-8 для стрептомицина; 1,0 x 10-7 для этамбутола. Риск одновременного развития устойчивости к двум препаратам меньше чем 10-15. Вероятность такого события крайне низка, особенно учитывая тот факт, что обсемененность микобактериями очага инфекции обычно не превышает 108 КОЕ. Учитывая приведенные факты, формирование у микобактерий множественной устойчивости связывают с нарушением режимов антибактериальной терапии, хотя прямых доказательств этому нет.

С точки зрения природной чувствительности к АМП, микобактерии представляют собой не совсем однородную группу. Так, "атипичные" микобактерии M. avium-intracellulare устойчивы к изониазиду и пиразинамиду, микроорганизмы группы M.chelonae устойчивы к изониазиду, пиразинамиду, рифампицину, стрептомицину и этамбутолу. Но с другой стороны, перечисленные микроорганизмы высокочувствительны к макролидам - азитромицину и кларитромицину, эти АМП составляют основу терапии соответствующих инфекций. Микроорганизмы группы M.chelonae также чувствительны к тетрациклинам и сульфаниламидам.

Рифамицины

Мишенью действия рифамицинов является фермент ДНК-зависимая РНК-полимераза (ген rpoB). Устойчивость к рифамицинам (рифампицину, рифабутину и др.) в подавляющем большинстве случаев (более 95% штаммов) связана с мутациями в сравнительно небольшом фрагменте β-субъединицы этого фермента. Размер указанного фрагмента составляет 81 пару оснований (27 кодонов). Мутации в отдельных кодонах различаются по своему значению. Так, при мутациях в кодонах 526 и 531, обнаружива-ют высокий уровень резистентности к ри-фампицину (МПК < 32,0 мкг/мл) и другим рифамицинам. Мутации в кодонах 511, 516, 518 и 522 сопровождаются низким уровнем устойчивости к рифампицину и рифапентину, при сохранении чувствительности к рифабутину. В незначительной части случаев резистентность к рифамицинам связана с мутациями в других участках гена rpoB.

Изониазид

Изониазид по существу представляет собой пролекарство. Для проявления антибактериальной активности молекула препарата должна быть активирована внутри микробной клетки, однако химическая структура активной формы изониазида окончательно не выявлена. Активация происходит под действием фермента каталазы-пероксидазы (ген katG). Мутации в этом гене (обычно в положении 315), приводящие к снижению активности фермента на 50%, обнаруживают приблизительно у половины изониазидорезистентных штаммов микобактерий.

Вторым механизмом устойчивости микобактерий к изониазиду является гиперпродукция мишеней действия активных форм препарата. К указанным мишеням относятся белки, участвующие в транспорте предшест-венников миколевой кислоты и ее биосинтезе: ацилированный белок-носитель (ген acpM), синтетаза (ген kasA) и редуктаза (ген inhA) белка-носителя. Миколевая кислота является основным компонентом клеточной стенки микобактерий. Мутации обычно выявляются в промоторных областях перечисленных генов. Уровень устойчивости, связанной с гиперпродукцией мишеней, как правило, ниже, чем при мутациях в генах каталазы-пероксидазы.

Пиразинамид

Пиразинамид, как и изониазид, является пролекарством. После пассивной диффузии внутрь микробной клетки пиразинамид превращается в пиразиноивую кислоту под действием фермента пиразинамидазы (ген pncA). Пиразиноивая кислота, в свою очередь, ингибирует ферменты биосинтеза жирных кислот. У 70-90% штаммов микобактерий, устойчивых к пиразинамиду, в структурных или промоторных областях пиразинамидазы обнаруживают мутации. Здесь же необходимо отметить, что M.bovis обладает природной устойчивостью к пиразинамиду, благодаря специфической точечной мутации в 169 кодоне.

Стрептомицин

В отличие от большинства других микроорганизмов, устойчивость микобактерий к аминогликозидам не связана с продукцией АМФ. У штаммов микобактерий, устойчивых к стрептомицину, обнаруживаются два вида мутаций, приводящих к модификации участка связывания антибиотика с малой субъединицей (23S) рибосомы: мутации в генах, кодирующих 16S рРНК (rrs), и генах, кодирующих S23 рибосомальный протеин (rspL).

Этамбутол

Мишенью действия этамбутола является белок embB (арабинозилотрансфераза), участвующий в биосинтезе компонента клеточной стенки микобактерий - арабиногалактана. Устойчивость к этамбутолу, в подавляющем большинстве случаев, связана с точечной мутацией в 306 кодоне.

Фторхинолоны

Механизмы устойчивости микобактерий к фторхинолонам не отличаются от механизмов, выявляемых у других микроорганизмов, и связаны с мутациями в генах ДНК-гиразы.

Макролиды

Устойчивость M. avium-intracellulare к макролидам определяется модификацией мишени их действия. У устойчивых штаммов обнаруживают замену аденина в 2058 поло-жении молекулы 23S РНК.

В заключение необходимо отметить, что механизмы резистентности части микобактерий к противотуберкулезным препаратам не установлены.

Механизмы резистентности к противогрибковым препаратам

Повышение роли грибов в этиологии госпитальных и некоторых внебольничных инфекций привело к внедрению в клиническую практику значительного числа новых препаратов и их широкому применению, это, в свою очередь, неизбежно привело к формированию устойчивости. Поскольку грибы, в отличие от бактерий, являются эукариотическими организмами, то для лечения вызываемых ими инфекций необходимо использовать препараты с принципиально другими мишенями и механизмами действия. Фактором, существенно затрудняющим изучение устойчивости грибов, является недостаточная стандартизация методов оценки их чувствительности к противогрибковым препаратам и трудности в обосновании критериев чувствительности.

Азолы

Механизм действия азолов (миконазол, кетоконазол, флуконазол, итраконазол и др.) заключается в ингибиции биосинтеза эргостерола - вещества, участвующего в поддержании структурной целостности мембраны клетки гриба. Основной мишенью действия азолов являются ферменты (14α-деметилазы), осуществляющие деметилирование предшественников эргостерола. Для грибов рода Candida было показано, что устойчивость к азолам может быть связана с точечными мутациями, приводящими к аминокислотным заменам. В результате таких мутаций связывание ферментов с азолами резко снижается, но связывание с естественными субстратами не страдает. Устойчивость может являться результатом гиперпродукции мишеней действия азолов. У грибов рода Candida и др. известно несколько транспортных систем, осуществляющих активное выведение азолов, что также приводит к формированию устойчивости этих грибов. Активация систем выведения часто ассоциируется с изменениями в структуре мембраны, приводящими к снижению поступления азолов внутрь клетки гриба.

Аллиламины

Механизм действия аллиламинов (тербинафин), так же как и азолов, связан с ингибицией биосинтеза эргостерола. Однако, эта ингибиция происходит на существенно более ранних стадиях биосинтеза. В настоящее время зарегистрированы случаи неудач лечения тербинафином и описаны устойчивые штаммы. Генетические и биохимические механизмы устойчивости к аллиламинам изучены недостаточно, однако показано, что препараты могут активно выводиться из клеток грибов посредством известных транспортных систем.

Полиены

Механизм противогрибковой активности полиенов (нистатин, амфотерицин В и др.) заключается в физико-химическом взаимодействии этих препаратов со стеролами цитоплазматической мембраны грибов. В результате такого взаимодействия в мембране образуются поры, через которые происходит потеря цитоплазматического содержимого, приводящая к гибели гриба. Поскольку мишенью действия полиенов являются структурные элементы клетки грибов, а не ферменты, то формирование устойчивости может быть результатом сложных генетических процессов, приводящих к изменению биосинтеза компонентов мембраны. Вероятность таких событий относительно невелика, с чем и связана низкая частота устойчивости к полиенам. Биохимия и генетика устойчивости к полиенам изучена недостаточно, но имеющиеся данные в целом поддерживают гипотезу о снижении содержания эргостерола в цитоплазматической мембране и о повышении содержания его аналогов в устойчивых штаммах.

Оценка чувствительности к противогрибковым препаратам

В связи с появлением случаев неэффективности противогрибковой терапии возникла реальная практическая потребность в определении чувствительности грибов к соответствующим препаратам. К сожалению, возможности для решения этой задачи весьма ограничены. В качестве стандартного рассматривают метод серийных разведений на среде RPMI 1640, воспроизводимые результаты обеспечивают ряд других методов и некоторые коммерческие тест-системы. Детальное рассмотрение методов оценки чувствительности грибов выходит за рамки данной главы.

Принципиальными моментами являются:

  1. фузионного метода для оценки чувствительности грибов;
  2. отсутствие критериев интерпретации результатов исследований для большинства комбинаций гриб - препарат;
  3. клинически обоснованные критерии разработаны только для оценки чувствительности грибов рода Candida к азолам и некоторым другим антимикотикам.

Следует отметить, что использование нестандартизованных ("домашних" или коммерческих) методов оценки чувствительности грибов может привести к получению заведомо ложных результатов и серьезным ошибкам при выборе препаратов для лечения.

Механизмы резистентности к противовирусным препаратам

Противовирусная терапия по своей эффективности значительно уступает антибактериальной. В основном это связано с трудностями в разработке специфических препаратов из-за крайне тесной интеграции вирусного генома и генома хозяина (человека). До настоящего времени лишь крайне ограниченное число вирусных инфекций в той или иной степени поддается эффективной этиотропной терапии: герпетические и ЦМВ-инфекции, ВИЧ, некоторые вирусные гепатиты. Соответственно основное клиническое значение имеет устойчивость к наиболее распространенным противовирусным препаратам - противогерпетическим и антиретровирусным. Основными механизмами устойчивости является формирование и селекция мутаций в генах, кодирующих ферменты, участвующие в метаболизме препаратов, или являющиеся непосредственными мишенями действия препаратов.

Типичным для противовирусных препаратов является формирование резистентности в процессе длительной терапии.

Противогерпетические препараты

Многие противогерпетические препараты проявляют активность в отношении ЦМВ и других вирусов. Ацикловир - основной противогерпетический препарат - является аномальным аналогом нуклеозида гуанозина. Внутри инфицированной вирусом клетки ацикловир подвергается фосфорилированию под действием вирусной тимидинкиназы и клеточных фосфорилаз. Ацикловира трифосфат включается в растущие молекулы ДНК и блокирует их синтез, кроме этого, он является конкурентным ингибитором вирусной ДНК-полимеразы. Устойчивость к ацикловиру формируется в результате мутаций в вирусной тимидинкиназе. Известны два типа мутаций: приводящие к дефициту тимидинкиназы и приводящие к снижению сродства фермента к ацикловиру. Штаммы вирусов герпеса, дефицитные по тимидинкиназе, проявляют значительно сниженную вирулентность и вызывают инфекции в основном у людей с иммунодефицитом.

Мутации в вирусной ДНК-полимеразе приводят лишь к умеренному снижению чувствительности вирусов герпеса к ацикловиру, клиническое значение такого снижения чувствительности окончательно не установлено.

Кроме ацикловира в клинической практике используют валацикловир, а также фамцикловир и ганцикловир. Механизмы резистентности у них такие же, как и у ацикловира.

Антиретровирусные препараты

Среди антиретровирусных препаратов выделяют ингибиторы обратной транскриптазы и ингибиторы протеазы. Обратная транскриптаза катализирует синтез ДНК с матрицы вирусной РНК. Вирусная протеаза осуществляет расщепление функционально неактивных полипротеинов и получение отдельных протеинов, необходимых для сборки вирионов.

Исторически первым ингибитором обратной транскриптазы был аналог тимидина зидовудин (азидотимидин). К настоящему времени в РФ зарегистрированы и разрешены к медицинскому применению другие аналоги нуклеозидов: диданозин, зальцитабин, ставудин и др. Внутри клетки под действием фосфорилаз аналоги нуклеозидов превращаются в трифосфаты, являющиеся конкурентными ингибиторами обратной транскриптазы, кроме этого, включаясь в цепь вирусной ДНК, препараты блокируют ее дальнейший синтез.

Резистентность ВИЧ к аналогам нуклеозидов формируется достаточно быстро, в этой связи их используют в комбинации с препаратами других классов. К настоящему времени описано большое количество мутаций в генах обратной транскриптазы, приводящих к формированию устойчивости. Некоторые из этих мутаций опосредуют избирательную резистентность к зидовудину или другим аналогам нуклеозидов, другие вызывают перекрестную устойчивость ко всем известным препаратам.

Подавлять активность обратной транскриптазы могут также соединения, отличающиеся по химической структуре от нуклеозидов (невирапин). Они связываются с ферментом в участке, отличном от каталитического центра. Несмотря на то, что связывание ингибитора и фермента происходит вне активного центра, этот процесс приводит к подавлению каталитической активности. Описано около 10 различных мутаций в генах обратной транскриптазы, приводящих к формированию резистентности.

Устойчивость к ингибиторам протеазы (ампренавир, индинавир, ритонавир, саквинавир) также формируется достаточно быстро в результате мутаций в генах фермента, поэтому для монотерапии их не применяют. Известны мутации, опосредующие устойчивость к отдельным ингибиторам, а также вызывающие перекрестную устойчивость к нескольким препаратам.

В заключение необходимо еще раз подчеркнуть, что специфическая терапия ВИЧ-инфекции во всех случаях должна быть комбинированной и соответствовать разработанным строгим схемам, что позволяет предотвратить селекцию резистентности.

Механизмы резистентности к антипротозойным препаратам

Простейшие (Protozoa) представляют собой обширную и разнообразную по свойствам группу эукариотических микроорганизмов. Некоторые метаболические пути простейших сходны с таковыми у бактерий, этим объясняется наличие антипротозойной активности у таких антибактериальных препаратов, как нитроимидазолы и тетрациклины. В данной главе рассматриваются механизмы устойчивости простейших к наиболее известным ЛС.

Противомалярийные препараты

Появление резистентности к противомалярийным препаратам во многом связано с их массовым применением в рамках кампаний по глобальной ликвидации малярии, проводимых под эгидой ВОЗ. Наибольшее значение имеет распространение устойчивости среди P.falciparum и, в меньшей степени, среди P.vivax к дешевым препаратам массового применения: хлорохину и пириметамину/сульфадоксину.

Частота устойчивости к хлорохину варьирует в различных географических регионах даже в пределах одной страны. Так, в Кении резистентность колеблется от 18% до 70%.

Резистентность к хлорохину связана с двумя процессами: снижением транспорта препарата внутрь плазмодия и его активным выведением. Наиболее вероятным геном, ответственным за активное выведение хлорохина является pfmdr (P.falciparum multidrug resistance) - гомолог гена множественной лекарственной устойчивости млекопитающих. У устойчивых штаммов выявляется либо увеличение копийности указанного гена, либо точечные мутации. Увеличение числа копий гена pfmdr вероятно также опосредует устойчивость и к мефлохину. Генетические исследования свидетельствуют, что в формировании резистентности участвуют и другие неустановленные механизмы.

Резистентность к ингибиторам фолиевой кислоты формируется в результате мутаций в генах ферментов биосинтеза фолиевой кислоты: дигидроптероатсинтетазы и дигидрофолатредуктазы. С точечными мутациями в этих генах, а также в генах тимидилат синтетазы связана устойчивость к препарату группы бигуанидов - прогуанилу.

Активное выведение, опосредуемое продуктом гена pfmdr, вероятно, является причиной феномена множественной устойчивости P.falciparum к противомалярийным препаратам.

Нитроимидазолы

Ряд простейших, прежде всего T.vaginalis, G.lamblia и E.histolytica, характеризуются анаэробным метаболизмом, во многом сходным с метаболизмом анаэробных бактерий. Чувствительность этих простейших к нитроимидазолам (прежде всего к метронидазолу) объясняется способностью микроорганизмов к восстановлению нитрогруппы препаратов и, таким образом, трансформации их в активную форму, повреждающую ДНК. Донором электронов, участвующим в активации нитроимидазолов, является ферредоксин. Устойчивость анаэробных простейших к нитроимидазолам связана со снижением уровня экспрессии ферредоксина и, следовательно, со снижением способности микроорганизмов активировать препараты.

© 2000-2005 НИИАХ СГМА
Межрегиональная ассоциация по клинической микробиологии и антимикробной химиотерапии Журнал ''Клиническая микробиология и антимикробная химиотерапия''

Дата размещения: 10.09.2002


Состояние резистентности к антиинфекционным химиопрепаратам в России

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

Состояние резистентности к антиинфекционным химиопрепаратам в России

На протяжении последних лет во всем мире отмечается значительный рост устойчивости возбудителей внебольничных и нозокомиальных инфекций к АМП. Возникновение антимикробной резистентности является естественным биологическим ответом на использование АМП, которые создают селективное давление, способствующее отбору, выживанию и размножению резистентных штаммов микроорганизмов.

Резистентность к АМП имеет огромное социально-экономическое значение и в развитых странах мира рассматривается как угроза национальной безопасности. Инфекции, вызванные резистентными штаммами, отличаются длительным течением, чаще требуют госпитализации и увеличивают продолжительность пребывания в стационаре, ухудшают прогноз для пациентов. При неэффективности препаратов выбора приходится использовать средства второго или третьего ряда, которые, зачастую, более дороги, менее безопасны и не всегда доступны. Все это увеличивает прямые и непрямые экономические затраты, а также повышает риск распространения резистентных штаммов в обществе.

Выделяют несколько уровней резистентности к АМП - глобальный, региональный и локальный. Прежде всего, необходимо учитывать глобальные тенденции в развитии резистентности. Примерами микроорганизмов, которые во всем мире стремительно вырабатывают резистентность к существующим АМП, являются стафилококки, пневмококк, гонококк, синегнойная палочка и др. При этом следует помнить, что антибиотикорезистентность не является тотальной, не распространяется на все микроорганизмы и АМП. Так, S.pyogenes и T.pallidum остаются универсально чувствительны к β-лактамам; H.influenzae - к цефотаксиму или цефтриаксону.

Однако при всей важности учета глобальной картины при планировании политики антимикробной терапии более рационально опираться на данные, полученные в конкретной стране (региональные данные). Несомненно, что в такой огромной стране, как Российская Федерация, существуют значительные территориальные вариации распространения резистентности к АМП. В связи с этим неоспоримо значение территориального мониторирования резистентности и доведение его результатов до врачей различных специальностей.

В каждом лечебно-профилактическом учреждении необходимо иметь локальные данные по рези-стентности (паспорт резистентности). В первую очередь это относится к отделениям с высокой частотой применения АМП: ОРИТ, ожоговые, урологические и др. Сведения о резистентности следует приводить дифференцированно, по различным отделениям и микроорганизмам. Паспорт резистентности должен быть изложен в письменном виде и его следует регулярно, минимум один раз в год, обновлять. Удобным является его издание в виде приложения к формулярному справочнику.

Данные о состоянии резистентности в России носят разрозненный характер, зачастую они получены с нарушением методологии определения чувствительности, что ставит под сомнение их достоверность. Кроме того, наряду с этим абсолютно необходимо знать и преобладающие механизмы резистентности, в том числе на локальном уровне, что необходимо для выбора рациональной терапии.

Основной проблемой определения чувствительности микроорганизмов в России является отсутствие стандартизированных методик тестирования. Единственные существующие в нашей стране официальные рекомендации - "Методические указания по определению чувствительности микроорганизмов к антибиотикам методом диффузии в агар с использованием дисков" Минздрава СССР (1983 г.) - не описывают методики определения чувствительности "прихотливых" микроорганизмов, в частности S.pneumoniae, H.influenzae и N.gonorrhoeae, не содержат методик определения МПК, не включают критерии интерпретации для современных антибиотиков (цефалоспорины, фторхинолоны, карбапенемы). Более того специальные исследования показали, что рекомендуемая в этих документах среда АГВ непригодна для определения чувствительности к ряду АМП.

В связи с этим значительное число данных о чувствительности различных микроорганизмов к антибиотикам, полученных в микробиологических лабораториях страны, не может быть оценено и проанализировано. С осторожностью также следует относиться к публикациям в отчественных и зарубежных источниках, в которых отсутствует информация о методах определения чувствительности и критериях интерпретации.

В данной главе приведены результаты только тех исследований, которые выполнялись в соответствии с наиболее часто используемыми в мире стандартами NCCLS. Для удобства восприятия и с учетом сложившейся клинической практики, рассматриваемые микроорганизмы были подразделены на внебольничные и нозокомиальные.

Более подробную информацию по предоставленным в настоящей главе данным можно получить в Научно-методическом центре Минздрава РФ по мониторингу антибиотикорезистентности

214019, г. Смоленск, а/я № 5
Электронная почта: cmar@antibiotic.ru

ВОЗБУДИТЕЛИ ВНЕБОЛЬНИЧНЫХ ИНФЕКЦИЙ

Streptococcus pneumoniae. В последнее десятилетие отмечается появление и распространение в ряде стран пенициллинорезистентных пневмококков, а также штаммов, устойчивых к макролидным антибиотикам, хлорамфениколу, тетрациклинам и ко-тримоксазолу. При этом в некоторых регионах резистентность к макролидам превалирует над устойчивостью к пенициллину.

У здоровых детей дошкольного возраста из организованных коллективов (Москва, Смоленск и Ярцево) в среднем 7,5% пневмококков, выделенных из носоглотки, были умеренно резистентны к пенициллину (МПК 0,12-1 мг/л). Не было обнаружено штаммов с высоким уровнем резистентности (МПК і 2 мг/л). Все штаммы с умеренной устойчивостью к пенициллину были чувствительны к амоксициллину/клавуланату. Уровень резистентности к макролидным антибиотикам составил 4,6%. Наиболее высокий уровень резистентности был отмечен к ко-тримоксазолу - 56,8% пневмококков.

По данным многоцентрового исследования "ПеГАС-1" умеренно резистентные к пенициллину штаммы S.pneumoniae составили 7%, при этом 2% штаммов имели МПК пенициллина і 2 мг/л. Все штаммы с промежуточной устойчивостью к пенициллину сохраняли чувствительность к цефалоспоринам. Частота резистентности к эритромицину составила 6,2%. Наиболее существенной проблемой является устойчивость S.pneumoniae к тетрациклину (27,1%) и к ко-тримоксазолу (32,4%).

Результаты многоцентрового исследования резистентности пневмококков, выделенных у детей 1-14 лет с инфекциями ДП (исследование CARTI, 2001), представлены на рис. 1.

Рисунок 1. Резистентность (%) S.pneumoniae (CARTI, 2001 г.)
Резистентность (%) S.pneumoniae (CARTI, 2001 г.)

* Умереннорезистентные штаммы.

Сокращения:
ЭРИ - эритромицин; КЛА - кларитромицин; АЗМ - азитромицин; МДК - мидекамицин;
СПМ - спирамицин; КЛД - клиндамицин; Х/Д - хинупристин/дальфопристин.

Многоцентровое исследование распространенности антимикробной резистентности клинических штаммов S.pneumoniae, проведенное в 2000-2001 гг. Научно-методическим центром Минздрава РФ по мониторингу антибиотикорезистентности и НИИ антимикробной химиотерапии (г. Смоленск) в различных регионах России, выявило значительные региональные вариации лекарственной устойчивости (табл. 1). Штаммы пневмококка со сниженной чувствительностью к пенициллину встречались редко, за исключением центров из Сибири, где были обнаружены не только умереннорезистентные к пенициллину изоляты, но и штаммы с МПК 4-8 мг/л.

Таблица 1. Резистентность (%) клинических штаммов S. pneumoniae в различных регионах России
(2000-2001 гг.)
Регион (N) | ПЕН | ТЛМ | ЭРИ | АЗМ | КЛА | КЛД | ЛВФ | Х/Д
Центральный (75) | 5,3 | 0 | 4 | 4 | 4 | 1,3 | 0 | 0
Северо-Западный (323) | 2,5 | 0 | 1,9 | 1,9 | 1,9 | 0,6 | 0 | 0
Южный (10) | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Урал (8) | 0 | 0 | 1,3 | 1,3 | 1,3 | 1,3 | 0 | 0
Сибирь (52) | 13,5 | 0 | 3,8 | 3,8 | 3,8 | 1,9 | 0 | 0
Все (468) | 4,1 | 0 | 2,6 | 2,6 | 2,6 | 1,1 | 0 | 0

Сокращения:
ПЕН - пенициллин; ТЛМ - телитромицин; ЭРИ - эритромицин;
АЗМ - азитромицин; КЛА - кларитромицин; КЛД - клиндамицин;
ЛВФ - левофлоксацин; Х/Д - хинупристин/дальфопристин.

Резистентность пневмококков к макролидам была обусловлена, преимущественно, активным выведением антибиотиков из бактериальных клеток и изменением мишени действия (метилирование рибосом). Однако впервые были обнаружены штаммы с новыми механизмами устойчивости (мутации в 23S рРНК и рибосомальных белков L4).

Проспективное исследование резистентности пневмококков, выделенных при инфекциях ДП у госпитализированных пациентов в нескольких стационарах Москвы в 1998-1999 гг. и 2000-2001 гг., продемонстрировало некоторое снижение частоты резистентности к пенициллину и, в меньшей степени, к макролидам (табл. 2).

Таблица 2. Резистентность (%) S.pneumoniae, выделенных в стационарах Москвы в 1998-2001 гг.
Период | ЭРИ | КЛА | АЗМ | СПМ | КЛД | ПЕН | ХФ | ТЕТ | ТСМ
1998-1999 | 12,1 | НД | 14,3 | 14,8 | 9,5 | 23,7 | 12,6 | 42,6 | 35,6
2000-2001 | 8,4 | 6,6 | 7,9 | 7,5 | 1,8 | 10,0 | 35,8 | 22 | НД

Сокращения:
НД - нет данных; ЭРИ - эритромицин; КЛА - кларитромицин;
АЗМ - азитромицин; СПМ - спирамицин; КЛД - клиндамицин;
ПЕН - пенициллин; ХФ - хлорамфеникол; ТЕТ - тетрациклин;
ТСМ - ко-тримоксазол.

Streptococcus pyogenes отличается высокой и полной чувствительностью к пенициллинам и цефалоспоринам. β-лактамы остаются единственным классом антибиотиков, к которым у S.pyogenes не развилась резистентность. Актуальной проблемой является устойчивость к макролидам, которая в некоторых регионах мира превышает 30%.

Результаты первого многоцентрового исследования резистентности S.pyogenes в России, проведенного в рамках исследования ПеГАС-1 в 2000 г., представлены на рис. 2.

Рисунок 2. Резистентность (%) S.pyogenes (ПеГАС-1, 2000 г.)
Резистентность (%) S.pyogenes (ПеГАС-1, 2000 г.)

Сокращения:
ПЕН - пенициллин; ЭРИ - эритромицин; АЗМ - азитромицин;
КЛА - кларитромицин; КЛД - клиндамицин; ТЕТ - тетрациклин;
ЛВФ - левофлоксацин.

Многоцентровое исследование резистентности клинических штаммов S.pyogenes, проведенное в 2000-2001 гг., позволило изучить распространенность устойчивости прежде всего к макролидам в различных регионах России (табл. 3). Частота резистентности к эритромицину варьировала и достигала 11,4%, при этом не было обнаружено штаммов, устойчивых к телитромицину, представителю нового класса антибиотиков - кетолидов. Почти в 90% случаев резистентность к макролидам была обусловлена метилированием рибосом, в остальных случаях она была связана с активным выведением (эффлюксом) антибиотика из клетки.

Таблица 3. Резистентность (%) клинических штаммов S.pyogenes, 2000-2001 гг.
Регион (N) | ПЕН | ТЛМ | ЭРИ | АЗИ | КЛА | КЛД | ЛВФ | Х/Д
Центральный (45) | 0 | 0 | 8,9 | 8,9 | 8,9 | 0 | 0 | 0
Северо-Западный (498) | 0 | 0 | 11,4 | 11,4 | 11,4 | 0,4 | 0 | 0
Южный (10) | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Урал (31) | 0 | 0 | 3,2 | 3,2 | 3,2 | 6,5 | 0 | 0
Сибирь (16) | 0 | 0 | 25 | 25 | 25 | 0 | 0 | 0
Все (468) | 0 | 0 | 11 | 11 | 11 | 0,7 | 0 | 0

Сокращения:
ПЕН - пенициллин; ТЛМ - телитромицин; ЭРИ - эритромицин;
АЗМ - азитромицин; КЛА - кларитромицин; КЛД - клиндамицин;
ЛВФ - левофлоксацин; Х/Д - хинупристин/дальфопристин.

Haemophilus influenzae. Основным механизмом устойчивости H.influenzae к аминопенициллинам (ампициллину и амоксициллину) является продукция плазмидных β-лактамаз. Согласно данным, полученным при исследовании в Москве, Смоленске и Ярцево в 1998 г., продукция β-лактамаз пока не является существенной проблемой: резистентность к ампициллину составила 2,3%.

Наибольшее значение имеет резистентность H.influenzae к ко-тримоксазолу, которая составила 20,9% (рис.3).

Рисунок 3. Резистентность (%) клинических штаммов H.influenzae (ПеГАС-1, 2000 г.)
Резистентность (%) клинических штаммов H. influenzae (ПеГАС-1, 2000 г.)

Сокращения:
АМП - ампициллин; АМК - амоксициллин/клавуанат; ЦФМ - цефуроксим;
ЦТМ - цефотаксим; АЗМ - азитромицин; ТЕТ - тетрациклин;
ЦИП - ципрофлоксацин; ХФ - хлорамфеникол; ТСМ - ко-тримоксазол.

Neisseria gonorrhoeae. Определение чувствительности гонококков представляет трудную задачу и требует использования специальных питательных сред, поэтому в России практически отсутствуют достоверные данные о резистентности N.gonorrhoeae к АМП.

Результаты исследования чувствительности гонококков в Москве и Смоленске в 2000 г. представлены на рис. 4. Примечателен высокий уровень резистентности гонококков к пенициллину, тетрациклину. Обращает внимание устойчивость гонококков в Москве к спектиномицину (23%) и ципрофлоксацину (7%), причем в последнем случае за счет резистентных, а не умеренно резистентных, штаммов.

Рисунок 4. Резистентность (%) N.gonorrhoeae (2000 г.)
Резистентность (%) N. gonorrhoeae (2000 г.)

Сокращения:
ПЕН - пенициллин; АМК - амоксициллин/клавуанат; СКМ - спектиномицин;
ТЕТ - тетрациклин; ЦИП - ципрофлоксацин; ЦФС - цефтриаксон.

Escherichia coli является наиболее частым возбудителем внебольничных инфекций МВП. На рис. 5 представлены результаты многоцентровых исследований резистентности к антибиотикам грамотрицательных возбудителей инфекций МВП у женщин с острым и рецидивирующим циститом, находившихся на амбулаторном лечении (исследование UTIAP). В 1998 г. исследование проводилось в Москве, Смоленске и Новосибирске; в 2001 г. участвовали центры из Москвы, Санкт-Петербурга, Смоленска, Ростова-на-Дону, Екатеринбурга, Новосибирска.

Рисунок 5. Резистентность (%) уропатогенных E.coli (UTIAP, 1998-2001 гг.)
Резистентность (%) уропатогенных E. coli (UTIAP, 1998-2001 гг.)

Сокращения:
AMП - ампициллин; ГЕН - гентамицин; TСМ - ко-тримоксазол; НФ - нитрофурантоин;
НАЛ - налидиксовая кислота; ЦИП - ципрофлоксацин; НОР - норфлоксацин.

Как следует из представленных данных, наиболее высокий уровень резистентности наблюдался к ампициллину (33,3%) и ко-тримоксазолу (18,4%). Наименьшая устойчивость отмечалась к фторхинолонам.

При сравнительном анализе результатов исследований в 1998 г. и в 2000 г. отмечается повсеместный небольшой рост резистентности ко всем исследовавшимся АМП, в том числе к фторхинолонам (ципрофлоксацин, норфлоксацин).

В 2000 г. было проведено первое многоцентровое исследование резистентности к АМП возбудителей внебольничных инфекций МВП у детей - исследование АРМИД-2000. Наиболее частым возбудителем во всех центрах-участниках была E.coli (табл. 4). Обращает на себя внимание высокий уровень устойчивости E.coli к амоксициллину (31-67,6%) и ко-тримоксазолу (17,2-45,9%). Наименьшая резистентность отмечалась к амоксициллину/клавуланату, фосфомицину, ципрофлоксацину, налидиксовой кислоте, гентамицину и нитрофурантоину.

Таблица 4. Резистентность (%) E.coli, выделенных у детей с внебольничными инфекциями МВП (АРМИД-2000).
АМП | Москва, N=85 | С.-Петербург, N=36 | Смоленск, N=73 | Казань, N=45 | Оренбург, N=26 | Иркутск, N=37 | Н.-Новгород, N=29
Амоксициллин | 49,4 | 48,6 | 57,5 | 48,9 | 50 | 67,6 | 31
Амоксициллин/ клавуланат | 1,2 | 8,6 | 5,5 | 4,4 | 0 | 8,1 | 0
Цефуроксим | 0 | 8,6 | 5,5 | 13,3 | 0 | 0 | 0
Цефоперазон | 1,2 | 8,6 | 5,5 | 13,3 | 0 | 0 | 0
Цефтриаксон | 0 | 2,9 | 2,7 | 11,1 | 0 | 0 | 0
Цефотаксим | 0 | 2,9 | 2,7 | 8,9 | 0 | 0 | 0
Цефтазидим | 0 | 0 | 0 | 0 | 0 | 0 | 0
Цефтибутен | 0 | 0 | 0 | 0 | 0 | 0 | 0
Цефепим | 0 | 2,9 | 1,4 | 2,2 | 0 | 0 | 0
Имипенем | 0 | 0 | 0 | 0 | 0 | 0 | 0
Налидиксовая кислота | 9,4 | 2,9 | 6,8 | 8,9 | 0 | 0 | 17,2
Ципрофлоксацин | 1,2 | 0 | 2,7 | 4,4 | 0 | 0 | 13,8
Гентамицин | 4,7 | 5,7 | 11 | 15,5 | 3,8 | 13,5 | 0
Нетилмицин | 2,4 | 2,9 | 2,7 | 0 | 3,8 | 2,7 | 0
Амикацин | 0 | 0 | 0 | 0 | 0 | 0 | 0
Фосфомицин | 0 | 0 | 0 | 0 | 0 | 0 | 0
Ко-тримоксазол | 32,9 | 34,3 | 39,7 | 35,6 | 38,5 | 45,9 | 17,2
Нитрофурантоин | 5,9 | 0 | 1,4 | 2,2 | 0 | 0 | 0

Вторым по частоте возбудителем инфекций МВП у детей в амбулаторных условиях была K.pneumoniae (рис. 6), наибольшей активностью в отношении которой обладали ципрофлоксацин, налидиксовая кислота и фосфомицин.

Рисунок 6. Резистентность (%) K.pneumoniae, выделенных у детей с амбулаторными ИМП (АРМИД-2000).
Резистентность (%) K.pneumoniae, выделен-ных у детей с амбулаторными ИМП (АРМИД-2000).

Сокращения:
АМЦ - амоксициллин; АМК - амоксициллин/клавуанат; ЦФМ - цефуроксим;
НАЛ - налидиксовая кислота; ЦИП - ципрофлоксацин; ГЕН - гентамицин;
ФСМ - фосфомицин; ТСМ - ко-тримоксазол; НФT - нитрофурантоин.

Shigella flexneri и Shigella sonnei. Результаты многоцентрового исследования чувствительности шигелл, проведенного в 1998-2000 гг., представлены в табл. 5 Наибольшей резистентностью отличались штаммы S.flexneri, которые практически полностью были устойчивы к аминопенициллинам, ко-тримоксазолу, тетрациклину и хлорамфениколу, с незначительными вариациями в различных центрах. Все штаммы Shigella spp. были чувствительны к ципрофлоксацину, норфлоксацину, налидиксовой кислоте (исключение - Москва, где 2,3% штаммов были устойчивы) и цефотаксиму.

Таблица 5. Резистентность (%) Shigella spp. в различных регионах России, 1998-2000 гг.
АМП | S.flexneri |  |  |  | S.sonnei
 | Брянск, (N=14) | Москва, (N=44) | С.-Петербург, (N=29) | Смоленск, (N=89) | Брянск, (N=64) | С.-Петербург, (N=21) | Смоленск, (N=192)
Ампициллин | 100 | 95,5 | 96,6 | 95,5 | 10,9 | 38,1 | 30,7
Ампициллин/ сульбактам | 92,9 | 93,2 | 100 | 95,5 | 9,4 | 33,3 | 29,7
Ко-тримоксазол | 92,9 | 100 | 65,5 | 96,6 | 75 | 95,2 | 96,4
Тетрациклин | 92,9 | 100 | 100 | 97,8 | 62,5 | 66,7 | 92,2
Хлорамфеникол | 100 | 95,5 | 100 | 93,3 | 26,6 | 66,7 | 45,8
Ципрофлоксацин | 0 | 0 | 0 | 0 | 0 | 0 | 0
Норфлоксацин | 0 | 0 | 0 | 0 | 0 | 0 | 0
Налидиксовая кислота | 0 | 2,3 | 0 | 0 | 0 | 0 | 0
Цефотаксим | 0 | 0 | 0 | 0 | 0 | 0 | 0

Представленные в табл. 6 данные о резистентности шигелл, выделенных в Екатеринбурге, также показывают, что S.sonnei были менее резистентны к пенициллинам и тетрациклину, по сравнению с S.flexneri. Исключение составляет ко-тримоксазол, к которому резистентность у S.sonnei была значительно выше. Особый интерес представляют данные о появлении резистентности шигелл к ципрофлоксацину.

Таблица 6. Резистентность (%) Shigella spp. (Екатеринбург, 1999 г.)
 | АМП | АМС | ЦФТ | ЦФС | ТЕТ | ЦИП | ТСМ
S.flexneri (n=53) | 98,1 | 98,2 | 0 | 20,4 | 91,8 | 3,8 | 73,6
S.sonnei (n=41) | 7,3 | 7,3 | 2,4 | 0 | 66,7 | 4,9 | 97,6

Сокращения:
АМП - ампициллин; АМС - ампициллин/сульбактам; ЦФТ - цефотаксим;
ЦФС - цефтриаксон; ТЕТ - тетрациклин; ЦИП - ципрофлоксацин;
ТСМ - ко-тримоксазол.

Salmonella spp. Как видно из табл. 7, антибиотикорезистентность у сальмонелл пока не представляет реальной угрозы. Не было выявлено штаммов, устойчивых к цефотаксиму, ципрофлоксацину и ко-тримоксазолу. Наибольшая резистентность наблюдалась к тетрациклину (10,5%) и хлорамфениколу (9,5%).

Таблица 7. Резистентность (%) Salmonella spp. (Смоленск, 1999 г.)
 | АМП | АМС | ЦТМ | НАЛ | ЦИП | НОР | ХФ | ТЕТ | ТСМ
S.enteritidis | 2,7 | 2,7 | 0 | 2,7 | 0 | 0 | 6,7 | 4 | 0
Salmonella spp. | 6,3 | 6,3 | 0 | 3,2 | 0 | 0 | 9,5 | 10,5 | 0

Сокращения:
АМП - ампициллин, АМС - ампициллин/сульбактам, ЦТМ - цефотаксим,
НАЛ - налидиксовая кислота, ЦИП - ципрофлоксацин, НОР - норфлоксацин;
ХФ - хлорамфеникол, ТЕТ - тетрациклин, ТСМ - ко-тримоксазол.

Однако представленные данные не отражают всей картины антибиотикорезистентности в России. Так в Санкт-Петербурге в 1996 г. были выделены клинические штаммы S.typhimurium и изоляты из окружающей среды, резистентные к цефотаксиму. Молекулярный анализ этих штаммов, а также цефотаксиморезистентных изолятов из стационаров Белоруссии, показал, что они представляют собой один клон, а резистентность к β-лактамам обусловлена одновременной продукцией БЛРС типа CTX-M и пенициллиназы типа SHV.

В Екатеринбурге в 1999 г. 16,7% сальмонелл были резистентны к ампициллину и ампициллину/сульбактаму, 13,8% к тетрациклину и 6,1% к ко-тримоксазолу. Все исследованные штаммы были чувствительны к фторхинолонам. Кроме того, был выделен клинический штамм, резистентный к цефалоспоринам III поколения, но чувствительный к фторхинолонам и ко-тримоксазолу.

Mycobacterium tuberculosis. Одной из основных ведущих причин неэффективности терапии туберкулеза является увеличение частоты множественнорезистентных M.tuberculosis, то есть устойчивых минимум к изониазиду и рифампицину.

В 1991-1994 гг. в девяти областях северо-западного региона России (Республика Коми, Псков, Новгород, Санкт-Петербург и Ленинградская область, Карелия, Вологда, Архангельск, Мурманск) частота выделения M.tuberculosis, первично резистентных к одному и более противотуберкулезным препаратам, увеличилась с 17% до 24%. Уровень вторичной резистентности существенно не изменился и составил около 50%.

В Ленинградской области в 1992-1994 гг. первичная резистентность составила 29,2%, частота выделения первичных множественнорезистентных штаммов достигала 5,1% без значительных колебаний в течение всего периода исследования. Вторичная устойчивость внелегочных изолятов в 1989-1994 гг. составила 45,6% по сравнению с 69,5% у штаммов, выделенных из респираторных образцов. Распространенность вторичных множественнорезистентных штаммов, полученных из респираторных образцов, значительно увеличилась и составила 33% по сравнению с 8,8% для внелегочных штаммов микобактерий.

В Ивановской области при тестировании 222 штаммов первичная множественная резистентность составила в 1998 г. 9%, а частота множественноустойчивых штаммов среди 54 изолятов, выделенных у пациентов, получавших ранее противотуберкулезные препараты, составила 25,9%.

В Томске (1995-1996 гг.) первичная резистентность микобактерий достигала 27,7%, множественная резистентность - 3,4%. Исследования, проведенные в 1999 г., выявили уже 6,5% (27/417) множественноустойчивых штаммов у пациентов, не получавших ранее терапию, и 26,7% (62/232) у больных, ранее лечившихся противотуберкулезными средствами.

Приведенные данные показывают, что в последние годы наблюдается выраженная тенденция роста множественной устойчивости в целом и, особенно, к двум основным препаратам для лечения туберкулеза: изониазиду и рифампицину.

ВОЗБУДИТЕЛИ НОЗОКОМИАЛЬНЫХ ИНФЕКЦИЙ

S.aureus и коагулазонегативные стафилококки. В многоцентровом исследовании чувствительности стафилококков в Москве и Санкт-Петербурге (1998 г.) были выявлены различия в распространении резистентности в отдельных стационарах. При этом устойчивость к оксациллину значительно чаще встречалась среди КНС (до 65,9%), чем среди S.aureus (до 40%). В целом в Москве частота выделения MRSA составила 33,4%, в Санкт-Петербурге - 4,1%. Все резистентные к оксациллину стафилококки были чувствительны к ванкомицину, а 95%, 84% и 70% штаммов MRSA были чувствительны к фузидиевой кислоте, рифампицину и ципрофлоксацину, по сравнению с 80%, 85% и 61% КНС, соответственно.

Результаты многоцентрового исследования распространенности резистентности S.aureus в ОРИТ России (исследование СтЭнт), проведенного в 2001 г., показаны на рис. 7.

Рисунок 7. Резистентность (%) нозокомиальных штаммов S.aureus (СтЭнт, 2001 г.).
Резистентность (%) нозокомиальных штаммов S. aureus (СтЭнт, 2001 г.).

Сокращения:
ВАН - ванкомицин; ЛНЗ - линезолид; ТСМ - ко-тримоксазол;
РФМ - рифампицин; ЛВФ - левофлоксацин; КЛД - клиндамицин;
ОКС - оксациллин; ГЕН - гентамицин; ТЕТ - тетрациклин;
ЭРИ - эритромицин; ХФ - хлорамфеникол.

Enterococcus spp. В Москве и Санкт-Петербурге в 1995-1996 гг. было выявлено 16% E.faecalis, резистентных к ампициллину, при этом наблюдались значительные различия частоты устойчивости между отдельными лечебными учреждениями. Высокий уровень резистентности к аминогликозидам составил 44% к стрептомицину и 25% к гентамицину. Не было выявлено умереннорезистентных или резистентных к ванкомицину штаммов энтерококков. В отличие от E.faecalis, 75% штаммов E.faecium было устойчиво к ампициллину, чувствительность к другим антибиотикам существенно не отличалась.

С эпидемиологической целью было проведено определение чувствительности штаммов энтерококков, выделенных из кала у детей, находящихся в отделении выхаживания недоношенных новорожденных (табл. 8).

Таблица 8. Резистентность (%) Enterococcus spp. к АМП у недоношенных новорожденных
(Смоленск, 1995-1996 гг.)
Антибиотик | E.faecalis (N=33) | E.faecium (N=61)
Ампициллин | 3 | 77
Гентамицин | 0 | 64
Стрептомицин | 3 | 56
Ванкомицин | 9* | 10*
Хлорамфеникол | 39 | 54
Рифампицин | 88 | 93
Хинупристин/ дальфопристин | 15 | 3

* Умереннорезистентные штаммы.

В целом E.faecium отличались более высокой резистентностью к антибиотикам, за исключением ванкомицина, активность которого в отношении всех энтерококков была сравнимой, и хинупристина/дальфопристина (3% резистентных E.faecium против 15% - E.faecalis). Только 3% E.faecalis были устойчивы к ампициллину, в отличие от 77% E.faecium. Большинство E.faecium демонстрировали высокий уровень резистентности к аминогликозидам (64% к гентамицину и 56% к стрептомицину).

В рамках многоцентрового проспективного исследования распространенности антимикробной резистентности нозокомиальных грамотрицательных возбудителей в 28 ОРИТ 15 городов России (NPRS-3), проведенного в 1997-1999 гг., были изучены 2664 микроорганизма (табл. 9, рис. 8, 9).

Семейство Enterobacteriaceae. Резистентность бактерий семейства Enterobacteriaceae широко варьирует между отдельными стационарами, во многом являясь отражением политики назначения АМП.

Таблица 9. Резистентность (%) нозокомиальных штаммов семейства Enterobacteriaceae (NPRS-3).
 | E.coli (N=489) | K.pneumoniae (N=389) | Proteus spp. (N=263) | Enterobacter spp. (N=203)
Ампициллин | 49,7 | - | 71,5 | 80,3
Пиперациллин | 40,9 | 68,4 | 37,6 | 44,8
Пиперациллин/ тазобактам | 6,3 | 30,1 | 8,7 | 29,1
Амоксициллин/ клавуланат | 35,8 | 56,0 | 32,7 | 89,7
Цефуроксим | 19,2 | 57,3 | 51,3 | 63,1
Цефотаксим | 11,0 | 37,5 | 20,9 | 29,1
Цефтриаксон | 11,5 | 40,4 | 17,5 | 30,5
Цефтазидим | 7,8 | 33,7 | 6,9 | 24,6
Имипенем | 0 | 0 | 0 | 0
Гентамицин | 20,9 | 55,8 | 43,3 | 24,1
Амикацин | 2,2 | 9,0 | 3,4 | 2,5
Ципрофлоксацин | 8,4 | 12,9 | 8,7 | 5,9

Штаммы E.coli были наиболее резистентны к ампициллину, пиперациллину, амоксициллину/клавуланату, цефуроксиму. Максимально активным в отношении E.coli были имипенем, к которому сохраняли чувствительность все штаммы E.coli, пиперациллин/тазобактам (резистентность 6,3%), цефалоспорины III поколения: цефтазидим (резистентность 7,8%), цефотаксим и цефтриаксон (резистентность около 11%).

Отмечен высокий уровень резистентности K.pneumoniae ко всем исследованным АМП, за исключением амикацина (резистентность - 9%) и имипенема (резистентность - 0%). Штаммы Proteus spp. были наиболее резистентны к ампициллину, цефуроксиму, пиперациллину, амоксициллину/клавуланату и гентамицину. Имипенем проявлял активность в отношении всех Proteus spp., высокая активность также отмечена у цефтазидима (резистентность 6,9%) и амикацина (резистентность 3,4%). Штаммы Enterobacter spp. были высокорезистентны к пиперациллину и цефуроксиму, наиболее активным был имипенем (резистентность 0%).

Pseudomonas aeruginosa. В многоцентровом исследовании NPRS-3 (рис. 8), синегнойная палочка отличалась очень высоким уровнем резистентности к гентамицину (61,3%), а также к пиперациллину, пиперациллину/тазобактаму, ципрофлоксацину. Наиболее активными в отношении P.aeruginosa являлись амикацин (резистентность 6,7%) и цефтазидим (резистентность 11,2%).

Рисунок 8. Резистентность (%) нозокомиальных штаммов P.aeruginosa (NPRS-3).
Резистентность (%) нозокомиальных штаммов P.aeruginosa (NPRS-3).

Сокращения:
ППЦ - пиперациллин; ППТ - пиперациллин/тазобактам; ЦТД - цефтазидим;
ИМП - имипенем; ГЕН - гентамицин; АМК - амикацин; ЦИП - ципрофлоксацин.

Acinetobacter spp. Штаммы Acinetobacter spp., исследованные в рамках проекта NPRS-3 (рис. 9), были наиболее резистентны к пиперациллину, пиперациллину/тазобактаму, цефтазидиму, гентамицину, ципрофлоксацину. Наиболее активными АМП в отношении Acinetobacter spp. являлись имипенем (резистентность 0%) и амикацин (резистентность 8,7%).

Рисунок 9. Резистентность (%) нозокомиальных штаммов Acinetobacter spp. (NPRS-3).
Резистентность (%) нозокомиальных штаммов Acinetobacter spp. (NPRS-3).

Сокращения:
ППЦ - пиперациллин; ППТ - пиперациллин/тазобактам; ЦТД - цефтазидим;
ИМП - имипенем; ГЕН - гентамицин; АМК - амикацин; ЦИП - ципрофлоксацин.

Обобщая данные исследования NPRS-3, необходимо отметить высокий уровень резистентности грамотрицательных нозокомиальных возбудителей к ампициллину, амоксициллину/клавуланату, пиперациллину, цефуроксиму и гентамицину, тогда как имипенем и амикацин были активными в отношении большинства исследованных штаммов.

В исследовании Micromax (табл. 10), выполненном в 1998 г. в 8 стационарах Москвы, Смоленска, Екатеринбурга, отмечена низкая частота устойчивости E.coli и Proteus spp. к β-лактамам с незначительными различиями между отдельными центрами. В то же время, выявлена высокая резистентность Klebsiella spp. к цефалоспоринам III поколения (31-40%). Резистентность к цефепиму была почти в два раза меньше - 16%. Не было выявлено штаммов кишечных палочек, протеев и клебсиелл, устойчивых к имипенему.

Таблица 10. Резистентность (%) нозокомиальных штаммов семейства Enterobacteriaceae
(Micromax, 1999 г.)
Антибиотик | E.coli | Proteus spp. | Klebsiella spp.
Пиперациллин/тазобактам | 3 | 1 | 17
Цефтриаксон | 13 | 10 | 40
Цефтазидим | 5 | 3 | 31
Цефепим | 3 | 3 | 16
Имипенем | 0 | 0 | 0
Ципрофлоксацин | 12 | 15 | 14

В заключение необходимо отметить, что приведенные в настоящей главе сведения, разумеется, не могут считаться исчерпывающими и далеко не в полной мере отражают состояние резистентности к АМП в России. Практически отсутствуют достоверные данные о резистентности анаэробных бактерий, вирусов и грибов. Это подчеркивает чрезвычайную важность проведения постоянного мониторинга резистентности микроорганизмов к АМП с обобщением данных, полученных с применением единой методики.


Общие особенности антиинфекционных химиопрепаратов

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

Общие особенности антиинфекционных химиопрепаратов

Антиинфекционные химиопрепараты (препараты) представляют собой самую многочисленную группу ЛС. Так, в России в настоящее время используется только 30 различных групп антибиотиков, а общее число АМП (без учета генериков) приближается к 200.

Разделение антиинфекционных препаратов на группы по преимущественной активности базируется на классификации возбудителей инфекционных заболеваний человека. В настоящее время выделяют шесть групп возбудителей инфекций: прионы, вирусы, бактерии, грибы, паразитические простейшие, паразитические черви и антроподы. Последние чаще всего представлены членистоногими эктопаразитами - чесоточными клещами, вшами. Исходя из этого выделяют различные группы химиопрепаратов, прчем наиболее широко распространены антибактериальные препараты и практически нет антиприоновых препаратов.

Уникальные особенности антиинфекционных препаратов

Все антиинфекционные препараты, несмотря на различия химической структуры и механизма действия, объединяет ряд уникальных качеств.

Во-первых, в отличие от большинства других ЛС, мишень (рецептор) антиинфекционных препаратов находится не в тканях человека, а в клетке микроорганизма или паразита.

Во-вторых, активность антиинфекционных препаратов не является постоянной, а снижается со временем, что обусловлено формированием лекарственной устойчивости (резистентности). Резистентность - неизбежное биологическое явление и предотвратить ее практически невозможно.

В-третьих, резистентные возбудители представляют опасность не только для пациента, у которого они были выделены, но и для многих других людей, даже разделенных временем и пространством. Поэтому борьба с лекарственной устойчивостью в настоящее время приобрела глобальные масштабы.

О классификации антиинфекционных препаратов

Общепризнанной терминологии и классификации антиинфекционных препаратов не существует. Используются различные термины, имеющие одинаковый смысл. Например, противогрибковые, антимикотические или антифунгальные препараты. Другой пример синонимов: антигельминтные и противогельминтные, антипаразитарные и противопаразитарные препараты.

Традиционно АМП делятся на природные (собственно антибиотики, например, пенициллин), полусинтетические (продукты модификации природных молекул: амоксициллин, цефазолин, хинидин) и синтетические (сульфаниламиды, нитрофураны). В настоящее время такое деление потеряло актуальность, так как ряд природных АМП получают путем синтеза (хлорамфеникол), а некоторые препараты, которые обычно называют антибиотиками (фторхинолоны), de facto являются синтетическими соединениями.

Хорошо известно деление АМП, как и других лекарственных препаратов, на группы и классы. Такое деление имеет большое значение с точки зрения понимания общности механизмов действия, спектра активности, фармакокинетических особенностей, характера НР и т.д. Между препаратами одного поколения и отличающимися только на одну молекулу могут быть существенные различия. Например, ганцикловир отличается от ацикловира наличием дополнительной гидроксиметильной группы. Благодаря этому ганцикловир стал первым химиопрепаратом, активным против ЦМВ, его внутриклеточный период полувыведения, по сравнению с таковым ацикловира, вырос с 1 ч до 24 ч.

Неверно рассматривать все препараты, входящие в одну группу (класс, поколение), как взаимозаменяемые. Так, среди цефалоспоринов III поколения клинически значимой активностью в отношении синегнойной палочки обладают только цефтазидим и цефоперазон. Поэтому даже при получении данных in vitro о чувствительности P.aeruginosa к цефотаксиму или цефтриаксону их не следует применять для лечения синегнойной инфекции, так как результаты клинических испытаний свидетельствуют о высокой частоте неэффективности.

Избирательность действия

Антимикробные химиопрепараты (препараты) - вещества, избирательно угнетающие жизнедеятельность микроорганизмов. Термин антиинфекционные химиопрепараты (препараты) имеет более широкое значение, так как он включает в себя вещества, избирательно действующие на гельминты и эктопаразиты. Под избирательным действием понимают активность только в отношении возбудителей инфекции, при сохранении жизнеспособности клеток хозяина, и действие не на все, а на определенные роды и виды микроорганизмов и паразитов. Например, фузидиевая кислота обладает высокой активностью в отношении стафилококков, включая метициллинорезистентные, но не действует на пневмококки и БГСА.

Антисептики и дезинфектанты

Следует отличать АМП от антисептиков, которые действуют на микроорганизмы неизбирательно и применяются для уничтожения микрофлоры на поверхности живых тканей, так как из-за токсичности их нельзя применять системно (перорально, парентерально). К антисептикам относятся, например, этиловый спирт, гексахлорафен. В медицине также широко применяются дезинфектанты, предназначенные для неизбирательного уничтожения микроорганизмов вне живого организма (предметы ухода, поверхности и пр.).

Спектр активности

С избирательностью тесно связано понятие о широте спектра активности антиинфекционных препаратов. Однако с позиций сегодняшнего дня деление на препараты широкого и узкого спектра действия представляется условным и подвергается серьезной критике, в первую очередь из-за отсутствия критериев для такой градации.

Спорным является представление о том, что препараты широкого спектра активности более «надежны», более «сильны», а применение антибиотиков с узким спектром в меньшей степени способствует развитию резистентности и т.д. При этом не учитывается приобретенная резистентность, вследствие чего, например, тетрациклины, которые в первые годы применения были активны в отношении большинства клинически значимых микроорганизмов, в настоящее время потеряли значительную часть своего спектра активности именно из-за развития приобретенной резистентности у пневмококков, стафилококков, гонококков, энтеробактерий. Цефалоспорины III поколения обычно рассматриваются как препараты с широким спектром активности, однако они не действуют на MRSA, многие анаэробы, энтерококки, листерии, атипичные возбудители (хламидии, микоплазмы) и др.

Более целесообразно рассматривать АМП с точки зрения клинической эффективности при инфекции определенной органной локализации, так как клинические доказательства эффективности, полученные в хорошо контролируемых (сравнительных, рандомизированных, проспективных) клинических испытаниях, имеют несомненно более важное значение, чем условный ярлык типа «антибиотик широкого» или «узкого» спектра активности.

Особенности фармакодинамики АМП

В широком плане под фармакодинамикой понимают действие ЛС на специфические рецепторы живого организма (механизм действия) и возникающие в результате этого эффекты. Так как мишенью действия антиинфекционных препаратов не является (или не должен являться) организм человека, в применении к ним фармакодинамика - это действие на микроорганизм или иной паразитирующий организм. Таким образом, фармакодинамической характеристикой антибиотика, является спектр и степень его активности в отношении того или иного вида микроорганизмов. Количественным выражением активности АМП является его минимальная подавляющая концентрация (МПК). Чем она меньше, тем более активен препарат.

В последние годы трактовка фармакодинамики АМП расширилась. В нее входит взаимоотношение между концентрациями препарата в организме или в искусственной модели и его антимикробной активностью. Исходя из этого выделяют две группы антибиотиков - с концентрационнозависимой антимикробной активностью и с времязависимой активностью. Для первой группы препаратов, примером которых являются аминогликозиды или фторхинолоны, степень гибели бактерий коррелирует с концентрацией антибиотика в биологической среде, например, в сыворотке крови. Поэтому целью режима дозирования является достижение максимально переносимой концентрации препарата.

Для АМП с времязависимым антимикробным действием наиболее важным условием является длительное поддержание концентрации на относительно невысоком уровне (в 3-4 раза выше МПК). Причем, при повышении концентрации препарата эффективность терапии не возрастает. К АМП с времязависимым типом действия относятся пенициллины, цефалоспорины. Целью режимов их дозирования является поддержание в сыворотке крови и очаге инфекции концентрации препарата, в 4 раза превышающей МПК. При этом необязательно, чтобы уровень АМП был выше МПК в течение всего интервала между дозами. Достаточно, чтобы такая концентрация сохранялась в течение 40-60% временного интервала между дозами.

По типу действия выделяют АМП, вызывающие гибель инфекционного агента (цидное действие). Соответственно говорят о бактерицидном, фунгицидном, протозоацидном, вирицидном действии. В том случае, если АМП не вызывает гибель, а только приостанавливает размножение микроорганизма (статическое действие) выделяют бактериостатическое, фунгистатическое, протозоастатическое, виристатическое действие.

Следует учитывать, что одни и те же препараты могут обладать «цидным» и «статическим» действием. Это определяется видом микроорганизма, концентрацией АМП и длительностью экспозиции. Так, ванкомицин в отношении стрептококков и энтерококков оказывает бактериостатическое действие, а в отношении стафилококков - бактерицидное действие. Макролиды обычно действуют бактериостатически, однако в высоких концентрациях (в 2-4 раза превышающие МПК) они оказывают бактерицидный эффект на S.pyogenes, S.pneumoniae.

Выделение бактерицидных и бактериостатических АМП имеет большое практическое значение при лечении тяжелых инфекций, особенно у пациентов с нарушениями иммунитета. Это связано с тем, что при нормальном иммунитете приостановление размножения микроорганизмов оказывается вполне достаточным, чтобы элиминацию патогенных микоорганизмов завершила иммунная система.

Бактерицидные препараты являются препаратами выбора при тяжелых инфекциях или у пациентов с нарушениями иммунитета: бактериальный эндокардит, остеомиелит, менингит, тяжелые инфекции головы и шеи (эндофтальмит, ангина Людвига), нейтропеническая лихорадка и др.

Особенности фармакокинетики АМП

Из фармакокинетических характеристик наиболее важными при выборе препарата являются способность проникать в очаг инфекции и создавать в нем концентрации, достаточные для «цидного» или «статического» действия. Поэтому микробиологическая активность препарата in vitro является только первой предпосылкой для обеспечения клинической и микробиологической эффективности. Нередко в аннотациях к АМП указывается большой спектр микроорганизмов, к которым показана активность in vitro, однако реальное значение имеют только возбудители тех инфекций, эффективность терапии которых доказана клинически и микрообиологически.

Для АМП, которые принимаются внутрь, важнейшее значение имеет такой фармакокинетический параметр как биодоступность (способность попадать в системный кровоток). Биодоступность не является неизменным параметром и при создании современных лекарственных форм ее удается существенно повысить. Например, если амоксициллин в таблетках или капсулах имеет биодоступность около 75-80 %, то у специальной растворимой формы (Флемоксин солютаб) она превышает 90 %. Период полувыведения определяет кратность введения или приема АМП. На него оказывает влияние состояние органов, через которые происходит выведение (экскреция) АМП. Учитывая, что большинство АМП выводится почками, необходимо у всех пациентов, получающих АМП в стационарах, особенно ОРИТ, определять креатинин сыворотки крови и рассчитывать клубочковую фильтрацию по формуле Кокрофта-Голта.

Особенности нежелательных лекарственных реакций

Основной особенностью НР антибиотиков и, в гораздо меньшей степени, иных АМП является действие на нормальную микрофлору человека. Особенно «страдает» микрофлора полости рта, кишечника. В большинстве случаев при применении антибиотиков изменения количественного и качественного состава микрофлоры клинически не проявляются и не требуют коррекции. Однако в некоторых случаях может развиваться антибиотико-ассоциированная диарея, оральный или вагинальный кандидоз. В этих случаях требуется соответствующая терапия, которая должна основываться прежде всего на клинической картине. Из лабораторных показателей при антибиотикоассоциированной диарее оправдали себя только тесты на выявление C.difficile или ее токсинов. Говоря о НР антибиотиков, следует подчеркнуть, что широко распространенное мнение о способности этих препаратов угнетать иммунитет является серьезным заблуждением. Все препараты, способные вызвать иммуносупрессию у человека, отсеиваются еще на стадии доклинических исследований. Более того, ряд АМП способны стимулировать определенные звенья иммунной реакции (макролиды, линкозамиды, фторхинолоны и др.).

Таким образом, между антиинфекционными препаратами есть определенные сходства, которые еще больше усиливаются внутри каждого класса и химической группы. Тем не менее, при их назначении следует учитывать особенности каждого из них, а также результаты клинического применения препаратов, полученные в контролируемых клинических испытаниях.


Клинико-фармакологическая характеристика антиинфекционных химиопрепаратов.

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

Клинико-фармакологическая характеристика
антиинфекционных химиопрепаратов

  • Общие особенности антиинфекционных химиопрепаратов (Страчунский Л.С.)
  • Антибактериальные химиопрепараты
    • Группа пенициллинов (Сидоренко С.В., Козлов С.Н.)
    • Группа цефалоспоринов (Сидоренко С.В., Козлов С.Н.)
    • Группа карбапенемов (Козлов С.Н.)
    • Группа монобактамов (Козлов С.Н.)
    • Группа аминогликозидов (Решедько Г.К.)
    • Группа хинолонов/фторхинолонов (Падейская Е.Н.)
    • Группа макролидов (Судиловская Н.Н.)
    • Группа тетрациклинов (Козлов С.Н.)
    • Группа линкозамидов (Белоусов Ю.Б.)
    • Группа гликопептидов (Яковлев С.В.)
    • Группа оксазолидинонов (Дехнич А.В.)
    • Группа полимиксинов (Козлов С.Н.)
    • Группа сульфаниламидов и ко-тримоксазол (Белоусов Ю.Б., Козлов С.Н.)
    • Группа нитроимидазолов (Падейская Е.Н.)
    • Группа нитрофуранов (Падейская Е.Н.)
    • Препараты других групп
      • Диоксидин (Падейская Е.Н.)
      • Нитроксолин (Рафальский В.В.)
      • Спектиномицин (Белоусов Ю.Б.)
      • Фосфомицин (Козлов С.Н.)
      • Фузидиевая кислота (Фомина И.П.)
      • Хлорамфеникол (Жаркова Л.П.)
      • Мупироцин (Богданович Т.М.)
  • Противотуберкулезные химиопрепараты (Стрелис А.К., Фомина И.П., Дехнич А.В.)
  • Противогрибковые химиопрепараты (Климко Н.Н.)
  • Противовирусные химиопрепараты
    • Противогерпетические химиопрепараты (Страчунский Л.С.)
    • Противоцитомегаловирусные химиопрепараты (Страчунский Л.С.)
    • Противогриппозные химиопрепараты (Козлов С.Н.)
    • Противовирусные химиопрепараты расширенного спектра (Рафальский В.В.)
    • Антиретровирусные химиопрепараты (Кравченко А.В., Рафальский В.В.)
  • Противопротозойные химиопрепараты (Токмалаев А.К., Малеев В.В.)
  • Противогельминтные химиопрепараты (Токмалаев А.К., Малеев В.В.)


Клинико-фармакологическая характеристика антиинфекционных химиопрепаратов.

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

Клинико-фармакологическая характеристика
антиинфекционных химиопрепаратов

  • Антибактериальные химиопрепараты
    • Группа пенициллинов (Сидоренко С.В., Козлов С.Н.)
    • Группа цефалоспоринов (Сидоренко С.В., Козлов С.Н.)
    • Группа карбапенемов (Козлов С.Н.)
    • Группа монобактамов (Козлов С.Н.)
    • Группа аминогликозидов (Решедько Г.К.)
    • Группа хинолонов/фторхинолонов (Падейская Е.Н.)
    • Группа макролидов (Судиловская Н.Н.)
    • Группа тетрациклинов (Козлов С.Н.)
    • Группа линкозамидов (Белоусов Ю.Б.)
    • Группа гликопептидов (Яковлев С.В.)
    • Группа оксазолидинонов (Дехнич А.В.)
    • Группа полимиксинов (Козлов С.Н.)
    • Группа сульфаниламидов и ко-тримоксазол (Белоусов Ю.Б., Козлов С.Н.)
    • Группа нитроимидазолов (Падейская Е.Н.)
    • Группа нитрофуранов (Падейская Е.Н.)


Клинико-фармакологическая характеристика антиинфекционных химиопрепаратов.

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

Клинико-фармакологическая характеристика
антиинфекционных химиопрепаратов

  • Препараты других групп
    • Диоксидин (Падейская Е.Н.)
    • Нитроксолин (Рафальский В.В.)
    • Спектиномицин (Белоусов Ю.Б.)
    • Фосфомицин (Козлов С.Н.)
    • Фузидиевая кислота (Фомина И.П.)
    • Хлорамфеникол (Жаркова Л.П.)
    • Мупироцин (Богданович Т.М.)


Клинико-фармакологическая характеристика антиинфекционных химиопрепаратов.

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

Клинико-фармакологическая характеристика
антиинфекционных химиопрепаратов

  • Противовирусные химиопрепараты
    • Противогерпетические химиопрепараты (Страчунский Л.С.)
    • Противоцитомегаловирусные химиопрепараты (Страчунский Л.С.)
    • Противогриппозные химиопрепараты (Козлов С.Н.)
    • Противовирусные химиопрепараты расширенного спектра (Рафальский В.В.)
    • Антиретровирусные химиопрепараты (Кравченко А.В., Рафальский В.В.)


Группа пенициллинов

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

Группа пенициллинов

Пенициллины являются первыми АМП, разработанными на основе продуктов жизнедеятельности микроорганизмов. Они относятся к обширному классу β-лактамных антибиотиков (β-лактамов), который включает также цефалоспорины, карбапенемы и монобактамы. Общим в структуре этих антибиотиков является четырехчленное β-лактамное кольцо. β-лактамы составляют основу современной химиотерапии, так как занимают ведущее или важное место в лечении большинства инфекций.

Классификация пенициллинов

Природные:

Бензилпенициллин (пенициллин), натриевая и калиевая соли

Бензилпенициллин прокаин (новокаиновая соль пенициллина)

Бензатин бензилпенициллин

Феноксиметилпенициллин

Полусинтетические:

изоксазолилпенициллины

Оксациллин

аминопенициллины

Ампициллин
Амоксициллин

карбоксипенициллины

Карбенициллин
Тикарциллин

уреидопенициллины

Азлоциллин
Пиперациллин

ингибиторозащищенные пенициллины

Амоксициллин/клавуланат
Ампициллин/сульбактам
Тикарциллин/клавуланат
Пиперациллин/тазобактам

Родоначальником пенициллинов (и вообще всех β-лактамов) является бензилпенициллин (пенициллин G, или просто пенициллин), применяющийся в клинической практике с начала 40-х годов. В настоящее время группа пенициллинов включает целый ряд препаратов, которые в зависимости от происхождения, химической структуры и антимикробной активности подразделяются на несколько подгрупп. Из природных пенициллинов в медицинской практике применяются бензилпенициллин и феноксиметилпенициллин. Другие препараты представляют собой полусинтетические соединения, получаемые в результате химической модификации различных природных АМП или промежуточных продуктов их биосинтеза.

Механизм действия

Пенициллины (и все другие β-лактамы) обладают бактерицидным эффектом. Мишень их действия - пенициллиносвязывающие белки бактерий, которые выполняют роль ферментов на завершающем этапе синтеза пептидогликана - биополимера, являющегося основным компонентом клеточной стенки бактерий. Блокирование синтеза пептидогликана приводит к гибели бактерии.

Для преодоления широко распространенной среди микроорганизмов приобретенной устойчивости, связанной с продукцией особых ферментов - β-лактамаз, разрушающих β-лактамы, - были разработаны соединения, способные необратимо подавлять активность этих ферментов, так называемые ингибиторы β-лактамаз - клавулановая кислота (клавуланат), сульбактам и тазобактам. Они используются при создании комбинированных (ингибиторозащищенных) пенициллинов.

Поскольку пептидогликан и пенициллиносвязывающие белки отсутствуют у млекопитающих, специфическая токсичность в отношении макроорганизма для β-лактамов нехарактерна.

Спектр активности

Природные пенициллины

Характеризуются идентичным антимикробным спектром, но несколько различаются по уровню активности. Величина МПК феноксиметилпенициллина в отношении большинства микроорганизмов, как правило, несколько выше, чем бензилпенициллина.

Эти АМП активны в отношении грамположительных бактерий, таких как Streptococcus spp., Staphylococcus spp., Bacillus spp., в меньшей степени - в отношении Enterococcus spp. Для энтерококков характерны также межвидовые различия в уровне чувствительности к пенициллинам: если штаммы E.faecalis обычно чувствительны, то E.faecium, как правило, устойчивы.

К природным пенициллинам высокочувствительны листерии (L.monocytogenes), эризипелотрикс (E.rhusiopathiae), большинство коринебактерий (включая C.diphtheriae) и родственных микроорганизмов. Важным исключением является высокая частота устойчивости среди C.jeikeium.

Из грамотрицательных бактерий к природным пенициллинам чувствительны Neisseria spp., P.multocida и H.ducreyi.

Большинство анаэробных бактерий (актиномицеты, Peptostreptococcus spp., Clostridium spp.) чувствительны к природным пенициллинам. Практически важным исключением из спектра активности природных пенициллинов являются B.fragilis и другие бактероиды.

Природные пенициллины высокоактивны в отношении спирохет (Treponema, Borrelia, Leptospira).

Приобретенная резистентность к природным пенициллинам чаще всего встречается среди стафилококков. Она связана с продукцией β-лактамаз (частота распространения 60-80%) или наличием дополнительного пенициллиносвязывающего белка. В последние годы отмечается рост устойчивости гонококков.

Изоксазолилпенициллины (пенициллиназостабильные, антистафилококковые пенициллины)

В России основным АМП этой группы является оксациллин. По антимикробному спектру он близок к природным пенициллинам, однако уступает им по уровню активности в отношении большинства микроорганизмов. Принципиальным отличием оксациллина от других пенициллинов является устойчивость к гидролизу многими β-лактамазами.

Основное клиническое значение имеет устойчивость оксациллина к стафилококковым β-лактамазам. Благодаря этому оксациллин оказывается высокоактивным в отношении подавляющего большинства штаммов стафилококков (включая PRSA) - возбудителей внебольничных инфекций. Активность препарата в отношении других микроорганизмов не имеет практического значения. Оксациллин не действует на стафилококки, резистентность которых к пенициллинам связана не с выработкой β-лактамаз, а с появлением атипичных ПСБ - MRSA.

Аминопенициллины и ингибиторозащищенные аминопенициллины

Спектр активности аминопенициллинов расширен за счет действия на некоторых представителей семейства Enterobacteriaceae - E.coli, Shigella spp., Salmonella spp. и P.mirabilis, для которых характерен низкий уровень продукции хромосомных β-лактамаз. По активности в отношении шигелл ампициллин несколько превосходит амоксициллин.

Преимущество аминопенициллинов перед природными пенициллинами отмечается в отношении Haemophilus spp. Важное значение имеет действие амоксициллина на H.pylori.

По спектру и уровню активности в отношении грамположительных бактерий и анаэробов аминопенициллины сопоставимы с природными пенициллинами. Однако листерии более чувствительны к аминопенициллинам.

Аминопенициллины подвержены гидролизу всеми β-лактамазами.

Антимикробный спектр ингибиторозащищенных аминопенициллинов (амоксициллин/клавуланат, ампициллин/сульбактам) расширен за счет таких грамотрицательных бактерий, как Klebsiella spp., P.vulgaris, C.diversus, а также анаэробов группы B.fragilis, которые синтезируют хромосомные β-лактамазы класса А.

Кроме того, ингибиторозащищенные аминопенициллины активны в отношении микрофлоры с приобретенной резистентностью, обусловленной продукцией β-лактамаз: стафилококков, гонококков, M.catarrhalis, Haemophilus spp., E.coli, P.mirabilis.

В отношении микроорганизмов, устойчивость которых к пенициллинам не связана с продукцией β-лактамаз (например, MRSA, S.pneumoniae), ингибиторозащищенные аминопенициллины каких-либо преимуществ не проявляют.

Карбоксипенициллины и ингибиторозащищенные карбоксипенициллины

Спектр действия карбенициллина и тикарциллина* в отношении грамположительных бактерий в целом совпадает с таковым других пенициллинов, но уровень активности ниже.

* Не зарегистрирован в России

Карбоксипенициллины действуют на многих представителей семейства Enterobacteriaceae (за исключением Klebsiella spp., P.vulgaris, C.diversus), а также на P.aeruginosa и другие неферментирующие микроорганизмы. Следует учитывать, что многие штаммы синегнойной палочки в настоящее время устойчивы.

Эффективность карбоксипенициллинов ограничивается способностью многих бактерий к выработке различных β-лактамаз. Негативный эффект некоторых из этих ферментов (класс А) не проявляется в отношении ингибиторозащищенного производного тикарциллина - тикарциллин/клавуланата, который имеет более широкий антимикробный спектр за счет действия на Klebsiella spp., P.vulgaris, C.diversus, а также B.fragilis. К нему реже отмечается резистентность других грамотрицательных бактерий и стафилококков. Однако наличие ингибитора β-лактамаз не всегда обеспечивает активность в отношении ряда грамотрицательных бактерий, продуцирующих хромосомные β-лактамазы класса С.

Необходимо также иметь в виду, что тикарциллин/клавуланат не имеет преимуществ перед тикарциллином по действию на P.aeruginosa.

Уреидопенициллины и ингибиторозащищенные уреидопенициллины

Азлоциллин и пиперациллин обладают сходным спектром активности. По действию на грамположительные бактерии они существенно превосходят карбоксипенициллины и приближаются к аминопенициллинам и природным пенициллинам.

Уреидопенициллины высокоактивны в отношении практически всех важнейших грамотрицательных бактерий: семейства Enterobacteriaceae, P.aeruginosa, других псевдомонад и неферментирующих микроорганизмов (S.maltophilia).

Однако самостоятельное клиническое значение уреидопенициллинов достаточно ограничено, что объясняется их лабильностью к действию подавляющего большинства β-лактамаз как стафилококков, так и грамотрицательных бактерий.

Этот недостаток в значительной степени компенсирован у ингибиторозащищенного препарата пиперациллин/тазобактама, обладающего наиболее широким спектром (включающим анаэробы) и высоким уровнем антибактериальной активности среди всех пенициллинов. Тем не менее, как и в случае с другими ингибиторозащищенными пенициллинами, штаммы, вырабатывающие β-лактамазы класса С, являются устойчивыми к пиперациллин/тазобактаму.

Фармакокинетика

Бензилпенициллин, карбоксипенициллины и уреидопенициллины в значительной степени разрушаются под влиянием соляной кислоты желудочного сока, поэтому применяются только парентерально. Феноксиметилпенициллин, оксациллин и аминопенициллины более кислотоустойчивы и могут назначаться внутрь. Наилучшим всасыванием в ЖКТ характеризуется амоксициллин (75% и более). Наиболее высокую степень всасывания (93%) имеют специальные растворимые таблетки (флемоксин солютаб). Биодоступность амоксициллина не зависит от приема пищи. Всасывание феноксиметилпенициллина составляет 40-60% (при приеме натощак концентрации в крови несколько выше). Хуже всасываются ампициллин (35-40%) и оксациллин (25-30%), причем пища значительно уменьшает их биодоступность. Всасывание ингибитора β-лактамаз клавуланата составляет 75% и под влиянием пищи может несколько увеличиваться.

Бензилпенициллин прокаин и бензатин бензилпенициллин вводятся только в/м. Медленно всасываясь из места инъекции, создают более низкие, по сравнению с натриевой и калиевой солями бензилпенициллина, концентрации в сыворотке крови. Оказывают пролонгированное действие (объединяются под названием «депо-пенициллины»). Терапевтические уровни бензилпенициллин прокаина в крови сохраняются в течение 18-24 ч, а бензатин бензилпенициллина - до 2-4 нед.

Пенициллины распределяются во многих органах, тканях и биологических жидкостях. Создают высокие концентрации в легких, почках, слизистой оболочке кишечника, репродуктивных органах, костях, плевральной и перитонеальной жидкости. Наиболее высокие концентрации в желчи характерны для уреидопенициллинов. В небольших количествах проходят через плаценту и проникают в грудное молоко. Плохо проходят через ГЭБ и гематоофтальмический барьер, а также в предстательную железу. При воспалении оболочек мозга проницаемость через ГЭБ увеличивается. Распределение ингибиторов β-лактамаз существенно не отличается от такового для пенициллинов.

Клинически значимой биотрансформации в печени могут подвергаться оксациллин (до 45%) и уреидопенициллины (до 30%). Другие пенициллины практически не метаболизируются и выводятся из организма в неизмененном виде. Среди ингибиторов β-лактамаз наиболее интенсивно метаболизируется клавуланат (около 50%), в меньшей степени - сульбактам (около 25%), еще слабее - тазобактам.

Большинство пенициллинов экскретируется почками. Их период полувыведения составляет в среднем около 1 ч (кроме «депо-пенициллинов») и значительно возрастает при почечной недостаточности. Оксациллин и уреидопенициллины имеют двойной путь выведения - почками и через билиарную систему. Их период полувыведения в меньшей степени изменяется при нарушении функции почек.

Почти все пенициллины полностью удаляются при гемодиализе. Концентрация пиперациллин/тазобактама уменьшается при проведении гемодиализа на 30-40%.

Нежелательные реакции

Аллергические реакции: крапивница, сыпь, отек Квинке, лихорадка, эозинофилия, бронхоспазм, анафилактический шок (чаще при использовании бензилпенициллина). Меры помощи при развитии анафилактического шока: обеспечение проходимости дыхательных путей (при необходимости интубация), оксигенотерапия, адреналин, глюкокортикоиды.

ЦНС: головная боль, тремор, судороги (чаще у детей и у пациентов с почечной недостаточностью при применении карбенициллина или очень больших доз бензилпенициллина); психические расстройства (при введении больших доз бензилпенициллин прокаина).

ЖКТ: боль в животе, тошнота, рвота, диарея, псевдомембранозный колит (чаще при использовании ампициллина и ингибиторозащищенных пенициллинов). При подозрении на псевдомембранозный колит (появление жидкого стула с примесью крови) необходимо отменить препарат и провести ректороманоскопическое исследование. Меры помощи: восстановление водно-электролитного баланса, при необходимости внутрь применяют антибиотики, активные в отношении C.difficile (метронидазол или ванкомицин). Нельзя использовать лоперамид.

Нарушения электролитного баланса: гиперкалиемия (при использовании больших доз бензилпенициллина калиевой соли у больных с почечной недостаточностью, а также при сочетании ее с калийсберегающими диуретиками, препаратами калия или ингибиторами АПФ); гипернатриемия (чаще при применении карбенициллина, реже - уреидопенициллинов и больших доз бензилпенициллина натриевой соли), которая может сопровождаться появлением или усилением отеков (у пациентов с сердечной недостаточностью), повышением АД.

Местные реакции: болезненность и инфильтрат при в/м введении (особенно бензилпенициллина калиевой соли), флебит при в/в введении (чаще при использовании карбенициллина).

Печень: повышение активности трансаминаз, может сопровождаться лихорадкой, тошнотой, рвотой (чаще при использовании оксациллина в дозах более 6 г/сут или ингибиторозащищенных пенициллинов).

Гематологические реакции: понижение уровня гемоглобина, нейтропения (чаще при использовании оксациллина); нарушение агрегации тромбоцитов, иногда с тромбоцитопенией (при применении карбенициллина, реже - уреидопенициллинов).

Почки: транзиторная гематурия у детей (чаще при использовании оксациллина); интерстициальный нефрит (очень редко).

Сосудистые осложнения (вызываются бензилпенициллин прокаином и бензатин бензилпенициллином): синдром Онэ - ишемия и гангрена конечностей при введении в артерию; синдром Николау - эмболия сосудов легких и головного мозга при введении в вену. Меры профилактики: введение строго в/м в верхний наружный квадрант ягодицы, пациент во время инъекции должен находиться в горизонтальном положении.

Другие: неаллергическая («ампициллиновая») макулопапулезная сыпь, которая не сопровождается зудом и может исчезнуть без отмены препарата (при использовании
аминопенициллинов).

Кандидоз полости рта и/или вагинальный кандидоз (при применении амино-, карбокси-, уреидо- и ингибиторозащищенных пенициллинов).

Показания

Природные пенициллины

В настоящее время природные пенициллины целесообразно использовать для эмпирической терапии только инфекций известной этиологии (лабораторно подтвержденных либо отличающихся характерной клинической картиной). В зависимости от особенностей и тяжести течения инфекции возможно применение парентеральных (обычных или пролонгированных) или пероральных лекарственных форм природных пенициллинов.

Инфекции, вызванные S.pyogenes, и их последствия:

тонзиллофарингит;
скарлатина;
рожа;
круглогодичная профилактика ревматизма.

Инфекции, вызванные S.pneumoniae:

внебольничная пневмония;
менингит;
сепсис;
профилатика пневмококковых инфекций после спленэктомии.

Инфекции, вызванные другими стрептококками:

инфекционный эндокардит (в комбинации с гентамицином или стрептомицином);

Менингококковые инфекции (менингит, менингококцемия).

Сифилис.

Лептоспироз.

Клещевой боррелиоз (болезнь Лайма).

Газовая гангрена.

Актиномикоз.

Поскольку пролонгированные пенициллины не создают высоких концентраций в крови и практически не проходят через ГЭБ, они не применяются для лечения тяжелых инфекций. Показания к их использованию ограничиваются лечением тонзиллофарингита и сифилиса (кроме нейросифилиса), профилактикой рожи, скарлатины и ревматизма. Феноксиметилпенициллин применяется для лечения легких и среднетяжелых стрептококковых инфекций (тонзиллофарингит, рожа).

В связи с нарастанием устойчивости гонококков к пенициллину его эмпирическое применение для лечения гонореи неоправданно.

Оксациллин

Подтвержденные или предполагаемые стафилококковые инфекции различной локализации (при подтверждении чувствительности к оксациллину или при незначительном риске распространения метициллинорезистентности).

Инфекции кожи, мягких тканей, костей и суставов.

Пневмония.

Инфекционный эндокардит.

Менингит.

Сепсис.

Аминопенициллины и ингибиторозащищенные аминопенициллины

Основные показания для применения этих препаратов совпадают. Назначение аминопенициллинов более обоснованно при легких и неосложненных инфекциях, а их ингибиторозащищенных производных - при более тяжелых или рецидивирующих формах, а также при наличии данных о высокой частоте распространения β-лактамазопродуцирующих микроорганизмов.

Путь введения (парентерально или внутрь) выбирается в зависимости от тяжести инфекции. Для приема внутрь более целесообразно использовать амоксициллин или амоксициллин/клавуланат.

Инфекции ВДП и НДП: ОСО, синусит, обострение хронического бронхита, внебольничная пневмония.

Внебольничные инфекции МВП: острый цистит, пиелонефрит.

Менингит, вызванный H.influenzae или L.monocytogenes (ампициллин).

Эндокардит (ампициллин в сочетании с гентамицином или стрептомицином).

Кишечные инфекции: шигеллез, сальмонеллез (ампициллин).

Эрадикация H.pylori при язвенной болезни (амоксициллин).

Профилактика эндокардита.

Дополнительными показаниями для назначения ингибиторозащищенных аминопенициллинов являются:

инфекции кожи и мягких тканей;
интраабдоминальные инфекции;
периоперационная профилактика.

Карбоксипенициллины и ингибиторозащищенные карбоксипенициллины

Клиническое значение карбоксипенициллинов в настоящее время уменьшается. В качестве показаний для их применения могут быть рассмотрены нозокомиальные инфекции, вызванные чувствительными штаммами P.aeruginosa. При этом карбоксипенициллины следует назначать только в комбинации с другими АМП, активными в отношении синегнойной палочки (аминогликозиды II-III поколения, фторхинолоны).

Показания для применения тикарциллина/клавуланата несколько шире и включают тяжелые, преимущественно нозокомиальные, инфекции различной локализации, вызванные полирезистентной и смешанной (аэробно-анаэробной) микрофлорой:

инфекции НДП (пневмония, абсцесс легкого, эмпиема плевры);
осложненные инфекции МВП;
интраабдоминальные инфекции;
инфекции органов малого таза;
инфекции кожи, мягких тканей, костей и суставов;
сепсис.

Уреидопенициллины и ингибиторозащищенные уреидопенициллины

Уреидопенициллины в комбинации с аминогликозидами применяются при синегнойной инфекции (в случае чувствительности P.aeruginosa).

Пиперациллин/тазобактам используется для лечения тяжелых, преимущественно нозокомиальных, смешанных (аэробно-анаэробных) инфекций различной локализации:

НДП (нозокомиальная пневмония, включая ВАП; эмпиема плевры, абсцесс легкого);

кожи и мягких тканей (включая диабетическую стопу);

интраабдоминальных и малого таза;

послеродовых гнойно-септических осложнений;

ЖВП, желчного перитонита, абсцессов печени;

МВП (осложненных, на фоне постоянных катетеров);

инфекций на фоне нейтропении и других форм иммунодефицита.

Противопоказания

Аллергическая реакция на пенициллины. Бензилпенициллин прокаин также противопоказан у пациентов, имеющих аллергию на прокаин (новокаин).

Предупреждения

Аллергия. Является перекрестной ко всем АМП пенициллиновой группы. У некоторых пациентов с аллергией на цефалоспорины может отмечаться аллергия и на пенициллины. Необходимо учитывать данные аллергологического анамнеза, в сомнительных случаях проводить кожные пробы. Пациентам с аллергией на прокаин (новокаин) нельзя назначать бензилпенициллин прокаин. При появлении во время лечения пенициллинами признаков аллергической реакции (сыпь и др.) следует немедленно отменить АМП.

Беременность. Пенициллины, включая ингибиторозащищенные, используются у беременных женщин без каких-либо ограничений, хотя адекватных и строго контролируемых исследований безопасности у людей не проводилось.

Кормление грудью. Несмотря на то, что пенициллины не создают высоких концентраций в грудном молоке, их применение у кормящих женщин может приводить к сенсибилизации новорожденных, появлению у них сыпи, развитию кандидоза и диареи.

Педиатрия. У новорожденных и детей раннего возраста вследствие незрелости систем почечной экскреции пенициллинов возможна их кумуляция. Отмечается повышенный риск нейротоксического действия с развитием судорог. При использовании оксациллина может наблюдаться транзиторная гематурия. Пиперациллин/тазобактам не применяется у детей до 12 лет.

Гериатрия. У пожилых людей, вследствие возрастных изменений функции почек, может потребоваться коррекция режима дозирования пенициллинов.

Нарушение функции почек. Поскольку пенициллины экскретируются преимущественно почками в неизмененном виде, при почечной недостаточности необходимо корректировать режим дозирования. У пациентов с нарушениями функции почек возрастает риск развития гиперкалиемии при использовании бензилпенициллина калиевой соли.

Патология свертывания крови. При использовании карбенициллина, нарушающего агрегацию тромбоцитов, может повышаться риск кровотечений. В меньшей степени это характерно для уреидопенициллинов.

Застойная сердечная недостаточность. Большие дозы бензилпенициллина натриевой соли, карбенициллина и, в меньшей степени, других пенициллинов, действующих на синегнойную палочку, могут вызывать появление или усиление отеков.

Артериальная гипертензия. Большие дозы бензилпенициллина натриевой соли, карбенициллина и в меньшей степени других пенициллинов, действующих на синегнойную палочку, могут приводить к повышению АД и понижению эффективности антигипертензивных препаратов (в случае их применения).

Инфекционный мононуклеоз. «Ампициллиновая» сыпь отмечается у 75-100% пациентов с мононуклеозом.

Стоматология. Длительное применение пенициллинов, особенно расширенного спектра и ингибиторозащищенных, может приводить к развитию кандидоза полости рта.

Лекарственные взаимодействия

Пенициллины нельзя смешивать в одном шприце или в одной инфузионной системе с аминогликозидами ввиду их физико-химической несовместимости.

При сочетании ампициллина с аллопуринолом возрастает риск «ампициллиновой» сыпи.

Применение высоких доз бензилпенициллина калиевой соли в сочетании с калийсберегающими диуретиками, препаратами калия или ингибиторами АПФ предопределяет повышенный риск гиперкалиемии.

Требуется соблюдать осторожность при сочетании пенициллинов, активных в отношении синегнойной палочки, с антикоагулянтами и антиагрегантами ввиду потенциального риска повышенной кровоточивости. Не рекомендуется сочетать с тромболитиками.

Следует избегать применения пенициллинов в сочетании с сульфаниламидами, так как при этом возможно ослабление их бактерицидного эффекта.

Холестирамин связывает пенициллины в ЖКТ и уменьшает их биодоступность при приеме внутрь.

Пероральные пенициллины могут понижать эффективность пероральных контрацептивов за счет нарушения энтерогепатической циркуляции эстрогенов.

Пенициллины способны замедлять выведение из организма метотрексата за счет ингибирования его канальцевой секреции.

Информация для пациентов

Внутрь пенициллины следует принимать, запивая достаточным количеством воды. Ампициллин и оксациллин необходимо принимать за 1 ч до еды (либо через 2 ч после еды), феноксиметилпенициллин, амоксициллин и амоксициллин/клавуланат - независимо от приема пищи.

Суспензию для приема внутрь готовить и принимать в соответствии с прилагаемой инструкцией.

Строго соблюдать предписанный режим в течение всего курса лечения, не пропускать дозу и принимать е¸ через равные промежутки времени. В случае пропуска дозы принять ее как можно скорее; не принимать, если почти наступило время приема следующей дозы; не удваивать дозу. Выдерживать длительность терапии, особенно при стрептококковых инфекциях.

Не использовать препараты с истекшим сроком годности или разложившиеся, поскольку они могут оказать токсическое действие.

Проконсультироваться с врачом, если улучшение не наступает в течение нескольких дней и появляются новые симптомы. При появлении сыпи, крапивницы или других признаков аллергической реакции необходимо прекратить прием препарата и обратиться к врачу.

Таблица. Препараты группы пенициллинов.
Основные характеристики и особенности применения
МНН Лекформа ЛС F
(внутрь), % 		Т½, ч* Режим дозирования Особенности ЛС
Природные пенициллины
Бензилпенициллин
(калиевая и натриевая соль) 		Пор. д/ин. 250 тыс. ЕД;
500 тыс. ЕД;
1 млн ЕД; 1,5 млн ЕД; 5 млн ЕД; 10 млн ЕД
во флак. 		10-20 0,5-0,7 Парентерально
Взрослые: 4-12 млн ЕД/сут
в 4-6 введений;
при стрептококковом тонзиллофарингите - 500 тыс. ЕД каждые 8-12 ч в течение 10 дней;
при менингите и эндокардите - 18-24 млн ЕД/сут в
6 введений
Дети:
до 1 мес: см. раздел «Применение АМП у детей»;
старше 1 мес: 50-100 тыс. ЕД/кг/сут в 4 введения;
при стрептококковом тонзиллофарингите - 25-50 тыс. ЕД/кг/сут в 2 введения в течение 10 дней;
при менингите -
300-400 тыс. ЕД/кг/сут
в 6 введений 		Основной природный пенициллин.
Преимущественная активность в отношении грамположительных микроорганизмов.
Высокая аллергенность
Бензилпенициллин прокаин Пор. д/ин.
600 тыс. ЕД;
и
1,2 млн ЕД;
во флак. 		НД 24 В/м
Взрослые:
600 тыс.-1,2 млн ЕД/сут
в 1-2 введения
Дети:
до 1 мес: см. раздел «Применение АПМ у детей»;
старше 1 мес: 50-100 тыс. ЕД/кг/сут
в 1-2 введения 		Не создает высоких концентраций в крови.
Показания: стрептококовые инфекции легкой и средней тяжести, амбулаторные формы пневмококковой пневмонии.
При передозировке возможны психические расстройства.
Противопоказан при аллергии на прокаин (новокаин)
Бензатин бензилпенициллин Пор. д/ин. 300 тыс. ЕД;
600 тыс. ЕД;
1,2 млн ЕД;
2,4 млн ЕД
во флак. 		НД Несколько дней В/м
Взрослые: 1,2-2,4 млн ЕД
однократно;
при сифилисе - 2,4 млн ЕД/сут каждые 5-7 дней (2-3 инъекции); для профилактики ревматизма и рецидивирующей рожи - 1,2-2,4 млн ЕД ґ 1 раз в месяц
Дети: 1,2 млн ЕД однократно;
для профилактики ревматизма - 600 тыс.-1,2 млн ЕД ґ 1 раз в месяц 		Не создает высоких концентраций в крови.
Не допускается внутрисосудистое введение.
Показания: сифилис, стрептококовые инфекции легкой и средней тяжести, профилактика скарлатины и рецидивирующей рожи, круглогодичная профилактика ревматизма
Бензилпенициллин (калиевая соль)/
бензилпенициллин прокаин/бензатин бензилпенициллин (1:1:1)
(Бициллин-3) 		Пор. д/ин.
1,2 млн ЕД во флак. 		НД Несколько дней В/м
Взрослые и дети:
1,2 млн ЕД однократно 		Не создает высоких концентраций в крови.
Не допускается внутрисосудистое введение.
Показания: стрептококовые инфекции легкой и средней тяжести, круглогодичная профилактика ревматизма.
Противопоказан при аллергии на прокаин (новокаин)
Бензатин бензилпенициллин/
бензилпенициллин прокаин (4:1) (Бициллин-5) 		Пор. д/ин. 1,5 млн ЕД во флак. НД Несколько дней В/м
Взрослые и дети: 1,5 млн ЕД однократно; для профилактики ревматизма - 1,5 млн ЕД ґ 1 раз в месяц 		См. Бициллин-3
Феноксиметил-пенициллин Табл. 0,1 г; 0,25 г; 0,5 г; 1,0 г; 1,5 г; 1 млн ЕД; 1,2 млн МЕ Табл. раств. 600 тыс. МЕ;
1 млн МЕ
Драже 100 тыс. ЕД Пор. д/сусп. д/приема внутрь 0,3 г; 0,6 г; 1,2 г; 300 тыс. МЕ/5 мл
Гран. д/сусп. д/приема внутрь 125 мг/5 мл; 300 тыс. МЕ/5 мл
Сир. 400 мг/мл; 750 тыс. МЕ/5 мл
Кап. д/приема внутрь 150 тыс.
МЕ/мл 		40-60 0,5-1,0 Внутрь
Взрослые: 0,25-0,5 г каждые 6 ч;
при стрептококковом тонзиллофарингите - 0,25 г каждые 8-12 ч в течение 10 дней;
для профилактики ревматизма - 0,25 г каждые 12 ч.
Дети: 30-40 мг/кг/сут в 4 приема;
при стрептококковом тонзиллофарингите - 0,125-0,25 г каждые 8-12 ч в течение 10 дней 		Не создает высоких концентраций в крови.
Показания: стрептококовые инфекции легкой и средней степени тяжести, круглогодичная профилактика ревматизма
Изоксазолилпенициллины
Оксациллин Капс. 0,25 г
Табл. 0,25 г; 0,5 г
Пор. д/ин. 0,25 г; 0,5 г во флак. 		25-30 0,5-0,7 Внутрь
Взрослые: 0,5-1,0 г каждые 6 ч за 1 ч до еды
Дети:
до 1 мес: см. раздел «Применение АМП у детей»; старше 1 мес: 40-60 мг/кг/сут в 3-4 приема (но не более 1,5 г/сут)
Парентерально
Взрослые: 4-12 г/сут в 4-6 введений
Дети: 0,2-0,3 г/кг/сут в 4-6 введений 		Антистафилококковый пенициллин.
При приеме внутрь не создает высоких концентраций в крови.
Показания: стафилококковые инфекции (кроме вызванных MRSA)
Аминопенициллины
Ампициллин Табл. 0,125 г; 0,25 г
Капс. 0,25 г; 0,5 г
Сусп. д/приема внутрь 0,125 г/5 мл; 0,25 г/5 мл
Пор. д/ин. 0,25 г; 0,5 г; 1,0 г; 2,0 г
Пор. д/сусп. д/приема внутрь 5 г
Сир., 0,25 г/5 мл
Пор. д/кап. д/приема внутрь для детей 100 мг/мл 		35-40 1,0 Внутрь
Взрослые: 0,5 г каждые 6 ч за 1 ч до еды
Дети: 30-50 мг/кг/сут в 4 приема
Парентерально
Взрослые: 2-6 г/сут в 4 введения;
при менингите и эндокардите - 8-12 г/сут в 4-6 введений
Дети:
до 1 мес: см. раздел «Применение АМП у детей»; старше 1 мес: 50-100 мг/кг/сут в 4 введения;
при менингите - 0,3 г/кг/сут в 6 введений 		Спектр активности расширен за счет E.coli, сальмонелл, шигелл, не продуцирующих β-лактамазы штаммов H.influenzae.
При приеме внутрь не создает высоких концентраций в крови. Может вызывать неаллергическую сыпь
Амоксициллин Табл. 0,125 г;
0,25 г; 0,5 г; 0,375 г; 0,75 г; 1,0 г
Табл. раств.
0,75 г; 1,0 г
Капс. 0,25 г; 0,5 г
Кап. д/приема внутрь 100 мг/мл
Гран. д/сусп.
д/приема внутрь 0,125 г/5 мл; 0,25 г/5 мл 		75-93** 1-1,3 Внутрь
Взрослые: 0,25-0,5 г каждые 8 ч;
для профилактики эндокардита - 3,0 г однократно
Дети: 30-60 мг/кг/сут в 3 приема 		Биодоступность не зависит от пищи.
Показания: инфекции ДП и МВП легкой и средней степени тяжести; эрадикация H.pylori; профилактика эндокардита
Карбоксипенициллины
Карбенициллин Пор. д/ин. 1,0 г во флак. 10-20 1 В/в
Взрослые и дети:
0,4-0,6 г/кг/сут в 6-8 вве-дений
Введение проводят путем медленной инфузии в течение 30-60 мин 		Главное клиническое значение - активность в отношении P.aeruginosa, но сейчас многие штаммы устойчивы.
Низкая активность в отношении грамположительных кокков.
Может вызывать электролитные расстройства, нарушение агрегации тромбоцитов, флебит
Уреидопенициллины
Азлоциллин Пор. д/ин. 0,5 г; 1,0 г; 2,0 г; 4,0 г во флак. НД 1 В/в
Взрослые: 0,2-0,35 г/кг/сут в 4-6 введений
Дети:
до 1 мес: см. раздел «Применение АМП у детей»; старше 1 мес: 0,2-0,3 г/кг/сут в 4 введения
Введение проводят путем медленной инфузии в течение 30 мин 		Спектр расширен за счет Enterobacteriaceae и неферментирующих бактерий.
Главное клиническое значение - активность в отношении P.aeruginosa, но сейчас многие штаммы устойчивы.
Переносится лучше, чем карбенициллин
Пиперациллин Пор. д/ин. 1,0 г; 2,0 г; 3,0 г; 4,0 г во флак. НД 1 В/в
Взрослые: 0,2-0,3 г/кг/сут в 4-6 введений
Дети: 0,15-0,3 г/кг/сут в 3-4 введения
Введение проводят путем медленной инфузии в течение 30 мин 		Спектр расширен за счет Enterobacteriaceae и неферментирующих бактерий.
Главное клиническое значение - активность в отношении P.aeruginosa, но сейчас многие штаммы устойчивы.
Переносится лучше, чем карбенициллин
Ингибиторозащищенные пенициллины
Амоксициллин/
клавуланат 		Пор. д/сусп.
д/приема внутрь 0,156 г/5 мл для детей; 0,312 г/
5 мл
Табл. 0,375 г; 0,625 г; 1,0 г
Пор. д/кап. 0,063 г/мл
Пор. лиоф. д/ин. 0,6 г; 1,2 г 		90/75 1,3/1 Внутрь (во время еды)
Взрослые: 0,375-0,625 г каждые 8-12 ч
Дети: 40-60 мг/кг/сут (по амоксициллину) в 3 приема
В/в
Взрослые: 1,2 г каждые 6-8 ч.
Дети: 40-60 мг/кг/сут (по амоксициллину) в 3 введения 		Спектр расширен за счет PRSA, продуцирующих β-лактамазы штаммов H.influenzae, представителей Enterobacteriaceae и B.fragilis.
Более широкие возможности при инфекциях ДП и МВП. Может использоваться при инфекциях кожи и мягких тканей, интраабдоминальных инфекциях, для профилактики в хирургии
Ампициллин/
сульбактам
(Сультамициллин)

Ампициллин/
сульбактам 		Табл. 0,375 г
Пор. д/сусп.
д/приема внутрь 0,25 г/5 мл Пор. лиоф. д/ин. 0,25 г; 0,5 г; 0,75 г; 1,0 г; 1,5 г; 3,0 г во флак. 		НД 1/1 Внутрь
Взрослые: 0,375-0,75 г каждые 12 ч
Дети: 50 мг/кг/сут в 2 приема
Парентерально
Взрослые: 1,5-12 г/сут
в 3-4 введения
Дети: 150 мг/кг/сут
в 3-4 введения 		Спектр расширен за счет PRSA, продуцирующих β-лактамазы штаммов H.influenzae, некоторых представителей Enterobacteriaceae и B.fragilis.
Более широкие возможности при инфекциях ДП и МВП. Может использоваться при инфекциях кожи и мягких тканей, интраабдоминальных инфекциях, для профилактики в хирургии
Тикарциллин/
клавуланат 		Пор. лиоф. д/инф. 1,6 г и 3,2 г во флак. НД 1/1 В/в
Взрослые: 3,1 г каждые 6-8 ч,
при тяжелых инфекциях - каждые 4 ч
Дети: 0,2-0,3 г/кг/сут в 4-6 введений
Введение проводят путем медленной инфузии в течение 30 мин 		Спектр расширен за счет PRSA, продуцирующих β-лактамазы штаммов Enterobacteriaceae и B.fragilis. Применяется при нозокомиальных инфекциях
Пиперациллин/
тазобактам 		Пор. лиоф. д/инф. 2,25 г и 4,5 г во флак. НД 1/1 В/в
Взрослые и дети старше 12 лет: 2,25-4,5 г каждые 6-8 ч
Введение проводят путем медленной инфузии в течение 30 мин 		Широкий спектр, охватывающий большинство грамположительных и грамотрицательных микроорганизмов, B.fragilis.
Применятся при нозокомиальных инфекциях. Не назначается детям до 12 лет

* При нормальной функции почек

** Флемоксин солютаб

НД - нет данных


Группа цефалоспоринов

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

Группа цефалоспоринов

Цефалоспорины относятся к β-лактамам и представляют один из наиболее обширных классов АМП. Выделяют четыре поколения цефалоспоринов, причем первые три представлены препаратами для парентерального и перорального применения. Благодаря высокой эффективности и низкой токсичности, цефалоспорины занимают одно из первых мест по частоте клинического использования среди всех АМП. Показания к применению препаратов каждого из поколений зависят от особенностей их антимикробной активности и фармакокинетических характеристик. Структурное сходство цефалоспоринов с пенициллинами предопределяют одинаковый механизм антимикробного действия и перекрестную аллергию у некоторых пациентов.

Классификация цефалоспоринов

I поколение | II поколение | III поколение | IV поколение
П а р е н т е р а л ь н ы е
Цефазолин | Цефуроксим | Цефотаксим | Цефепим
 |  | Цефтриаксон
 |  | Цефтазидим
 |  | Цефоперазон
 |  | Цефоперазон/сульбактам
П е р о р а л ь н ы е
Цефалексин | Цефуроксим аксетил | Цефиксим |
Цефадроксил | Цефаклор | Цефтибутен |

Механизм действия

Цефалоспорины оказывают бактерицидное действие, которое связано с нарушением образования клеточной стенки бактерий (см. «Группа пенициллинов»).

Спектр активности

В ряду от I к III поколению для цефалоспоринов характерна тенденция к расширению спектра действия и повышению уровня антимикробной активности в отношении грамотрицательных бактерий при некотором понижении активности в отношении грамположительных микроорганизмов.

Общим для всех цефалоспоринов является отсутствие значимой активности в отношении энтерококков, MRSA и L.monocytogenes. КНС, менее чувствительны к цефалоспоринам, чем S.aureus.

Цефалоспорины I поколения

Характеризуются сходным антимикробным спектром, однако препараты, предназначенные для приема внутрь (цефалексин, цефадроксил), несколько уступают парентеральным (цефазолин).

Антибиотики активны в отношении Streptococcus spp. (S.pyogenes, S.pneumoniae) и метициллиночувствительных Staphylococcus spp. По уровню антипневмококковой активности цефалоспорины I поколения уступают аминопенициллинам и большинству более поздних цефалоспоринов. Клинически важной особенностью является отсутствие активности в отношении энтерококков и листерий.

Несмотря на то, что цефалоспорины I поколения устойчивы к действию стафилококковых β-лактамаз, отдельные штаммы, являющиеся гиперпродуцентами этих ферментов, могут проявлять к ним умеренную устойчивость. Пневмококки проявляют полную ПР к цефалоспоринам I поколения и пенициллинам.

Цефалоспорины I поколения обладают узким спектром действия и невысоким уровнем активности в отношении грамотрицательных бактерий. Они эффективны против Neisseria spp., однако клиническое значение этого факта ограничено. Активность в отношении H.influenzae и M.сatarrhalis клинически незначима. Природная активность в отношении M.сatarrhalis достаточно высока, однако они чувствительны к гидролизу β-лактамазами, которые продуцируют практически 100% штаммов. Из представителей семейства Enterobacteriaceae чувствительны E.coli, Shigella spp., Salmonella spp. и P.mirabilis, при этом активность в отношении сальмонелл и шигелл не имеет клинического значения. Среди штаммов E.coli и P.mirabilis, вызывающих внебольничные и особенно нозокомиальные инфекции, широко распространена приобретенная устойчивость, обусловленная продукцией β-лактамаз широкого и расширенного спектров действия.

Другие энтеробактерии, Pseudomonas spp. и неферментирующие бактерии устойчивы.

Ряд анаэробов чувствителен, устойчивость проявляют B.fragilis и родственные микроорганизмы.

Цефалоспорины II поколения

Между двумя основными представителями этого поколения - цефуроксимом и цефаклором - существуют определенные различия. При сходном антимикробном спектре цефуроксим более активен в отношении Streptococcus spp. и Staphylococcus spp. Оба препарата неактивны в отношении энтерококков, MRSA и листерий.

Пневмококки проявляют ПР к цефалоспоринам II поколения и пенициллину.

Спектр действия цефалоспоринов II поколения в отношении грамотрицательных микроорганизмов шире, чем у представителей I поколения. Оба препарата активны в отношении Neisseria spp., но клиническое значение имеет только активность цефуроксима в отношении гонококков. Цефуроксим более активен в отношении M. catarrhalis и Haemophilus spp., поскольку устойчив к гидролизу их β-лактамазами, в то время как цефаклор частично разрушается этими ферментами.

Из семейства Enterobacteriaceae чувствительны не только E.coli, Shigella spp., Salmonella spp., P.mirabilis, но и Klebsiella spp., P.vulgaris, C.diversus. При продукции перечисленными микроорганизмами β-лактамаз широкого спектра они сохраняют чувствительность к цефуроксиму. Цефуроксим и цефаклор разрушаются БЛРС.

Некоторые штаммы Enterobacter spp., C.freundii, Serratia spp., M.morganii, P.stuartii, P.rettgeri могут проявлять умеренную чувствительность к цефуроксиму in vitro, однако клиническое применение этого АМП при инфекциях, вызываемых перечисленными микроорганизмами, нецелесообразно.

Псевдомонады, другие неферментирующие микроорганизмы, анаэробы группы B.fragilis устойчивы к цефалоспоринам II поколения.

Цефалоспорины III поколения

Цефалоспорины III поколения наряду с общими чертами характеризуются определенными особенностями.

Базовыми АМП этой группы являются цефотаксим и цефтриаксон, практически идентичные по своим антимикробным свойствам. Оба характеризуются высоким уровнем активности в отношении Streptococcus spp., при этом значительная часть пневмококков, устойчивых к пенициллину, сохраняет чувствительность к цефотаксиму и цефтриаксону. Эта же закономерность характерна и для зеленящих стрептококков. Цефотаксим и цефтриаксон активны в отношении S.aureus, кроме MRSA, в несколько меньшей степени - в отношении КНС. Коринебактерии (кроме C.jeikeium), как правило чувствительны.

Энтерококки, MRSA, L.monocytogenes, B.antracis и B.сereus - устойчивы.

Цефотаксим и цефтриаксон высокоактивны в отношении менингококков, гонококков, H.influenzae и M.catarrhalis, в том числе и в отношении штаммов с пониженной чувствительностью к пенициллину, независимо от механизма устойчивости.

Цефотаксим и цефтриаксон обладают высокой природной активностью в отношении практически всех представителей семейства Enterobacteriaceae, включая микроорганизмы, продуцирующие β-лактамазы широкого спектра. Устойчивость E.coli и Klebsiella spp. чаще всего обусловлена продукцией БЛРС. Устойчивость Enterobacter spp., C.freundii, Serratia spp., M.morganii, P.stuartii, P.rettgeri обычно связана с гиперпродукцией хромосомных β-лактамаз класса С.

Цефотаксим и цефтриаксон иногда бывают активны in vitro в отношении некоторых штаммов P.aeruginosa, других неферментирующих микроорганизмов и B.fragilis, однако их никогда не следует применять при соответствующих инфекциях.

Цефтазидим и цефоперазон по основным антимикробным свойствам сходны с цефотаксимом и цефтриаксоном. К их отличительным характеристикам можно отнести следующие:

выраженная (особенно у цефтазидима) активность в отношении P.aeruginosa и других неферментирующих микроорганизмов;

существенно меньшая активность в отношении стрептококков, прежде всего S.pneumoniae;

высокая чувствительность к гидролизу БЛРС.

Цефиксим и цефтибутен отличаются от цефотаксима и цефтриаксона по следующим параметрам:

отсутствие значимой активности в отношении Staphylococcus spp.;

цефтибутен малоактивен в отношении пневмококков и зеленящих стрептококков;

оба препарата неактивны или малоактивны в отношении Enterobacter spp., C.freundii, Serratia spp., M.morganii, P.stuartii, P.rettgeri.

Цефалоспорины IV поколения

Цефепим по многим параметрам близок к цефалоспоринам III поколения. Однако благодаря некоторым особенностям химической структуры обладает повышенной способностью проникать через внешнюю мембрану грамотрицательных бактерий и относительной устойчивостью к гидролизу хромосомными β-лактамазами класса С. Поэтому, наряду со свойствами, характерными для базовых цефалоспоринов III поколения (цефотаксим, цефтриаксон), цефепим проявляет следующие особенности:

высокую активность в отношении P.aeruginosa и неферментирующих микроорганизмов;

активность в отношении микроорганизмов - гиперпродуцентов хромосомных β-лактамаз класса С, таких как: Enterobacter spp., C.freundii, Serratia spp., M.morganii, P.stuartii, P.rettgeri;

более высокую устойчивость к гидролизу БЛРС (однако клиническое значение этого факта окончательно неясно).

Ингибиторозащищенные цефалоспорины

Единственным представителем этой группы β-лактамов является цефоперазон/сульбактам. По сравнении с цефоперазоном спектр действия комбинированного препарата расширен за счет анаэробных микроорганизмов, препарат также активен в отношении большинства штаммов энтеробактерий, продуцирующих β-лактамазы широкого и расширенного спектров. Данный АМП высокоактивен в отношении Acinetobacter spp. за счет антибактериальной активности сульбактама.

Фармакокинетика

Пероральные цефалоспорины хорошо всасываются в ЖКТ. Биодоступность зависит от конкретного препарата и варьирует от 40-50% (цефиксим) до 95% (цефалексин, цефадроксил, цефаклор). Всасывание цефаклора, цефиксима и цефтибутена может несколько замедляться при наличии пищи. Цефуроксим аксетил во время всасывания гидролизуется с высвобождением активного цефуроксима, причем пища способствует этому процессу. Парентеральные цефалоспорины хорошо всасываются при в/м введении.

Цефалоспорины распределяются во многих тканях, органах (кроме предстательной железы) и секретах. Высокие концентрации отмечаются в легких, почках, печени, мышцах, коже, мягких тканях, костях, синовиальной, перикардиальной, плевральной и перитонеальной жидкостях. В желчи наиболее высокие уровни создают цефтриаксон и цефоперазон. Цефалоспорины, особенно цефуроксим и цефтазидим, хорошо проникают во внутриглазную жидкость, но не создают терапевтических уровней в задней камере глаза.

Способность преодолевать ГЭБ и создавать терапевтические концентрации в СМЖ в наибольшей степени выражена у цефалоспоринов III поколения - цефотаксима, цефтриаксона и цефтазидима, а также цефепима, относящегося к IV поколению. Цефуроксим умеренно проходит через ГЭБ только при воспалении оболочек мозга.

Большинство цефалоспоринов практически не метаболизируется. Исключение составляет цефотаксим, который биотрансформируется с образованием активного метаболита. Экскретируются препараты преимущественно почками, при этом в моче создаются очень высокие концентрации. Цефтриаксон и цефоперазон имеют двойной путь выведения - почками и печенью. Период полувыведения большинства цефалоспоринов колеблется в пределах 1-2 ч. Более длительный период полувыведения имеют цефиксим, цефтибутен (3-4 ч) и цефтриаксон (до 8,5 ч), что обеспечивает возможность их назначения 1 раз в сутки. При почечной недостаточности режимы дозирования цефалоспоринов (кроме цефтриаксона и цефоперазона) требуют коррекции.

Нежелательные реакции

Аллергические реакции: крапивница, сыпь, мультиформная эритема, лихорадка, эозинофилия, сывороточная болезнь, бронхоспазм, отек Квинке, анафилактический шок. Меры помощи при развитии анафилактического шока: обеспечение проходимости дыхательных путей (при необходимости интубация), оксигенотерапия, адреналин, глюкокортикоиды.

Гематологические реакции: положительная проба Кумбса, в редких случаях эозинофилия, лейкопения, нейтропения, гемолитическая анемия. Цефоперазон может вызывать гипопротромбинемию со склонностью к кровотечениям.

ЦНС: судороги (при использовании высоких доз у пациентов с нарушениями функции почек).

Печень: повышение активности трансаминаз (чаще при применении цефоперазона). Цефтриаксон в высоких дозах может вызывать холестаз и псевдохолелитиаз.

ЖКТ: боль в животе, тошнота, рвота, диарея, псевдомембранозный колит. При подозрении на псевдомембранозный колит (появление жидкого стула с примесью крови) необходимо отменить препарат и провести ректороманоскопическое исследование. Меры помощи: восстановление водно-электролитного баланса, при необходимости внутрь назначают антибиотики, активные в отношении C.difficile (метронидазол или ванкомицин). Нельзя использовать лоперамид.

Местные реакции: болезненность и инфильтрат при в/м введении, флебит - при в/в введении.

Другие: кандидоз полости рта и влагалища.

Показания

Цефалоспорины I поколения

Основным показанием для применения цефазолина в настоящее время является периоперационная профилактика в хирургии. Он используется также для лечения инфекций кожи и мягких тканей.

Рекомендации к применению цефазолина для лечения инфекций МВП и дыхательных путей на сегодняшний день следует рассматривать как недостаточно обоснованные в связи с его узким спектром активности и широким распространением устойчивости среди потенциальных возбудителей.

Цефалексин:

стрептококковый тонзиллофарингит (препарат второго ряда);

внебольничные инфекции кожи и мягких тканей легкой и средней степени тяжести.

Цефалоспорины II поколения

Цефуроксим:

внебольничная пневмония, требующая госпитализации;

внебольничные инфекции кожи и мягких тканей;

инфекции МВП (пиелонефрит средней степени тяжести и тяжелый);

периоперационная профилактика в хирургии.

Цефуроксим аксетил, цефаклор:

инфекции ВДП и НДП (ОСО, острый синусит, обострение хронического бронхита, внебольничная пневмония);

инфекции МВП (пиелонефрит легкой и средней степени тяжести, пиелонефрит у беременных и кормящих женщин, острый цистит и пиелонефрит у детей);

внебольничные инфекции кожи и мягких тканей легкой и средней степени тяжести.

Цефуроксим и цефуроксим аксетил можно использовать в виде ступенчатой терапии.

Цефалоспорины III поколения

Цефотаксим, цефтриаксон

Внебольничные инфекции:

острая гонорея;

ОСО (цефтриаксон).

Тяжелые внебольничные и нозокомиальные инфекции:

инфекции НДП;

тяжелые формы инфекций МВП;

тяжелые формы инфекций кожи, мягких тканей, костей, суставов;

интраабдоминальные инфекции;

инфекции органов малого таза;

генерализованный сальмонеллез;

менингит;

сепсис.

Цефтазидим, цефоперазон

Тяжелые внебольничные и нозокомиальные инфекции различной локализации при подтвержденной или вероятной этиологической роли P.aeruginosa и других неферментирующих микроорганизмов.

Инфекции на фоне нейтропении и иммунодефицита (в том числе нейтропеническая лихорадка).

Применение парентеральных цефалоспоринов III поколения возможно как в виде монотерапии, так и в комбинации с АМП других групп.

Цефиксим, цефтибутен

Инфекции МВП: пиелонефрит легкой и средней степени тяжести, пиелонефрит у беременных и кормящих женщин, острый цистит и пиелонефрит у детей.

Пероральный этап ступенчатой терапии различных тяжелых внебольничных и нозокомиальных грамотрицательных инфекций после достижения стойкого эффекта от применения парентеральных препаратов.

Инфекции ВДП и НДП (не рекомендуется применять цефтибутен при возможной пневмококковой этиологии).

Цефоперазон/сульбактам

Тяжелые, преимущественно нозокомиальные, инфекции, вызванные полирезистентной и смешанной (аэробно-анаэробной) микрофлорой:

интраабдоминальные инфекции и инфекции малого таза;

инфекции НДП (пневмония, абсцесс легкого, эмпиема плевры);

осложненные инфекции МВП;

сепсис.

Инфекции на фоне нейтропении и других иммунодефицитных состояний.

Цефалоспорины IV поколения

Тяжелые, преимущественно нозокомиальные, инфекции, вызванные полирезистентной микрофлорой:

инфекции НДП (пневмония, абсцесс легкого, эмпиема плевры);

осложненные инфекции МВП;

инфекции кожи, мягких тканей, костей и суставов;

интраабдоминальные инфекции;

сепсис.

Инфекции на фоне нейтропении и других иммунодефицитных состояний.

Противопоказания

Аллергическая реакция на цефалоспорины.

Предупреждения

Аллергия. Перекрестная ко всем цефалоспоринам. У 10% пациентов с аллергией на пенициллины может отмечаться аллергия и на цефалоспорины I поколения. Перекрестная аллергия на пенициллины и цефалоспорины II-III поколения наблюдается значительно реже (1-3%). Если в анамнезе имеются аллергические реакции немедленного типа (например, крапивница, анафилактический шок) на пенициллины, то цефалоспорины I поколения следует применять с осторожностью. Цефалоспорины других поколений более безопасны.

Беременность. Цефалоспорины используются при беременности без каких-либо ограничений, хотя адекватных контролируемых исследований их безопасности для беременных женщин и плода не проводилось.

Кормление грудью. Цефалоспорины в низких концентрациях проникают в грудное молоко. При использовании кормящими матерями возможно изменение кишечной микрофлоры, сенсибилизация ребенка, кожная сыпь, кандидоз. С осторожностью применяют при кормление грудью. Не следует применять цефиксим и цефтибутен, из-за отсутствия соответствующих клинических исследований.

Педиатрия. У новорожденных возможно увеличение периода полувыведения цефалоспоринов в связи с замедленной почечной экскрецией. Цефтриаксон, имеющий высокую степень связывания с белками плазмы крови, может вытеснять из связи с белками билирубин, поэтому его следует с осторожностью применять у новорожденных с гипербилирубинемией, особенно у недоношенных.

Гериатрия. В связи с изменениями функции почек у людей пожилого возраста возможно замедление экскреции цефалоспоринов, что может потребовать коррекции режима дозирования.

Нарушение функции почек. В связи с тем, что большинство цефалоспоринов выводятся из организма почками преимущественно в активном состоянии, режимы дозирования этих АМП (кроме цефтриаксона и цефоперазона) при почечной недостаточности подлежат коррекции. При использовании цефалоспоринов в высоких дозах, особенно при сочетании с аминогликозидами или петлевыми диуретиками, возможен нефротоксический эффект.

Нарушение функции печени. Значительная часть цефоперазона выводится с желчью, поэтому при тяжелых заболеваниях печени его дозу следует уменьшать. У пациентов с патологией печени отмечается повышенный риск гипопротромбинемии и кровотечений при использовании цефоперазона; в целях профилактики рекомендуется принимать витамин К.

Стоматология. При длительном применении цефалоспоринов возможно развитие кандидоза полости рта.

Лекарственные взаимодействия

Антациды уменьшают всасывание пероральных цефалоспоринов в ЖКТ. Между приемами этих препаратов должны быть интервалы не менее 2 ч.

При сочетании цефоперазона с антикоагулянтами и антиагрегантами возрастает риск кровотечений, особенно желудочно-кишечных. Не рекомендуется сочетать цефоперазон с тромболитиками.

В случае употребления алкоголя на фоне лечения цефоперазоном может развиваться дисульфирамоподобная реакция.

При сочетании цефалоспоринов с аминогликозидами и/или петлевыми диуретиками, особенно у пациентов с нарушениями функции почек, возможно повышение риска нефротоксичности.

Информация для пациентов

Внутрь цефалоспорины желательно принимать, запивая достаточным количеством воды. Цефуроксим аксетил необходимо принимать во время еды, все другие препараты - независимо от приема пищи (при появлении диспептических явлений допустим прием во время или после еды).

Жидкие лекарственные формы для приема внутрь готовить и принимать в соответствии с прилагаемыми инструкциями.

Строго соблюдать предписанный режим назначений в течение всего курса лечения, не пропускать дозы и принимать их через равные промежутки времени. В случае пропуска дозы принять ее как можно скорее; не принимать, если почти наступило время приема следующей дозы; не удваивать дозу. Выдерживать длительность терапии, особенно при стрептококковых инфекциях.

Проконсультироваться с врачом, если улучшение не наступает в течение нескольких дней или появляются новые симптомы. При появлении сыпи, крапивницы или других признаков аллергической реакции необходимо прекратить прием препарата и обратиться к врачу.

Не рекомендуется принимать антациды в течение 2 ч до и после приема цефалоспорина внутрь.

Во время лечения цефоперазоном и в течение двух дней после его завершения следует избегать употребления алкогольных напитков.

Таблица 1. Препараты группы цефалоспоринов.
Основные характеристики и особенности применения внутрь
МНН Лекформа ЛС F
(внутрь), % 		Т½, ч* Режим дозирования Особенности ЛС
Цефалексин Табл. 0,25 г; 0,5 г; 1,0 г
Капс. 0,25 г; 0,5 г
Гран. д/сусп. 0,125 г/5 мл; 0,25 г/5 мл во флак. по 60 мл
Пор. д/р-ра д/приема внутрь 0,125 г/5 мл; 0,25 г/5 мл; 0,5 г/5 мл во флак. 		95 1 Взрослые: 0,5-1,0 г каждые 6 ч;
при стрептококковом тонзиллофарингите - 0,5 г каждые 12 ч в течение 10 дней
Дети: 45 мг/кг/сут в 3 приема;
при стрептококковом тонзиллофарингите - 12,5-25 мг/кг каждые 12 ч в течение 10 дней 		Цефалоспорин I поколения.
Преимущественная активность в отношении грамположительных кокков.
Показания: тонзиллофарингит, нетяжелые инфекции кожи, мягких тканей, костей и суставов
Цефуроксим аксетил Гран. д/сусп. 0,125 г/5 мл; 0,25 г/5 мл во флак. или саше
Табл. 0,125 г; 0,25 г; 0,5 г 		50-70 (во время еды)
37 (натощак) 		1,2-1,5 Взрослые: 0,25-0,5 г каждые 12 ч во время еды;
при стрептококковом тонзиллофарингите - 0,25 г каждые 12 ч во время еды в течение 10 дней
Дети: 30 мг/кг/сут в 2 приема во время еды;
при среднем отите - 40 мг/кг/сут в 2 приема во время еды;
при стрептококковом тонзиллофарингите - 20 мг/кг/сут в 2 приема во время еды в течение 10 дней 		Цефалоспорин II поколения.
Более активен в отношении пневмококков и грамотрицательных бактерий.
Пища повышает биодоступность.
Показания: инфекции ДП, МВП, кожи и мягких тканей.
Может использоваться для ступенчатой терапии после парентерального цефуроксима
Цефаклор Капс. 0,25 г; 0,5 г
Пор. д/сусп. 0,125 г/5 мл; 0,25 г/5 мл во флак.
Сусп. д/приема внутрь 0,125 г/5 мл во флак.
Гран. 0,125 г; 0,25 г; 0,375 г в пак.
Табл. 0,5 г
Табл. рег. высвоб. 0,375 г; 0,5 г; 0,75 г 		95 0,5-1 Взрослые: 0,25-0,5 г каждые 8 ч (при стрептококковом тонзиллофарингите в течение 10 дней)
Дети: 20-40 мг/кг/сут в
2-3 приема (при стрептококковом тонзилло-фарингите в течение 10 дней) 		Цефалоспорин II поколения.
Отличия от цефуроксима аксетила:
- менее устойчив к β-лактамазам;
- менее активен в отношении пневмококков,
H.influenzae и
M. catarrhalis
Цефиксим Капс. 0,1 г; 0,2 г; 0,4 г Сусп. д/приема внутрь 0,1 г/5 мл
Пор. д/сусп. 0,1 г/5 мл 		40-50 3-4 Взрослые: 0,4 г/сут в
1-2 приема
Дети старше 6 мес: 8 мг/кг/сут в 1-2 приема 		Цефалоспорин III поколения.
Расширенный спектр активности в отношении грамотрицательных бактерий.
Показания: инфекции ДП и МВП.
Может использоваться для ступенчатой терапии после парентеральных цефалоспоринов III поколения
Цефтибутен Капс. 0,2 г; 0,4 г
Пор. д/сусп. 0,036 г/мл во флак. 		65 3-4 Взрослые: 0,4 г/сут в один прием
Дети: 9 мг/кг/сут в 1-2 приема 		Цефалоспорин III поколения.
Отличия от цефиксима:
- более высокая биодоступность;
- менее активен в отношении пневмококков

* При нормальной функции почек

Таблица 2. Препараты группы цефалоспоринов.
Основные характеристики и особенности парентерального применения
МНН | Лекформа ЛС | Т½, ч* | Режим дозирования | Особенности ЛС
1 | 2 | 3 | 4 | 5
Цефазолин | Пор. д/ин. 0,125 г; 0,25 г; 0,5 г; 1,0 г; 2,0 г; 10,0 г во флак. | 1,5-2 | В/в и в/м Взрослые: 2,0-6,0 г/сут в 2-3 введения; для профилактики - 1,0-2,0 г за 0,5-1 ч до операции (если операция более 3 ч: повторно через 4 ч) Дети: 50-100 мг/кг/сут в 2-3 введения | Цефалоспорин I поколения. Преимущественная активность в отношении грамположительных кокков. Показания: периоперационная профилактика в хирургии, амбулаторные инфекции кожи и мягких тканей
Цефуроксим | Пор. д/ин. 0,25 г; 0,75 г; 1,5 г во флак. | 1,5 | В/в и в/м Взрослые: 2,25-4,5 г/сут в 3 введения; для профилактики - 1,5 г за 0,5-1 ч до операции (если операция более 3 ч: повторно через 4 ч) Дети: 50-100 мг/кг/сут в 3-4 введения | Цефалоспорин II поколения. Более активен в отношении пневмококков и грамотрицательных бактерий. Показания: внебольничная пневмония, инфекции МВП, кожи и мягких тканей, периоперационная профилактика.
Цефотаксим | Пор. д/ин. 0,25 г; 0,5 г; 1,0 г; 2,0 г во флак. | 1 | В/в и в/м Взрослые: 3,0-8,0 г/сут в 3-4 введения; при менингите - 12-16 г/сут в 4-6 введений; при неосложненной гонорее - 0,5 г в/м однократно Дети: до 1 мес: см. раздел «Применение АМП у детей»; старше 1 мес: 50-100 мг/кг/сут в 2-3 введения; при менингите - 0,2 г/кг/сут в 4-6 введений | Базовый цефалоспорин III поколения. Высокая активность в отношении стрептококков и грамотрицательных микроорганизмов. Показания: тяжелые внебольничные и нозокомиальные инфекции, менингит, острая гонорея
Цефтриаксон | Пор. д/ин. 0,25 г; 0,5 г; 1,0 г; 2,0 г во флак. | 6-8,5 | В/в и в/м Взрослые: 1,0-2,0 г/сут в одно введение; при менингите - 2,0-4,0 г/сут в 2 введения; при острой гонорее - 0,25 г в/м однократно Дети: до 1 мес: см. раздел «Применение АМП у детей»; старше 1 мес: 20-75 мг/кг/сут в 1-2 введения; при менингите - 100 мг/кг/сут в 2 введения (но не более 4,0 г/сут); при остром среднем отите - 50 мг/кг в/м, 1-3 инъекции (но не более 1,0 г на введение) | Базовый цефалоспорин III поколения. Отличия от цефотаксима: - длительный Т½; - экскреция с мочой и с желчью; - может вызывать псевдохолелитиаз
Цефтазидим | Пор. д/ин. 0,25 г; 0,5 г; 1,0 г; 2,0 г во флак. | 1,5-2 | В/в и в/м Взрослые: 3,0-6,0 г/сут в 2-3 введения (при синегнойной инфекции - 3 раза в сутки) Дети: 30-100 мг/кг/сут в 2-3 введения; при менингите - 0,2 г/кг/сут в 3 введения | Цефалоспорин III поколения, активный в отношении синегнойной палочки. Менее активен в отношении стрептококков. Показания: инфекции при выявлении или высокой вероятности P.aeruginosa и других неферментирующих микроорганизмов; инфекции на фоне нейтропении
Цефоперазон | Пор. д/ин. 1,0 г; 2,0 г во флак. | 1,5-2,5 | В/в и в/м Взрослые: 4-12 г/сут в 2 введения (при синегнойной инфекции каждые 6 ч) Дети: 50-100 мг/кг/сут в 2-3 введения | Цефалоспорин III поколения активный в отношении синегнойной палочки. Отличия от цефтазидима: - менее активен в отношении P.aeruginosa; - выводится не только с мочой, но и с желчью; - хуже проникает через ГЭБ; - может вызывать гипопротромбинемию и дисульфирамоподобную реакцию
Цефепим | Пор. д/ин. 0,5 г; 1,0 г; 2,0 г во флак. | 2 | В/в и в/м Взрослые: 2,0-4,0 г/сут в 2 введения Дети старше 2 мес: 50 мг/кг/сут в 3 введения; при муковисцидозе - 0,15 г/кг/сут в 3 введения (но не более 2,0 г/сут) | Цефалоспорин IV поколения. Высокая активность в отношении энтеробактерий, P.aeruginosa и других неферментирующих микроорганизмов. Активность в отношении некоторых штаммов, устойчивых к III поколению цефалоспоринов. Более высокая устойчивость к БЛРС. Показания: тяжелые нозокомиальные инфекции, вызванные полирезистентной микрофлорой; инфекции на фоне нейтропении
Цефоперазон/ сульбактам | Пор. д/ин. 2,0 г во флак. | 1,5-2,5/1 | В/в и в/м Взрослые: 4,0-8,0 г/сут в 2 введения Дети: 40-80 мг/сут в 2-3 введения | Ингибиторозащищенный цефалоспорин. Соотношение компонентов 1:1. Высокая активность в отношении Enterobacteriaceae, Acinetobacter spp., B.fragilis. Показания: тяжелые, преимущественно нозокомиальные, инфекции, вызванные полирезистентной и смешанной (аэробно-анаэробной) микрофлорой; инфекции на фоне нейтропении и других иммунодефицитных состояний

* При нормальной функции почек


Группа карбапенемов

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

Группа карбапенемов

Карбапенемы (имипенем и меропенем) относятся к β-лактамам. По сравнению с пенициллинами и цефалоспоринами, они более устойчивы к гидролизующему действию бактериальных β-лактамаз, в том числе БЛРС, и обладают более широким спектром активности. Применяются при тяжелых инфекциях различной локализации, включая нозокомиальные, чаще как препараты резерва, но при угрожающих жизни инфекциях могут быть рассмотрены в качестве первоочередной эмпирической терапии.

Механизм действия

Карбапенемы оказывают мощное бактерицидное действие, обусловленное нарушением образования клеточной стенки бактерий. По сравнению с другими β-лактамами карбапенемы способны быстрее проникать через наружную мембрану грамотрицательных бактерий и, кроме того, оказывать в отношении них выраженный ПАЭ.

Спектр активности

Карбапенемы действуют на многие грамположительные, грамотрицательные и анаэробные микроорганизмы.

К карбапенемам чувствительны стафилококки (кроме MRSA), стрептококки, включая S.pneumoniae (по активности в отношении АРП карбапенемы уступают ванкомицину), гонококки, менингококки. Имипенем действует на E.faecalis.

Карбапенемы высокоактивны в отношении большинства грамотрицательных бактерий семейства Enterobacteriaceae (кишечная палочка, клебсиелла, протей, энтеробактер, цитробактер, ацинетобактер, морганелла), в том числе в отношении штаммов, резистентных к цефалоспоринам III-IV поколения и ингибиторозащищенным пенициллинам. Несколько ниже активность в отношении протея, серрации, H.influenzae. Большинство штаммов P.aeruginosa изначально чувствительны, но в процессе применения карбапенемов отмечается нарастание резистентности. Так, по данным многоцентрового эпидемиологического исследования, проведенного в России в 1998-1999 гг., резистентность к имипенему нозокомиальных штаммов P.aeruginosa в ОРИТ составила 18,8%.

Карбапенемы относительно слабо действуют на B.cepacia, устойчивым является S.maltophilia.

Карбапенемы высокоактивны в отношении спорообразующих (кроме C.difficile) и неспорообразующих (включая B. fragilis) анаэробов.

Вторичная устойчивость микроорганизмов (кроме P.aeruginosa) к карбапенемам развивается редко. Для устойчивых возбудителей (кроме P.aeruginosa) характерна перекрестная резистентность к имипенему и меропенему.

Фармакокинетика

Карбапенемы применяются только парентерально. Хорошо распределяются в организме, создавая терапевтические концентрации во многих тканях и секретах. При воспалении оболочек мозга проникают через ГЭБ, создавая концентрации в СМЖ, равные 15-20% уровня в плазме крови. Карбапенемы не метаболизируются, выводятся преимущественно почками в неизмененном виде, поэтому при почечной недостаточности возможно значительное замедление их элиминации.

В связи с тем, что имипенем инактивируется в почечных канальцах ферментом дегидропептидазой I и при этом не создается терапевтических концентраций в моче, он используется в комбинации с циластатином, который является селективным ингибитором дегидропептидазы I.

При проведении гемодиализа карбапенемы и циластатин быстро удаляются из крови.

Нежелательные реакции

Аллергические реакции: сыпь, крапивница, отек Квинке, лихорадка, бронхоспазм, анафилактический шок.

Местные реакции: флебит, тромбофлебит.

ЖКТ: глоссит, гиперсаливация, тошнота, рвота, в редких случаях антибиотик-ассоциированная диарея, псевдомембранозный колит. Меры помощи: при появлении тошноты или рвоты следует уменьшить скорость введения; при развитии диареи - применять каолин- или аттапульгитсодержащие антидиарейные препараты; при подозрении на псевдомембранозный колит - отмена карбапенемов, восстановление водно-электролитного баланса, при необходимости - назначение метронидазола или ванкомицина внутрь.

ЦНС: головокружение, нарушения сознания, тремор, судороги (как правило, только при использовании имипенема). Меры помощи: при развитии выраженного тремора или судорог необходимо уменьшить дозу имипенема или отменить его, в качестве противосудорожных препаратов следует использовать бензодиазепины (диазепам).

Другие: гипотензия (чаще при быстром внутривенном введении).

Показания

Тяжелые инфекции, преимущественно нозокомиальные, вызванные полирезистентной и смешанной микрофлорой:

инфекции НДП (пневмония, абсцесс легкого, эмпиема плевры);

осложненные инфекции МВП;

интраабдоминальные инфекции;

инфекции органов малого таза;

сепсис;

инфекции кожи и мягких тканей;

инфекции костей и суставов (только имипенем);

эндокардит (только имипенем).

Бактериальные инфекции у пациентов с нейтропенией.

Менингит (только меропенем).

Противопоказания

Аллергическая реакция на карбапенемы. Имипенем/циластатин нельзя применять также при аллергической реакции на циластатин.

Предупреждения

Аллергия. Аллергические реакции являются перекрестными ко всем карбапенемам, а у 50% пациентов возможна перекрестная аллергия с пенициллинами.

Нейротоксичность. Имипенем (но не меропенем) проявляет конкурентный антагонизм с ГАМК, поэтому может оказывать дозозависимое стимулирующее действие на ЦНС, следствием которого являются тремор или судороги. Риск судорог возрастает у пациентов с черепномозговой травмой, инсультом, эпилепсией, почечной недостаточностью и у людей пожилого возраста. Имипенем не применяется для лечения менингита.

Беременность. Клинические исследования безопасности карбапенемов при беременности не проводили. Их применение у беременных женщин допускается лишь в тех случаях, когда, по мнению врача, возможная польза от применения превышает потенциальный риск.

Кормление грудью. Карбапенемы проникают в грудное молоко в незначительных количествах, однако их применение у кормящих женщин нежелательно, за исключением случаев абсолютной необходимости.

Педиатрия. У новорожденных величина периода полувыведения имипенема и циластатина выше, чем у взрослых (1,5-2,5 ч и 4,0-8,5 ч соответственно). Эффективность и безопасность меропенема у детей до 3 мес не установлена, поэтому его нельзя использовать в этой возрастной группе.

Гериатрия. У пациентов старше 60-65 лет возрастает риск просудорожной активности имипенема, поэтому требуется соответствующий контроль.

Нарушение функции почек. Поскольку карбапенемы выводятся из организма почками, у пациентов с нарушением функции почек необходимо корригировать режимы дозирования (см. раздел «Применение АМП у пациентов с почечной и печеночной недостаточностью»).

Нарушение функции печени. Дозы карбапенемов не требуют корректировки у пациентов с патологией печени, но при этом необходим соответствующий клинический и лабораторный контроль.

Изменения лабораторных показателей. Во время применения карбапенемов возможно временное повышение активности трансаминаз, щелочной фосфатазы и лактатдегидрогеназы, а также увеличение содержания билирубина, мочевины, креатинина в сыворотке крови и, наоборот, уменьшение уровня гемоглобина и гематокрита.

Внутривенное введение. В/в введение имипенема необходимо проводить в виде медленной инфузии. Дозы 0,125-0,5 г должны вводиться в течение 20-30 мин, 0,75-1,0 г - в течение 40-60 мин. При более быстром введении возрастает риск развития тошноты, рвоты, гипотензии, флебита, тромбофлебита. В случае появления тошноты следует уменьшить скорость введения. Меропенем можно вводить как в виде инфузии, так и болюсно (в течение 5 мин).

Лекарственные взаимодействия

Карбапенемы нельзя применять в сочетании с другими β-лактамами (пенициллинами, цефалоспоринами или монобактамами) ввиду их антагонизма. Не рекомендуется смешивать карбапенемы в одном шприце или инфузионной системе с другими препаратами.

Информация для пациентов

Во время лечения необходимо информировать врача об изменениях самочувствия, появлении новых симптомов.

Таблица. Препараты группы карбапенемов.
Основные характеристики и особенности применения
МНН Лекформа ЛС Т½, ч* Режим дозирования Особенности ЛС
Имипенем/ циластатин Пор. д/инф. 0,5 г
во флак.
Пор.д/в/м ин. 0,5 г во флак. 		1 В/в
Взрослые: 0,5-1,0 г каждые 6-8 ч (но не более 4,0 г/сут)
Дети:
до 3 мес: см. раздел «Применение АМП у детей»;
старше 3 мес при массе тела: менее 40 кг - 15-25 мг/кг каждые 6 ч;
более 40 кг - как у взрослых (но не более 2,0 г/сут)
В/м
Взрослые: 0,5-0,75 г каждые 12 ч 		По сравнению с меропенемом более активен в отношении грамположительных кокков, но менее активен в отношении грамотрицательных палочек.
Имеет более широкие показания, но не применяется при менингите.
Меропенем Пор. д/инф. 0,5 г; 1,0 г
во флак. 		1 В/в
Взрослые: 0,5-1,0 г каждые 8 ч;
при менингите 2,0 г каждые 8 ч Дети старше 3 мес: 10-20 мг/кг каждые 8 ч; при менингите, муковисцидозе - 40 мг/кг каждые 8 ч (но не более 6 г/сут) 		Отличия от имипенема:
- более активен в отношении грамотрицательных бактерий;
- менее активен в отношении стафилококков и стрептококков;
- не инактивируется в почках;
- не обладает просудорожной активностью;
- реже вызывает тошноту и рвоту;
- не применяется при инфекциях костей и суставов, бактериальном эндокардите;
- не применяется у детей до 3 мес
- можно вводить болюсно в течение 5 мин
- нет в/м лекарственной формы

* При нормальной функции почек


Группа монобактамов

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

Группа монобактамов

Из монобактамов, или моноциклических β-лактамов, в клинической практике применяется один антибиотик - азтреонам. Он имеет узкий спектр антибактериальной активности и используется для лечения инфекций, вызванных аэробной грамотрицательной флорой.

Механизм действия

Азтреонам обладает бактерицидным эффектом, который связан с нарушением образования клеточной стенки бактерий.

Спектр активности

Своеобразие антимикробного спектра действия азтреонама обусловлено тем, что он устойчив ко многим β-лактамазам, продуцируемым аэробной грамотрицательной флорой, и в то же время разрушается β-лактамазами стафилококков, бактероидов и БЛРС.

Клиническое значение имеет активность азтреонама в отношении многих микроорганизмов семейства Enterobacteriaceae (E.coli, энтеробактер, клебсиелла, протей, серрация, цитробактер, провиденция, морганелла) и P.aeruginosa, в том числе в отношении нозокомиальных штаммов, устойчивых к аминогликозидам, уреидопенициллинам и цефалоспоринам.

Азтреонам не действует на ацинетобактер, S.maltophilia, B.cepacia, грамположительные кокки и анаэробы.

Фармакокинетика

Азтреонам применяется только парентерально. Распределяется во многих тканях и средах организма. Проходит через ГЭБ при воспалении оболочек мозга, через плаценту и проникает в грудное молоко. Очень незначительно метаболизируется в печени, экскретируется преимущественно почками, на 60-75% в неизмененном виде. Период полувыведения при нормальной функции почек и печени составляет 1,5-2 ч, при циррозе печени может увеличиваться до 2,5-3,5 ч, при почечной недостаточности - до 6-8 ч. При проведении гемодиализа концентрация азтреонама в крови понижается на 25-60%.

Нежелательные реакции

ЖКТ: боль или дискомфорт в животе, тошнота, рвота, диарея.

Печень: желтуха, гепатит.

ЦНС: головная боль, головокружение, спутанность сознания, бессонница.

Аллергические реакции (значительно реже, чем при использовании других β-лактамов): сыпь, крапивница, анафилактический шок.

Местные реакции: флебит при в/в введении, боль и отечность в месте инъекции при в/м введении.

Показания

Азтреонам является препаратом резерва для лечения инфекций различной локализации, вызванных аэробными грамотрицательными бактериями:

инфекции НДП (внебольничная и нозокомиальная пневмония);

интраабдоминальные инфекции;

инфекции органов малого таза;

инфекции МВП;

инфекции кожи, мягких тканей, костей и суставов;

сепсис.

Учитывая узкий антимикробный спектр действия азтреонама, при эмпирической терапии тяжелых инфекций его следует назначать в сочетании с АМП, активными в отношении грамположительных кокков (оксациллин, цефалоспорины, линкозамиды, ванкомицин) и анаэробов (метронидазол).

Противопоказания

Аллергические реакции на азтреонам в анамнезе.

Предупреждения

Аллергия. Следует соблюдать осторожность у пациентов с аллергией немедленного типа (крапивница, анафилактический шок) на другие β-лактамы. Перекрестная аллергия на пенициллины нехарактерна, однако описаны случаи перекрестной аллергии на цефтазидим.

Беременность. Азтреонам проходит через плаценту и проникает в системный кровоток плода. Безопасность препарата при беременности не установлена, и его применение в этот период нежелательно.

Кормление грудью. Азтреонам проникает в грудное молоко в концентрации менее 1% уровня в сыворотке крови матери. Не всасывается в ЖКТ.

Педиатрия. Нежелательные реакции на азтреонам у детей могут быть сходными с таковыми у взрослых.

Гериатрия. У людей пожилого возраста в связи с понижением функции почек может потребоваться уменьшение дозы азтреонама.

Нарушение функции почек. У пациентов с нарушениями функции почек экскреция азтреонама замедляется, поэтому требуется уменьшение его дозы (см. раздел «Применение АМП у пациентов с почечной и печеночной недостаточностью»).

Нарушение функции печени. При циррозе печени возможно умеренное увеличение периода полувыведения азтреонама, поэтому при использовании высоких доз и длительном лечении может потребоваться уменьшение дозы препарата на 20-25%.

Изменения лабораторных показателей. Во время лечения возможно транзиторное повышение активности трансаминаз, щелочной фосфатазы и лактатдегидрогеназы в сыворотке крови, повышение уровня креатинина в сыворотке крови, увеличение частичного тромбопластинового и протромбинового времени, положительная реакция Кумбса.

Лекарственные взаимодействия

Не рекомендуется применять азтреонам в сочетании с карбапенемами ввиду возможного антагонизма. Не следует смешивать азтреонам в одном шприце или инфузионной системе с другими препаратами.

Информация для пациентов

Во время лечения информировать врача об изменении самочувствия или появлении новых симптомов.

Таблица. Препараты группы монобактамов.
Основные характеристики и особенности применения
МНН | Лекформа ЛС | Т½, ч* | Режим дозирования | Особенности ЛС
Азтреонам | Пор. д/ин. 0,5; 1,0 г во флак. | 1,5-2 | В/в или в/м Взрослые: 3,0-8,0 г/сут в 3-4 введения; при синегнойной инфекции - до 12,0 г/сут; при инфекциях МВП - 1,0-3,0 г/сут в 2-3 введения Дети: до 1 мес: см. раздел «Применение АМП у детей»; старше 1 мес: 30 мг/кг каждые 6-8 ч; при муковисцидозе - 50 мг/кг каждые 6 ч | Препарат резерва при инфекциях, вызванных аэробными грамотрицательными бактериями. Доза корригируется при нарушении функции почек (см. раздел «Применение АМП у пациентов с почечной и печеночной недостаточностью»). При циррозе печени доза уменьшается на 20-25 %

* При нормальной функции почек и печени


Группа аминогликозидов

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

Группа аминогликозидов

Аминогликозиды являются одним из ранних классов антибиотиков. Первый аминогликозид - стрептомицин был получен в 1944 г. В настоящее время выделяют три поколения аминогликозидов.

Классификация аминогликозидов

I поколение | II поколение | III поколение
Стрептомицин | Гентамицин | Амикацин
Неомицин | Тобрамицин |
Канамицин | Нетилмицин

Основное клиническое значение аминогликозиды имеют при лечении нозокомиальных инфекций, вызванных аэробными грамотрицательными возбудителями, а также инфекционного эндокардита. Стрептомицин и канамицин используют при лечении туберкулеза. Неомицин как наиболее токсичный среди аминогликозидов применяется только внутрь и местно.

Аминогликозиды обладают потенциальной нефротоксичностью, ототоксичностью и могут вызывать нервно-мышечную блокаду. Однако учет факторов риска, однократное введение всей суточной дозы, короткие курсы терапии и ТЛМ могут уменьшить степень проявления НР.

Механизм действия

Аминогликозиды оказывают бактерицидное действие, которое связано с нарушением синтеза белка рибосомами. Степень антибактериальной активности аминогликозидов зависит от их максимальной (пиковой) концентрации в сыворотке крови. При совместном использовании с пенициллинами или цефалоспоринами наблюдается синергизм в отношении некоторых грамотрицательных и грамположительных аэробных микроорганизмов.

Спектр активности

Для аминогликозидов II и III поколения характерна дозозависимая бактерицидная активность в отношении грамотрицательных микроорганизмов семейства Enterobacteriaceae (E.coli, Proteus spp., Klebsiella spp., Enterobacter spp., Serratia spp. и др.), а также неферментирующих грамотрицательных палочек (P.aeruginosa, Acinetobacter spp.). Аминогликозиды активны в отношении стафилококков, кроме MRSA. Стрептомицин и канамицин действуют на M.tuberculosis, в то время как амикацин более активен в отношении M.avium и других атипичных микобактерий. Стрептомицин и гентамицин действуют на энтерококки. Стрептомицин активен против возбудителей чумы, туляремии, бруцеллеза.

Аминогликозиды неактивны в отношении S.pneumoniae, S.maltophilia, B.cepacia, анаэробов (Bacteroides spp., Clostridium spp. и др.). Более того, резистентность S.pneumoniae, S.maltophilia и B.cepacia к аминогликозидам может быть использована при идентификации этих микроорганизмов.

Несмотря на то, что аминогликозиды in vitro активны в отношении гемофил, шигелл, сальмонелл, легионелл, клиническая эффективность при лечении инфекций, вызванных этими возбудителями, не была установлена.

Фармакокинетика

При приеме внутрь аминогликозиды практически не всасываются, поэтому применяются парентерально (кроме неомицина). После в/м введения всасываются быстро и полностью. Пиковые концентрации развиваются через 30 мин после окончания в/в инфузии и через 0,5-1,5 ч после в/м введения.

Пиковые концентрации аминогликозидов варьируют у различных пациентов, поскольку зависят от объема распределения. Объем распределения, в свою очередь, зависит от массы тела, объема жидкости и жировой ткани, состояния пациента. Например, у пациентов с обширными ожогами, асцитом объем распределения аминогликозидов повышен. Наоборот, при дегидратации или мышечной дистрофии он уменьшается.

Аминогликозиды распределяются во внеклеточной жидкости, включая сыворотку крови, экссудат абсцессов, асцитическую, перикардиальную, плевральную, синовиальную, лимфатическую и перитонеальную жидкости. Способны создавать высокие концентрации в органах с хорошим кровоснабжением: печени, легких, почках (где они накапливаются в корковом веществе). Низкие концентрации отмечаются в мокроте, бронхиальном секрете, желчи, грудном молоке. Аминогликозиды плохо проходят через ГЭБ. При воспалении мозговых оболочек проницаемость несколько увеличивается. У новорожденных в СМЖ достигаются более высокие концентрации, чем у взрослых.

Аминогликозиды не метаболизируются, выводятся почками путем клубочковой фильтрации в неизмененном виде, создавая высокие концентрации в моче. Скорость экскреции зависит от возраста, функции почек и сопутствующей патологии пациента. У больных с лихорадкой она может увеличиваться, при понижении функции почек значительно замедляется. У людей пожилого возраста в результате уменьшения клубочковой фильтрации экскреция также может замедляться. Период полувыведения всех аминогликозидов у взрослых с нормальной функцией почек составляет 2-4 ч, у новорожденных - 5-8 ч, у детей - 2,5-4 ч. При почечной недостаточности период полувыведения может возрастать до 70 ч и более.

Нежелательные реакции

Почки: нефротоксический эффект может проявляться повышенной жаждой, значительным увеличением или уменьшением количества мочи, понижением клубочковой фильтрации и повышением уровня креатинина в сыворотке крови. Факторы риска: исходные нарушения функции почек, пожилой возраст, высокие дозы, длительные курсы лечения, одновременное применение других нефротоксичных препаратов (амфотерицин В, полимиксин В, ванкомицин, петлевые диуретики, циклоспорин). Меры контроля: повторные клинические анализы мочи, определение креатинина сыворотки крови и расчет клубочковой фильтрации каждые 3 дня (при уменьшении этого показателя на 50% аминогликозид следует отменить).

Ототоксичность: понижение слуха, шум, звон или ощущение «заложенности» в ушах. Факторы риска: пожилой возраст, исходное нарушение слуха, большие дозы, длительные курсы лечения, одновременное применение других ототоксичных препаратов. Меры профилактики: контроль слуховой функции, включая проведение аудиометрии.

Вестибулотоксичность: нарушение координации движений, головокружение. Факторы риска: пожилой возраст, исходные вестибулярные расстройства, высокие дозы, длительные курсы лечения. Меры профилактики: контроль функции вестибулярного аппарата, включая проведение специальных проб.

Нервно-мышечная блокада: угнетение дыхания вплоть до полного паралича дыхательных мышц. Факторы риска: исходные неврологические заболевания (паркинсонизм, миастения), одновременное применение миорелаксантов, нарушение функции почек. Меры помощи: в/в введение кальция хлорида или антихолинэстеразных препаратов.

Нервная система: головная боль, общая слабость, сонливость, подергивание мышц, парестезии, судороги; при использовании стрептомицина возможно появление ощущения жжения, онемения или парестезий в области лица и полости рта.

Аллергические реакции (сыпь и др.) встречаются редко.

Местные реакции (флебит при в/в введении) отмечаются редко.

Показания

Эмпирическая терапия (в большинстве случаев назначают в сочетании с β-лактамами, гликопептидами или антианаэробными препаратами, в зависимости от предполагаемых возбудителей):

Сепсис неясной этиологии.

Инфекционный эндокардит.

Посттравматические и послеоперационные менингиты.

Лихорадка у пациентов с нейтропенией.

Нозокомиальная пневмония (включая вентиляционную).

Пиелонефрит.

Интраабдоминальные инфекции.

Инфекции органов малого таза.

Диабетическая стопа.

Послеоперационные или посттравматические остеомиелиты.

Септический артрит.

Местная терапия:

Инфекции глаз - бактериальный конъюнктивит и кератит.

Специфическая терапия:

Чума (стрептомицин).

Туляремия (стрептомицин, гентамицин).

Бруцеллез (стрептомицин).

Туберкулез (стрептомицин, канамицин).

Антибиотикопрофилактика:

Деконтаминация кишечника перед плановыми операциями на толстой кишке (неомицин или канамицин в сочетании с эритромицином).

Аминогликозиды нельзя использовать для лечения внебольничной пневмонии как в амбулаторных, так и в стационарных условиях. Это связано с отсутствием активности этой группы антибиотиков в отношении основного возбудителя - пневмококка. При терапии нозокомиальной пневмонии аминогликозиды назначают парентерально. Эндотрахеальное введение аминогликозидов ввиду непредсказуемой фармакокинетики не приводит к повышению клинической эффективности.

Ошибочным является назначение аминогликозидов для терапии шигеллезов и сальмонеллезов (как внутрь, так и парентерально), поскольку они клинически неэффективны в отношении возбудителей, локализованных внутриклеточно.

Аминогликозиды не рекомендуется использовать для монотерапии стафилококковых инфекций, так как существуют другие эффективные, но менее токсичные антистафилококковые препараты.

Аминогликозиды не следует применять для лечения неосложненных инфекций МВП, за исключением случаев, когда возбудитель устойчив к другим, менее токсичным антибиотикам.

Аминогликозиды также не следует использовать для местного применения при лечении инфекций кожи ввиду быстрого формирования резистентности у микроорганизмов.

Необходимо избегать использования аминогликозидов для проточного дренирования и ирригации брюшной полости из-за их выраженной токсичности.

Правила дозирования аминогликозидов

У взрослых пациентов могут осуществляться два режима назначения аминогликозидов: традиционный, когда их вводят 2-3 раза в сутки (например, стрептомицин, канамицин и амикацин - 2 раза; гентамицин, тобрамицин и нетилмицин - 2-3 раза), и однократное введение всей суточной дозы.

Однократное введение всей суточной дозы аминогликозида позволяет оптимизировать терапию препаратами данной группы. Многочисленные клинические испытания показали, что эффективность лечения при однократном режиме назначения аминогликозидов такая же, как и при традиционном, а нефротоксичность выражена в меньшей степени. К тому же при однократном введении суточной дозы уменьшаются экономические затраты. Однако такой режим назначения аминогликозидов не должен использоваться при лечении инфекционного эндокардита.

На выбор дозы аминогликозидов оказывают влияние такие факторы, как масса тела пациента, локализация и тяжесть инфекции, функция почек.

При парентеральном введении дозы всех аминогликозидов должны рассчитываться на килограмм массы тела. Учитывая, что аминогликозиды плохо распределяются в жировой ткани, у пациентов с массой тела, превышающей идеальную более чем на 25%, должна быть проведена коррекция дозы. При этом рассчитанную на фактическую массу тела суточную дозу следует эмпирически снизить на 25%. В то же время у истощенных пациентов доза увеличивается на 25%.

При менингите, сепсисе, пневмонии и других тяжелых инфекциях назначают максимальные дозы аминогликозидов, при инфекциях МВП - минимальные или средние. Максимальные дозы не следует назначать людям пожилого возраста.

У пациентов с почечной недостаточностью дозы аминогликозидов обязательно должны понижаться. Это достигается либо уменьшением разовой дозы, либо увеличением интервалов между введениями.

Терапевтический лекарственный мониторинг. Поскольку фармакокинетика аминогликозидов нестабильна и зависит от целого ряда причин, для достижения максимального клинического эффекта при одновременном уменьшением риска развития НР проводят ТЛМ. При этом определяют пиковые и остаточные концентрации аминогликозидов в сыворотке крови. Пиковые концентрации (через 60 мин после в/м или через 15-30 мин после окончания в/в введения), от которых зависит эффективность терапии, при обычном режиме дозирования должны составлять для гентамицина, тобрамицина и нетилмицина не менее 6-10 мкг/мл, для канамицина и амикацина - не менее 20-30 мкг/мл. Остаточные концентрации (перед очередным введением), которые свидетельствуют о степени кумуляции аминогликозидов и позволяют контролировать безопасность терапии, для гентамицина, тобрамицина и нетилмицина должны быть менее 2 мкг/мл, для канамицина и амикацина - менее 10 мкг/мл. Проведение ТЛМ прежде всего необходимо у пациентов с тяжелыми инфекциями и при наличии других факторов риска токсического действия аминогликозидов. При назначении суточной дозы в виде однократного введения обычно контролируют остаточную концентрацию аминогликозидов.

Противопоказания

Аллергические реакции на аминогликозиды.

Предупреждения

Беременность. Аминогликозиды проходят через плаценту и могут оказывать нефротоксическое действие на плод. Имеются сообщения о развитии необратимой двухсторонней врожденной глухоты у детей, матери которых получали аминогликозиды (стрептомицин, тобрамицин) во время беременности. Применение у беременных возможно только по жизненным показаниям.

Кормление грудью. Аминогликозиды проникают в грудное молоко в низких концентрациях. Возможно влияние на микрофлору кишечника ребенка, находящегося на грудном вскармливании.

Неомицин противопоказан у женщин, кормящих грудью, т.к. отсутствуют данные о безопасности его использования в этот период. Другие аминогликозиды следует применять с осторожностью.

Педиатрия. При использовании повышенных доз у грудных детей отмечалось угнетение ЦНС, проявлявшееся ступором, вялостью, глубоким угнетением дыхания или комой. Следует соблюдать осторожность при использовании аминогликозидов у недоношенных и новорожденных. В результате пониженной функции почек у них отмечается более длительный период полувыведения, что может привести к накоплению и токсическому действию аминогликозидов.

Гериатрия. У пожилых людей аминогликозиды следует использовать только при невозможности применения менее токсичных антибиотиков. Аминогликозиды необходимо дозировать в соответствии с возрастом, массой тела и функцией почек. Не следует назначать максимальные дозы. У людей пожилого возраста даже при нормальной функции почек возможно появление нарушений слуха, поэтому необходим соответствующий контроль, включая проведение аудиометрии.

Нарушение функции почек. В связи с тем, что аминогликозиды выводятся из организма почками в неизмененном виде, при почечной недостаточности наблюдается значительное увеличение периода их полувыведения. Необходимо рассчитывать дозы с учетом снижения клиренса креатинина и по возможности проводить ТЛМ.

Неврологические заболевания. При паркинсонизме, миастении и ботулизме возрастает риск развития тяжелой нервно-мышечной блокады (для купирования применяют кальция хлорид в/в или антихолинэстеразные препараты). При поражении VIII пары черепно-мозговых нервов могут развиться слуховые и вестибулярные расстройства. Необходим соответствующий контроль.

Ботулизм. Возрастает риск развития тяжелой нервно-мышечной блокады (для купирования применяют кальция хлорид в/в или антихолинэстеразные препараты).

Аллергия. Как правило, бывает перекрестной ко всем аминогликозидам.

Лекарственные взаимодействия

Нельзя смешивать в одном шприце или одной инфузионной системе с β-лактамными антибиотиками или гепарином вследствие физико-химической несовместимости.

Усиление токсических эффектов при одновременном назначении двух аминогликозидов или при их сочетании с другими нефро- и ототоксичными препаратами: полимиксином В, амфотерицином В, этакриновой кислотой, фуросемидом, ванкомицином.

Усиление нервно-мышечной блокады при одновременном применении средств для ингаляционного наркоза, опиоидных анальгетиков, магния сульфата и переливании больших количеств крови с цитратными консервантами.

Индометацин, фенилбутазон и другие НПВС, нарушающие почечный кровоток, могут замедлять скорость выведения аминогликозидов.

Информация для пациентов

При терапии аминогликозидами необходимо обращать внимание на любые изменения со стороны органов слуха, вестибулярного аппарата или мочевыводящей системы. При появлении шума или звона в ушах, головокружения, нарушении координации движений или неустойчивости, понижении слуха, значительном увеличении или уменьшении количества мочи, повышенной жажде необходимо обратиться к врачу.

Соблюдать правила использования лекарственных форм для местного применения.

Таблица. Препараты группы аминогликозидов.
Основные характеристики и особенности применения
МНН | Лекформа ЛС | Т½, ч* | Режим дозирования | Особенности ЛС
Стрептомицин | Пор. д/ин. 0,25 г; 0,5 г; 1,0 г; 2,0 г Р-р д/ин. 0,1 г; 0,2 г; 0,5 г | Для всех препаратов: взрослые 2-4 ч, дети 2,5-4 ч, новорожденные 5-8 ч | Парентерально Взрослые и дети: 15 мг/кг/сут (но не более 2,0 г/сут) в 1-2 введения При туберкулезе: Взрослые - 1,0 г/сут в/м (пациентам старше 40 лет - 0,75 г/сут) в одно введение, 2 раза в неделю Дети - 20 мг/кг/сут в одно введение, 2 раза в неделю | Более выражена ото- и вестибулотоксичность. Показания: туберкулез (препарат I ряда), инфекционный эндокардит, бруцеллез, туляремия, чума, раневая инфекция после укуса крысы
Неомицин | Табл. 0,1 г и 0,25 г |  | Внутрь Взрослые: по 0,5 г каждые 6 ч в течение 1-2 дней | Самый токсичный аминогликозид. Применяется для деконтаминации кишечника перед плановыми операциями на толстой кишке (в сочетании с эритромицином)
Канамицин | Табл. 0,125 г и 0,25 г Пор. д/ин. 0,5 г; 1,0 г Р-р д/ин. 5 % во флак. по 10 мл и 5 мл |  | Внутрь Взрослые: 8-12 г/сут в 4 приема Парентерально Взрослые и дети: 15 мг/кг/сут в 1-2 введения | Устаревший аминогликозид. Высокая ото- и нефротоксичность. Сохраняет свое значение как противотуберкулезный препарат II ряда. Применяется для деконтаминации кишечника перед плановыми операциями на толстой кишке (в сочетании с эритромицином)
Гентамицин | Р-р д/ин. 0,01 г/мл; 0,02 г/мл; 0,04 г/мл; 0,06 г/мл в амп. Глаз. кап. 0,3 % во флак. по 10 мл |  | Парентерально Взрослые и дети старше 1 мес: 3-5 мг/кг/сут в 1-2 введения Новорожденные: см. раздел «Применение АМП у детей» Местно Закапывают по 1-2 кап. в пораженный глаз 3-4 раза в сутки | Основной аминогликозид II поколения. Отличия от аминогликозидов I поколения: - активен в отношении P.aeruginosa (но в настоящее время многие штаммы резистентны); - не действует на M.tuberculosis; - по сравнению со стрептомицином более нефротоксичен, но менее ото- и вестибулотоксичен. При эмпирическом лечении нозокомиальных инфекций следует учитывать региональные данные о резистентности микрофлоры
Тобрамицин | Р-р д/ин. 0,01 г/мл; 0,04 г/мл в амп. Пор. д/ин. 0,08 г Глаз. кап. 0,3 % во флак. по 5 мл Глаз. мазь 0,3 % в тубах по 3,5 г |  | Парентерально Взрослые и дети: 3-5 мг/кг/сут в 1-2 введения Новорожденные: см. раздел «Применение АМП у детей» Местно Закапывают по 1-2 кап. в пораженный глаз 3-4 раза в сутки Глаз. мазь закладывают в пораженный глаз 3-4 раза в сутки | Отличия от гентамицина: - более активен в отношении P.aeruginosa; - не действует на энтерококки; - несколько менее нефротоксичен
Нетилмицин | Р-р д/ин. 0,01 г/мл; 0,025 г/мл во флак. |  | Парентерально Взрослые, дети и новорожденные: 4-7,5 мг/кг/сут в 1-2 введения | Отличия от гентамицина: - активен в отношении некоторых нозокомиальных гентамицинорезистентных штаммов грамотрицательных бактерий; - не действует на энтерококки; - обладает меньшей ото- и нефротоксичностью
Амикацин | Р-р д/ин. 0,1 г; 0,25 г; 0,5 г в амп. по 2 мл Пор. д/ин. 0,1 г, 0,25 г; 0,5 г Р-р д/ин. 1,0 г во флак. по 4 мл |  | Парентерально Взрослые и дети: 15-20 мг/кг/сут в 1-2 введения | Аминогликозид III поколения. Активен в отношении многих нозокомиальных штаммов грамотрицательных бактерий (включая P.aeruginosa), резистентных к гентамицину и нетилмицину, поэтому из аминогликозидов наиболее предпочтителен для эмпирической терапии нозокомиальных инфекций (следует учитывать региональные данные о резистентности). Активен в отношении M.tuberculosis (является противотуберкулезным препаратом II ряда) и некоторых атипичных микобактерий. Не действует на энтерококки. По сравнению с гентамицином менее нефротоксичен, но несколько более ототоксичен
Комбинированные препараты
Гентамицин/ бетаметазон | Глаз./ушн. кап. 5 мг + 1 мг в 1 мл во флак. по 5 мл Глаз. мазь 5 мг + 1 мг в 1 г в тубах по 5 г | НД | Местно Глаз./ушн. кап. закапывают по 1-2 кап. в пораженный глаз 3-4 раза в сутки, в пораженное ухо - 3-4 кап. 2-4 раза в сутки Глаз. мазь закладывают в конъюнктивальный мешок пораженного глаза 3-4 раза в сутки | Показания: бактериальные инфекции глаз и наружного слухового похода с выраженным воспалительным компонентом
Гентамицин/ дексаметазон | Глаз. кап. 5 мг + 1 мг в 1 мл во флак. по 5 мл Глаз. мазь 5 мг + 1 мг в 1 г в тубах по 2,5 г | НД | Местно Глаз. кап. закапывают по 1-2 кап. в пораженный глаз 3-4 раза в сутки Глаз. мазь закладывают в конъюнктивальный мешок пораженного глаза 3-4 раза в сутки | Показания: бактериальные инфекции глаз с выраженным воспалительным компонентом
Тобрамицин/ дексаметазон | Гл. мазь 3 мг + 1 мг в 1 г в тубах по 3,5 г | НД | Местно Закладывают в конъюнктивальный мешок пораженного глаза 3-4 раза в сутки | То же
Неомицин/ полимиксин В/ дексаметазон | Глаз./ушн кап. 3,5 мг + 6 тыс. ЕД/1 мг в 1 мл во флак. по 5 мл Глаз. мазь 3,5 мг + 6 тыс. ЕД + 1 мг в 1 г в тубах по 3,5 г | – | Местно Глаз. мазь закладывают за веко 3-4 раза в сутки Глаз. кап. закапывают по 1-2 кап. 4-6 раз в сутки, в острой стадии - по 2 кап. каждые 1-2 ч Ушн. кап. закапывают по 1-5 кап. взрослым, по 1-2 кап. детям 2 раза в сутки | Показания: в офтальмологии - бактериальные инфекции глаз с выраженным воспалительным или аллергическим компонентом; в оториноларингологии - наружный отит

* При нормальной функции почек

НД - нет данных


Группа хинолонов/фторхинолонов

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

Группа хинолонов/фторхинолонов

Препараты класса хинолонов, используемые в клинической практике с начала 60-х годов, по механизму действия принципиально отличаются от других АМП, что обеспечивает их активность в отношении устойчивых, в том числе полирезистентных, штаммов микроорганизмов. Класс хинолонов включает две основные группы препаратов, принципиально различающихся по структуре, активности, фармакокинетике и широте показаний к применению: нефторированные хинолоны и фторхинолоны. Хинолоны классифицируют по времени введения в практику новых препаратов с улучшенными антимикробными свойствами. Согласно рабочей классификации, предложенной R. Quintiliani (1999), хинолоны разделяют на четыре поколения:

Классификация хинолонов

I поколение:

Налидиксовая кислота

Оксолиновая кислота

Пипемидовая (пипемидиевая) кислота

II поколение:

Ломефлоксацин

Норфлоксацин

Офлоксацин

Пефлоксацин

Ципрофлоксацин

III поколение:

Левофлоксацин

Спарфлоксацин

IV поколение:

Моксифлоксацин

Перечисленные препараты зарегистрированы в России. За рубежом применяются и некоторые другие препараты класса хинолонов, главным образом фторхинолоны.

Хинолоны I поколения преимущественно активны в отношении грамотрицательной флоры и не создают высоких концентраций в крови и тканях.

Фторхинолоны, разрешенные для клинического применения с начала 80-х годов (II поколение), отличаются широким спектром антимикробного действия, включая стафилококки, высокой бактерицидной активностью и хорошей фармакокинетикой, что позволяет применять их для лечения инфекций различной локализации. Фторхинолоны, введенные в практику с середины 90-х годов (III-IV поколение), характеризуются более высокой активностью в отношении грамположительных бактерий (прежде всего пневмококков), внутриклеточных патогенов, анаэробов (IV поколение), а также еще более оптимизированной фармакокинетикой. Наличие у ряда препаратов лекарственных форм для в/в введения и приема внутрь в сочетании с высокой биодоступностью позволяет проводить ступенчатую терапию, которая при сопоставимой клинической эффективности существенно дешевле парентеральной.

Высокая бактерицидная активность фторхинолонов позволила разработать для ряда препаратов (ципрофлоксацин, офлоксацин, ломефлоксацин, норфлоксацин) лекарственные формы для местного применения в виде глазных и ушных капель.

Механизм действия

Хинолоны оказывают бактерицидный эффект. Ингибируя два жизненно важных фермента микробной клетки - ДНК-гиразу и топоизомеразу IV, нарушают синтез ДНК.

Спектр активности

Нефторированные хинолоны действуют преимущественно на грамотрицательные бактерии семейства Enterobacteriaceae
(Е.coli, Enterobacter spp., Proteus spp., Klebsiella spp., Shigella spp., Salmonella spp.), а также Haemophillus spp. и Neisseria spp. Оксолиновая и пипемидовая кислоты, кроме того, активны в отношении S.aureus и некоторых штаммов P.aeruginosa, но это не имеет клинического значения.

Фторхинолоны имеют значительно более широкий спектр. Они активны в отношении ряда грамположительных аэробных бактерий (Staphylococcus spp.), большинства штаммов грамотрицательных, в том числе Е.coli (включая энтеротоксигенные штаммы), Shigella spp., Salmonella spp., Enterobacter spp., Klebsiella spp., Proteus spp., Serratia spp., Providencia spp., Citrobacter spp., M.morganii, Vibrio spp., Haemophilus spp., Neisseria spp., Pasteurella spp., Pseudomonas spp., Legionella spp., Brucella spp., Listeria spp.

Кроме того, фторхинолоны, как правило, активны в отношении бактерий, устойчивых к хинолонам I поколения. Фторхинолоны III и, особенно, IV поколения высокоактивны в отношении пневмококков, более активны, чем препараты II поколения, в отношении внутриклеточных возбудителей (Chlamydia spp., Mycoplasma spp., M.tuberculosis, быстрорастущих атипичных микобактерий (M.avium и др.), анаэробных бактерий (моксифлоксацин). При этом не уменьшается активность в отношении грамотрицательных бактерий. Важным свойством этих препаратов является активность в отношении ряда бактерий, устойчивых к фторхинолонам II поколения. В связи с высокой активностью в отношении возбудителей бактериальных инфекций ВДП и НДП их иногда называют “респираторными” фторхинолонами.

В различной степени к фторхинолонам чувствительны энтерококки, Corynebacterium spp., Campylobacter spp., H.pylori, U.urealyticum.

Фармакокинетика

Все хинолоны хорошо всасываются в ЖКТ. Пища может замедлять всасывание хинолонов, но не оказывает существенного влияния на биодоступность. Максимальные концентрации в крови достигаются в среднем через 1-3 ч после приема внутрь. Препараты проходят плацентарный барьер, и в небольших количествах проникают в грудное молоко. Выводятся из организма преимущественно почками и создают высокие концентрации в моче. Частично выводятся с желчью.

Хинолоны I поколения не создают терапевтических концентраций в крови, органах и тканях. Налидиксовая и оксолиновая кислоты подвергаются интенсивной биотрансформации и выводятся преимущественно в виде активных и неактивных метаболитов. Пипемидовая кислота мало метаболизируется и выводится в неизмененном виде. Период полувыведения налидиксовой кислоты составляет 1-2,5 ч, пипемидовой кислоты - 3-4 ч, оксолиновой кислоты - 6-7 ч. Максимальные концентрации в моче создаются в среднем через 3-4 ч.

При нарушении функции почек выведение хинолонов значительно замедляется.

Фторхинолоны, в отличие от нефторированных хинолонов, имеют большой объем распределения, создают высокие концентрации в органах и тканях, проникают внутрь клеток. Исключение составляет норфлоксацин, наиболее высокие уровни которого отмечаются в кишечнике, МВП и предстательной железе. Наибольших тканевых концентраций достигают офлоксацин, левофлоксацин, ломефлоксацин, спарфлоксацин, моксифлоксацин. Ципрофлоксацин, офлоксацин, левофлоксацин и пефлоксацин проходят через ГЭБ, достигая терапевтических концентраций.

Степень метаболизма зависит от физико-химических свойств препарата: наиболее активно биотрансформируется пефлоксацин, наименее активно - ломефлоксацин, офлоксацин, левофлоксацин. С калом выводится от 3-4% до 15-28% принятой дозы.

Период полувыведения у различных фторхинолонов колеблется от 3-4 ч (норфлоксацин) до 12-14 ч (пефлоксацин, моксифлоксацин) и даже до 18-20 ч (спарфлоксацин).

При нарушении функции почек наиболее значительно удлиняется период полувыведения офлоксацина, левофлоксацина и ломефлоксацина. При тяжелой почечной недостаточности необходима коррекция доз всех фторхинолонов. При тяжелых нарушениях функции печени может потребоваться коррекция дозы пефлоксацина.

При гемодиализе фторхинолоны удаляются в небольших количествах (офлоксацин - 10-30%, остальные препараты - менее 10%).

Нежелательные реакции

Общие для всех хинолонов

ЖКТ: изжога, боль в эпигастральной области, нарушение аппетита, тошнота, рвота, диарея.

ЦНС: ототоксичность, сонливость, бессонница, головная боль, головокружение, нарушения зрения, парестезии, тремор, судороги.

Аллергические реакции: сыпь, зуд, ангионевротический отек; фотосенсибилизация (наиболее характерна для ломефлоксацина и спарфлоксацина).

Характерные для хинолонов I поколения

Гематологические реакции: тромбоцитопения, лейкопения; при дефиците глюкозо-6-фосфатдегидрогеназы - гемолитическая анемия.

Печень: холестатическая желтуха, гепатит.

Характерные для фторхинолонов (редкие и очень редкие)

Опорно-двигательный аппарат: артропатия, артралгия, миалгия, тендинит, тендовагинит, разрыв сухожилий.

Почки: кристаллурия, транзиторный нефрит.

Сердце: удлинение интервала QT на электрокардиограмме.

Другие: наиболее часто - кандидоз слизистой оболочки полости рта и/или вагинальный кандидоз, псевдомембранозный колит.

Показания

Хинолоны I поколения

Инфекции МВП: острый цистит, противорецидивная терапия при хронических формах инфекций. Не следует применять при остром пиелонефрите.

Кишечные инфекции: шигеллез, бактериальные энтероколиты (налидиксовая кислота).

Фторхинолоны

Инфекции ВДП: синусит, особенно вызванный полирезистентными штаммами, злокачественный наружный отит.

Инфекции НДП: обострение хронического бронхита, внебольничная и нозокомиальная пневмония, легионеллез.

Кишечные инфекции: шигеллез, брюшной тиф, генерализованный сальмонеллез, иерсиниоз, холера.

Сибирская язва.

Интраабдоминальные инфекции.

Инфекции органов малого таза.

Инфекции МВП (цистит, пиелонефрит).

Простатит.

Гонорея.

Инфекции кожи, мягких тканей, костей и суставов.

Инфекции глаз.

Менингит, вызванный грамотрицательной микрофлорой (ципрофлоксацин).

Сепсис.

Бактериальные инфекции у пациентов с муковисцидозом.

Нейтропеническая лихорадка.

Туберкулез (ципрофлоксацин, офлоксацин и ломефлоксацин в комбинированной терапии при лекарственноустойчивом туберкулезе).

Норфлоксацин, с учетом особенностей фармакокинетики, применяется только при кишечных инфекциях, инфекциях МВП и простатите.

Противопоказания

Для всех хинолонов

Аллергическая реакция на препараты группы хинолонов.

Дефицит глюкозо-6-фосфатдегидрогеназы.

Беременность.

Дополнительно для хинолонов I поколения

Тяжелые нарушения функции печени и почек.

Тяжелый церебральный атеросклероз.

Дополнительно для всех фторхинолонов

Детский возраст.

Кормление грудью.

Предупреждения

Аллергия. Перекрестная ко всем препаратам группы хинолонов.

Беременность. Достоверных клинических данных о токсическом действии хинолонов на плод нет. Имеются единичные сообщения о гидроцефалии, повышении внутричерепного давления и выбухании родничка у новорожденных, матери которых во время беременности принимали налидиксовую кислоту. В связи с развитием в эксперименте артропатий у неполовозрелых животных применение всех хинолонов при беременности не рекомендуется.

Кормление грудью. Хинолоны в небольших количествах проникают в грудное молоко. Есть сообщения о гемолитической анемии у новорожденных, матери которых принимали налидиксовую кислоту в период кормления грудью. В эксперименте хинолоны вызывали артропатии у неполовозрелых животных, поэтому при назначении их кормящим матерям рекомендуется перевести ребенка на искусственное вскармливание.

Педиатрия. На основании экспериментальных данных применение хинолонов не рекомендуется в период формирования костно-суставной системы. Оксолиновая кислота противопоказана детям до 2 лет, пипемидовая - до 1 года, налидиксовая - до 3 мес.

Фторхинолоны не рекомендуется назначать детям и подросткам. Однако имеющийся клинический опыт и специальные исследования применения фторхинолонов в педиатрии не подтвердили риск повреждения костно-суставной системы, в связи с чем допускается назначение фторхинолонов детям по жизненным показаниям (обострение инфекции при муковисцидозе; тяжелые инфекции различной локализации, вызванные полирезистентными штаммами бактерий; инфекции при нейтропении).

Гериатрия. У пожилых людей увеличивается риск разрыва сухожилий при применении фторхинолонов, особенно в сочетании с глюкокортикоидами.

Заболевания ЦНС. Хинолоны оказывают возбуждающее действие на ЦНС, поэтому их не рекомендуют применять пациентам с судорожным синдромом в анамнезе. Риск развития судорог повышается у больных с нарушениями мозгового кровообращения, эпилепсией и паркинсонизмом. При использовании налидиксовой кислоты возможно повышение внутричерепного давления.

Нарушения функции почек и печени. Хинолоны I поколения нельзя применять при почечной и печеночной недостаточности, так как вследствие кумуляции препаратов и их метаболитов повышается риск токсических эффектов. Дозы фторхинолонов при тяжелой почечной недостаточности подлежат коррекции.

Острая порфирия. Хинолоны не следует применять пациентам с острой порфирией, так как в эксперименте на животных они оказывают порфириногенный эффект.

Лекарственные взаимодействия

При одновременном применении с антацидами и другими препаратами, содержащими ионы магния, цинка, железа, висмута, может снижаться биодоступность хинолонов вследствие образования невсасывающихся хелатных комплексов.

Пипемидовая кислота, ципрофлоксацин, норфлоксацин и пефлоксацин могут замедлять элиминацию метилксантинов (теофиллин, кофеин) и повышать риск их токсических эффектов.

Риск нейротоксических эффектов хинолонов повышается при совместном применении с НПВС, производными нитроимидазола и метилксантинами.

Хинолоны проявляют антагонизм с производными нитрофурана, поэтому следует избегать комбинаций этих препаратов.

Хинолоны I поколения, ципрофлоксацин и норфлоксацин могут нарушать метаболизм непрямых антикоагулянтов в печени, что приводит к увеличению протромбинового времени и риску кровотечений. При одновременном применении может понадобиться коррекция дозы антикоагулянта.

Следует с осторожностью назначать фторхинолоны одновременно с препаратами, удлиняющими интервал QT, так как увеличивается риск развития сердечных аритмий.

При одновременном применении с глюкокортикоидами повышается риск разрыва сухожилий, особенно у пожилых людей.

При использовании ципрофлоксацина, норфлоксацина и пефлоксацина совместно с препаратами, ощелачивающими мочу (ингибиторы карбоангидразы, цитраты, натрия бикарбонат), увеличивается риск кристаллурии и нефротоксических эффектов.

При одновременном применении с азлоциллином и циметидином в связи с понижением канальцевой секреции замедляется элиминация фторхинолонов и повышаются их концентрации в крови.

Информация для пациентов

Препараты хинолонов при приеме внутрь следует запивать полным стаканом воды. Принимать не менее чем за 2 ч до или через 6 ч после приема антацидов и препаратов железа, цинка, висмута.

Строго соблюдать режим и схемы лечения в течение всего курса терапии, не пропускать дозу и принимать ее через равные промежутки времени. В случае пропуска дозы принять ее как можно скорее; не принимать, если почти наступило время приема следующей дозы; не удваивать дозу. Выдерживать длительность терапии.

Не использовать препараты с истекшим сроком годности.

В период лечения соблюдать достаточный водный режим (1,2-1,5 л/сут).

Не подвергаться прямому воздействию солнечных и ультрафиолетовых лучей во время применения препаратов и в течение не менее 3 дней после окончания лечения.

Проконсультироваться с врачом, если улучшение не наступает в течение нескольких дней или появляются новые симптомы. При появлении боли в сухожилиях следует обеспечить покой пораженному суставу и обратиться к врачу.

Таблица. Препараты группы хинолонов/фторхинолонов.
Основные характеристики и особенности применения
МНН | Лекформа ЛС | F (внутрь), % | Т½, ч* | Режим дозирования | Особенности ЛС
Хинолоны I поколения (нефторированные)
Налидиксовая кислота | Капс. 0,5 г Табл. 0,5 г | 96 | 1-2,5 | Внутрь Взрослые: 0,5-1,0 г каждые 6 ч Дети старше 3 мес: 55 мг/кг в сутки в 4 приема | Активна только в отношении грамотрицательных бактерий. Не применяется при остром пиелонефрите из-за низких концентраций в ткани почек. При назначении более 2 нед дозу следует уменьшить в 2 раза, контролировать функцию почек, печени и картину крови
Оксолиновая (оксолиниевая) кислота | Табл. 0,25 г | НД | 6-7 | Внутрь Взрослые: 0,5-0,75 г каждые 12 ч Дети старше 2 лет: 0,25 г каждые 12 ч | Отличия от налидиксовой кислоты: - вариабельное всасывание в ЖКТ; - более длительный Т½; - хуже переносится
Пипемидовая (пипемидиевая) кислота | Капс. 0,2 г; 0,4 г Табл. 0,4 г | 80-90 | 3-4 | Внутрь Взрослые: 0,4 г каждые 12 ч Дети старше 1 года: 15 мг/кг/сут в 2 приема | Отличия от налидиксовой кислоты: - более широкий спектр; - более длительный Т½
Хинолоны II - IV поколений (фторхинолоны)
Ципрофлоксацин | Табл. 0,25 г; 0,5 г; 0,75 г; 0,1 г Р-р д/инф. 0,1 и 0,2 г во флак. по 50 мл и 100 мл Конц. д/инф. 0,1 г в амп. по 10 мл Глаз./ушн. кап. 0,3 % Глаз. мазь 0,3 % | 70-80 | 4-6 | Внутрь Взрослые: 0,25-0,75 г каждые 12 ч; при остром цистите у женщин - 0,1 г каждые 12 ч в течение 3 дней; при острой гонорее - 0,5 г однократно В/в Взрослые: 0,4-0,6 г каждые 12 ч Вводят путем медленной инфузии в течение 1 ч Местно Глаз. кап. закапывают по 1-2 кап. в пораженный глаз каждые 4 ч, при тяжелом течении - каждый час до улучшения Ушн. кап. закапывают по 2-3 кап. в пораженное ухо 4-6 раз в сутки, при тяжелом течении - каждые 2-3 ч, постепенно урежая по мере улучшения Глаз. мазь закладывают за нижнее веко пораженногоглаза 3-5 раз в сутки | Наиболее активный фторхинолон в отношении большинства грамотрицательных бактерий Превосходит другие фторхинолоны по активности в отношении P.aeruginosa Применяется в комбинированной терапии лекарственноустойчивых форм туберкулеза
Офлоксацин | Табл. 0,1 г; 0,2 г Р-р д/инф. 2 мг/мл во флак. Глаз./ушн. кап. 0,3 % Глаз. мазь 0,3 % | 95-100 | 4,5-7 | Внутрь Взрослые: 0,2-0,4 г каждые 12 ч; при остром цистите у женщин - 0,1 г каждые 12 ч в течение 3 дней; при острой гонорее - 0,4 г однократно В/в Взрослые: 0,2-0,4 г/сут в 1-2 введения Вводят путем медленной инфузии в течение 1 ч Местно Глаз. кап. закапывают по 1-2 кап. в пораженный глаз каждые 4 ч, при тяжелом течении - каждый час до улучшения. Ушн. кап. закапывают по 2-3 кап. в пораженное ухо 4-6 раз в сутки, при тяжелом течении - каждые 2-3 ч, постепенно урежая по мере улучшения Глаз. мазь закладывают за нижнее веко пораженногоглаза 3-5 раз в сутки | Наиболее активный фторхинолон II поколения в отношении хламидий и пневмококков. Мало влияет на метаболизм метилксантинов и непрямых антикоагулянтов. Применяется в составе комбинированной терапии лекарственноустойчивых форм туберкулеза
Пефлоксацин | Табл. 0,2 г; 0,4 г Р-р д/ин. 0,4 г в амп. по 5 мл Р-р д/ин. в/в 4 мг/мл во флак. по 100 мл | 95-100 | 8-13 | Внутрь Взрослые: 0,8 г на первый прием, далее по 0,4 г каждые 12 ч; при остром цистите у женщин и при острой гонорее - 0,8 г однократно В/в Взрослые: 0,8 г на первое введение, далее по 0,4 г каждые 12 ч Вводят путем медленной инфузии в течение 1 ч | Несколько уступает по активности in vitro ципро-флоксацину, офлоксацину, левофлоксацину. Лучше других фторхинолонов проникает через ГЭБ. Образует активный метаболит - норфлоксацин
Норфлоксацин | Табл. 0,2 г; 0,4 г; 0,8 г Глаз./ушн. кап. 0,3 % во флак. по 5 мл | 30-70 | 3-4 | Внутрь Взрослые: 0,2-0,4 г каждые 12 ч; при остром цистите у женщин - 0,4 г каждые 12 ч в течение 3 дней; при острой гонорее - 0,8 г однократно Местно Глаз. кап. закапывают по 1-2 кап. в пораженный глаз каждые 4 ч, при тяжелом течении - каждый час до улучшения. Ушн. кап. закапывают по 2-3 кап. в пораженное ухо 4-6 раз в сутки, при тяжелом течении - каждые 2-3 ч, постепенно урежая по мере улучшения | Системно применяется только для лечения инфекций МВП, простатита, гонореи и кишечных инфекций (шигеллез). Местно - при инфекциях глаз и наружного уха
Ломефлоксацин | Табл. 0,4 г Глаз. кап. 0,3 % во флак. по 5 мл | 95-100 | 7-8 | Внутрь Взрослые: 0,4-0,8 г/сут в 1-2 приема Местно Глаз. кап. закапывают по 1-2 кап. в пораженный глаз каждые 4 ч, при тяжелом течении - каждый час до улучшения | Малоактивен в отношении пневмококка, хламидий, микоплазм. Применяется в составе комбинированной терапии лекарственноустойчивых форм туберкулеза. Чаще, чем другие фторхинолоны, вызывает фотодерматиты. Не взаимодействует с метилксантинами и непрямыми антикоагулянтами
Спарфлоксацин | Табл. 0,2 г | 60 | 18-20 | Внутрь Взрослые: в первый день 0,4-0,2 г в один прием, в последующие дни 0,1-0,2 г 1 раз в сутки | По спектру активности близок к левофлоксацину. Высокоактивен в отношении микобактерий. Превосходит другие фторхинолоны по длительности действия. Чаще, чем другие фторхинолоны, вызывает фотодерматиты. Не взаимодействует с метилксантинами.
Левофлоксацин | Табл. 0,25 г; 0,5 г Р-р д/инф. 5 мг/мл во флак. по 100 мл | 99 | 6-8 | Внутрь Взрослые : 0,25-0,5 г каждые 12-24 ч; при остром синусите - 0,5 г 1 раз в сутки; при пневмонии и тяжелых формах инфекций - 0,5 г каждые 12 ч В/в Взрослые: 0,25-0,5 г каждые 12-24 ч, при тяжелых формах 0,5 г каждые 12 ч Вводят путем медленной инфузии в течение 1 ч | Левовращающий изомер офлоксацина. В два раза более активен in vitro, чем офлоксацин, в том числе в отношении грамположительных бактерий, хламидий, микоплазм и микобактерий. Лучше переносится, чем офлоксацин
Моксифлоксацин | Табл. 0,4 г | 90 | 12 | Внутрь Взрослые: 0,4 г один раз в сутки | Превосходит другие фторхинолоны по активности против пневмококков, включая полирезистентные; хламидий, микоплазм, анаэробов. Не взаимодействует с метилксантинами

* При нормальной функции почек

НД - нет данных


Группа макролидов

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

Группа макролидов

Макролиды представляют собой класс антибиотиков, основу химической структуры которых составляет макроциклическое лактонное кольцо. В зависимости от числа атомов углерода в кольце макролиды подразделяются на 14-членные (эритромицин, рокситромицин, кларитромицин), 15-членные (азитромицин) и 16-членные (мидекамицин, спирамицин, джозамицин). Основное клиническое значение имеет активность макролидов в отношении грамположительных кокков и внутриклеточных возбудителей (микоплазмы, хламидии, кампилобактеры, легионеллы). Макролиды относятся к числу наименее токсичных антибиотиков.

Классификация макролидов

14-членные | 15-членные (азалиды) | 16-членные
Природные
Эритромицин |  | Спирамицин
 |  | Джозамицин
 |  | Мидекамицин
Полусинтетические
Кларитромицин | Азитромицин | Мидекамицина ацетат
Рокситромицин |  |

Механизм действия

Антимикробный эффект обусловлен нарушением синтеза белка на рибосомах микробной клетки. Как правило, макролиды оказывают бактериостатическое действие, но в высоких концентрациях способны действовать бактерицидно на БГСА, пневмококк, возбудителей коклюша и дифтерии. Макролиды проявляют ПАЭ в отношении грамположительных кокков. Кроме антибактериального действия макролиды обладают иммуномодулирующей и умеренной противовоспалительной активностью.

Спектр активности

Макролиды активны в отношении грамположительных кокков, таких как S.pyogenes, S.pneumoniae, S.aureus (кроме MRSA). В последние годы отмечено нарастание резистентности, но при этом 16-членные макролиды в некоторых случаях могут сохранять активность в отношении пневмококков и пиогенных стрептококков, устойчивых к 14- и 15-членным препаратам.

Макролиды действуют на возбудителей коклюша и дифтерии, моракселлы, легионеллы, кампилобактеры, листерии, спирохеты, хламидии, микоплазмы, уреаплазмы, анаэробы (исключая B.fragilis).

Азитромицин превосходит другие макролиды по активности в отношении H.influenzae, а кларитромицин - против H.pylori и атипичных микобактерий (M.avium и др.). Действие кларитромицина на H.influenzae и ряд других возбудителей усиливает его активный метаболит - 14-гидроксикларитромицин. Спирамицин, азитромицин и рокситромицин активны в отношении некоторых простейших (T.gondii, Cryptosporidium spp.).

Микроорганизмы семейства Enterobacteriaceae, Pseudomonas spp. и Acinetobacter spp. обладают природной устойчивостью ко всем макролидам.

Фармакокинетика

Всасывание макролидов в ЖКТ зависит от вида препарата, лекарственной формы и присутствия пищи. Пища значительно уменьшает биодоступность эритромицина, в меньшей степени - рокситромицина, азитромицина и мидекамицина, практически не влияет на биодоступность кларитромицина, спирамицина и джозамицина.

Макролиды относятся к тканевым антибиотикам, так как их концентрации в сыворотке крови значительно ниже тканевых и варьируют у различных препаратов. Наиболее высокие сывороточные концентрации отмечаются у рокситромицина, самые низкие - у азитромицина.

Макролиды в различной степени связываются с белками плазмы крови. Наибольшее связывание с белками плазмы отмечается у рокситромицина (более 90%), наименьшее - у спирамицина (менее 20%). Они хорошо распределяются в организме, создавая высокие концентрации в различных тканях и органах (в том числе в предстательной железе), особенно при воспалении. При этом макролиды проникают внутрь клеток и создают высокие внутриклеточные концентрации. Плохо проходят через ГЭБ и гематоофтальмический барьер. Проходят через плаценту и проникают в грудное молоко.

Метаболизируются макролиды в печени при участии микросомальной системы цитохрома P-450, метаболиты выводятся преимущественно с желчью. Один из метаболитов кларитромицина обладает антимикробной активностью. Метаболиты выводятся преимущественно с желчью, почечная экскреция составляет 5-10%. Период полувыведения препаратов колеблется от 1 ч (мидекамицин) до 55 ч (азитромицин). При почечной недостаточности у большинства макролидов (кроме кларитромицина и рокситромицина) этот параметр не изменяется. При циррозе печени возможно значительное увеличение периода полувыведения эритромицина и джозамицина.

Нежелательные реакции

Макролиды являются одной из самых безопасных групп АМП. НР в целом встречаются редко.

ЖКТ: боль или дискомфорт в животе, тошнота, рвота, диарея (чаще других их вызывает эритромицин, оказывающий прокинетическое действие, реже всего - спирамицин и джозамицин).

Печень: транзиторное повышение активности трансаминаз, холестатический гепатит, которые могут проявляться желтухой, лихорадкой, общим недомоганием, слабостью, болью в животе, тошнотой, рвотой (чаще при применении эритромицина и кларитромицина, очень редко при использовании спирамицина и джозамицина).

ЦНС: головная боль, головокружение, нарушения слуха (редко при в/в введении больших доз эритромицина или кларитромицина).

Сердце: удлинение интервала QT на электрокардиограмме (редко).

Местные реакции: флебит и тромбофлебит при в/в введении, вызванные местнораздражающим действием (макролиды нельзя вводить в концентрированном виде и струйно, они вводятся только путем медленной инфузии).

Аллергические реакции (сыпь, крапивница и др.) отмечаются очень редко.

Показания

Инфекции ВДП: стрептококковый тонзиллофарингит, острый синусит, ОСО у детей (азитромицин).

Инфекции НДП: обострение хронического бронхита, внебольничная пневмония (включая атипичную).

Коклюш.

Дифтерия (эритромицин в сочетании с антидифтерийной сывороткой).

Инфекции кожи и мягких тканей.

ИППП: хламидиоз, сифилис (кроме нейросифилиса), мягкий шанкр, венерическая лимфогранулема.

Инфекции полости рта: периодонтит, периостит.

Тяжелая угревая сыпь (эритромицин, азитромицин).

Кампилобактерный гастроэнтерит (эритромицин).

Эрадикация H.pylori при язвенной болезни желудка и двенадцатиперстной кишки (кларитромицин в сочетании с амоксициллином, метронидазолом и антисекреторными препаратами).

Токсоплазмоз (чаще спирамицин).

Криптоспоридиоз (спирамицин, рокситромицин).

Профилактика и лечение микобактериоза, вызванного M.avium у больных СПИДом (кларитромицин, азитромицин).

Профилактическое применение:

профилактика коклюша у людей, контактировавших с больными (эритромицин);

санация носителей менингококка (спирамицин);

круглогодичная профилактика ревматизма при аллергии на пенициллин (эритромицин);

профилактика эндокардита в стоматологии (азитромицин, кларитромицин);

деконтаминация кишечника перед операцией на толстой кишке (эритромицин в сочетании с канамицином).

Противопоказания

Аллергическая реакция на макролиды.

Беременность (кларитромицин, мидекамицин, рокситромицин).

Кормление грудью (джозамицин, кларитромицин, мидекамицин, рокситромицин, спирамицин).

Предупреждения

Беременность. Имеются данные о нежелательном влиянии кларитромицина на плод. Информация, доказывающая безопасность рокситромицина и мидекамицина для плода, отсутствует, поэтому их также не следует назначать во время беременности. Эритромицин, джозамицин и спирамицин не оказывают отрицательного действия на плод и могут назначаться беременным. Азитромицин применяется при беременности в случае крайней необходимости.

Кормление грудью. Большинство макролидов проникает в грудное молоко (по азитромицину данные отсутствуют). Информация о безопасности для ребенка, находящегося на грудном вскармливании, имеется только для эритромицина. Применения других макролидов женщинам, кормящим грудью, следует по возможности избегать.

Педиатрия. Безопасность кларитромицина у детей до 6 мес не установлена. Период полувыведения рокситромицина у детей может увеличиваться до 20 ч.

Гериатрия. Каких-либо ограничений для применения макролидов у людей пожилого возраста не существует, однако надо учитывать возможные возрастные изменения функции печени, а также повышенный риск нарушений слуха при использовании эритромицина.

Нарушение функции почек. При понижении клиренса креатинина менее 30 мл/мин период полувыведения кларитромицина может увеличиваться до 20 ч, а его активного метаболита - до 40 ч. Период полувыведения рокситромицина может возрастать до 15 ч при понижении клиренса креатинина до 10 мл/мин. В таких ситуациях может потребоваться коррекция режима дозирования этих макролидов.

Нарушение функции печени. При тяжелых заболеваниях печени макролиды следует применять с осторожностью, поскольку может увеличиваться период полувыведения и возрастать риск их гепатотоксичности, в особенности таких препаратов, как эритромицин и джозамицин.

Заболевания сердца. С осторожностью использовать при удлинении интервала QT на электрокардиограмме.

Лекарственные взаимодействия

Большинство лекарственных взаимодействий макролидов основывается на угнетении ими цитохрома Р-450 в печени. По степени выраженности его ингибирования макролиды можно распределить в следующем порядке: кларитромицин > эритромицин > джозамицин = мидекамицин > рокситромицин > азитромицин > спирамицин. Макролиды ингибируют метаболизм и повышают концентрацию в крови непрямых антикоагулянтов, теофиллина, карбамазепина, вальпроевой кислоты, дизопирамида, препаратов спорыньи, циклоспорина, что повышает риск развития НР, свойственных этим препаратам, и может потребовать коррекции режима их дозирования. Не рекомендуется сочетать макролиды (кроме спирамицина) с терфенадином, астемизолом и цизапридом ввиду опасности развития тяжелых нарушений сердечного ритма, обусловленных удлинением интервала QT.

Макролиды могут увеличивать биодоступность дигоксина при приеме внутрь за счет ослабления его инактивации кишечной микрофлорой.

Антациды уменьшают всасывание макролидов, особенно азитромицина, в ЖКТ.

Рифампицин усиливает метаболизм макролидов в печени и понижает их концентрацию в крови.

Макролиды не следует сочетать с линкозамидами ввиду сходного механизма действия и возможной конкуренции.

Эритромицин, особенно при в/в введении, способен усиливать всасывание алкоголя в ЖКТ и повышать его концентрацию в крови.

Информация для пациентов

Большинство макролидов следует принимать внутрь за 1 ч до или через 2 ч после еды и лишь кларитромицин, спирамицин и джозамицин можно принимать независимо от приема пищи.

Эритромицин при приеме внутрь следует запивать полным стаканом воды.

Жидкие лекарственные формы для приема внутрь готовить и принимать в соответствии с прилагаемой инструкцией.

Строго соблюдать режим и схему лечения в течение всего курса терапии, не пропускать дозу и принимать ее через равные промежутки времени. В случае пропуска дозы принять ее как можно скорее; не принимать, если почти наступило время приема следующей дозы; не удваивать дозу. Выдерживать длительность терапии, особенно при стрептококковых инфекциях.

Не использовать препараты с истекшим сроком годности.

Проконсультироваться с врачом, если улучшение не наступает в течение нескольких дней или появляются новые симптомы.

Не принимать макролиды совместно с антацидами.

Во время лечения эритромицином не употреблять алкоголь.

Таблица. Препараты группы макролидов.
Основные характеристики и особенности применения
МНН Лекформа ЛС F
(внутрь), % 		Т½, ч* Режим дозирования Особенности ЛС
Эритромицин Табл. 0,1 г; 0,2 г; 0,25 г и 0,5 г
Гран. д/сусп. 0,125 г/5 мл; 0,2 г/5 мл; 0,4 г/5 мл
Свечи, 0,05 г и 0,1 г (для детей)
Сусп. д/приема внутрь
0,125 г/5 мл; 0,25 г/5 мл
Пор. д/ин. 0,05 г; 0,1 г; 0,2 г во флак. 		30-65 1,5-2,5 Внутрь (за 1 ч до еды)
Взрослые: 0,25-0,5 г каждые 6 ч;
при стрептококковом тонзиллофарингите - 0,25 г каждые 8-12 ч;
для профилактики ревматизма - 0,25 г каждые 12 ч
Дети:
до 1 мес: см. раздел «Применение АМП у детей»;
старше 1 мес: 40-50 мг/кг/сут в 3-4 приема (можно применять ректально)
В/в
Взрослые: 0,5-1,0 г каждые 6 ч
Дети: 30 мг/кг/сут
в 2-4 введения
Перед в/в введением разовую дозу разводят как минимум в 250 мл 0,9 % р-ра натрия хлорида, вводят
в течение 45-60 мин 		Пища значительно уменьшает биодоступность при приеме внутрь.
Частое развитие НР со стороны ЖКТ.
Клинически значимое взаимодействие с другими ЛС (теофиллин, карбамазепин, терфенадин, цизаприд, дизопирамид, циклоспорин и др.).
Можно использовать при беременности и кормлении грудью
Кларитромицин Табл. 0,25 г и 0,5 г
Табл. замедл. высв. 0,5 г
Пор. д/сусп. 0,125 г/5 мл Пор. д/ин. 0,5 г во флак. 		50-55 3-7 Внутрь (независимо от приема пищи)
Взрослые: 0,25-0,5 г каждые 12 ч;
для профилактики эндокардита - 0,5 г за 1 ч до процедуры
Дети старше 6 мес: 15 мг/кг/сут в 2 приема;
для профилактики эндокардита - 15 мг/кг за 1 ч до процедуры
В/в
Взрослые: 0,5 г каждые 12 ч
Перед в/в введением разовую дозу разводят как минимум в 250 мл 0,9 % р-ра натрия хлорида, вводят в течение 45-60 мин 		Отличия от эритромицина:
- более высокая активность в отношении H.pylori и атипичных микобактерий;
- лучшая биодоступность при приеме внутрь;
- более высокие концентрации в тканях;
- наличие активного метаболита;
- при почечной недостаточности возможно увеличение Т½;
- не применяется у детей до 6 мес, при беременности и кормлении грудью
Рокситромицин Табл. 0,05 г; 0,1 г; 0,15 г; 0,3 г 50 10-12 Внутрь (за 1 ч до еды)
Взрослые: 0,3 г/сут в 1 или 2 приема
Дети: 5-8 мг/кг/сут в 2 приема 		Отличия от эритромицина:
- более высокая биодоступность;
- более высокие концентрации в крови и тканях;
- пища не влияет на всасывание;
- при тяжелой почечной недостаточности возможно увеличение Т½;
- лучше переносится;
- менее вероятны лекарственные взаимодействия;
- не применяется при беременности и кормлении грудью
Азитромицин Капс. 0,25 г Табл. 0,125 г; 0,5 г
Пор. д/сусп. 0,2 г/5 мл во флак. по 15 мл и 30 мл;
0,1 г/5 мл во флак. по 20 мл
Сироп 100 мг/5 мл;
200 мг/5 мл 		37 35-55 Внутрь (за 1 ч до еды)
Взрослые: 0,5 г/сут в течение 3 дней или в 1-й день 0,5 г, 2-5-й дни - по 0,25 г, в один прием;
при остром хламидийном уретрите и цервиците - 1,0 г однократно
Дети: 10 мг/кг/сут в течение 3 дней или в 1-й день - 10 мг/кг, 2-5-й дни - по 5 мг/кг, в один прием;
при ОСО - 30 мг/кг
однократно или 10 мг/кг/сут в течение
3 дней 		Отличия от эритромицина:
- более активен в отношении H.influenzae;
- действует на некоторые энтеробактерии;
- биодоступность меньше зависит от приема пищи, но желательно принимать натощак;
- самые высокие среди макролидов концентрации в тканях, но низкие в крови;
- лучше переносится;
- принимается 1 раз в сутки;
- возможны короткие курсы (3-5 дней);
- при остром урогенитальном хламидиозе и ОСО у детей может применяться однократно
Спирамицин Табл. 1,5 млн МЕ и 3 млн МЕ
Гран. д/сусп. 1,5 млн МЕ; 375 тыс. МЕ;
750 тыс. МЕ в пак.
Пор. лиоф. д/ин. 1,5 млн МЕ 		10-60 6-12 Внутрь (независимо от приема пищи)
Взрослые: 6-9 млн МЕ/сут в 2-3 приема
Дети:
масса тела до 10 кг - 2-4 пак. по 375 тыс. МЕ в сутки в 2 приема;
10-20 кг - 2-4 пак. по 750 тыс. МЕ в сутки в 2 приема;
более 20 кг - 1,5 млн МЕ/10 кг/сут в 2 приема
В/в
Взрослые: 4,5-9 млн МЕ/сут в 3 введения
Перед в/в введением разовую дозу растворяют в 4 мл воды для инъекций, а затем добавляют 100 мл 5 % р-ра глюкозы; вводят
в течение 1 ч 		Отличия от эритромицина:
- активен в отношении некоторых стрептококков, устойчивых к 14- и 15-членным макролидам;
- пища не влияет на биодоступность;
- создает более высокие концентрации в тканях;
- лучше переносится;
- не установлены клинически значимые лекарственные взаимодействия;
- применяется при токсоплазмозе и криптоспоридиозе;
- детям назначается только внутрь;
- не применяется при кормлении грудью
Джозамицин Табл. 0,5 г Сусп. 0,15 г/5 мл во флак. по 100 мл и 0,3 г/5 мл во флак. по 100 мл НД 1,5-2,5 Внутрь
Взрослые: 0,5 г каждые 8 ч
При хламидиозе у беременных - 0,75 мг каждые 8 ч в течение 7 дней
Дети: 30-50 мг/кг/сут в 3 приема 		Отличия от эритромицина:
- активен в отношении некоторых эритромицино-резистентных штаммов стрептококков и стафилококков;
- пища не влияет на биодоступность;
- лучше переносится;
- менее вероятны лекарственные взаимодействия;
- не применяется при кормлении грудью
Мидекамицин Табл. 0,4 г НД 1,0-1,5 Внутрь (за 1 ч до еды)
Взрослые и дети старше 12 лет: 0,4 г каждые 8 ч 		Отличия от эритромицина:
- биодоступность меньше зависит от пищи, но желательно принимать за 1 ч до еды;
- более высокие концентрации в тканях;
- лучше переносится;
- менее вероятны лекарственные взаимодействия;
- не применяется при беременности и кормлении грудью
Мидекамицина ацетат Пор. д/сусп. д/приема внутрь 0,175 г/5 мл во флак. по 115 мл НД 1,0-1,5 Внутрь (за 1 ч до еды)
Дети до 12 лет:
30-50 мг/кг/сут в 2-3 приема 		Отличия от мидекамицина:
- более активен in vitro;
- лучше всасывается в ЖКТ;
- создает более высокие концентрации в крови и в тканях

* При нормальной функции почек

НД - нет данных


Группа тетрациклинов

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

Группа тетрациклинов

Тетрациклины являются одним из ранних классов АМП, первые тетрациклины были получены в конце 40-х годов. В настоящее время в связи с появлением большого количества резистентных к тетрациклинам микроорганизмов и многочисленными НР, которые свойственны этим препаратам, их применение ограничено. Наибольшее клиническое значение тетрациклины (природный тетрациклин и полусинтетический доксициклин) сохраняют при хламидийных инфекциях, риккетсиозах, некоторых зоонозах, тяжелой угревой сыпи.

Механизм действия

Тетрациклины обладают бактериостатическим эффектом, который связан с нарушением синтеза белка в микробной клетке.

Спектр активности

Тетрациклины считаются АМП с широким спектром антимикробной активности, однако в процессе их многолетнего использования многие бактерии приобрели к ним резистентность.

Среди грамположительных кокков наиболее чувствителен пневмококк (за исключением АРП). В то же время устойчивы более 50% штаммов S.pyogenes, более 70% нозокомиальных штаммов стафилококков и подавляющее большинство энтерококков. Из грамотрицательных кокков наиболее чувствительны менингококки и M.catarrhalis, а многие гонококки резистентны.

Тетрациклины действуют на некоторые грамположительные и грамотрицательные палочки - листерии, H.influenzae, H.ducreyi, иерсинии, кампилобактеры (включая H.pylori), бруцеллы, бартонеллы, вибрионы (включая холерный), возбудителей паховой гранулемы, сибирской язвы, чумы, туляремии. Большинство штаммов кишечной палочки, сальмонелл, шигелл, клебсиелл, энтеробактера устойчивы.

Тетрациклины активны в отношении спирохет, лептоспир, боррелий, риккетсий, хламидий, микоплазм, актиномицетов, некоторых простейших.

Среди анаэробной флоры к тетрациклинам чувствительны клостридии (кроме C.difficile), фузобактерии, P.acnes. Большинство штаммов бактероидов устойчивы.

Фармакокинетика

При приеме внутрь тетрациклины хорошо всасываются, причем доксициклин лучше, чем тетрациклин. Биодоступность доксициклина не изменяется, а тетрациклина - в 2 раза уменьшается под влиянием пищи. Максимальные концентрации препаратов в сыворотке крови создаются через 1-3 ч после приема внутрь. При в/в введении быстро достигаются значительно более высокие концентрации в крови, чем при приеме внутрь.

Тетрациклины распределяются во многих органах и средах организма, причем доксициклин создает более высокие тканевые концентрации, чем тетрациклин. Концентрации в СМЖ составляют 10-25% уровня в сыворотке крови, концентрации в желчи в 5-20 раз выше, чем в крови. Тетрациклины обладают высокой способностью проходить через плаценту и проникать в грудное молоко.

Экскреция гидрофильного тетрациклина осуществляется преимущественно почками, поэтому при почечной недостаточности его выведение значительно нарушается. Более липофильный доксициклин выводится не только почками, но и ЖКТ, причем у пациентов с нарушением функции почек этот путь является основным. Доксициклин имеет в 2-3 раза более длительный период полувыведения по сравнению с тетрациклином. При гемодиализе тетрациклин удаляется медленно, а доксициклин не удаляется вообще.

Нежелательные реакции

ЖКТ: боль или дискомфорт в животе, тошнота, рвота, диарея.

ЦНС: головокружение, неустойчивость; повышение внутричерепного давления при длительном приеме (синдром псевдоопухоли мозга).

Печень: гепатотоксичность, вплоть до развития жировой дистрофии или некроза печени. Факторы риска: исходные нарушения функции печени, беременность, быстрое в/в введение, почечная недостаточность.

Кости: нарушение образования костной ткани, замедление линейного роста костей (у детей).

Зубы: дисколорация (желтое или серо-коричневое окрашивание), дефекты эмали.

Метаболические нарушения: нарушение белкового обмена с преобладанием катаболизма, нарастание азотемии у пациентов с почечной недостаточностью.

Фотосенсибилизация: сыпь и дерматит под влиянием солнечного света, причем поражение кожи нередко сочетается с поражением ногтей.

Аллергические реакции (перекрестные ко всем тетрациклинам): сыпь, крапивница, отек Квинке, анафилактический шок.

Местные реакции: тромбофлебит (при в/в введении).

Другие: глоссит, сопровождающийся гипертрофией сосочков и почернением языка; эзофагит, эрозии пищевода (чаще при приеме капсул); панкреатит; угнетение нормальной микрофлоры ЖКТ и влагалища, суперинфекция, включая орофарингеальный, кишечный и вагинальный кандидоз, реже C.difficile-ассоциированный колит.

Показания

Хламидийные инфекции (пситтакоз, трахома, уретрит, простатит, цервицит).

Микоплазменные инфекции.

Боррелиозы (болезнь Лайма, возвратный тиф).

Риккетсиозы (Ку-лихорадка, пятнистая лихорадка Скалистых гор, сыпной тиф).

Бактериальные зоонозы: бруцеллез, лептоспироз, сибирская язва, чума, туляремия (в двух последних случаях - в сочетании со стрептомицином или гентамицином).

Инфекции НДП: обострение хронического бронхита, внебольничная пневмония.

Кишечные инфекции: холера, иерсиниоз.

Гинекологические инфекции: аднексит, сальпингоофорит (при тяжелом течении - в сочетании с β-лактамами, аминогликозидами, метронидазолом).

Угревая сыпь.

Розовые угри.

Раневая инфекция после укусов животных.

ИППП: сифилис (при аллергии к пенициллину), паховая гранулема, венерическая лимфогранулема.

Инфекции глаз.

Актиномикоз.

Бациллярный ангиоматоз.

Эрадикация H.pylori при язвенной болезни желудка и двенадцатиперстной кишки (тетрациклин в сочетании с антисекреторными ЛС, висмута субцитратом и другими АМП).

Профилактика тропической малярии.

Противопоказания

Возраст до 8 лет.

Беременность.

Кормление грудью.

Тяжелая патология печени.

Почечная недостаточность (тетрациклин).

Предупреждения

Аллергия. Перекрестная ко всем тетрациклиновым препаратам.

Беременность. Применение тетрациклинов при беременности не рекомендуется, поскольку они проходят через плаценту и могут вызывать тяжелые нарушения развития костной ткани.

Кормление грудью. Тетрациклины проникают в грудное молоко и могут отрицательно действовать на развитие костей и зубов ребенка, находящегося на грудном вскармливании.

Педиатрия. Нельзя назначать тетрациклины детям до 8 лет (за исключением случаев отсутствия более безопасной альтернативы), так как они могут вызывать замедление роста костей, изменение цвета зубов, гипоплазию эмали. Имеются сообщения о выбухании родничка у маленьких детей, получавших большие дозы тетрациклинов.

Нарушение функции почек. Тетрациклин противопоказан при почечной недостаточности. Доксициклин может использоваться у пациентов с почечной недостаточностью, поскольку у них основным путем его экскреции является ЖКТ.

Нарушение функции печени. Тетрациклины противопоказаны при тяжелых нарушениях функции печени в связи с риском гепатотоксичности.

Лекарственные взаимодействия

При приеме тетрациклинов внутрь одновременно с антацидами, содержащими кальций, алюминий и магний, с натрия гидрокарбонатом и холестирамином может снижаться их биодоступность вследствие образования невсасывающихся комплексов и повышения рН желудочного содержимого. Поэтому между приемами перечисленных препаратов и тетрациклинов необходимо соблюдать интервалы 1-3 ч.

Не рекомендуется сочетать тетрациклины с препаратами железа, поскольку при этом может нарушаться всасывание и тех, и других.

Карбамазепин, фенитоин и барбитураты усиливают печеночный метаболизм доксициклина и уменьшают его концентрацию в крови, что может потребовать коррекции дозы данного препарата или замены его на тетрациклин.

При сочетании с тетрациклинами возможно ослабление эффекта эстрогеносодержащих пероральных контрацептивов.

Тетрациклины могут усиливать действие непрямых антикоагулянтов вследствие ингибирования их метаболизма в печени, что требует тщательного контроля протромбинового времени.

Имеются сообщения о том, что при сочетании тетрациклинов с препаратами витамина А возрастает риск синдрома псевдоопухоли мозга.

Информация для пациентов

Пероральные препараты тетрациклинов необходимо принимать стоя и запивать полным стаканом воды в целях профилактики повреждения пищевода (эзофагит, изъязвление) и раздражения слизистой оболочки ЖКТ.

Тетрациклин следует обязательно принимать натощак - за 1 ч до или через 2 ч после приема пищи.

Строго соблюдать предписанный режим назначения в течение всего курса терапии, не пропускать дозу и принимать ее через равные промежутки времени. В случае пропуска дозы принять ее как можно скорее; не принимать, если почти наступило время приема следующей дозы; не удваивать дозы.

Проконсультироваться с врачом, если улучшение не наступает в течение нескольких дней или появляются новые симптомы.

Не принимать антациды, кальцийсодержащие добавки, препараты железа, натрия гидрокарбонат, магнийсодержащие слабительные в течение 1-3 ч до и после приема тетрациклинов внутрь.

В период лечения тетрациклинами не подвергаться прямому воздействию солнечных лучей.

В случае использования эстрогеносодержащих пероральных противозачаточных средств в период лечения тетрациклинами использовать альтернативные или дополнительные методы контрацепции.

Таблица. Препараты группы тетрациклинов.
Основные характеристики и особенности применения
МНН | Лекформа ЛС | F (внутрь), % | Т½, ч* | Режим дозирования | Особенности ЛС
Тетрациклин | Табл. 0,05 г; 0,1 г; 0,25 г Капс. 0,25 г Мазь 3 % в тубах по 15 г Глаз. мазь 1 % в тубах по 3 г, 7 г и 10 г | 75 | 8* | Внутрь (за 1 ч до еды) Взрослые: 0,3-0,5 г каждые 6 ч Дети старше 8 лет: 25-50 мг/кг/сут (но не более 3 г) в 4 приема Местно Мазь наносят на пораженные участки кожи 4-6 раз в сутки. Глаз. мазь закладывают за веко каждые 2-4 ч | Пища в 2 раза снижает биодоступность. Часто отмечаются НР Местно применяется при угревой сыпи, розовых угрях и бактериальных инфекциях глаз
Доксициклин | Капс. 0,05 г и 0,1 г Табл. 0,1 г и 0,2 г Сир. 0,01 г/мл во флак. по 20 мл и 60 мл Р-р д/ин. 0,1 г/5 мл Пор. д/ин. 0,1 г; 0,2 г | 90-100 | 16-24 | Внутрь (независимо от приема пищи) Взрослые: 0,2 г/сут в 1-2 приема Дети старше 8 лет: 5 мг/кг/сут (но не более 0,2 г) в 1-2 приема В/в капельно (за 1 ч) Взрослые: 0,2 г/сут в 1-2 введения Дети старше 8 лет: 5 мг/кг/сут в 2 введения | Более активен в отношении пневмококков. Лучше переносится. Меньше взаимодействует с пищей, антацидами и препаратами железа. Не применяется для эрадикации H.pylori Для профилактики легочной формы сибирской язвы после контакта со спорами может назначаться детям до 8 лет

* При нормальной функции почек


Группа линкозамидов

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

Группа линкозамидов

В группу линкозамидов входят природный АМП линкомицин и его полусинтетический аналог клиндамицин, обладающие узким спектром антимикробной активности. Используются при инфекциях, вызванных грамположительными кокками (преимущественно в качестве препаратов второго ряда) и неспорообразующей анаэробной флорой. У микрофлоры, особенно стафилококков, довольно быстро развивается резистентность к линкозамидам, перекрестная к обоим препаратам. Возможна перекрестная резистентность с макролидами.

Механизм действия

Линкозамиды оказывают бактериостатическое действие, которое обусловлено ингибированием синтеза белка рибосомами. В высоких концентрациях в отношении высокочувствительных микроорганизмов могут проявлять бактерицидный эффект.

Спектр активности

К линкозамидам наиболее чувствительны стафилококки (кроме MRSA), стрептококки, пневмококки и неспорообразующие анаэробы - пептококк, пептострептококки, фузобактерии, бактероиды (включая большинство штаммов B.fragilis). Клиндамицин умеренно активен в отношении некоторых простейших - токсоплазм, пневмоцист, P.falciparum.

Фармакокинетика

Линкозамиды устойчивы к действию соляной кислоты желудочного сока. После приема внутрь быстро всасываются из ЖКТ, причем клиндамицин всасывается значительно лучше, чем линкомицин, и его биодоступность (90%) не зависит от приема пищи.

Линкозамиды распределяются в большинстве тканей и сред организма, за исключением СМЖ (плохо проходят через ГЭБ). Высокие концентрации достигаются в бронхолегочном секрете, костной ткани, желчи. Проходят через плаценту и проникают в грудное молоко.

Метаболизируются в печени, выводятся преимущественно ЖКТ, почками экскретируется 10-30% принятой дозы. Период полувыведения линкомицина составляет 4-6 ч, клиндамицина - несколько меньше. Эти величины существенно не изменяются при почечной недостаточности, но могут значительно возрастать у пациентов с тяжелой патологией печени.

Нежелательные реакции

ЖКТ: боль в животе, диарея, тошнота, рвота, псевдомембранозный колит (чаще при использовании клиндамицина).

Аллергическая реакция: сыпь, покраснение кожи, зуд.

Гематологические реакции: нейтропения (может проявляться болью в горле и лихорадкой), тромбоцитопения (может проявляться необычными кровотечениями или кровоизлияниями).

Показания

Стрептококковый тонзиллофарингит.

Инфекции НДП: аспирационная пневмония, абсцесс легкого, эмпиема плевры.

Инфекции кожи и мягких тканей, включая диабетическую стопу.

Инфекции костей и суставов.

Интраабдоминальные инфекции: перитонит, абсцесс.

Инфекции органов малого таза: эндометрит, аднексит, сальпингоофорит, негонорейный абсцесс маточных труб и яичников, пельвиоцеллюлит, послеоперационные анаэробные вагинальные инфекции.

Хлорохинорезистентная тропическая малярия (клиндамицин в сочетании с хинином).

Токсоплазмоз (только клиндамицин в сочетании с пириметамином).

Бактериальный вагиноз (местно).

Тяжелая угревая сыпь (местно).

Учитывая узкий спектр активности линкозамидов, при тяжелых инфекциях их следует сочетать с АМП, действующими на грамотрицательную флору (аминогликозиды, фторхинолоны).

Противопоказания

Заболевания ЖКТ в анамнезе - неспецифический язвенный колит, энтерит или колит, связанный с применением АМП.

Аллергическая реакция на линкозамиды или доксорубицин.

Беременность.

Кормление грудью.

Предупреждения

Беременность. Проходят через плаценту и могут концентрироваться в печени плода. Применение не рекомендуется.

Кормление грудью. Проникают в грудное молоко. Возможно влияние на кишечную флору, сенсибилизация ребенка. Применение не рекомендуется.

Педиатрия. У новорожденных клиндамицин следует применять с осторожностью, так как клиндамицина фосфат для инъекций содержит бензиловый спирт, с которым связывают развитие синдрома фатальной асфиксии у новорожденных.

Гериатрия. Информация о каких-либо особенностях эффекта линкозамидов у людей пожилого возраста отсутствует.

Псевдомембранозный колит. При жалобах пациента на жидкий стул с примесью крови необходимо отменить препарат и провести ректороманоскопию. Меры помощи: восстановление водно-электролитного баланса, при необходимости внутрь назначают АМП, активные в отношении C.difficile (метронидазол или ванкомицин). Нельзя использовать лоперамид.

Нарушение функции почек. При терминальной почечной недостаточности может потребоваться уменьшение дозы линкозамидов.

Нарушение функции печени. Поскольку линкозамиды метаболизируются в печени, при выраженных нарушениях ее функции может потребоваться понижение дозы препаратов.

Лекарственные взаимодействия

При одновременном использовании линкозамидов с ингаляционными наркотическими средствами или миорелаксантами возможно усиление нервно-мышечной блокады, следствием чего может быть мышечная слабость, угнетение или остановка дыхания. Для снятия блокады применяются антихолинэстеразные препараты или кальция хлорид.

При сочетании с опиоидными анальгетиками повышается риск угнетения дыхания, вплоть до апноэ.

Каолин- и аттапульгитосодержащие противодиарейные препараты уменьшают всасывание линкозамидов в ЖКТ, поэтому между приемами этих препаратов необходимы интервалы 3-4 ч.

Не рекомендуется сочетать линкозамиды с хлорамфениколом или макролидами ввиду их антагонизма.

Информация для пациентов

Внутрь линкозамиды следует принимать, запивая полным стаканом воды, во избежание изъязвлений пищевода. Линкомицин принимают за 1 ч до еды.

Строго соблюдать предписанный режим назначения в течение всего курса лечения, не пропускать дозу и принимать ее через равные промежутки времени. В случае пропуска дозы принять ее как можно скорее; не принимать, если почти наступило время приема следующей дозы; не удваивать дозу.

Проконсультироваться с врачом, если улучшение не наступает в течение нескольких дней или появляются новые симптомы.

Не принимать адсорбирующие противодиарейные средства в течение 3-4 ч до или после перорального приема линкозамида.

Таблица. Препараты группы линкозамидов.
Основные характеристики и особенности применения
МНН Лекформа ЛС F
(внутрь), % 		Т½, ч* Режим дозирования Особенности ЛС
Линкомицин Капс. 0,25 г; 0,5 г
Пор. д/ин. 0,5 г
Р-р д/ин. 30 % в амп. по 1 мл 		30 (натощак)
5 (после еды) 		4-6 Внутрь (за 1 ч до еды)
Взрослые: 0,5 г каждые
6-8 ч за 1 ч до еды
Дети: 30-60 мг/кг/сут в 3-4 приема
Парентерально
Взрослые: 0,6-1,2 каждые 12 ч
Дети: 10-20 мг/кг/сут в 2 введения 		Пища значительно уменьшает биодоступность при приеме внутрь
Клиндамицин Капс. 0,075 г; 0,15 г и 0,3 г
Гран. д/сир. 0,075 г/5 мл
Р-р д/ин. 0,15 г/мл в амп. по 2 мл, 4 мл и 6 мл
Крем вагин. 2 %
Гель д/нар. 1 % 		90 2,5-3 Внутрь (независимо от приема пищи)
Взрослые: 0,15-0,6 г каждые 6 ч
Дети: 10-25 мг/кг/сут (но не более 2,0 г) в 3-4 приема
Парентерально
Взрослые: 0,3-0,9 г каждые 8 ч
Дети:
до 1 мес: см. раздел «Применение АМП у детей»;
старше 1 мес: 20-40 мг/кг/сут (но не более 3,0 г) в 3-4 введения
Местно
Интравагинально на ночь 5 г крема (с помощью аппликатора) в течение 3-7 дней.
Гель наносят на пораженные участки кожи 2 раза в сутки 		Отличия от линкомицина:
- более активен in vitro;
- лучше всасывается в ЖКТ;
- биодоступность при приеме внутрь не зависит от приема пищи;
- описаны случаи более частого развития псевдомембранозного колита

* При нормальной функции печени


Группа гликопептидов

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

Группа гликопептидов

К гликопептидам относятся природные антибиотики - ванкомицин и тейкопланин. Ванкомицин применяется в клинической практике с 1958 г., тейкопланин - с середины 80-х годов. В последнее время интерес к гликопептидам возрос в связи с увеличением частоты нозокомиальных инфекций, вызванных грамположительными микроорганизмами. В настоящее время гликопептиды являются препаратами выбора при инфекциях, вызванных MRSA, MRSE, а также энтерококками, резистентными к ампициллину и аминогликозидам.

Механизм действия

Гликопептиды нарушают синтез клеточной стенки бактерий. Оказывают бактерицидное действие, однако в отношении энтерококков, некоторых стрептококков и КНС действуют бактериостатически.

Спектр активности

Гликопептиды активны в отношении грамположительных аэробных и анаэробных микроорганизмов: стафилококков (включая MRSA, MRSE), стрептококков, пневмококков (включая АРП), энтерококков, пептострептококков, листерий, коринебактерий, клостридий (включая C.difficile). Грамотрицательные микроорганизмы устойчивы к гликопептидам.

По спектру антимикробной активности ванкомицин и тейкопланин сходны, однако имеются некоторые различия в уровне природной активности и приобретенной резистентности. Тейкопланин in vitro более активен в отношении S.aureus (в том числе MRSA), стрептококков (включая S.pneumoniae) и энтерококков. Ванкомицин in vitro более активен в отношении КНС.

В последние годы в нескольких странах выделены S.aureus с пониженной чувствительностью к ванкомицину или к ванкомицину и тейкопланину.

Для энтерококков характерно более быстрое развитие резистентности к ванкомицину: в настоящее время в ОРИТ в США уровень резистентности E.faecium к ванкомицину составляет около 10% и более. При этом клинически важно, что некоторые VRE сохраняют чувствительность к тейкопланину.

Фармакокинетика

Гликопептиды практически не всасываются при приеме внутрь. Биодоступность тейкопланина при в/м введении составляет около 90%.

Гликопептиды не метаболизируются, выводятся почками в неизмененном виде, поэтому при почечной недостаточности требуется коррекция доз. Препараты не удаляются при гемодиализе.

Период полувыведения ванкомицина при нормальной функции почек составляет 6-8 ч, тейкопланина - от 40 ч до 70 ч. Длительный период полувыведения тейкопланина дает возможность назначать его один раз в сутки.

Нежелательные реакции

Почки: обратимое нарушение функции почек (увеличение содержания креатинина и мочевины в крови, анурия) при использовании ванкомицина отмечается в 5-40%, однако в последние годы наблюдается значительно реже в связи с применением его высокоочищенных лекарственных форм. Частота нефротоксических реакций зависит от дозы, длительности применения препарата и возраста пациента. Риск увеличивается при сочетанном применении с аминогликозидами, фуросемидом или этакриновой кислотой. При использовании тейкопланина нарушение функции почек отмечается значительно реже (менее 1%).

ЦНС: головокружение, головная боль.

Ототоксичность: понижение слуха, вестибулярные нарушения при использовании ванкомицина (у больных с нарушенной функцией почек).

Местные реакции: боль, жжение в месте введения, флебит.

Аллергические реакции: сыпь, крапивница, лихорадка, анафилактический шок (редко).

Гематологические реакции: обратимая лейкопения, тромбоцитопения (редко).

ЖКТ: тошнота, рвота, диарея.

Печень: транзиторное повышение активности трансаминаз, щелочной фосфатазы.

Показания

Инфекции, вызванные MRSA, MRSE.

Стафилококковые инфекции при аллергии к β-лактамам.

Тяжелые инфекции, вызванные Enterococcus spp., C.jeikeium, B.cereus, F.meningosepticum.

Инфекционный эндокардит, вызванный зеленящими стрептококками и S.bovis, при аллергии к β-лактамам.

Инфекционный эндокардит, вызванный E.faecalis (в комбинации с гентамицином).

Менингит, вызванный S.pneumoniae, резистентным к пенициллинам.

Эмпирическая терапия угрожающих жизни инфекций при подозрении на стафилококковую этиологию:

инфекционный эндокардит трикуспидального клапана или протезированного клапана (в сочетании с гентамицином);

катетер-ассоциированный сепсис;

посттравматический или послеоперационный менингит (в сочетании с цефалоспоринами III поколения или фторхинолонами);

перитонит при перитонеальном диализе;

нейтропеническая лихорадка (при неэффективности стартовой терапии).

Антибиотик-ассоциированная диарея, вызванная C.difficile (внутрь).

Профилактика раневой инфекции при ортопедических и кардиохирургических операциях в учреждениях с высокой частотой распространения MRSA или при аллергии на β-лактамы;

Профилактика эндокардита у пациентов высокого риска.

Противопоказания

Аллергическая реакция на гликопептиды.

Беременность (ванкомицин - I триместр).

Кормление грудью.

Предупреждения

Беременность. Достоверных клинических данных токсического действия ванкомицина или тейкопланина на плод нет, однако назначать эти препараты беременным следует с осторожностью и только по жизненным показаниям ввиду возможного риска нейро- и ототоксического действия.

Кормление грудью. Гликопептиды в небольших количествах проникают в грудное молоко. Могут вызывать изменения кишечной микрофлоры и сенсибилизацию ребенка, находящегося на грудном вскармливании.

Педиатрия. У детей и новорожденных гликопептиды следует применять с осторожностью, только при тяжелых инфекциях.

Гериатрия. У людей пожилого возраста в связи с понижением функции почек может потребоваться коррекция режима дозирования. Кроме того, отмечается повышенный риск ототоксичности.

Нарушение функции почек. Более выражено при использовании ванкомицина. Риск развития повышен у пожилых людей, при заболеваниях почек в анамнезе, гиповолемии, длительном применении препарата, а также назначении в сочетании с другими нефротоксичными препаратами (аминогликозиды, амфотерицин В, полимиксин В, циклоспорин, фуросемид, этакриновая кислота). При использовании гликопептидов рекомендуется контролировать диурез, уровень креатинина в сыворотке крови, проводить ТЛМ. Остаточные концентрации ванкомицина в крови не должны превышать 10 мг/л.

Нарушение слуха и вестибулярные расстройства. Могут быть обратимыми, реже возможно развитие необратимой глухоты. Предрасполагающие факторы: заболевания внутреннего уха в анамнезе, хроническая почечная недостаточность, применение в сочетании с аминогликозидами, этакриновой кислотой.

Внутривенное введение. При быстром в/в введении ванкомицина возможно развитие гипотензии, боли за грудиной и тахикардии, гиперемии лица и верхней половины туловища (синдром «красного человека»). Данные реакции возникают в результате высвобождения гистамина из тучных клеток, чаще - при применении недостаточно очищенных лекарственных форм препарата (выпускались раньше). При использовании современных препаратов риск этого осложнения уменьшился. Для предупреждения подобных реакций рекомендуется медленная инфузия ванкомицина - не менее 60 мин. Возможно также уменьшение разовой дозы препарата за счет увеличения кратности дозирования (0,5 г с интервалом 6 ч). Выраженность гистаминовой реакции может быть уменьшена введением антигистаминных ЛС или глюкокортикоидов непосредственно перед инфузией ванкомицина. При использовании тейкопланина риск развития подобных реакций при в/в введении значительно меньше, поэтому препарат можно вводить струйно.

Лекарственные взаимодействия

При одновременном применении ванкомицина и местных анестетиков увеличивается риск развития гиперемии и других симптомов гистаминовой реакции.

Аминогликозиды, амфотерицин В, полимиксин В, циклоспорин, петлевые диуретики увеличивают риск нейротоксических эффектов гликопептидов.

Аминогликозиды и этакриновая кислота повышают риск ототоксического действия гликопептидов.

Информация для пациентов

Во время лечения необходимо информировать врача об изменениях самочувствия, появлении новых симптомов.

Таблица. Препараты группы гликопептидов.
Основные характеристики и особенности применения
МНН Лекформа ЛС Т½, ч* Режим дозирования Особенности ЛС
Ванкомицин Пор. д/ин. 0,5 г; 1,0 г во флак. 6-8 В/в
Взрослые: 1,0 г каждые 12 ч или по 0,5 г каждые 6 ч;
для профилактики - 1,0 г за 30-60 мин до вмешательства
При менингите дополнительно к в/в инфузии может назначаться интратекально по 5-10 мг каждые 48-72 ч
Внутрь
Для лечения антибиотик-ассоциированной диареи - 0,125 г каждые 6 ч
Дети:
до 1 мес: см. раздел «Применение АМП у детей»;
старше 1 мес: 40-60 мг/кг/сут (но не более 2 г/сут) в 4 введения
Перед в/в введением разовую дозу разводят в 200 мл 5 % р-ра глюкозы или 0,9 % р-ра натрия хлорида, вводят не быстрее чем за 60 мин 		Препарат выбора при инфекциях, вызванных MRSA, MRSE, пенициллино- и аминогликозидорезистентными энтерококками, АРП.
Вводится только путем медленной в/в инфузии
Тейкопланин Пор. д/ин. 0,2 г; 0,4 г во флак. 40-70 В/в
Взрослые: 0,4 г в 1-й день, в последующие по 0,2 г, в одно введение;
при тяжелых инфекциях - 3 первые дозы по 0,4 г каждые 12 ч, далее по 0,4 г каждые 24 ч;
при стафилококковом и энтерококковом эндокардите поддерживающая доза может быть увеличена до 12 мг/кг/сут;
для профилактики - 0,4 г за 30-60 мин до операции
Дети:
до 1 мес: 16 мг/кг в 1-й день, далее по 8 мг/кг/сут;
старше 1 мес: 3 первые дозы по 10 мг/кг каждые 12 ч, далее по 6-10 мг/кг/сут 		Отличия от ванкомицина:
- более активен в отношении MRSA и энтерококков;
- действует на некоторые VRE;
- менее активен в отношении КНС;
- более длительный Т½;
- реже вызывает НР;
- может вводиться путем медленной в/в инфузии или струйно

* При нормальной функции почек


Группа полимиксинов

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

Группа полимиксинов

Полимиксины, являясь одним из первых классов природных АМП, были получены в начале 40-х годов. Характеризуются узким спектром активности и высокой токсичностью. Полимиксин В, предназначенный для парентерального введения, в течение многих лет рассматривался как резервный препарат, применяемый при лечении синегнойной инфекции. Полимиксин М использовался внутрь при кишечных инфекциях. В настоящее время применяются ограниченно, чаще в виде «местных» лекарственных форм.

Механизм действия

Полимиксины оказывают бактерицидное действие, которое связано с нарушением целостности цитоплазматической мембраны микробной клетки.

Спектр активности

Полимиксины активны в отношении грамотрицательных бактерий, таких как E.coli, сальмонеллы, шигеллы, клебсиеллы, энтеробактеры, синегнойная палочка. Умеренно чувствительны фузобактерии и бактероиды (кроме B.fragilis).

Природной устойчивостью обладают протей, серрация, грамотрицательные кокки и вся грамположительная флора.

Фармакокинетика

Полимиксины не всасываются в ЖКТ, а также при местном применении. Однако при длительном использовании в виде ушных или глазных капель частичная абсорбция возможна. При парентеральном введении полимиксин В не создает высоких концентраций в крови. Плохо проникает в желчь, плевральную и синовиальную жидкости, воспалительные экссудаты. Не проходит через ГЭБ, но способен в небольших количествах проникать через плаценту и в грудное молоко. Не метаболизируется, экскретируется почками в неизмененном виде. Период полувыведения - 3-4 ч, при почечной недостаточности может возрастать до 2-3 сут. Полимиксин М при приеме внутрь не всасывается и полностью выводится ЖКТ.

Нежелательные реакции

Почки: нефротоксическое действие, которое первоначально может проявляться повышением уровня креатинина и мочевины в сыворотке крови. Возможно развитие острого тубулярного некроза с выраженной протеинурией и гематурией. Факторами риска являются предшествующая почечная патология, назначение высоких доз, сопутствующее применение других нефротоксичных препаратов. Необходимо контролировать клиренс креатинина каждые 3 дня, а также регулярно проводить клинический анализ мочи.

Нервная система: парестезии, головокружение, слабость, периферические полинейропатии, нарушения сознания, нарушения слуха, психические расстройства.

Возможна нервно-мышечная блокада с угрозой развития паралича дыхательных мышц. Факторами риска являются почечная недостаточность, миастения, одновременное или предшествующее применение миорелаксантов и анестетиков. Меры помощи: кальция хлорид в/в, антихолинэстеразные препараты.

Гематологические реакции: чаще тромбоцитопения.

Метаболические нарушения: гипокалиемия, гипокальциемия.

Местные реакции: болезненность и повреждение тканей при в/м введении, флебит и тромбофлебит - при в/в.

Аллергические реакции (обусловленные высвобождением гистамина и серотонина): крапивница, сыпь, бронхоспазм, гипотония, коллапс.

Показания

Полимиксин В

Синегнойная инфекция при ее устойчивости к уреидопенициллинам, цефалоспоринам, аминогликозидам, фторхинолонам.

Тяжелые грамотрицательные инфекции (кроме протейной), вызванные множественноустойчивыми госпитальными штаммами.

Бактериальные инфекции глаз (местно).

Наружный отит без повреждения барабанной перепонки (местно).

Полимиксин М

Местное лечение синегнойной инфекции при инфицированных ранах, ожогах.

Противопоказания

Почечная недостаточность.

Миастения.

Ботулизм.

Предупреждения

Беременность. Полимиксин В проходит через плаценту и может оказать токсическое действие на плод. Следует избегать применения, за исключением тех случаев, когда нет более безопасной альтернативы. При длительном использовании ушных или глазных капель возможен риск ототоксичности для плода.

Кормление грудью. Данные о проникновении полимиксина В в грудное молоко отсутствуют. Следует применять с острожностью.

Педиатрия. У детей полимиксин В следует применять с осторожностью, учитывая его высокую токсичность.

Гериатрия. Необходимо использовать с осторожностью ввиду повышенного риска нефро- и нейротоксичности (особенно нарушений слуха). В связи с изменениями функции почек у людей пожилого возраста возможно замедление экскреции полимиксина В, что может потребовать коррекции режима дозирования.

Нарушение функции почек. В связи с тем, что полимиксин В экскретируется почками в неизмененном виде, при почечной недостаточности необходимо корректировать режим дозирования. При исходной почечной патологии отмечается повышенный риск нефро- и нейротоксичности.

Лекарственные взаимодействия

Не следует сочетать полимиксин В с аминогликозидами и амфотерицином В (повышение риска нефротоксичности), а также с миорелаксантами и анестетиками (угроза развития паралича дыхательных мышц). Это относится и к использованию полимиксина В в виде глазных/ушных капель.

Информация для пациентов

Внутрь полимиксин М следует принимать, запивая достаточным количеством воды.

Строго соблюдать режим назначения в течение всего курса лечения, не пропускать дозу и принимать ее через равные промежутки времени. В случае пропуска дозы принять ее как можно скорее; не принимать, если почти наступило время приема следующей дозы; не удваивать дозу.

Перед использованием ушных капель необходимо согреть флакон, подержав его в руке, чтобы избежать неприятных ощущений, связанных с попаданием холодной жидкости в ухо. После закапывания в одно ухо следует наклонить голову в противоположную сторону на несколько минут, а затем закапать в другое ухо.

Проконсультироваться с врачом, если улучшение не наступает в течение нескольких дней и появляются новые симптомы.

Таблица. Препараты группы полимиксинов.
Основные характеристики и особенности применения
МНН | Лекформа ЛС | F (внутрь), % | Т½, ч* | Режим дозирования | Особенности ЛС
Полимиксин В | Пор. д/ин. 0,025 г и 0,05 г во флак. | - | 3-4 | Парентерально Взрослые и дети: 1,5-2,5 мг/кг/сут (но не более 0,2 г/сут) в 3-4 введения | АМП резерва при синегнойной инфекции. Обладает высокой токсичностью
Полимиксин М | Табл. 0,5 г (500 тыс. ЕД) Мазь 0,2 % в тубах по 5 г, 10 г, 30 г, 50 г | - | НД | Внутрь Взрослые: 2-3 млн ЕД/сут в 3-4 приема. Дети: до 5 лет - 100 тыс. ЕД/кг/сут в 3-4 приема; 5-12 лет - 1,5 млн ЕД/сут в 3-4 приема; старше 12 лет - как у взрослых Местно Наносят на пораженные участки кожи несколько раз в сутки | Не всасывается в ЖКТ и через кожу. Не входит в современные схемы лечения кишечных инфекций. Местно используется при инфицированных ранах и ожогах
Комбинированные препараты
Полимиксин В/ неомицин/ дексаметазон | Глаз. мазь, глаз. кап., ушн. кап. 6 тыс. ЕД + 3,5 мг + 1 мг в 1 г (или в 1 мл) | - | - | Местно Глаз. мазь закладывают за веко 3-4 раза в сутки Глаз. кап. закапывают по 1-2 кап. 4-6 раз в сутки, в острой стадии - по 2 кап. каждые 1-2 ч Ушн. кап. закапывают по 1-5 кап. взрослым; по 1-2 кап. детям 2 раза в сутки | Показания: в офтальмологии - бактериальные инфекции глаз с выраженным воспалительным или аллергическим компонентом; в оториноларингологии - наружный отит
Полимиксин В/ неомицин/ нистатин | Капс. ваг. 35 тыс. ЕД + 35 тыс. ЕД + 100 тыс. ЕД | НД | НД | Интравагинально Взрослые: 1 капс. на ночь в течение 12 дней | Препарат сочетает антибактериальное и противогрибковое действием. Показания: вагинит бактериальной, кандидозной и смешанной этиологии

* При нормальной функции почек

НД - нет данных


Группа сульфаниламидов и ко-тримоксазол

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

Группа сульфаниламидов и ко-тримоксазол

Сульфаниламиды

Сульфаниламиды являются первым классом АМП для широкого применения. За последние годы использование сульфаниламидов в клинической практике значительно снизилось, поскольку по активности они значительно уступают современным антибиотикам и обладают высокой токсичностью. Существенным является и то, что в связи с многолетним использованием сульфаниламидов большинство микроорганизмов выработало к ним резистентность.

Механизм действия

Сульфаниламиды обладают бактериостатическим эффектом. Являясь по химической структуре аналогами ПАБК, они конкурентно ингибируют бактериальный фермент, ответственный за синтез дигидрофолиевой кислоты - предшественника фолиевой кислоты, которая является важнейшим фактором жизнедеятельности микроорганизмов. В средах, содержащих большое количество ПАБК, таких как гной или продукты распада тканей, антимикробное действие сульфаниламидов значительно ослабляется.

Некоторые препараты сульфаниламидов для местного применения содержат серебро (сульфадиазин серебра, сульфатиазол серебра). В результате диссоциации ионы серебра медленно высвобождаются, оказывая бактерицидное действие (за счет связывания с ДНК), которое не зависит от концентрации ПАБК в месте применения. Поэтому эффект данных препаратов сохраняется в присутствии гноя и некротизированной ткани.

Спектр активности

Изначально сульфаниламиды были активны в отношении широкого спектра грамположительных (S.aureus, S.pneumoniae и др.) и грамотрицательных (гонококки, менингококки, H.influenzae, E.coli, Proteus spp., сальмонеллы, шигеллы и др.) бактерий. Кроме того, они действуют на хламидии, нокардии, пневмоцисты, актиномицеты, малярийные плазмодии, токсоплазмы.

В настоящее время многие штаммы стафилококков, стрептококков, пневмококков, гонококков, менингококков, энтеробактерий характеризуются высоким уровнем приобретенной резистентности. Природной устойчивостью обладают энтерококки, синегнойная палочка и большинство анаэробов.

Препараты, содержащие серебро, активны против многих возбудителей раневых инфекций - Staphylococcus spp., P.aeruginosa, E.coli, Proteus spp., Klebsiella spp., грибов Candida.

Фармакокинетика

Сульфаниламиды хорошо всасываются в ЖКТ (70-100%). Более высокие концентрации в крови отмечаются при использовании препаратов короткого (сульфадимидин и др.) и средней продолжительности (сульфадиазин, сульфаметоксазол) действия. С белками плазмы крови в большей степени связываются сульфаниламиды длительного (сульфадиметоксин и др.) и сверхдлительного (сульфален, сульфадоксин) действия.

Широко распределяются в тканях и жидкостях организма, включая плевральный выпот, перитонеальную и синовиальную жидкости, экссудат среднего уха, камерную влагу, ткани урогенитального тракта. Сульфадиазин и сульфадиметоксин проходят через ГЭБ, достигая в СМЖ 32-65% и 14-30% сывороточных концентраций соответственно. Проходят через плаценту и проникают в грудное молоко.

Метаболизируются в печени, в основном путем ацетилирования, с образованием микробиологически неактивных, но токсичных метаболитов. Экскретируются почками примерно наполовину в неизмененном виде, при щелочной реакции мочи выведение усиливается; небольшие количества выводятся с желчью. При почечной недостаточности возможна кумуляция сульфаниламидов и их метаболитов в организме, приводящая к развитию токсического действия.

При местном применении сульфаниламидов, содержащих серебро, создаются высокие локальные концентрации активных компонентов. Системная абсорбция через поврежденную (раневую, ожоговую) поверхность кожи сульфаниламидов может достигать 10%, серебра - 1%.

Нежелательные реакции

Системные препараты

Аллергические реакции: лихорадка, кожная сыпь, зуд, синдромы Стивенса-Джонсона и Лайелла (чаще при применении сульфаниламидов длительного и сверхдлительного действия).

Гематологические реакции: лейкопения, агранулоцитоз, гипопластическая анемия, тромбоцитопения, панцитопения.

Печень: гепатит, токсическая дистрофия.

ЦНС: головная боль, головокружение, вялость, спутанность сознания, дезориентация, эйфория, галлюцинации, депрессия.

ЖКТ: боль в животе, анорексия, тошнота, рвота, диарея, псевдомембранозный колит.

Почки: кристаллурия, гематурия, интерстициальный нефрит, некроз канальцев. Кристаллурию чаще вызывают плохо растворимые сульфаниламиды (сульфадиазин, сульфадиметоксин, сульфален).

Щитовидная железа: нарушение функции, зоб.

Другие: фотосенсибилизация (повышенная чувствительность кожи к солнечному свету).

Местные препараты

Местные реакции: жжение, зуд, боль в месте применения (обычно кратковременные).

Системные реакции: аллергические реакции, сыпь, гиперемия кожи, ринит, бронхоспазм; лейкопения (при длительном применении на больших поверхностях).

Показания

Системные препараты

Нокардиоз.

Токсоплазмоз (чаще сульфадиазин в сочетании с пириметамином).

Малярия, вызываемая устойчивым к хлорохину P.falciparum (в сочетании с пириметамином).

Профилактика чумы.

Местные препараты

Ожоги.

Трофические язвы.

Пролежни.

Противопоказания

Аллергические реакции на сульфаниламидные препараты, фуросемид, тиазидные диуретики, ингибиторы карбоангидразы и производные сульфонилмочевины.

Не следует применять у детей до 2 мес. Исключение составляет врожденный токсоплазмоз, при котором сульфаниламиды применяются по жизненным показаниям.

Почечная недостаточность.

Тяжелые нарушения функции печени.

Предупреждения

Аллергия. Является перекрестной ко всем сульфаниламидным препаратам. Учитывая сходство химической структуры, сульфаниламиды нельзя применять у пациентов с аллергией на фуросемид, тиазидные диуретики, ингибиторы карбоангидразы и производные сульфонилмочевины.

Беременность. Поскольку сульфаниламиды проходят через плаценту, а в исследованиях на животных выявлено их неблагоприятное действие на плод, применение при беременности не рекомендуется.

Кормление грудью. Сульфаниламиды проникают в грудное молоко и могут вызвать ядерную желтуху у детей, находящихся на грудном вскармливании, а также гемолитическую анемию у детей с дефицитом глюкозо-6-фосфатдегидрогеназы.

Педиатрия. Сульфаниламиды конкурируют с билирубином за связывание с белками плазмы крови, повышая риск развития ядерной желтухи у новорожденных. Кроме того, поскольку у новорожденного не полностью сформированы ферментные системы печени, повышенные концентрации свободного сульфаниламида могут еще больше увеличить риск развития ядерной желтухи. Поэтому сульфаниламиды противопоказаны детям до 2 мес. Исключение составляет врожденный токсоплазмоз, при котором сульфаниламиды применяются по жизненным показаниям.

Гериатрия. У людей пожилого возраста отмечается повышенный риск развития тяжелых нежелательных реакций со стороны кожи, угнетение кроветворения, тромбоцитопеническая пурпура (последнее особенно при сочетании с тиазидными диуретиками). Требуется строгий контроль. По возможности следует избегать назначения сульфаниламидов пациентам старше 65 лет.

Нарушение функции почек. Замедление почечной экскреции ведет к накоплению в организме сульфаниламидов и их метаболитов, что существенно повышает риск токсического действия. В частности, могут усиливаться нефротоксические реакции вплоть до развития тяжелого интерстициального нефрита и некроза почечных канальцев. Поэтому сульфаниламиды не следует использовать при почечной недостаточности.

Нарушения функции печени. Замедление метаболизма сульфаниламидов с повышением риска токсического действия. Возможно развитие токсической дистрофии печени. Сульфаниламиды противопоказаны при тяжелой печеночной патологии.

Патологические изменения крови. Повышается риск развития гематологических нежелательных реакций.

Дефицит глюкозо-6-фосфатдегидрогеназы. Высокий риск развития гемолитической анемии.

Порфирия. Возможно развитие острого приступа порфирии.

Местное применение. При длительном использовании или аппликации на больших поверхностях кожи необходимо контролировать фунцию почек, печени и картину переферической крови.

Лекарственные взаимодействия

Сульфаниламиды могут усиливать эффект и/или токсическое действие непрямых антикоагулянтов (производных кумарина или индандиона), противосудорожных средств (производных гидантоина), пероральных противодиабетических средств и метотрексата вследствие вытеснения их из связи с белками и/или ослабления их метаболизма.

При одновременном применении с другими препаратами, вызывающими угнетение костного мозга, гемолиз, гепатотоксическое действие, может возрастать риск развития токсических эффектов.

При сочетании с сульфаниламидами возможно ослабление эффекта эстрогенсодержащих контрацептивных средств и возрастание частоты маточных кровотечений.

При одновременном применении циклоспорина возможно усиление его метаболизма, сопровождающееся уменьшением сывороточных концентраций и эффективности. В то же время повышается риск нефротоксического действия.

Не рекомендуется применять одновременно сульфаниламиды и метенамин (уротропин) вследствие повышения риска развития кристаллурии при кислой реакции мочи.

Фенилбутазон (бутадион), салицилаты и индометацин могут вытеснять сульфаниламиды из связи с белками плазмы, увеличивая их концентрацию в крови.

Информация для пациентов

Сульфаниламидные препараты необходимо принимать натощак, запивая полным стаканом воды; количество потребляемой жидкости (предпочтительно щелочное питье) должно быть достаточным для поддержания диуреза на уровне не менее 1,2 л в сутки у взрослого. При местном применении также необходимо обильное питье.

Соблюдать режим назначения в течение всего курса лечения, не пропускать дозу и принимать ее через равные промежутки времени. В случае пропуска дозы принять ее как можно скорее; не принимать, если почти наступило время приема следующей дозы; не удваивать дозы.

Не подвергаться воздействию прямых солнечных лучей и избегать ультрафиолетового облучения.

Соблюдать осторожность при появлении головокружения.

Соблюдать осторожность при использовании зубных щеток, зубных нитей и зубочисток; отложить стоматологические вмешательства.

Проконсультироваться с врачом, если улучшение не наступает в течение нескольких дней или появляются новые симптомы.

Ко-тримоксазол

Комбинированный антимикробный препарат, состоящий из 5 частей сульфаметоксазола (являющегося сульфаниламидом средней продолжительности действия) и 1 части триметоприма. При его создании рассчитывали на синергидное действие компонентов. Однако оказалось, что при сочетании триметоприма с сульфаметоксазолом в соотношении 1:5 синергизма удается достичь только в условиях in vitro, в то время как при клиническом применении он практически не проявляется. По современным представлениям, активность ко-тримоксазола определяется главным образом наличием триметоприма. Сульфаниламидный компонент имеет значение только при пневмоцистной пневмонии, токсоплазмозе и нокардиозе, а в большинстве клинических ситуаций его присутствие предопределяет риск нежелательных реакций, свойственных сульфаниламидам.

Механизм действия

Сульфаметоксазол конкурентно замещает ПАБК и препятствует образованию дигидрофолиевой кислоты. Триметоприм, в свою очередь, блокирует следующий этап метаболизма фолиевой кислоты, нарушая образование тетрагидрофолиевой кислоты. Ко-тримоксазол оказывает бактерицидное действие.

Спектр активности

Ко-тримоксазол активен в отношении многих грамположительных и грамотрицательных аэробных микроорганизмов. Чувствительны стафилококки (включая некоторые метициллинорезистентные штаммы), пневмококки, некоторые штаммы стрептококков. Из грамотрицательных кокков наиболее чувствительны менингококки и M.catarrhalis.

Ко-тримоксазол действует на целый ряд энтеробактерий, таких как E.coli, многие виды Klebsiella, Citrobacter, Еnterobacter, Salmonella, Shigella и др. Активен в отношении H.influenzae (включая некоторые ампициллиноустойчивые штаммы), H.ducreyi, B.cepacia, S.maltophilia, нокардий и пневмоцист.

По данным исследования, проведенного в 1998-2000 гг., в России к ко-тримоксазолу резистентны более 60% штаммов S.pneumoniae, около 30% E.coli и H.influenzae, около 100% шигелл.

Природной устойчивостью обладают энтерококки, синегнойная палочка, многие гонококки и анаэробы.

Фармакокинетика

После приема внутрь хорошо всасывается в ЖКТ. Биодоступность - 90-100%. Максимальная концентрация в плазме крови достигается через 2-4 ч. Проникает через ГЭБ, особенно при воспалении оболочек. Компоненты ко-тримоксазола (триметоприм и сульфаметоксазол) связываются с белками плазмы крови на 45% и 60% соответственно. Частично метаболизируются печенью, экскретируются преимущественно почками в неизмененном виде, в небольшом количестве - с желчью. Период полувыведения обоих компонентов в среднем составляет около 10 ч. При почечной недостаточности возможна их кумуляция в организме.

Нежелательные реакции

ЖКТ: боль в животе, тошнота, рвота, диарея, псевдомембранозный колит.

Аллергические реакции: сыпь, синдром Стивенса-Джонсона, сидром Лайелла.

Гематологические реакции: нейтропения, тромбоцитопения, анемия, метгемоглобинемия.

Печень: холестатический гепатит.

ЦНС: головная боль, психические нарушения, асептический менингит (последнее особенно у пациентов с коллагенозами).

Почки: кристаллурия, гематурия, интерстициальный нефрит, некроз почечных канальцев.

Метаболические нарушения: зоб, нарушение функции щитовидной железы, гипогликемия, гиперкалиемия.

Местные реакции: тромбофлебит (при в/в введении).

Другие: фотосенсибилизация.

Показания

Кишечные инфекции: шигеллез, сальмонеллез, диарея путешественников (в регионах с низким уровнем резистентности).

Внебольничные инфекции МВП: острый цистит, хронический рецидивирующий цистит, пиелонефрит (в регионах с низким уровнем резистентности).

Стафиллококковые инфекции.

Инфекции, вызванные S.maltophilia и B.cepacia.

Нокардиоз.

Токсоплазмоз.

Бруцеллез.

Пневмоцистная пневмония (лечение и профилактика).

Противопоказания

Аллергические реакции на сульфаниламидные препараты, фуросемид, тиазидные диуретики, ингибиторы карбоангидразы, препараты сульфонилмочевины.

Не следует применять у детей до 2 мес, кроме детей, родившихся у ВИЧ-инфицированных матерей.

Беременность.

Тяжелая почечная недостаточность.

Тяжелые нарушения функции печени.

Мегалобластная анемия, связанная с дефицитом фолиевой кислоты.

Предупреждения

Аллергия. При появлении любой сыпи во время применения ко-тримоксазола его следует сразу же отменить во избежание развития тяжелых кожных токсико-аллергических реакций. Ко-тримоксазол нельзя применять у пациентов с аллергией на фуросемид, тиазидные диуретики, ингибиторы карбоангидразы и производные сульфонилмочевины.

Беременность. Применение ко-тримоксазола при беременности (особенно в I и III триместрах) не рекомендуется, поскольку сульфаниламидный компонент может вызывать ядерную желтуху и гемолитическую анемию, а триметоприм нарушает метаболизм фолиевой кислоты.

Кормление грудью. Сульфаметоксазол проникает в грудное молоко и может вызвать ядерную желтуху у детей, находящихся на грудном вскармливании, а также гемолитическую анемию у детей с дефицитом глюкозо-6-фосфатдегидрогеназы. Триметоприм нарушает метаболизм фолиевой кислоты.

Педиатрия. Сульфаниламиды конкурируют с билирубином за связывание с белами плазмы крови, повышая риск развития ядерной желтухи у новорожденных. Кроме того, поскольку у новорожденного не полностью сформированы ферментные системы печени, повышенные концентрации свободного сульфаметоксазола могут еще больше увеличить риск развития ядерной желтухи. В связи с этим сульфаниламиды противопоказаны детям до 2 мес. Однако ко-тримоксазол можно применять у детей с 4-6-недельного возраста, родившихся у ВИЧ-инфицированных матерей.

Гериатрия. У людей пожилого возраста отмечается повышенный риск развития тяжелых нежелательных реакций со стороны кожи, генерализованных депрессий кроветворения, тромбоцитопенической пурпуры (последнее особенно при сочетании с тиазидными диуретиками). В случае нарушения функции почек возрастает риск развития гиперкалиемии. Требуется строгий контроль и следует по возможности избегать длительных курсов применения ко-тримоксазола.

Нарушение функции почек. Замедление почечной экскреции ведет к накоплению в организме компонентов ко-тримоксазола, что повышает риск токсического действия. Ко-тримоксазол не следует применять при тяжелой почечной недостаточности (клиренс креатинина менее 15 мл/мин). При нарушении функции почек возрастает риск развития гиперкалиемии.

Нарушения функции печени. Замедление метаболизма сульфаниламидов с повышением риска токсического действия. Возможно развитие токсической дистрофии печени.

Нарушение функции щитовидной железы. Требуется осторожность при использовании в связи с возможным усугублением нарушения функции щитовидной железы.

Гиперкалиемия. Компонент ко-тримоксазола - триметоприм может вызывать гиперкалиемию, риск развития которой повышается у пожилых людей, при нарушении функции почек, при одновременном применении препаратов калия или калийсберегающих диуретиков. У перечисленных групп пациентов следует контролировать содержание калия в сыворотке крови, а в случае развития гиперкалиемии - отменить ко-тримоксазол.

Патологические изменения крови. Повышается риск развития гематологических нежелательных реакций.

Дефицит глюкозо-6-фосфатдегидрогеназы. Высокий риск развития гемолитической анемии.

Порфирия. Возможно развитие острого приступа порфирии.

Пациенты со СПИДом. Риск развития нежелательных реакций значительно возрастает у пациентов со СПИДом.

Лекарственные взаимодействия

Сульфаниламидный компонент может усиливать эффект и/или токсическое действие непрямых антикоагулянтов (производных ку-марина или индандиона), противосудорожных средств (производных гидантоина), пероральных противодиабетических средств и метотрексата вследствие вытеснения их из связи с белками и/или ослабления их метаболизма.

При одновременном применении с другими препаратами, вызывающими угнетение костного мозга, гемолиз, гепатотоксическое действие, может возрастать риск развития соответствующих токсических эффектов.

При сочетании с ко-тримоксазолом возможно ослабление эффекта пероральных контрацептивов и возрастание частоты маточных кровотечений.

При одновременном применении циклоспорина возможно усиление его метаболизма, сопровождающееся понижением сывороточных концентраций и эффективности. В то же время повышается риск нефротоксического действия.

Фенилбутазон, салицилаты и индометацин могут вытеснять сульфаниламидный компонент из связи с белками плазмы крови, увеличивая тем самым его концентрацию в крови.

Не следует сочетать с пенициллинами, так как сульфаниламиды ослабляют их бактерицидный эффект.

Информация для пациентов

Ко-тримоксазол необходимо принимать натощак, запивая полным стаканом воды. Правильно использовать жидкие лекарственные формы для приема внутрь (суспензия, сироп).

Строго соблюдать режим назначений в течение всего курса лечения, не пропускать дозу и принимать ее через равные промежутки времени. В случае пропуска дозы принять ее как можно скорее; не принимать, если почти наступило время приема следующей дозы; не удваивать дозу.

Не использовать препараты с истекшим сроком годности или разложившиеся, поскольку они могут быть токсичными.

Необходимо проконсультироваться с врачом, если улучшение не наступает в течение нескольких дней или появляются новые симптомы.

Не принимать без консультации врача никакие другие препараты во время лечения ко-тримоксазолом.

Соблюдать правила хранения, хранить в недоступном для детей месте.

Таблица. Препараты группы сульфаниламидов и ко-тримоксазол.
Основные характеристики и особенности применения
МНН | Лекформа ЛС | Т½, ч* | Режим дозирования | Особенности ЛС
Сульфадимидин | Табл. 0,25 г и 0,5 г | 3-5 | Внутрь Взрослые: 2,0 г на первый прием, затем по 1,0 г каждые 4-6 ч Дети старше 2 мес: 100 мг/кг на первый прием, затем по 25 мг/кг каждые 4-6 ч Для профилактики чумы (взрослые и дети): 30-60 мг/кг/сут в 4 приема | Препарат хорошо растворим, поэтому ранее широко использовался при инфекциях МВП
Сульфадиазин | Табл. 0,5 г | 10 | Внутрь Взрослые: 2,0 г на первый прием, затем по 1,0 г каждые 6 ч Дети старше 2 мес: 75 мг/кг на первый прием, затем по 37,5 мг/кг каждые 6 ч или по 25 мг/кг каждые 4 ч (но не более 6,0 г в сут) Для профилактики чумы (взрослые и дети): 30-60 мг/кг/сут в 4 приема | Лучше других сульфаниламидов проникает через ГЭБ, поэтому предпочтителен при токсоплазмозе. Не рекомендуется для применения при инфекциях МВП, так как плохо растворим
Сульфадиметоксин | Табл. 0,2 г | 40 | Внутрь Взрослые: 1,0-2,0 г в первый день, в последующие по 0,5-1,0 г, в один прием Дети старше 2 мес: 25-50 мг/кг в первый день, далее по 12,5-25 мг/кг | Высокий риск развития синдрома Стивенса-Джонсона и Лайелла
Сульфален | Табл. 0,2 г | 80 | Внутрь Взрослые: 1,0 г в первый день, в последующие по 0,2 г; либо по 2,0 г 1 раз в неделю | Высокий риск развития синдрома Стивенса-Джонсона и Лайелла. Не назначается детям
Сульфадиазин серебра | Мазь 1 % в тубах по 50 г | НД | Местно Наносят на пораженную поверхность 1-2 раза в сутки | Показания: ожоги, трофические язвы, пролежни
Сульфатиазол серебра | Крем 2 % в тубах по 40 г и в банках по 400 г | НД | То же | Те же
Ко-тримоксазол (Триметоприм/ сульфаметоксазол) | Табл. 0,12 г; 0,48 г и 0,96 г Сир., 0,24 г/5 мл во флак. Р-р д/ин. 0,48 г в амп. по 5 мл | Триме- топрим 8-10 Сульфа- меток- сазол 8-12 | Внутрь Взрослые: при инфекциях легкой и средней степени тяжести - 0,96 г каждые 12 ч; для профилактики пневмоцистной пневмонии - 0,96 г 1 раз в сутки Дети старше 2 мес: при инфекциях легкой и средней степени тяжести - 6-8 мг/кг/сут** в 2 приема; для профилактики пневмоцистной пневмонии - 10 мг/кг/сут** в 2 приема в течение 3 дней каждую неделю В/в Взрослые: при тяжелых инфекциях - 8-10 мг/кг/сут** в 2-3 введения; при пневмоцистной пневмонии - 20 мг/кг/сут** в 3-4 введения в течение 3 нед Дети старше 2 мес: при тяжелых инфекциях, включая пневмоцистную пневмонию, - 15-20 мг/кг/сут** в 3-4 введения Для в/в введения разводят в соотношении 1:25 в 0,9 % р-ре натрия хлорида или 5 % р-ре глюкозы. Введение осуществляют медленно - в течение 1,5-2 ч | Бактерицидное действие. Активность связана главным образом с наличием триметоприма. При назначении следует учитывать региональные данные о чувствительности микроорганизмов

* При нормальной функции печени

** Расчет на массу тела производится по триметоприму

НД - нет данных


Группа нитроимидазолов

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

Группа нитроимидазолов

Нитроимидазолы - синтетические АМП с высокой активностью в отношении анаэробных бактерий и возбудителей протозойных инфекций. Первый препарат группы - метронидазол - был разрешен для медицинского применения в 1960 г. В последующем были созданы тинидазол, орнидазол, секнидазол и др., в том числе препарат для местного применения тернидазол.

Механизм действия

Нитроимидазолы оказывают избирательный бактерицидный эффект в отношении тех микроорганизмов, ферментные системы которых способны восстанавливать нитрогруппу. Активные восстановленные формы препаратов нарушают репликацию ДНК и синтез белка в микробной клетке, ингибируют тканевое дыхание.

Спектр активности

Нитроимидазолы активны в отношении большинства анаэробов - как грамотрицательных, так и грамположительных: бактероидов (включая B.fragilis), клостридий (включая C.difficile), Fusobacterium spp., Eubacterium spp., Peptostreptococcus spp., P.niger, G.vaginalis. Устойчивым является P.acnes.

К нитроимидазолам чувствительны простейшие (T.vaginalis, E.histolytica, G.lamblia, L.intestinalis, E.coli, Leishmania spp.), а также H.pylori.

Фармакокинетика

При приеме внутрь нитроимидазолы хорошо всасываются, биодоступность составляет более 80% и не зависит от пищи. Метронидазол хорошо всасывается при интравагинальном введении в виде таблеток. Пиковые концентрации в крови в этом случае составляют примерно 50% тех, которые достигаются при приеме эквивалентной дозы внутрь. При использовании вагинального геля абсорбция значительно ниже. При наружном применении метронидазол практически не всасывается. Нитроимидазолы распределяются во многих тканях и биологических жидкостях, хорошо проходят через ГЭБ (создавая высокие концентрации в СМЖ и в ткани мозга) и плацентарный барьер, проникают в грудное молоко, активно секретируются со слюной и желудочным соком.

Нитроимидазолы метаболизируются в печени с образованием активных и неактивных метаболитов. Медленно выводятся из организма, с мочой - 60-80% принятой дозы, примерно 20% в неизмененном виде, с калом - до 15%. При повторных введениях возможна кумуляция. Период полувыведения в зависимости от препарата составляет от 6 ч (метронидазол) до 20 ч (секнидазол); у новорожденных может возрастать. При почечной недостаточности период полувыведения нитроимидазолов не изменяется.

Нежелательные реакции

При системном применении

ЖКТ: неприятный вкус во рту, боль в животе, тошнота, рвота, диарея.

ЦНС: головная боль, головокружение, нарушение координации движений, нарушения сознания, судороги, в редких случаях - эпилептические припадки.

Аллергические реакции: сыпь, зуд.

Гематологические реакции: лейкопения, нейтропения.

Местные реакции: флебит и тромбофлебит после в/в введения.

При интравагинальном применении (дополнительно)

Мочеполовая система: зуд, жжение во влагалище или вульве, отек вульвы, появление или усиление выделений, учащенное мочеиспускание.

При наружном применении

Кожа: фотодерматит.

Показания

Системно

Анаэробные или смешанные аэробно-анаэробные инфекции различной локализации:

инфекции НДП (аспирационная пневмония, эмпиема плевры, абсцесс легкого);

инфекции ЦНС (менингит, абсцесс мозга);

интраабдоминальные, включая инфекции органов малого таза;

инфекции полости рта;

псевдомембранозный колит;

периоперационная профилактика при интраабдоминальных и гинекологических вмешательствах.

Протозойные инфекции: трихомониаз, лямблиоз, балантидиаз, амебная дизентерия и внекишечный амебиаз (амебный гепатит, абсцесс печени, абсцесс мозга).

Эрадикация H.pylori при язвенной болезни (в сочетании с другими препаратами).

Местно

Вагинит.

Бактериальный вагиноз.

Розовые угри.

Себорейная экзема.

Периоральный дерматит.

Противопоказания

Аллергическая реакция на нитроимидазолы.

Органические заболевания ЦНС с выраженными клиническими проявлениями.

Беременность (I триместр).

Кормление грудью.

Предупреждения

Аллергия. Перекрестная ко всем нитроимидазолам.

Беременность. Нитроимидазолы хорошо проникают через плаценту, создавая высокие концентрации в тканях плода. В эксперименте выявлены мутагенный и канцерогенный эффекты. Противопоказаны в I триместре беременности, во II и III триместрах их применение допустимо по жизненным показаниям при отсутствии более безопасной альтернативы.

Кормление грудью. Нитроимидазолы проникают в грудное молоко. Концентрации метронидазола и его метаболитов в плазме крови ребенка составляют 10-20% концентраций в крови матери. Применение нитроимидазолов в период кормления грудью не рекомендуется.

Педиатрия. Следует учитывать возможность кумуляции нитроимидазолов. У новорожденных период полувыведения может увеличиваться до 1 сут и более.

Гериатрия. В связи с возможными возрастными изменениями функции печени может потребоваться уменьшение дозы нитроимидазолов.

Нарушения функции печени. При тяжелых заболеваниях печени возможно нарушение метаболизма нитроимидазолов, что может потребовать коррекции дозы.

Заболевания ЦНС. Следует применять с осторожностью, так как нитроимидазолы обладают нейротоксичностью и у пациентов с органическими заболеваниями ЦНС возрастает риск развития судорог и эпилептических припадков.

Нарушения кроветворения. Следует применять с осторожностью, так как при исходных нарушениях кроветворения возрастает риск развития лейкопении и нейтропении.

Стоматология. Метронидазол может вызывать сухость во рту и вкусовые нарушения. Сухость во рту способствует развитию кариеса, заболеваний околозубных тканей и кандидоза полости рта.

Лекарственные взаимодействия

Метронидазол, тинидазол и секнидазол нарушают метаболизм алкоголя и вызывают дисульфирамоподобные реакции.

Нитроимидазолы могут усиливать эффект непрямых антикоагулянтов.

Активность нитроимидазолов уменьшается при сочетании с индукторами микросомальных ферментов печени (фенобарбитал, рифампицин) и повышается на фоне применения ингибиторов этих ферментов (циметидин и др.).

Информация для пациентов

Внутрь нитроимидазолы можно принимать независимо от приема пищи. При плохой переносимости натощак рекомендуется принимать во время или после еды.

Строго соблюдать режим и схемы лечения в течение всего курса терапии, не пропускать дозу и принимать ее через равные промежутки времени. В случае пропуска дозы принять ее как можно скорее; не принимать, если почти наступило время приема следующей дозы; не удваивать следующую дозу. Соблюдать длительность терапии.

Проконсультироваться с врачом, если улучшение не наступает в течение нескольких дней или появляются новые симптомы.

Не употреблять алкоголь во время лечения метронидазолом, тинидазолом и секнидазолом и в течение 48 ч после их отмены.

При появлении сухости во рту можно использовать не содержащую сахара жевательную резинку или леденцы; если сухость во рту сохраняется более 2 нед, необходимо обратиться к стоматологу.

Соблюдать осторожность при головокружении.

При терапии трихомониаза необходимо лечение половых партнеров и использование презервативов.

Следует избегать попадания лекарственных форм для наружного применения в глаза.

Интравагинальные таблетки необходимо вводить глубоко во влагалище, желательно на ночь. Лечение надо начинать на 2-4-й день после менструации.

Метронидазол и тинидазол могут вызывать темное окрашивание мочи.

Таблица. Препараты группы нитроимидазолов.
Основные характеристики и особенности применения
МНН | Лекформа ЛС | F (внутрь), % | Т½, ч* | Режим дозирования | Особенности ЛС
Метронидазол | Табл. 0,2 г; 0,25 г; 0,4 г; 0,5 г; 0,6 г Р-р д/ин. 5 мг/мл в амп. по 10 мл, 20 мл Р-р д/инф. 5 мг/мл во флак. и пласт. пак. Пор. лиоф. д/ин. 0,5 г и 3 г во флак. по 20 мл и 100 мл Гель 1 % в тубах по 15 г Крем 1 % в тубах по 15 г Гель вагин. 1 % в тубах по 30 г с аппл. | 80 | 6-8 | Внутрь Взрослые: 0,25 г каждые 8 ч или 0,4-0,5 г каждые 12 ч Дети: 7,5 мг/кг каждые 8 ч В/в Взрослые: 0,5 г каждые 8-12 ч Дети: 7,5 мг/кг каждые 8 ч Вводят путем медленной инфузии в течение 30-60 мин Местно Наносят на пораженные участки кожи каждые 12 ч (попеременно крем и гель) Интравагинально Взрослые: 5 г геля (1 аппл.) каждые 12 ч в течение 5 дней | Один из основных АМП для лечения анаэробных и протозойных инфекций. Применяется для эрадикации H.pylori. Вызывает темное окрашивание мочи. Местно используется при розовых угрях, себорейной экземе, периоральном дерматите (при тяжелых поражениях необходимо сочетать местное и системное лечение). Интравагинально - при бактериальном вагинозе
Орнидазол | Табл. 0,5 г | 90 | 12-14 | Внутрь Взрослые: 0,5 г каждые 12 ч Дети: 25-40 мг/кг/сут в 1-2 приема | Не применяется для эрадикации H.pylori. Не вызывает дисульфирамоподобную реакцию
Секнидазол | Микрогран. 0,25 г; 0,5 г и 2,0 г в саше | 80 | 20 | Внутрь Взрослые 1,5-2,0 г однократно (трихомониаз, лямблиоз) или в течение 3-5 дней (амебиаз) Дети - 30 мг/кг/сут в 1, 2 или 3 приема, курс - в зависимости от этиологии инфекции | Разрешен в России для лечения протозойных инфекций. Активен в отношении анаэробов так же как и другие нитроимидазолы
Тинидазол | Табл. 0,3 г; 0,5 г | 90 | 11-12 | Внутрь Взрослые: 2,0 г в первый день в один прием, затем - по 1 г/сут в 1-2 приема; для профилактики - 2,0 г за 12 ч до операции Дети: 50-60 мг/кг/сут в один прием | Применяется для эрадикации H.pylori. Вызывает темное окрашивание мочи
Комбинированные препараты
Метронидазол/ хлорхинальдол | Табл. ваг. 0,25 г + 0,1 г | 50* | 8* | Интравагинально Взрослые: 1 табл. на ночь в течение 7-10 дней | Хлорхинальдол относится к производным оксихинолина для местного применения, оказывает антибактериальное и антипротозойное действие, активен в отношениинекоторых грибов. Показания: вагиниты бактериальной, трихомонадной, кандидозной и смешанной этиологии
Метронидазол/ миконазол | Табл. ваг. 0,1 г + 0,1 г | 50* | 8* | Интравагинально Взрослые: 1 табл. на ночь в течение 7-10 дней | Миконазол - противогрибковый препарат группы азолов. Показания: вагиниты трихомонадной и кандидозной этиологии.
Метронидазол/ хлоргексидин | Гель д/дес. 10 мг + 2,5 мг в 1 г в тубах по 20 г, 30 г и 50 г | НД | НД | Местно Наносят на десны каждые 12 ч | Хлоргексидин - антисептик. Применение геля для десен позволяет создавать значительно более высокие местные концентрации метронидазола, чем при приеме внутрь. Это позволяет уменьшить дозу метронидазола и снизить риск развития НР. Показания: острый и хронический гингивит, хронический периодонтит, рецидивирующий афтозный стоматит
Тернидазол/ неомицин/ нистатин/ преднизолон | Табл. ваг. 0,2 г + 0,1 г + 100 тыс. ЕД + 3 мг | НД | НД | Интравагинально Взрослые: 1 табл. на ночь в течение 10-20 дней | Препарат оказывает антибактериальное, антипротозойное, противогрибковое и противовоспалительное действие. Показания: вагиниты бактериальной, трихомонадной, кандидозной и смешанной этиологии

* Фармакокинетические параметры метронидазола. Другие компоненты практически не абсорбируются.

НД - нет данных


Группа нитрофуранов

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

Группа нитрофуранов

Нитрофураны являются вторым после сульфаниламидов классом синтетических антибактериальных препаратов, предложенным для широкого медицинского применения. Они уступают по клинической эффективности большинству антибиотиков и имеют значение главным образом при лечении острых неосложненных форм инфекции МВП (нитрофурантоин, фуразидин), кишечных инфекций (нифуроксазид) и некоторых протозойных инфекций - трихомониаза и лямблиоза (фуразолидон, нифурател).

Механизм действия

Являясь акцепторами кислорода, нитрофураны нарушают процесс клеточного дыхания бактерий, ингибируют биосинтез нуклеиновых кислот. В зависимости от концентрации оказывают бактериостатический или бактерицидный эффект. К нитрофуранам редко развивается лекарственная резистентность микроорганизмов.

Спектр активности

Нитрофураны характеризуются достаточно широким спектром действия и в высоких концентрациях in vitro активны в отношении многих грамотрицательных (E.coli, K.pneumoniae и др.) и грамположительных бактерий, некоторых анаэробов, грибов рода Candida. Малочувствительны энтерококки. Устойчивы P.aeruginosa, большинство штаммов протея, серрации, провиденции, ацинетобактера. Кроме того, фуразолидон и нифурател активны в отношении некоторых простейших (лямблии, трихомонады).

Фармакокинетика

Среди нитрофуранов лучше изучена фармакокинетика нитрофурантоина. При приеме внутрь нитрофураны хорошо и быстро всасываются. Не создают высоких концентраций в крови и тканях (включая почки), так как быстро выводятся из организма (период полувыведения в пределах 1 ч). Нитрофурантоин и фуразидин накапливаются в моче в высоких концентрациях, фуразолидон - только в количестве 5% принятой дозы (поскольку в значительной степени метаболизируется). Частично экскретируются с желчью и создают высокие концентрации в просвете кишечника. При почечной недостаточности выведение нитрофуранов значительно замедляется.

Нежелательные реакции

ЖКТ: тошнота, рвота, диарея.

Печень: транзиторное повышение активности трансаминаз, холестаз, гепатит.

Аллергические реакции: сыпь, эозинофилия, лихорадка, артралгия, миалгия, волчаночноподобный синдром, редко - анафилактический шок.

Легкие: пневмонит (при приеме нитрофурантоина), бронхоспазм, кашель, боль в грудной клетке.

Нервная система: головокружение, головная боль, общая слабость, сонливость, периферические полинейропатии.

Гематологические реакции: лейкопения, мегалобластная или гемолитическая анемия.

Показания

Инфекции нижних отделов МВП: острый цистит, супрессивная терапия хронических инфекций (нитрофурантоин, фуразидин).

Профилактика инфекционных осложнений при урологических операциях, цистоскопии, катетеризации мочевого пузыря (нитрофурантоин, фуразидин).

Кишечные инфекции: острая инфекционная диарея, энтероколит (нифуроксазид, нифурател).

Лямблиоз (фуразолидон, нифурател).

Трихомониаз (нифурател, фуразолидон).

Местно - промывание ран и полостей (фуразидин).

Противопоказания

Аллергические реакции на нитрофураны.

Почечная недостаточность (нитрофурантоин, фуразидин).

Тяжелая патология печени (фуразолидон).

Дефицит глюкозо-6-фосфатдегидрогеназы.

Беременность - III триместр (нитрофурантоин).

Новорожденным.

Предупреждения

Аллергия. Перекрестная ко всем производным нитрофурана.

Беременность. Применение нитрофурантоина при беременности возможно только во II триместре. Данных об использовании других нитрофуранов при беременности недостаточно, чтобы рекомендовать их применение.

Кормление грудью. Нитрофураны способны проникать в грудное молоко. В связи с незрелостью ферментных систем у новорожденных и связанным с этим риском гемолитической анемии не рекомендуется применять нитрофураны кормящим женщинам.

Педиатрия. Не следует использовать нитрофураны новорожденным в связи с незрелостью ферментных систем и связанным с этим риском гемолитической анемии.

Гериатрия. У людей пожилого возраста необходимо применять с осторожностью в связи с возможными изменениями функции почек. Может потребоваться уменьшение дозы. Возрастает риск развития пневмонита и периферических полинейропатий.

Нарушение функции почек. Нитрофурантоин и фуразидин противопоказаны при почечной недостаточности, так как в этом случае они не создают терапевтических концентраций в моче, кумулируются и могут оказать токсическое действие.

Нарушение функции печени. При исходной патологии печени возрастает риск гепатотоксического действия.

Другие сопутствующие заболевания. Риск периферических полинейропатий повышается при анемии, сахарном диабете, нарушениях электролитного баланса, гиповитаминозах В. С целью профилактики следует назначать витамины группы В.

Лекарственные взаимодействия

Активность нитрофурантоина и фуразидина уменьшается под влиянием хинолонов.

При сочетании с хлорамфениколом увеличивается риск угнетения кроветворения.

При совместном применении с алкоголем фуразолидон может вызывать дисульфирамоподобную реакцию.

При одновременном применении фуразолидона, являющегося ингибитором МАО, с другими ингибиторами МАО, симпатомиметиками, трициклическими антидепрессантами или пищевыми продуктами, содержащими тирамин, возникает риск развития гипертонического криза.

Информация для пациентов

Принимать внутрь после еды, запивать достаточным количеством воды (100-200 мл).

Строго соблюдать режим и схему лечения в течение всего курса терапии, не пропускать дозу и принимать ее через равные промежутки времени. В случае пропуска дозы принять ее как можно скорее; не принимать, если почти наступило время приема следующей дозы; не удваивать дозу. Выдерживать длительность терапии, особенно при стрептококковых инфекциях.

Проконсультироваться с врачом, если улучшение не наступает в течение нескольких дней или появляются новые симптомы.

Не употреблять алкогольные напитки во время терапии фуразолидоном и в течение 4 дней после ее отмены.

Во время терапии фуразолидоном не следует употреблять в большом количестве продукты и напитки, содержащие тирамин (сыр, пиво, вино, фасоль, копчености).

Во время лечения фуразолидоном не следует без назначения врача принимать препараты для лечения кашля и простуды.

Соблюдать осторожность при головокружении.

Нитрофурантоин и фуразидин могут окрашивать мочу в ржаво-желтый или коричневатый цвет.

Таблица. Препараты группы нитрофуранов.
Основные характеристики и особенности применения
МНН | Лекформа ЛС | F (внутрь), % | Т½, ч* | Режим дозирования | Особенности ЛС
Нитрофурантоин | Табл. 0,05 г и 0,1 г Табл. 0,03 г для детей | НД | 0,3-1 | Внутрь Взрослые: 0,05-0,1 г каждые 6 ч; для длительной супрессивной терапии - 0,05-0,1 г/сут Дети: 5-7 мг/кг/сут в 4 приема | Низкие концентрации в крови и тканях. Высокие концентрации в моче. Препарат второго ряда для лечения острого цистита
Нифурател | Табл. 0,2 г | НД | НД | Внутрь Взрослые: 0,2-0,4 г каждые 8-12 ч Дети: 10-20 мг/кг/сут в 2-3 приема | Показан при трихомонадном вульвовагините, вагинальном кандидозе; возможно применение при кишечном амебиазе. При совместном применении повышает активность нистатина
Нифуроксазид | Табл. 0,2 г; сусп. 4% | НД | НД | Внутрь Взрослые: 0,2 г каждые 6 ч Дети: 1 мес-2,5 лет - 0,1 г каждые 8-12 ч; старше 2,5 лет - 0,2 г каждые 8 ч | Показан для лечения острой инфекционной диареи
Фуразолидон | Табл. 0,05 г Гран. д/пригот. сусп. д/приема внутрь для детей 50 г в банке по 150 мл | НД | НД | Внутрь Взрослые: 0,1 каждые 6 ч Дети: 6-7 мг/кг/сут в 4 приема | Более активен в отношении энтеробактерий и некоторых простейших. Низкие концентрации в моче. В последние годы применяется при лямблиозе. Вызывает дисульфирамоподобную реакцию
Фуразидин | Табл. 0,05 г | НД | НД | Внутрь Взрослые: 0,1-0,2 г каждые 6-8 ч Дети: 7,5 мг/кг/сут в 2-3 приема | Фармакокинетика малоизучена. Препарат второго ряда для лечения острого цистита. Местно - для промывания ран и полостей

* При нормальной функции почек

НД - нет данных


Противотуберкулезные препараты

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

Противотуберкулезные химиопрепараты

Активностью в отношении M.tuberculosis обладает значительное число препаратов, отличающихся по происхождению, химической структуре и механизму действия. В основу современных классификаций положена клиническая эффективность и переносимость противотуберкулезных препаратов.

Наиболее распространенной является классификация, согласно которой все ПТП подразделяются на препараты I (изониазид, рифампицин, пиразинамид, стрептомицин, этамбутол) и II ряда (этионамид, протионамид, циклосерин, капреомицин, канамицин, амикацин, рифабутин, ципрофлоксацин, офлоксацин, парааминосалициловая кислота (ПАСК).

В классификацию ПТП Международного союза борьбы с туберкулезом и болезнями легких (МСТБЛ) не включены капреомицин, амикацин, рифабутин и фторхинолоны, входящие в стандарты химиотерапии многих стран.

Классификация противотуберкулезных препаратов Международного союза борьбы с туберкулезом

I группа (препараты высокой эффективности):

Изониазид, Рифампицин.

II группа (препараты средней эффективности):

Стрептомицин, Канамицин, Виомицин, Циклосерин, Этамбутол, Этионамид, Протионамид, Пиразинамид.

III группа (препараты низкой эффективности):

ПАСК, тиоацетазон.

Наиболее высокой активностью в отношении микобактерий туберкулеза обладают изониазид и рифампицин, поэтому стратегия современной химиотерапии пациентов с впервые выявленным туберкулезом строится на использовании сочетания именно этих препаратов. Комбинирование изониазида и рифампицина с другими ПТП I ряда (пиразинамид, стрептомицин и этамбутол) позволяет достичь излечения большинства пациентов. Наряду с комбинацией монокомпонентных средств применяются комбинированные ПТП, представляющие собой различные сочетания препаратов I ряда.

Препараты II ряда, или резервные, используются для лечения полирезистентного туберкулеза. Выбор препаратов и длительность их применения зависят от формы туберкулеза, клинического течения, характера предыдущего лечения, чувствительности M.tuberculosis и переносимости ПТП пациентами.

Свойства аминогликозидов и фторхинолонов, относящихся к ПТП, описаны выше (см. соотв. главы) и в этом разделе рассматриваться не будут.

ПРОТИВОТУБЕРКУЛЕЗНЫЕ ПРЕПАРАТЫ I РЯДА

Препараты гидразида изоникотиновой кислоты (ГИНК)

Препараты ГИНК применяются в клинической практике с 1952 г. Известны следующие производные ГИНК: изониазид, фтивазид, метазид, опиниазид.

Изониазид

Механизм действия

Механизм действия связан с угнетением синтеза миколевой кислоты в клеточной стенке M.tuberculosis. Изониазид оказывает бактерицидное действие на микобактерии в стадии размножения и бактериостатическое - в стадии покоя. При монотерапии изониазидом к нему быстро (в 70% случаев) развивается устойчивость.

Спектр активности

Изониазид - самый эффективный из препаратов ГИНК при любой форме и локализации активного туберкулеза как у взрослых, так и у детей. Активность препарата в отношении атипичных микобактерий - ниже.

Фармакокинетика

Хорошо всасывается в ЖКТ, пиковые концентрации в крови достигаются через 1-3 ч после приема внутрь.

Проходит через тканевые барьеры, проникая в клетки и все физиологические жидкости организма, в том числе в плевральную, СМЖ, асцитическую.

Метаболизируется в печени, причем скорость инактивации генетически детерминирована системой цитохрома Р-450. Среди людей различаются «быстрые инактиваторы», у которых период полувыведения препарата около 1 ч, и «медленные инактиваторы», с периодом полувыведения около 3 ч. Выводится преимущественно почками.

Нежелательные реакции

Печень: гепатотоксичность, вплоть до изониазид-ассоциированного гепатита. Факторы риска: «медленные инактиваторы», прием алкоголя во время лечения, сочетание с рифампицином. Меры профилактики: контроль активности трансаминаз (2 раза в течение первого месяца, а затем ежемесячно).

Нервная система: периферические полинейропатии, неврит или атрофия зрительного нерва, мышечные подергивания и генерализованные судороги, нарушения чувствительности, энцефалопатия, интоксикационный психоз. Меры профилактики: обязательный прием пиридоксина в суточной дозе 60-100 мг.

Эндокринная система: гинекомастия дисменорея у женщин, «кушингоид», гипергликемия.

Аллергические реакции: сыпь, лихорадка.

ЖКТ: дискомфорт в животе.

Сердечно-сосудистая система: артериальная гипертензия, усиление ишемии миокарда у людей пожилого возраста.

Местные реакции: флебит при в/в введении.

Другие: острая передозировка - тошнота, рвота, нарушение зрения и слуха, невнятная речь, угнетение дыхания, ступор, кома, судороги. Меры помощи: промывание желудка, ИВЛ, в/в барбитураты короткого действия, пиридоксин, осмотические диуретики, бикарбонат натрия при развитии метаболического ацидоза.

Показания

Профилактика и лечение активного туберкулеза любой локализации (основной препарат) - только в сочетании с другими ПТП.

Противопоказания

Индивидуальная непереносимость препарата.

Эпилепсия.

Тяжелые психозы.

Склонность к судорожным припадкам.

Полиомиелит в анамнезе.

Токсический гепатит в анамнезе вследствие приема препаратов ГИНК.

Острая печеночная и почечная недостаточность.

Предупреждения

Беременность. Изониазид проходит через плаценту. Возможно возникновение миеломенингоцеле и гипоспадии, геморрагий (вследствие гиповитаминоза К), задержка психо-моторного развития плода. Применять с осторожностью.

Кормление грудью. Изониазид проникает в грудное молоко, достигая концентраций, сопоставимых с таковыми в плазме крови. Возможно развитие гепатита и периферических невритов у ребенка. Применять с осторожностью.

Педиатрия. У новорожденных вследствие незрелости ферментов печени возможно увеличение периода полувыведения изониазида.

Нарушение функции почек. Риск токсичности повышается при тяжелой почечной недостаточности (клиренс креатинина менее 10 мл/мин).

Нарушение функции печени. Возрастает риск гепатотоксичности.

Лекарственные взаимодействия

При одновременном применении изониазида и стрептомицина замедляется их выведение с мочой. Следует соблюдать максимально возможные интервалы между введениями препаратов.

При сочетании с рифампицином увеличивается риск гепатотоксичности.

Информация для пациентов

Проконсультироваться с врачом при появлении кожного зуда, тошноты, рвоты, повышении температуры тела.

В случае появления у ребенка, находящегося на грудном вскармливании, сыпи, повышенной возбудимости, судорог необходимо обратиться к врачу.

Употребление алкогольных напитков во время лечения изониазидом увеличивает риск возникновения гепатита.

Все другие препараты ГИНК по основным параметрам сходны с изониазидом, но обладают меньшей клинической эффективностью и изучены гораздо меньше, чем изониазид, поэтому используются крайне редко.

Рифамицины

К рифамицинам относятся рифампицин и рифабутин, обладающие широким спектром антибактериальной активности. Рифампицин относится к ПТП I ряда, рифабутин, внедренный в клиническую практику сравнительно недавно, входит в группу ПТП II ряда.

Рифампицин

Полусинтетическое производное природного рифамицина SV. Применяется с начала 70-х годов. Обладает широким спектром активности и хорошими фармакокинетическими свойствами. Однако быстрое развитие устойчивости ограничивает показания к применению рифампицина. Преимущественно он должен использоваться при туберкулезе, атипичном микобактериозе и, в редких случаях, при тяжелых формах некоторых других инфекций, при которых неэффективно лечение альтернативными АМП.

Механизм действия

Обладает бактерицидным эффектом, является специфическим ингибитором синтеза РНК.

Спектр активности

Рифампицин - антибиотик широкого спектра действия с наиболее выраженной активностью в отношении микобактерий туберкулеза, атипичных микобактерий различных видов (за исключением M.fortuitum), грамположительных кокков.

Действует на грамположительные микроорганизмы.

Грамотрицательные кокки - N.meningitidis и N.gonorrhoeae (в том числе β-лактамазообразующие) - чувствительны, однако быстро приобретают устойчивость в процессе лечения.

Рифампицин активен в отношении H.influenzae (в том числе устойчивых к ампициллину и хлорамфениколу), H.ducreyi, B.pertussis, B.anthracis, L.monocytogenes, F.tularensis, легионелл, риккетсий.

Представители семейства Enterobacteriaceae и неферментирующие грамотрицательные бактерии (Pseudomonas spp., Acinetobacter spp., Stenothrophomonas spp. и т.д.) нечувствительны. Рифампицин активен в отношении грамположительных анаэробов (включая C.difficile).

Фармакокинетика

Хорошо всасывается при приеме внутрь. Пища понижает биодоступность. Пик концентрации в плазме крови отмечается через 2 ч. Фармакокинетические показатели более стабильны при однократном приеме суточной дозы и длительности лечения более 10-14 дней.

Создает эффективные концентрации в мокроте, слюне, назальном секрете, легких, плевральном и перитонеальном экссудатах, почках, печени. Хорошо проникает внутрь клеток. При туберкулезном менингите обнаруживается в СМЖ в эффективных концентрациях. Проходит через плаценту и проникает в грудное молоко.

Метаболизируется в печени с образованием активного метаболита. Выводится из организма с желчью и с мочой, причем с увеличением дозы доля почечной экскреции возрастает. Период полувыведения - 1-4 ч.

Нежелательные реакции

ЖКТ: понижение аппетита, тошнота, рвота, диарея (как правило, временные).

Печень: повышение активности трансаминаз и уровня билирубина в крови; редко - лекарственный гепатит. Факторы риска: алкоголизм, заболевания печени, сочетание с другими гепатотоксичными препаратами.

Аллергические реакции: сыпь, эозинофилия, отек Квинке; кожный синдром (в начале лечения), проявляющийся покраснением, зудом кожи лица и головы, слезотечением.

Гриппоподобный синдром: головная боль, лихорадка, боль в костях (чаще развиваются при нерегулярном приеме).

Гематологические реакции: тромбоцитопеническая пурпура (иногда с кровотечением при интермиттирующей терапии); нейтропения (чаще у пациентов, получающих рифампицин в комбинации с пиразинамидом и изониазидом).

Почки: обратимая почечная недостаточность.

Показания

Лечение туберкулеза (основной препарат, применять только в сочетании с другими ПТП в связи с быстрым развитием устойчивости).

Профилактика и лечение атипичных микобактериозов у ВИЧ-инфицированных пациентов (в сочетании с азитромицином, ципрофлоксацином и др.).

Лепра (в сочетании с клофазимином, дапсоном, этионамидом и др.).

Тяжелые формы стафилококковой инфекции, вызванные MRSA (в сочетании с фузидиевой кислотой, ванкомицином и др.).

Легионеллез (в сочетании с макролидами).

Профилактика менингита у носителей менингококка, а также профилактика инфекций, вызванных H.influenzae типа B.

Несмотря на широкие терапевтические возможности рифампицина, в каждом случае следует оценивать потенциальную пользу его назначения конкретному пациенту и риск распространения устойчивости и потери значения рифампицина в качестве основного ПТП, которому в настоящее время нет альтернативы.

Противопоказания

Индивидуальная непереносимость препарата.

Тяжелые заболевания печени.

Предупреждения

Аллергия. Перекрестная с рифабутином.

Беременность. С осторожностью применять при беременности в связи с установленными на животных тератогенными свойствами препарата.

Кормление грудью. Проникает в грудное молоко в небольших количествах. Применять с большой осторожностью, только при отсутствии более безопасных альтернатив.

Педиатрия. У новорожденных и недоношенных детей используется только по жизненным показаниям в связи с возрастной незрелостью ферментных систем печени.

Гериатрия. У людей пожилого возраста должен применяться с осторожностью в связи с возможными возрастными изменениями функции печени.

Нарушения функции печени. С осторожностью применять при указаниях на заболевания печени в анамнезе. Рифампицин противопоказан при тяжелых нарушениях функции печени в связи с возрастанием риска гепатотоксичности.

Алкоголизм. Возрастает риск гепатотоксичности.

Лекарственные взаимодействия

Рифампицин является индуктором микросомальных ферментов системы цитохрома P-450; ускоряет метаболизм многих ЛС.

Не рекомендуется одновременный прием рифампицина с непрямыми антикоагулянтами в связи с ослаблением их эффекта.

При сочетанном применении рифампицина с пероральными контрацептивами уменьшается надежность последних.

Рифампицин ослабляет эффект глюкокортикоидов.

Рифампицин понижает концентрацию в плазме крови и укорачивает действие пероральных противодиабетических средств, дигитоксина, хинидина, циклоспорина, хлорамфеникола, доксициклина, кетоконазола, итраконазола, в меньшей степени - флуконазола.

Пиразинамид понижает концентрацию рифампицина в плазме крови в результате воздействия на печеночный или почечный клиренс последнего.

Информация для пациентов

Внутрь рифампицин следует принимать за 1 ч до еды (или через 2 ч после еды). При приеме препарата внутрь необходимо строго следовать рекомендациям врача.

Проконсультироваться с врачом при появлении сыпи, зуда, желудочно-кишечных расстройств, боли в области печени, желтухи и др.

Во время лечения рифампицином возможно окрашивание в красно-оранжевый цвет мочи, слез, слюны, мокроты, контактных линз.

Рифабутин

Производное природного рифамицина S. По многим свойствам сходен с рифампицином.

Отличия:

может действовать на некоторые штаммы (25-40%) M.tuberculosis, устойчивые к рифампицину;

более активен в отношении атипичных микобактерий (комплекс M.avium-intracellulare, M.fortuitum);

биодоступность при приеме внутрь не зависит от приема пищи;

более длительный период полувыведения - 16-45 ч;

может вызывать увеит (особенно при сочетании с кларитромицином);

являясь более слабым, чем рифампицин, индуктором цитохрома Р-450, при одновременном применении ускоряет метаболизм и понижает концентрацию в крови: зидовудина, циклоспорина, пероральных контрацептивов, пероральных противодиабетических средств. Взаимодействие рифабутина с этамбутолом, пиразинамидом и теофиллином маловероятно;

флуконазол и кларитромицин, ингибируя метаболизм рифабутина, повышают его концентрацию в крови;

не применяется у детей до 14 лет, при беременности и кормлении грудью.

Показания

Туберкулез различной локализации, вызванный рифампицинорезистентными, но чувствительными к рифабутину, штаммами M.tuberculosis (в сочетании с другими ПТП).

Лечение инфекций, вызванных комплексом M.avium-intracellulare и другими атипичными микобактериями.

Профилактика атипичных микобактериозов у пациентов с ВИЧ-инфекцией.

Противопоказания

Индивидуальная непереносимость препарата.

Тяжелые заболевания печени.

Беременность.

Кормление грудью.

Возраст до 14 лет.

Предупреждения

Аллергия. Перекрестная с рифампицином.

Беременность. В связи с отсутствием адекватных данных о безопасности не следует назначать беременным женщинам.

Кормление грудью. В связи с отсутствием адекватных данных о безопасности не следует назначать женщинам, кормящим грудью.

Педиатрия. Не рекомендуется назначать рифабутин детям до 14 лет, так как его безопасность в соответствующих возрастных группах не установлена.

Гериатрия. Следует учитывать возможные возрастные изменения функции печени и связанный с этим риск кумуляции и повышенной гепатотоксичности рифабутина.

Информация для пациентов

Рифабутин можно принимать натощак, во время или после еды. Необходимо строго соблюдать режим лечения.

Во время лечения возможно окрашивание в красновато-оранжевый цвет мочи, кожи, слез, слюны, пота, контактных линз.

При возникновении увеита прием рифабутина следует временно прекратить.

Проконсультироваться с врачом при появлении симптомов, свидетельствующих об ухудшении состояния.

Пиразинамид

Пиразинамид - синтетический ПТП.

Механизм действия

Оказывает слабое бактерицидное действие на M.tuberculosis, но выраженное «стерилизующее» действие, особенно внутри макрофагов и в очагах свежего воспаления. Действует на медленно размножающиеся микобактерии, в том числе располагающиеся вне- и внутриклеточно. На персистирующие формы наибольший эффект оказывает в кислой среде. Точный механизм действия не установлен.

Спектр активности

Активен в отношении M.tuberculosis. Первичная устойчивость микобактерий туберкулеза к пиразинамиду нетипична, но при монотерапии она развивается очень быстро.

Фармакокинетика

Хорошо всасывается в ЖКТ. Максимальный уровень в плазме крови достигается через 2-3 ч.

Быстро проникает во все ткани и биологические жидкости организма.

Метаболизируется преимущественно в печени. Большая часть продуктов метаболизма (70 %) выводится с мочой. Период полувыведения - 9-12 ч, при почечной недостаточности увеличивается. Удаляется при гемодиализе.

Нежелательные реакции

ЖКТ: наиболее часто - тошнота и рвота.

Нарушения обмена веществ: гиперурикемия, проявляющаяся артралгией и миалгией (в отличие от подагры поражаются как крупные, так и мелкие суставы); порфирия.

Печень: повышение активности трансаминаз, дозозависимая гепатотоксичность.

Гематологические реакции: тромбоцитопения, сидеробластная анемия с эритроидной гиперплазией.

Другие: лекарственная лихорадка, дизурия.

Показания

Пиразинамид является одним из ПТП I ряда, применяемых для комбинированной терапии туберкулеза.

Противопоказания

Индивидуальная непереносимость препарата.

Тяжелые заболевания почек и печени.

Подагра.

Тяжелые нарушения функции ЖКТ.

Гипотиреоз.

Эпилепсия.

Психозы.

Предупреждения

Беременность. Использовать с осторожностью.

Кормление грудью. В небольших количествах проникает в грудное молоко. Использовать с осторожностью.

Нарушения функции почек и печени. При тяжелых заболеваниях почек и печени пиразинамид противопоказан.

Лекарственные взаимодействия

При сочетании пиразинамида с изониазидом и рифампицином противотуберкулезное действие усиливается.

Пиразинамид усиливает бактерицидное действие фторхинолонов (офлоксацин, ломефлоксацин), применяемых при туберкулезе.

Информация для пациентов

Соблюдать режим лечения.

Сообщать врачу обо всех новых симптомах.

Этамбутол

Этамбутол - синтетический ПТП.

Механизм действия

Активность этамбутола связана с ингибированием ферментов, участвующих в синтезе клеточной стенки микобактерий. Препарат оказывает бактериостатическое действие. Активен только в отношении размножающихся микобактерий, эффект развивается через 1-2 дня.

Спектр активности

Этамбутол активен в отношении M.tuberculosis, а также ряда атипичных микобактерий (M.kansasii, M.avium, M.xenopi). Перекрестной устойчивости с другими ПТП не наблюдается.

Фармакокинетика

Хорошо всасывается в ЖКТ, максимальные концентрации в плазме крови создаются через 2-4 дня.

Проникает в большинство тканей и биологических жидкостей организма, включая СМЖ. Внутриклеточная концентрация в 2 раза превышает внеклеточную. Долго циркулирует в крови за счет депонирования в эритроцитах. Выводится в основном почками как в неизмененном виде (около 50%), так и в виде метаболитов (8-15%). Часть этамбутола выводится ЖКТ в неизмененном виде. Период полувыведения - 3-4 ч, может увеличиваться при почечной недостаточности.

Нежелательные реакции

Нервная система: головокружение, ретробульбарный неврит, периферические полинейропатии, парестезии, депрессия.

ЖКТ: тошнота, рвота.

Аллергические реакции: сыпь и др.

Другие: усиление кашля с увеличением количества мокроты.

Показания

Этамбутол - компонент нескольких схем химиотерапии туберкулеза, рекомендуемых в настоящее время. Препарат особенно показан при предполагаемой первичной резистентности к другим ПТП.

Противопоказания

Индивидуальная непереносимость препарата.

Неврит зрительного нерва любой этиологии.

Катаракта.

Диабетическая ретинопатия.

Воспалительные заболевания глаз.

Возраст до 2 лет.

Предупреждения

Беременность. Использовать с осторожностью.

Кормление грудью. Использовать с осторожностью.

Педиатрия. Не назначать этамбутол детям до 2-3 лет вследствие невозможности адекватного контроля зрения.

Гериатрия. В связи с возрастными изменениями функции почек может потребоваться уменьшение дозы.

Нарушение функции почек. При почечной недостаточности требуется коррекция дозы.

Лекарственные взаимодействия

При одновременном сочетании с препаратами ГИНК этамбутол замедляет развитие устойчивости микобактерий туберкулеза к ним.

Не рекомендуется одновременное применение этамбутола с этионамидом ввиду их фармакологического антагонизма.

Информация для пациентов

В период лечения необходимо контролировать остроту зрения. При нарушениях зрения немедленно сообщить врачу.

ПРОТИВОТУБЕРКУЛЕЗНЫЕ ПРЕПАРАТЫ II РЯДА

Циклосерин

Один из первых природных АМП. Применяется с 50-х годов. В настоящее время его получают синтетическим путем.

Механизм действия

Является конкурентным антагонистом D-аланина. Ингибирует ферменты, ответственные за синтез этой аминокислоты в бактериальной клетке. В зависимости от концентрации может проявлять как бактериостатический, так и бактерицидный эффект.

Спектр активности

Циклосерин активен в отношении ряда грамположительных и грамотрицательных микроорганизмов, спирохет, риккетсий. Однако практическое значение имеет лишь чувствительность к циклосерину M.tuberculosis и некоторых атипичных микобактерий.

Устойчивость M.tuberculosis к циклосерину развивается относительно редко, даже при длительном лечении; после 6 мес терапии обнаруживается до 20-30% устойчивых штаммов. Перекрестной устойчивости с другими ПТП не выявлено.

Фармакокинетика

Практически полностью всасывается при приеме внутрь, создавая достаточно высокие дозозависимые концентрации в крови. При повторных приемах возможна кумуляция.

Хорошо проникает в ткани и жидкости организма. Терапевтические уровни отмечаются в мокроте, слизистой оболочке бронхиального дерева, легочной ткани, плевральной и брюшной полостях, лимфатических узлах. Проходит через ГЭБ, плаценту и проникает в грудное молоко.

Частично метаболизируется в печени. Выводится из организма почками путем клубочковой фильтрации, преимущественно в активной форме. Период полувыведения - около 10 ч, при почечной недостаточности увеличивается. Удаляется при гемодиализе.

Нежелательные реакции

ЦНС (нейротоксические реакции составляют до 75% всех нежелательных реакций при лечении циклосерином и могут отмечаться у 30% пациентов): головная боль, головокружение, дезориентация, сонливость, раздражительность; в тяжелых случаях - нарушение зрения, депрессия, психоз, эпилептические судороги. Меры профилактики: применение в суточной дозе не более 1,0 г, контроль концентрации препарата в крови (не более 25-30 мг/л), применение пиридоксина. Меры помощи: назначение седативных и противосудорожных препаратов.

ЖКТ: тошнота, потеря аппетита, диарея, запор.

Реакция бактериолиза: гипертермия, увеличение количества мокроты, повышение СОЭ, лейкоцитоз.

Аллергические реакции: редко - сыпь и др.

Показания

Туберкулез (легочный и внелегочный) - на всех стадиях и при всех формах заболевания.

Хронические формы туберкулеза, вызываемые микобактериями, устойчивыми к другим ПТП.

Атипичные микобактериозы, вызываемые комплексом M.avium-intracellulare, M.xenopi и др.

Перекрестной устойчивости к циклосерину и др. ПТП у множественнорезистентных микобактерий не наблюдается.

При использовании циклосерина в составе комбинированной терапии для лечения устойчивых форм туберкулеза резистентность к нему развивается очень медленно.

Противопоказания

Беременность.

Кормление грудью.

Почечная недостаточность.

Индивидуальная непереносимость препарата.

Психозы.

Эпилепсия.

Предупреждения

Беременность. В связи с отсутствием адекватных данных о безопасности не следует назначать беременным женщинам.

Кормление грудью. В связи с отсутствием адекватных данных о безопасности не следует назначать женщинам, кормящим грудью.

Педиатрия. В связи с высокой токсичностью необходимо соблюдать осторожность при использовании у детей.

Гериатрия. В связи с возможными возрастными изменениями функции почек у людей пожилого возраста увеличивается риск кумуляции и токсичности циклосерина. Может потребоваться коррекция дозы.

Нарушения функции почек. Циклосерин экскретируется почками преимущественно в неизмененном виде. При почечной недостаточности в связи с кумуляцией препарата возрастает риск нейротоксичности, поэтому при клиренсе креатинина менее 50 мл/мин циклосерин противопоказан.

Лекарственные взаимодействия

При сочетании циклосерина с изониазидом и/или этионамидом возрастает риск нейротоксичности.

Риск тяжелых нейротоксических реакций повышается при одновременном приеме других ЛС с нейротоксическим действием, алкоголя и кофеина.

Информация для пациентов

Препарат можно принимать натощак или во время еды (особенно при появлении дискомфорта в животе).

Строго соблюдать режим и схемы лечения в течение всего курса терапии, не пропускать дозу и принимать ее через равные промежутки времени. В случае пропуска дозы принять ее как можно скорее; не принимать, если почти наступило время приема следующей дозы; не удваивать дозу. Выдерживать длительность лечения.

После приема первой таблетки наблюдать за ее переносимостью (головная боль, сонливость, головокружение, реакции со стороны ЖКТ и др.). Вторую и третью таблетки в последующие два дня можно принимать лишь при отсутствии каких-либо нежелательных реакций. Увеличивать дозу до полной суточной можно только при тщательном наблюдении врача.

Во время лечения не следует употреблять алкогольные напитки.

Проконсультироваться с врачом, если улучшение не наступает в течение 2-3 нед или появляются новые симптомы.

Этионамид и протионамид

Этионамид и протионамид - близкие по структуре синтетические препараты, являются производными изоникотиновой кислоты. Протионамид несколько лучше переносится.

Механизм действия

Оказывают бактериостатическое действие, механизм которого не выяснен. Достаточно активны, особенно в кислой среде, в отношении быстро и медленно размножающихся микобактерий туберкулеза, расположенных вне- и внутриклеточно. Усиливают фагоцитоз в очаге специфического воспаления, тормозят развитие устойчивости к другим ПТП и обладают синергизмом по отношению к ним.

Спектр активности

Действуют на M.tuberculosis, в более высоких концентрациях - на M.leprae и некоторые атипичные микобактерии. У микобактерий отмечается перекрестная устойчивость к обоим препаратам.

Фармакокинетика

Хорошо всасываются при приеме внутрь и распределяются во все ткани и жидкости организма, включая СМЖ. Препараты называют «проникающими» за их способность поступать в полости и инкапсулированные образования. Метаболизируются в печени, выводятся из организма почками. Период полувыведения - 2-3 ч.

Нежелательные реакции

ЖКТ: анорексия, тошнота, неприятный вкус во рту, отрыжка с тухлым запахом, саливация, рвота.

ЦНС: сонливость, галлюцинации, депрессия.

Печень: гепатотоксические реакции вплоть до развития гепатита.

Показания

Лечение туберкулеза (только при неэффективности других ПТП).

Противопоказания

Острый гастрит.

Язвенная болезнь желудка и двенадцатиперстной кишки.

Язвенный колит.

Цирроз печени и другие заболевания печени в фазе обострения.

Беременность.

Индивидуальная непереносимость препарата.

Возраст до 14 лет.

Предупреждения

Беременность. Проходят через плаценту. При беременности противопоказаны.

Кормление грудью. Данных о проникновении в грудное молоко нет. Применять с осторожностью.

Педиатрия. Не рекомендуется назначать детям до 14 лет.

Нарушения функции печени. При патологии печени возрастает риск гепатотоксичности.

Лекарственные взаимодействия

При назначении в сочетании с изониазидом и рифампицином увеличивается вероятность токсических поражений печени, а в сочетании с циклосерином - учащение судорог.

Информация для пациентов

Этионамид лучше переносится, если его принимать с апельсиновым соком или молоком, желательно перед сном.

В период лечения нельзя употреблять алкогольные напитки.

Проконсультироваться с врачом, если улучшение не наступает в течение 2-3 нед или появляются новые симптомы.

Парааминосалициловая кислота (ПАСК)

Применяется в клинике с 40-х годов в виде натриевой или кальциевой соли.

Механизм действия

В основе туберкулостатического действия ПАСК лежит антагонизм с ПАБК, являющейся фактором роста M.tuberculosis. ПАСК действует на микобактерии, находящиеся в состоянии активного размножения, и практически не действует на микобактерии в стадии покоя. Слабо влияет на возбудителя, располагающегося внутриклеточно.

Спектр активности

ПАСК активна только в отношении M.tuberculosis. Не действует на другие микобактерии.

Фармакокинетика

Хорошо всасывается при приеме внутрь, но раздражает слизистую оболочку ЖКТ. Метаболизируется в печени и частично в желудке. Экскретируется с мочой. Период полувыведения - 30 мин.

Нежелательные реакции

ЖКТ: тошнота, рвота, диарея, боль в животе.

Аллергические реакции: сыпь и др.

Печень: повышение активности трансаминаз, нарушение синтеза протромбина.

Другие: гипокалиемия, агранулоцитоз, гипотиреоз, кристаллурия.

Показания

ПАСК используют в случае непереносимости других ПТП или множественной устойчивости микобактерий.

Противопоказания

Тяжелые заболевания почек и печени.

Амилоидоз.

Язвенная болезнь желудка и двенадцатиперстной кишки.

Неконтролируемая сердечная недостаточность.

Индивидуальная непереносимость препарата.

Беременность.

Кормление грудью.

Предупреждения

Беременность. В связи с отсутствием адекватных данных о безопасности не следует назначать беременным женщинам.

Кормление грудью. В связи с отсутствием адекватных данных о безопасности не следует назначать женщинам, кормящим грудью.

Нарушение функции печени и почек. Избегать назначения ПАСК пациентам с тяжелыми заболеваниями печени и почек.

Лекарственные взаимодействия

ПАСК повышает концентрацию изониазида в крови вследствие конкуренции за общие пути метаболизма.

Нарушает всасывание рифампицина, эритромицина, линкомицина.

Нарушает усвоение витамина B12, вследствие чего возможно развитие анемии при тяжелом туберкулезе.

Информация для пациентов

Таблетки следует принимать с молоком, щелочной минеральной водой или 0,5% раствором питьевой соды.

Проконсультироваться с врачом, если улучшение не наступает в течение 2-3 нед или появляются новые симптомы.

Тиоацетазон

Тиоацетазон был разработан в конце 40-х годов. В настоящее время в связи с высокой токсичностью применяется ограниченно.

Механизм действия

Оказывает бактериостатическое действие, связанное со способностью образовывать комплексные соли с медью. В малых дозах усиливает фагоцитоз.

Спектр активности

Активен в отношении микобактерий туберкулеза и лепры. В некоторых регионах мира штаммы микобактерий обладают природной устойчивостью. Возможна перекрестная устойчивость с этионамидом и протионамидом.

Фармакокинетика

Хорошо всасывается в ЖКТ. Примерно 1/3 выводится с мочой в неизмененном виде, а остальная часть метаболизируется. Период полувыведения - 13 ч.

Нежелательные реакции

Печень: гепатотоксические реакции, вплоть до гепатита.

Гематологические реакции: тромбоцитопения, агранулоцитоз, гемолитическая анемия.

ЖКТ: боль в животе, тошнота, рвота, диарея.

Аллергические реакции: сыпь, эксфолиативные дерматиты и др.

Показания

Применяется в качестве резервного ПТП в странах с низким уровнем финансирования здравоохранения, поскольку является самым дешевым среди всех туберкулостатиков.

Противопоказания

Тяжелые заболевания ЖКТ.

Тяжелые заболевания печени или почек.

Патология кроветворения.

Сахарный диабет.

Беременность.

Кормление грудью.

Предупреждения

Беременность. В связи с отсутствием адекватных данных о безопасности не следует назначать беременным женщинам.

Кормление грудью. В связи с отсутствием адекватных данных о безопасности не следует назначать женщинам, кормящим грудью.

Информация для пациентов

Соблюдать предписанный режим.

Проконсультироваться с врачом, если улучшение не наступает в течение 2-3 нед или появляются новые симптомы.

Капреомицин

Природный АМП полипептидной структуры.

Механизм действия

Капреомицин оказывает бактериостатическое действие.

Спектр активности

Активен только в отношении M.tuberculosis. Микобактерии, устойчивые к капреомицину, как правило, устойчивы к канамицину, в некоторых случаях и к амикацину. Не отмечается перекрестной устойчивости со стрептомицином.

Фармакокинетика

Плохо всасывается в ЖКТ. При в/м введении пиковые концентрации в сыворотке крови достигаются через 1-2 ч. Не проходит через ГЭБ. Проникает через плаценту. Не метаболизируется, выводится почками в активном состоянии. Период полувыведения - 4-6 ч.

Нежелательные реакции

Почки: почечная недостаточность.

Ототоксичность: звон в ушах, ослабление слуха.

ЦНС: головокружение, нервно-мышечная блокада.

Аллергические реакции: крапивница, макулопапулезная сыпь, лихорадка, эозинофилия.

Местные реакции: боль в месте инъекции, инфильтраты, стерильные абсцессы.

Показания

Применяется как резервный ПТП при развитии устойчивости к препаратам I ряда или их плохой переносимости.

Противопоказания

Индивидуальная непереносимость препарата.

Беременность.

Кормление грудью.

Детский возраст.

Предупреждения

Беременность. В связи с отсутствием адекватных данных о безопасности не следует назначать беременным женщинам.

Кормление грудью. В связи с отсутствием адекватных данных о безопасности не следует назначать женщинам, кормящим грудью.

Педиатрия. Безопасность у детей не установлена.

Гериатрия. В связи с возможными возрастными изменениями функции почек может потребоваться коррекция дозы.

Нарушение функции почек. При почечной недостаточности возрастает риск нефротоксичности. Необходима коррекция дозы.

Заболевания ЦНС. У пациентов с миастенией и паркинсонизмом возрастает риск развития нервно-мышечной блокады.

Лекарственные взаимодействия

Нефротоксичность капреомицина увеличивается при сочетании с аминогликозидами и полимиксинами.

Ототоксичность капреомицина возрастает при сочетании с аминогликозидами, полимиксинами, фуросемидом, этакриновой кислотой.

Информация для пациентов

Проконсультироваться с врачом, если улучшение не наступает в течение 2-3 нед или появляются новые симптомы.

Комбинированные противотуберкулезные препараты

В настоящее время используется ряд комбинированных ПТП. Создание части из них обусловлено рекомендованными ВОЗ протоколами краткосрочной химиотерапии туберкулеза, включающей две фазы лечения: начальную и фазу продолжения. Комбинированные ПТП представляют различные сочетания препаратов I ряда: рифампицина, изониазида, пиразинамида, этамбутола. Использование комбинированных ПТП наиболее оправданно в период амбулаторного лечения и у пациентов, которые высказывают опасение или недоверие к приему большого числа таблеток.

При приеме комбинированных ПТП следует помнить об особенностях нежелательного действия каждого из компонентов и возможности суммирования нежелательных реакций.

Комбинированные ПТП следует с осторожностью назначать пациентам с заболеваниями печени, подагрой, сахарным диабетом, людям пожилого возраста. В процессе лечения необходим контроль за функцией печени, уровнем мочевой кислоты в плазме крови, зрением.

Таблица. Противотуберкулезные препараты.
Основные характеристики и особенности применения
МНН | Лекформа ЛС | F (внутрь), % | Т½, ч* | Режим дозирования | Особенности ЛС
Изониазид | Табл. 0,1 г; 0,15 г; 0,2 г; 0,3 г Р-р д/ин. 10 % в амп. по 5 мл | 80-90 | 1-4 | Внутрь Взрослые: 4-6 мг/кг/сут в один прием; при туберкулезном менингите - 10 мг/кг/сут Дети: 10-15 мг/кг/сут (но не более 0,3 г/сут) в 1-2 приема Парентерально Взрослые: 0,2-0,3 г/сут в одно введение Дети: 10-15 мг/кг/сут (но не более 0,3 г/сут) в 1-2 введения | Один из наиболее эффективных ПТП I ряда. Действует бактерицидно на микобактерии в стадии размножения, бактериостатически - в стадии покоя. Средняя токсичность. Наиболее частые НР: нейротоксические. Необходимо профилактическое применение пиридоксина
Метазид | Табл. 0,1 г; 0,3 г; 0,5 г | НД | НД | Внутрь Взрослые: 0,5 г каждые 12 ч Дети: 20-30 мг/кг/сут в 2-3 приема | Аналог изониазида. Менее эффективен
Опиниазид | Р-р д/ин. 5 % | НД | НД | Парентерально Взрослые: 0,5 г каждые 6-12 ч Эндобронхиально Взрослые: 2-3 мл 5 % р-ра | Аналог изониазида. Менее эффективен
Фтивазид | Табл. 0,1 г; 0,3 г; 0,5 г | НД | НД | Внутрь Взрослые: 0,5 г каждые 8-12 ч Дети: 20-40 мг/кг/сут в 3 приема (но не более 1,5 г/сут) | Аналог изониазида. Менее эффективен
Рифампицин | Капс. 0,15 г; 0,3 г; 0,45 г Табл. 0,15 г; 0,32 г; 0,45 г; 0,6 г Пор. д/ин. 0,15 г; 0,6 г во флак. | 95 | 1-4 | Внутрь Взрослые и дети: 10-20 мг/кг/сут (но не более 0,6 г/сут) в один прием за 1 ч до еды Внутивенно Взрослые: 0,45-0,6 г/сут в одно введение. Дети: 10-20 мг/кг/сут в одно введение. | Один из наиболее активных ПТП I ряда. Бактерицидное действие. Средняя токсичность. Наиболее частые НР: гепатотоксические. Может окрашивать мочу, мокроту и слюну в красный цвет. Имеет клинически значимые взаимодействия со многими ЛС (см. текст и раздел «Лекарственные взаимодействия»)
Рифабутин | Капс. 0,15 г | 95-100 | 16-45 | Внутрь Взрослые: 0,15-0,6 г/сут в один прием | ПТП II ряда. По структуре и свойствам близок к рифампицину. Отличия: - более активен в отношении атипичных микобак- терий; - биодоступность не зависит от приема пищи; - может вызывать увеит; - взаимодействует с меньшим числом ЛС; - не применяется у детей до 14 лет
Пиразинамид | Табл. 0,5 г; 0,75 г | 80-90 | 9-12 | Внутрь Взрослые: 1,5-2,0 г/сут в один прием ежедневно или 2,0-2,5 г/сут ґ 3 раза в неделю Дети: 20-40 мг/кг/сут в один прием | ПТП I ряда со средней эффективностью. Слабый бактерицидный эффект. Выраженное «стерилизующее» действие. Низкая токсичность. Наиболее частые НР: желудочно-кишечные
Этамбутол | Табл. 0,1 г; 0,2 г; 0,4 г; 0,6 г; 0,8 г; 1,0 г | 75-80 | 3-4 | Внутрь Взрослые: 15-20 мг/кг/сут в один прием ежедневно или 30 мг/кг/сут ґ 3 раза в неделю Дети: 15-25 мг/кг/сут (но не более 2,5 г/сут) в один прием | ПТП I ряда со средней эффективностью. Оказывает бактериостатическое действие. Активен только в отношении размножающихся микобактерий. Низкая токсичность. Наиболее частые НР: желудочно-кишечные и нарушения зрения (необходим контроль зрения)
Циклосерин | Капс. 0,25 г Табл. 0,25 г | 70-90 | 10 | Внутрь Взрослые: 0,25 г каждые 12 ч в течение 2 нед, далее 10-20 мг/кг/сут в 2 приема Дети: 10-20 мг/кг/сут (но не более 1 г/сут) в 2 приема | ПТП II ряда со средней эффективностью. Бактериостатический или бактерицидный эффект, в зависимости от концентрации. Высокая токсичность. Наиболее частые НР: нейротоксические и желудочно-кишечные
Этионамид, протионамид | Драже 0,25 г Табл. 0,25 г | НД | 2-3 | Внутрь Взрослые и дети: 15-20 мг/кг/сут (но не более 1 г/сут) в 1-3 приема | ПТП II ряда со средней эффективностью. Бактериостатическое действие. Средняя токсичность. Наиболее частые НР: желудочно-кишечные и гепатотоксические. Не назначаются детям до 14 лет
ПАСК | Гран. д/приема внутрь Табл. 0,5 г | НД | 0,5 | Внутрь Взрослые: 10-12 г/сут в 3-4 приема Дети: 200-300 мг/кг/сут (дно не более 12 г/сут) в 2-3 приема Рекомендуется начинать с малых доз и постепенно их увеличивать | ПТП II ряда с умеренной эффективностью. Бактериостатическое действие. Средняя токсичность. Плохо переносится из-за частых НР со стороны ЖКТ
Тиоацетазон | Табл. 10 мг; 25 мг; 50 мг | НД | 13 | Внутрь Взрослые: 2,5 мг/кг/сут в один прием Дети: 4 мг/кг/сут в один прием | ПТП II ряда с низкой эффективностью. Бактериостатическое действие. Средняя токсичность. Наиболее частые НР: гепатотоксические, желудочно-кишечные и гематологические
Капреомицин | Пор. лиоф. д/ин. 1,0 г | - | 4-6 | В/м Взрослые и дети: 15-30 мг/кг/сут (но не более 1 г/сут) в одно введение | ПТП II ряда (не входит в классификацию МСТБЛ). Бактериостатическое действие. Средняя токсичность. Наиболее частые НР: нефротоксические и ототоксические
Комбинированные препараты
Рифампицин / изониазид / пиразинамид | Табл. 0,12 г + 0,05 г + 0,3 г | НД | НД | Внутрь Взрослые: менее 40 кг - 3 табл. в сутки; 40-49 кг - 4 табл. в сутки; 50-64 кг - 5 табл. в сутки; от 65 кг - 6 табл. в сутки; в один прием за 1 ч до еды | Синергидное действие. Выраженный бактерицидный и «стерилизующий» эффект. Используется в I фазе терапии туберкулеза. Возможна суммация гепатотоксичности рифампицина и изониазида. Может вступать в клинически значимые лекарственные взаимодействия (рифампцин)
Этамбутол / изониазид / рифампицин | Табл. 0,3 г + 0,075 г + 0,15 г | НД | 3 | Внутрь Взрослые: 40-49 кг - 3 табл. в сутки; от 50 кг - 4-5 табл. в сутки; в один прием за 1 ч до еды | Синергидное действие. Может применяться для интенсивных и длительных курсов. Возможна суммация гепатотоксичности рифампицина и изониазида. Необходим контроль зрения (этамбутол + изониазид)
Этамбутол / изониазид / рифампицин / пиразинамид | Табл. 0,225 г + 0,062 г + 0,12 г+ 0,3 г | НД | НД | Внутрь Взрослые: 1 табл./10 кг/сут Макс. суточная доза - 5 табл. | Синергидное действие. Применяется в I (интенсивной) фазе терапии туберкулеза. Возможна суммация гепатотоксичности рифампицина и изониазида. Необходим контроль зрения
Рифампицин / изониазид | Табл. 0,15 г + 0,1 г Табл. 0,3 г + 0,15 г | НД | НД | Внутрь Взрослые: 0,45-0,6 г/сут (в пересчете на рифампицин) в один прием за 1 ч до еды | Синергидное действие. Возможна суммация гепатотоксичности компонентов
Рифампицин / изониазид / пиридоксин | Табл. 0,15 г + 0,1 г + 0,01 г | НД | НД | Внутрь Взрослые: 3-4 табл. в сутки в один прием за 1 ч до еды | Синергидное действие изониазида и рифампицина. Возможна суммация гепатотоксичности изониазида и рифампицина. Пиридоксин предупреждает развитие НР
Изониазид / этамбутол | Табл. 0,15 г + 0,4 г | НД | НД | Внутрь Взрослые: 5-10 мг/кг/сут (по изониазиду) в один прием. | Сочетание изониазида и этамбутола усиливает противотуберкулезный эффект и замедляет развитие устойчивости микобактерий
Изониазид / пиразинамид | Табл. 0,15 г + 0,5 г | НД | НД | Внутрь Взрослые: 5-10 мг/кг/сут (по изониазиду) в один прием | Усиление бактерицидного эффекта. «Стерилизующее» действие

* При нормальной функции почек

НД - нет данных


Диоксидин

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

Диоксидин

Диоксидин - отечественный синтетический АМП широкого спектра действия. Разрешен для медицинского применения в 1976 г.
В связи с особенностями токсикологии с целью системного действия (в/в) используется только по жизненным показаниям для лечения тяжелых форм анаэробной или смешанной аэробно-анаэробной инфекции, вызванной полирезистентными штаммами при неэффективности или непереносимости других АМП. При тяжелых формах гнойной инфекции может применяться в полости, эндобронхиально, местно.

Механизм действия

Диоксидин оказывает бактерицидное действие, механизм которого до конца не изучен. Активность диоксидина усиливается в анаэробной среде за счет индукции образования активных форм кислорода.

Спектр активности

Эффективен в отношении стафилококков (включая некоторые MRSA), стрептококков, менингококков, грамотрицательных бактерий (Е.coli, Proteus spp., K.pneumoniae, S.marcescens, P.aeruginosa, Shigella spp., Salmonella spp., P.multocida, M.tuberculosis).

К диоксидину чувствительны многие анаэробы, такие как Clostridium spp., Bacteroides spp. (включая B.fragilis), P.acnes, Lactobacterium spp., Bifidobacterium spp., Veilonella spp., Peptostreptococcus spp., P.niger, а также актиномицеты.

Препарат сохраняет активность в отношении штаммов, устойчивых к другим АМП. Перекрестной резистентности между диоксидином и другими АМП не установлено.

Фармакокинетика

Фармакокинетика диоксидина изучена недостаточно. При в/в введении препарат хорошо проникает в различные органы и ткани организма, терапевтические концентрации в крови сохраняются в течение 4-6 ч. Хорошо всасывается при введении в полости, а также с раневой поверхности при местном применении. Практически не подвергается метаболизму, выводится почками путем клубочковой фильтрации и экстраренально, при повторных введениях не накапливается в организме. В течение 8 ч после в/в введения терапевтической дозы в моче наблюдаются высокие бактерицидные концентрации, значительно превышающие МПК для возбудителей инфекций МВП. Пациентам с почечной недостаточностью дозу препарата следует уменьшать.

Нежелательные реакции

ЖКТ: боль в животе, тошнота, рвота, диарея.

Нервная система: головная боль, судорожные сокращения икроножных мышц.

Реакции на в/в введение: озноб, лихорадка.

Аллергические реакции: сыпь, крапивница, анафилактический шок.

Кора надпочечников: при передозировке возможны дистрофия, деструкция, развитие острой надпочечниковой недостаточности.

Показания

Тяжелые формы гнойных бактериальных инфекций:

инфекции НДП (гнойный плеврит, эмпиема плевры, абсцесс легкого);

интраабдоминальные инфекции;

инфекции кожи, мягких тканей, костей и суставов (абсцесс, флегмона, гнойные посттравматические, послеоперационные и ожоговые раны).

инфекции ЦНС (абсцесс мозга, вторичный гнойный менингит).

Используется с целью системного действия (в/в инфузионно) только в стационаре как препарат резерва при тяжелых формах инфекций или при неэффективности/непереносимости других АМП.

Применяется местно и в полости в виде раствора или мази при различных формах гнойной инфекции в хирургической (нейрохирургической), урологической и стоматологической практике.

Противопоказания

Аллергическая реакция на диоксидин.

Недостаточность функции коры надпочечников.

Беременность.

Кормление грудью.

Детский возраст.

Предупреждения

Препарат характеризуется узкой терапевтической широтой, поэтому необходимо строго соблюдать рекомендуемые дозы, не допуская их превышения. В экспериментальных исследованиях показано, что диоксидин оказывает мутагенное, тератогенное, эмбриотоксическое и повреждающее действие на кору надпочечников. Токсикологические свойства диоксидина определяют ограничения к его применению в клинике.

Беременность. Диоксидин противопоказан при беременности.

Кормление грудью. Применение в период кормления грудью возможно только при переводе ребенка на искусственное вскармливание.

Педиатрия. Диоксидин не разрешен для применения у детей.

Гериатрия. Следует учитывать возрастное понижение функции почек у людей пожилого возраста, которое может потребовать уменьшения дозы препарата.

Недостаточность коры надпочечников. Не применять при указании в анамнезе на надпочечниковую недостаточность. Если во время лечения появляются признаки развития недостаточности коры надпочечников, диоксидин необходимо немедленно отменить и назначить заместительную гормональную терапию.

Правила применения. В/в диоксидин вводится путем медленной инфузии под строгим наблюдением врача. Струйное в/в введение недопустимо.

Предварительно необходимо провести пробу на переносимость. При отсутствии в течение 3-6 ч НР начинают курсовое лечение, в противном случае препарат не применяют. Для профилактики реакций на введение рекомендуется использовать антигистаминные препараты.

Информация для пациентов

Во время лечения следует информировать врача об изменениях самочувствия, появлении новых симптомов.

Таблица. Диоксидин. Основные характеристики и особенности применения
МНН | Лекформа ЛС | Т½, ч* | Режим дозирования | Особенности ЛС
Диоксидин | Р-р д/ин. 0,5 % и 1 % в амп. по 5 мл и 10 мл Мазь 5 % | НД | В/в: Взрослые: 0,6-0,9 г/сут в 2-3 введения (но не более 10 мг/кг/сут) Перед в/в введением 0,5 % р-р диоксидина разводят 5 % р-ром глюкозы или 0,9 % р-ром натрия хлорида до концентрации 0,1-0,2 % В полости и эндобронхиально: Взрослые: 10-50 мл 1 % р-ра; максимальная разовая доза - 0,5 г, суточная - 0,7 г При длительном орошении ран используют 0,1-0,2 % р-ры Местно Мазь наносят на пораженные участки 1 раз в сутки | Препарат резерва для лечения гнойной инфекции, вызванной полирезистентными штаммами бактерий, при неэффективности или непереносимости других более безопасных АМП. Не применяется у детей. Показания для местного применения: раневая и ожоговая инфекция; гнойничковые заболевания кожи
Диоксидин/ Тримекаин/ Метилурацил | Мазь 1%* | НД | Наносят на пораженные участки 1 раз в 1-2 сут | Наряду с антимикробным оказывает местноанестезирующее и противовоспалительное действие. Показания: раневая инфекция, кожные язвы

* Концентрация диоксидина

НД - нет данных


Нитроксолин

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

Нитроксолин

Нитроксолин относится к группе производных 8-оксихинолина. В связи с описанными случаями развития тяжелых НР их применение в большинстве стран запрещено. Нитроксолин используется в качестве препарата II ряда при инфекциях МВП, однако контролируемых клинических исследований его эффективности не проводилось. В большинстве стран мира не используется.

Механизм действия

Оказывает бактериостатическое действие за счет селективного ингибирования синтеза бактериальной ДНК. Способен понижать адгезию уропатогенных штаммов E.coli к эпителию МВП и поверхности мочевых катетеров.

Спектр активности

Основное значение имеет активность в отношении грамотрицательных бактерий семейства Enterobacteriaceae (E.coli, Salmonella spp., Shigella spp., Proteus spp.) и грибов рода Candida.

Фармакокинетика

Фармакокинетика изучена недостаточно. В ограниченном числе исследований выявлена высокая вариабельность таких параметров, как время развития и величина пиковой концентрации в крови, период полувыведения. Нитроксолин хорошо и быстро (15-30 мин) всасывается в ЖКТ. Высокие концентрации создаются только в моче, причем наиболее высокий уровень препарата сохраняется лишь в течение 1-2 ч. В неизмененном виде выводится менее 1% препарата, оставшаяся часть - в виде метаболитов, антибактериальная активность которых не изучена. Данные о фармакокинетике у детей отсутствуют.

Нежелательные реакции

Нервная система: головная боль, головокружение, парестезии, полинейропатия. Возможно развитие подострой миелооптической нейропатии (так называемый SMON-синдром), которая первоначально проявляется болью в животе и диареей, а затем развивается тяжелый периферический полиневрит и атрофия зрительного нерва. Иногда сочетается с церебральными расстройствами: заторможенностью, ретроградной амнезией.

ЖКТ: тошнота, рвота, потеря аппетита.

Печень: повышение активности трансаминаз.

Аллергические реакции: сыпь, крапивница и др.

Сердце: тахикардия.

Показания

Острый неосложненный цистит - лечение, профилактика (как препарат II ряда).

Противопоказания

Заболевания периферической нервной системы.

Заболевания зрительного нерва.

Тяжелые заболевания печени.

Почечная недостаточность.

Дефицит глюкозо-6-фосфатдегидрогеназы.

Беременность.

Кормление грудью.

Недоношенным и новорожденным детям.

Предупреждения

Аллергия. Возможны перекрестные аллергические реакции на другие производные оксихинолина.

Беременность. В связи с отсутствием достоверных данных о безопасности нитроксолина для беременной женщины и плода использование при беременности не рекомендуется.

Кормление грудью. В связи с отсутствием достоверной информации о безопасности препарата для детей, находящихся на грудном вскармливании, нельзя применять кормящим женщинам.

Педиатрия. Нитроксолин противопоказан недоношенным и новорожденным детям в связи с потенциальной возможностью кумуляции препарата и оказания токсического действия. Учитывая отсутствие данных о фармакокинетике, у детей лучше не применять.

Гериатрия. Следует с осторожностью использовать нитроксолин у людей пожилого возраста в связи с вероятностью кумуляции препарата и токсического действия.

Нарушение функции почек. Возможна кумуляция и токсическое действие при почечной недостаточности, поэтому в таких случаях препарат противопоказан.

Нарушение функции печени. Возможна кумуляция и токсическое действие при тяжелых заболеваниях печени, поэтому в таких случаях препарат противопоказан.

Заболевания периферической нервной системы. Нитроксолин противопоказан, поскольку возрастает риск развития подострой миелооптической нейропатии.

Заболевания зрительного нерва. Нитроксолин противопоказан ввиду риска поражения зрительного нерва.

Дефицит глюкозо-6-фосфатдегидрогеназы. Нитроксолин противопоказан из-за возможности развития гемолитической анемии.

Информация для пациентов

Нитроксолин следует принимать за 1 ч до еды и запивать полным стаканом воды.

Строго соблюдать режим и схему лечения в течение всего курса терапии, не пропускать дозу и принимать ее через равные промежутки времени. В случае пропуска дозы принять ее как можно скорее; не принимать, если почти наступило время приема следующей дозы; не удваивать дозу.

Проконсультироваться с врачом, если улучшение не наступает в течение нескольких дней или появляются новые симптомы.

Во время лечения нитроксолином возможно окрашивание языка, мочи и кала в шафранно-желтый цвет.

Таблица. Нитроксолин.
Основные характеристики и особенности применения
МНН | Лекформа ЛС | F (внутрь), % | Т½, ч* | Режим дозирования | Особенности ЛС
Нитроксолин | Табл. 0,05 г | НД | НД | Внутрь Взрослые: 0,1-0,2 г каждые 6 ч за 1 ч до еды Дети старше 1 мес: 5-8 мг/кг/сут в 2-3 приема | Антимикробная активность и фармакокинетика малоизучены. Контролируемые клинические исследования эффективности и безопасности не проводились

НД - нет данных


Спектиномицин

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

Спектиномицин

Природный АМП, относящийся к аминоциклитолам, которые имеют структурное сходство с аминогликозидами. Обладает узким спектром антимикробной активности. Используется для лечения гонореи.

Механизм действия

Оказывает бактериостатическое действие, подавляя синтез белка рибосомами бактериальных клеток.

Спектр активности

Главное клиническое значение имеет действие спектиномицина на гонококки, в том числе на штаммы, резистентные к пенициллину. Умеренно активен в отношении некоторых энтеробактерий и уреаплазм.

Фармакокинетика

В связи с плохим всасыванием в кишечнике применяется только в/м. Максимальная концентрация в сыворотке крови достигается через 1-2 ч. В незначительной степени связывается с белками плазмы крови. Достигает высоких концентраций в моче. Не метаболизируется. Выводится почками в течение 48 ч в биологически активной форме. Период полувыведения - 1-3 ч, при выраженной почечной недостаточности (клиренс креатинина менее 20 мл/мин) он возрастает до 10-30 ч. При гемодиализе концентрация спектиномицина в сыворотке крови понижается на 50 %.

Нежелательные реакции

Аллергические реакции: озноб, лихорадка, зуд или покраснение кожи.

ЦНС: головокружение.

ЖКТ: спастические боли в животе, тошнота, рвота.

Местные реакции: инфильтрат в месте инъекций.

Показания

Эндоцервикальная гонорея.

Ректальная гонорея.

Гонорейный уретрит.

Генерализованная (диссеминированная, метастатическая) гонорея - у пациентов с аллергией на β-лактамы.

Спектиномицин неэффективен при гонорейном фарингите, так как он не создает высоких концентраций в слюне.

Противопоказания

Аллергические реакции на спектиномицин.

Детям до 1 года.

Предупреждения

Беременность. Адекватные и строго контролируемые исследования у людей не проводилось. Однако спектиномицин рекомендуют для лечения гонококковых инфекций у беременных женщин с аллергией на пенициллины и цефалоспорины. В экспериментах на животных неблагоприятного влияния спектиномицина на плод не выявлено.

Кормление грудью. Информация о проникновении спектиномицина в грудное молоко отсутствует. Осложнений у детей, находящихся на грудном вскармливании, не зарегистрировано.

Педиатрия. Спектиномицин может использоваться для лечения гонококковых инфекций у детей с аллергией на пенициллины или цефалоспорины. Однако прилагаемый растворитель содержит бензиловый спирт, с применением которого связывают развитие смертельной асфиксии у детей первого года жизни, поэтому спектиномицин не следует использовать в этой возрастной группе.

Гериатрия. Информация о каких-либо особенностях эффекта спектиномицина у людей пожилого возраста отсутствует.

Информация для пациентов

С целью профилактики инфекции следует пользоваться презервативом. Для предупреждения реинфекции может потребоваться одновременное лечение половых партнеров.

Проконсультироваться с врачом, если улучшение не наступает в течение нескольких дней или появляются новые симптомы.

Соблюдать осторожность при появлении головокружения.

Таблица. Спектиномицин. Основные характеристики и особенности применения
МНН | Лекформа ЛС | F (внутрь), % | Т½, ч* | Режим дозирования | Особенности ЛС
Спектиномицин | Пор. д/ин. 2,0 г во флак. | 1-2 | В/м Взрослые: при гонорейном уретрите, цервиците, проктите - 2,0 г однократно; при диссеминированной гонорее - 2,0 г каждые 12 ч в течение 3 дней Дети: масса тела до 45 кг - 40 мг/кг однократно; масса тела более 45 кг - 2,0 г однократно | Альтернативный препарат для лечения гонореи при аллергии на β-лактамы. Не рекомендуется применять при гонорейном фарингите. Нельзя назначать детям до 1 года


Фосфомицин

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

Фосфомицин

Фосфомицин - природный АМП, открытый в конце 60-х годов. В настоящее время производится путем химического синтеза в виде динатриевой, кальциевой и трометамоловой соли. В России зарегистрирован фосфомицина трометамол - пероральный препарат, применяемый при неосложненных инфекциях нижних отделов МВП.

Механизм действия

Фосфомицин оказывает бактерицидное действие, которое связано с нарушением начальных этапов образования клеточной стенки.

Спектр активности

Фосфомицин обладает активностью преимущественно в отношении грамотрицательных микроорганизмов. Чувствительны кишечная палочка, сальмонеллы, шигеллы, протей и некоторые другие, включая штаммы, резистентные к другим АМП. Не действует на синегнойную палочку.

Из грамположительной флоры к препарату умеренно чувствительны стафилококки. Малоактивен в отношении стрептококков и энтерококков.

Не действует на анаэробную флору.

Фармакокинетика

Фосфомицина трометамол при приеме натощак всасывается из ЖКТ на 60%. Время достижения пиковой концентрации в сыворотке - 2-2,5 ч, в моче - 4 ч. Не связывается с белками плазмы. После однократного приема в дозе 3,0 г высокие уровни в моче сохраняются в течение 1,5-2 сут. Проникает в различные органы и ткани. Высокие концентрации отмечаются в почках, мочевом пузыре, предстательной железе. Не метаболизируется, экскретируется почками в неизмененном виде. Период полувыведения составляет 4 ч.

Нежелательные реакции

Печень: транзиторное повышение активности трансаминаз.

ЦНС: головная боль, головокружение.

ЖКТ: тошнота, рвота, боль или дискомфорт в животе, диарея.

Аллергические реакции: сыпь, крапивница, кожный зуд

Показания

Цистит (острый и рецидивирующий).

Бессимптомная бактериурия у беременных.

Профилактика инфекций МВП при трансуретральных урологических вмешательствах.

Противопоказания

Аллергическая реакция на фосфомицин.

Предупреждения

Аллергия. Фосфомицин следует применять с осторожностью у пациентов с наследственной или приобретенной предрасположенностью к аллергическим проявлениям, таким как бронхиальная астма, сыпь, крапивница.

Беременность. В клинических исследованиях по лечению фосфомицином бактериурии у беременных случаев неблагоприятного влияния на плод не зарегистрировано.

Кормление грудью. Фосфомицин может проникать в грудное молоко. Информация о его влиянии на организм ребенка, находящегося на грудном вскармливании, отсутствует. Необходимо применять с осторожностью.

Педиатрия. Фосфомицина трометамол не рекомендуется применять у детей до 5 лет, так как его эффективность и безопасность в этой возрастной группе не изучена.

Гериатрия. У людей старше 75 лет повышен риск гепатотоксичности фосфомицина.

Нарушение функции почек. При почечной недостаточности возможно понижение клиренса фосфомицина, что может потребовать уменьшения дозы.

Нарушение функции печени. У пациентов с заболеваниями печени возможно усугубление печеночной дисфункции.

Лекарственные взаимодействия

Метоклопрамид может снижать концентрацию фосфомицина в сыворотке крови.

Информация для пациентов

Соблюдать режим назначения в течение всего курса лечения, не пропускать дозу и принимать ее через равные промежутки времени. В случае пропуска дозы, принять ее как можно скорее; не принимать, если почти наступило время приема следующей дозы; не удваивать дозы.

Разовая доза фосфомицина трометамола непосредственно перед приемом разводится в 50-75 мл воды. Принимается натощак, желательно вечером после опорожнения мочевого пузыря.

Проконсультироваться с врачом, если улучшение не наступает в течение нескольких дней или появляются новые симптомы.

Таблица. Фосфомицина трометамол. Основные характеристики и особенности применения
МНН | Лекформа ЛС | F (внутрь), % | Т½, ч* | Режим дозирования | Особенности ЛС
Фосфомицина трометамол | Гран. 2,0 г и 3,0 г | 60 | 4 | Внутрь Взрослые: при остром цистите и бессимптомной бактериурии - 3,0 г однократно; при рецидивирующем цистите - 3,0 г каждые 10 дней в течение 3 мес; для профилактики - 3,0 г за 3 ч до манипуляции, затем 3,0 г через 24 ч Дети старше 5 лет: 2,0 г однократно | Препарат для лечения и профилактики инфекций нижних отделов МВП

* При нормальной функции почек


Фузидиевая кислота

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

Фузидиевая кислота

Фузидиевая кислота - природный антибиотик с узким спектром активности. Основное значение имеет как резервный антистафилококковый препарат, используемый при устойчивости к β-лактамам или при аллергии к ним.

Механизм действия

Фузидиевая кислота в большинстве случаев действует бактериостатически, подавляя синтез белка.

Спектр активности

Обладает преимущественной активностью в отношении стафилококков: чувствительно большинство штаммов S.aureus (в том числе MRSA) и S.epidermidis (включая метициллинорезистентные); в отношении других стафилококков и стрептококков in vitro активность низкая.

Достаточно высокой чувствительностью характеризуются коринебактерии, анаэробные кокки (P.niger, Peptostreptococcus spp.), клостридии (в том числе C.difficile).

Фузидиевая кислота не действует на большинство грамотрицательных микроорганизмов, за исключением нейссерий.

Фармакокинетика

При приеме внутрь хорошо всасывается, биодоступность составляет около 90%. Максимальные концентрации в плазме крови достигаются через 2-4 ч. Распределяется во многих тканях и жидкостях организма. Плохо проходит через ГЭБ, однако обнаруживается в терапевтической концентрации в гное при абсцессе мозга. Проходит через плаценту и проникает в грудное молоко. Метаболизируется в печени, экскретируется с желчью преимущественно в неактивном состоянии. Период полувыведения - 9-14 ч, при нарушениях функции печени может увеличиваться.

Нежелательные реакции

ЖКТ: тяжесть в эпигастральной области, боль в животе, тошнота, диарея.

Аллергические реакции: сыпь, эозинофилия.

Печень: повышение активности трансаминаз, повышение уровня билирубина в крови, желтуха. Факторы риска: длительная терапия (особенно в/в введение), предшествующие заболевания печени.

Местные реакции: спазм вен, тромбофлебит при в/в введении.

Показания

Альтернативный препарат для терапии инфекций, вызванных S.aureus (в том числе MRSA):

инфекции кожи и мягких тканей (карбункул, абсцесс, раневая инфекция, инфицированные ожоги и т.д.);

инфекции костей и суставов (острый и хронический остеомиелит, гнойный артрит);

эндокардит;

сепсис;

инфекции глаз (конъюнктивит, кератит, блефарит, эндофтальмит);

стафилококковая пневмония, в том числе у пациентов с муковисцидозом;

C.difficile-ассоциированная диарея и псевдомембранозный колит (альтернативный препарат).

При тяжелых системных стафилококковых инфекциях фузидиевую кислоту желательно сочетать с другими антистафилококковыми препаратами.

Противопоказания

Аллергическая реакция на фузидиевую кислоту.

Предупреждения

Аллергия. Перекрестная на все препараты фузидиевой кислоты.

Беременность. Фузидиевая кислота проходит через плаценту. Данные, подтверждающие ее безопасность для плода, отсутствуют. Учитывая стероидоподобную структуру антибиотика и риск развития билирубиновой энцефалопатии, применять только в случае крайней необходимости.

Кормление грудью. Фузидиевая кислота проникает в грудное молоко. Кормящим женщинам назначать только в случае крайней необходимости.

Педиатрия. Новорожденным, особенно недоношенным, назначать с осторожностью в связи со стероидоподобной структурой антибиотика и риском развития билирубиновой энцефалопатии.

Нарушения функции печени. Не применять фузидиевую кислоту при острых заболеваниях печени и тяжелой печеночной недостаточности.

Лекарственные взаимодействия

Антациды и холестирамин уменьшают биодоступность препаратов фузидиевой кислоты при приеме внутрь.

Данные о лекарственных взаимодействиях фузидиевой кислоты неоднозначны. Однако при тяжелых системных инфекциях ее желательно сочетать с другими антистафилококковыми препаратами.

Информация для пациентов

Строго соблюдать режим и схемы лечения в течение всего курса терапии, не пропускать дозу и принимать ее через равные промежутки времени. В случае пропуска дозы принять ее как можно скорее; не принимать, если почти наступило время приема следующей дозы; не удваивать дозу. Соблюдать длительность терапии.

При появлении симптомов со стороны ЖКТ препарат следует принимать внутрь одновременно с пищей.

При назначении антацидов следует соблюдать интервал 2 ч между приемом фузидиевой кислоты и антацидного препарата.

При возникновении боли в эпигастральной области, тошноты следует принять горизонтальное положение до их исчезновения.

Проконсультироваться с врачом, если улучшение не наступает в течение нескольких дней или появляются новые симптомы.

При применении глазных капель не следует носить контактные линзы.

Таблица. Препараты фузидиевой кислоты.
Основные характеристики и особенности применения
МНН | Лекформа ЛС | F (внутрь), % | Т½, ч* | Режим дозирования | Особенности ЛС
Фузидиевой кислоты натриевая соль | Табл. 0,12 г; 0,125 г; 0,25 г Мазь 2 % в тубах по 15 г Гель 2 % в тубах по 15 г | 90 | 9-14 | Внутрь Взрослые: 0,5-1,0 г каждые 8 ч Дети: 1-5 лет: 0,25 г каждые 8 ч 6-12 лет: 0,5 г каждые 8 ч Местно Мазь или гель наносят на пораженные участки кожи 1-2 раза в день; при ожогах - 2-3 раза в неделю. Длительность лечения - 7-14 дней | Альтернативный препарат для терапии инфекций, вызванных S. aureus (в том числе MRSA). При тяжелых системных стафилококковых инфекциях фузидиевую кислоту желательно сочетать с другими антистафилококковыми препаратами. При местном применении создается высокая концентрация препарата, достаточная для воздействия не только на стафилококки, но и на стрептококки. Показания: инфекции кожи; вторичноинфицированные дерматиты и экземы
Фузидиевая кислота | Гран. д/сусп. д/приема внутрь 2,5 г во флак. Крем 2 % в тубах по 15 г Глаз. кап. 1 % во флак. по 5 мл | 90 | 9-14 | Внутрь Взрослые: 0,5-1,0 г каждые 8 ч Дети: до 1 года: 50 мг/кг/сут в 3 приема; 1-5 лет: 0,25 г каждые 8 ч; 6-12 лет: 0,5 г каждые 8 ч Местно Крем наносят на пораженные участки кожи 1-2 раза в день; при ожогах - 2-3 раза в неделю. Длительность лечения - 7-14 дней Глаз. кап закапывают по 1 кап. в пораженный глаз 2 раза в день. Лечение продолжают в течение 2 дней после нормализации состояния глаза | Свойства и применение аналогичны натриевой соли фузидиевой кислоты. Глаз. кап. применяют при бактериальных инфекциях глаз
Фузидиевой кислоты диэтаноламиновая соль | Пор. д/ин. в/в 0,25 г; 0,5 г во флак. | - | 9-14 | В/в Взрослые: 0,5 г каждые 8 ч Дети: 20 мг/кг в 3 введения Введение производят путем медленной инфузии в течение не менее 2 ч | Повышенный риск гепатотоксичности. Не рекомендуется применять более 14 дней
Комбинированные препараты
Фузидиевая кислота + Гидрокортизона ацетат | Крем в тубах по 15 г | - | - | Местно Наносят на пораженные участки кожи 3-4 раза в день. Длительность лечения - 14 дней | Препарат для терапии инфекций кожи, в течение которых присутствует аллергический компонент
Фузидиевая кислота + Бетаметазон-17-валерат | Крем в тубах по 15 г | - | - | Местно Наносят на пораженные участки кожи 2 раза в день. Длительность лечения - 14 дней | То же

* При нормальной функции печени


Хлорамфеникол

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

Хлорамфеникол

Хлорамфеникол является одним из ранних природных АМП, он был получен в конце 40-х годов. Клиническое применение препарата в настоящее время ограничено, поскольку он вызывает серьезные НР и, в первую очередь, оказывает токсическое влияние на костный мозг. Наибольшее значение хлорамфеникол сохраняет при лечении менингита, риккетсиозов, сальмонеллезов и анаэробных инфекций. Используется как препарат II ряда.

Механизм действия

Хлорамфеникол оказывает бактериостатическое действие, которое связано с нарушением синтеза белка рибосомами. В высоких концентрациях обладает бактерицидным эффектом в отношении пневмококка, менингококка и H.influenzae.

Спектр активности

Хлорамфеникол обладает широким спектром антимикробной активности, но в процессе многолетнего использования ряд бактерий приобрел устойчивость.

Среди грамположительных кокков наиболее чувствителен к препарату пневмококк, однако многие пенициллинорезистентные штаммы устойчивы. Энтерококки в целом малочувствительны. Среди стафилококков более 30% штаммов устойчивы. Из грамотрицательных кокков наиболее чувствительны менингококки.

Хлорамфеникол действует на многие грамположительные и грамотрицательные палочки: H.influenzae (включая ампициллинорезистентные штаммы), E.coli, сальмонеллы, шигеллы, возбудители дифтерии, коклюша, сибирской язвы, бруцеллеза, чумы. Среди энтеробактерий часто отмечается резистентность. В России 50-90% шигелл и 10% сальмонелл устойчивы к хлорамфениколу.

К хлорамфениколу чувствительны спирохеты (лептоспиры, T. pallidum), риккетсии, актиномицеты. Препарат обладает высокой активностью в отношении спорообразующих и неспорообразующих анаэробов, включая B.fragilis.

Фармакокинетика

Хлорамфеникол при пероральном приеме хорошо всасывается, причем пища не влияет на биодоступность. Максимальная концентрация в сыворотке крови после приема внутрь достигается через 1-3 ч, при в/в введении - через 1-1,5 ч. Хорошо проходит через ГЭБ и плаценту, проникает в грудное молоко. Высокие концентрации создаются в ткани мозга, бронхиальном секрете, плевральной и синовиальной жидкостях, низкие - в желчи. Концентрации в сыворотке крови плода могут составлять 30-80% уровня в сыворотке крови матери. Метаболизируется в печени. У новорожденных и пациентов с тяжелой печеночной недостаточностью биотрансформация хлорамфеникола проходит медленно и возможна его кумуляция. Экскреция осуществляется почками преимущественно в неактивном состоянии, поэтому при почечной недостаточности коррекции дозы не требуется. Период полувыведения у взрослых составляет 1,5-3,5 ч, у детей может увеличиваться до 6,5 ч, а у новорожденных - до 24 ч и более. При гемодиализе хлорамфеникол не удаляется. Уменьшение концентрации препарата в крови возможно путем гемосорбции.

Парентерально хлорамфеникол применяется в виде микробиологически неактивного сукцината. До того как произойдет активация (путем отщепления остатка янтарной кислоты), часть препарата может быть экскретирована почками. Поэтому концентрации хлорамфеникола в крови при парентеральном введении, особенно в/м, могут быть ниже, чем при приеме внутрь.

При использовании глазных лекарственных форм (капли, линимент) происходит внутриглазное и частичное системное всасывание хлорамфеникола. Создаются высокие концентрации во внутриглазной жидкости.

Нежелательные реакции

Гематологические реакции:

обратимые (дозозависимые): ретикулоцитопения, тромбоцитопения, анемия, лейкопения;

необратимые (не зависят от дозы, отмечаются у людей с генетической предрасположенностью): апластическая анемия, прогностически неблагоприятная. Встречается редко (один случай на 25-40 тыс. пациентов), может развиться после отмены препарата, однократного и местного применения. У детей может сочетаться с развитием миелобластного лейкоза.

«Серый синдром» новорожденных: рвота, вздутие живота, дыхательные расстройства, цианоз. В дальнейшем присоединяется вазомоторный коллапс, гипотермия, ацидоз. Причиной развития «серого синдрома» является накопление хлорамфеникола, обусловленное незрелостью ферментов печени, и его прямое токсическое действие на миокард. Летальность достигает 40%. Меры помощи: обменное переливание крови или гемосорбция.

Нервная система: спутанность сознания, головная боль, периферические полинейропатии, нарушения психики; при длительном применении может развиться неврит зрительного нерва с угрозой потери зрения.

ЖКТ: глоссит, стоматит, боль или дискомфорт в животе, тошнота, рвота, диарея.

Местные: жжение, зуд, отечность при использовании глазных лекарственных форм.

Другие: реакция Яриша-Герксгеймера (эндотоксическая реакция), описанная при использовании хлорамфеникола у больных сифилисом, бруцеллезом и брюшным тифом.

Показания

Системно

Бактериальный менингит.

Абсцесс мозга.

Генерализованные формы сальмонеллезов.

Брюшной тиф.

Риккетсиозы: Ку-лихорадка, пятнистая лихорадка Скалистых гор, сыпной тиф.

Интраабдоминальные инфекции.

Инфекции органов малого таза.

Газовая гангрена.

Чума.

При всех перечисленных инфекциях хлорамфеникол рассматривается как препарат II ряда.

Местно

Бактериальные инфекции глаз.

Противопоказания

Аллергическая реакция на хлорамфеникол.

Беременность.

Кормление грудью.

Предупреждения

Гематотоксичность. При использовании хлорамфеникола возможно обратимое уменьшение содержания форменных элементов крови, которое чаще отмечается при использовании больших доз (4 г и более в сутки), при длительных курсах и высоких концентрациях препарата в сыворотке крови (25 мкг/мл и более). Группами риска являются новорожденные и пациенты с заболеваниями печени. Для контроля необходимо каждые 3 дня проводить клинический анализ крови с определением ретикулоцитов и тромбоцитов, а также, по возможности, ТЛМ.

Беременность. Применение хлорамфеникола во время беременности не рекомендуется ввиду опасности токсического действия на плод.

Кормление грудью. Хлорамфеникол проникает в грудное молоко в высоких концентрациях (в том числе при использовании глазных лекарственных форм) и может оказывать миелотоксическое действие, поэтому его нельзя назначать кормящим женщинам.

Педиатрия. У новорожденных детоксицирующая функция печени недостаточно развита, что способствует накоплению хлорамфеникола в токсических концентрациях и может привести к развитию «серого синдрома».

Нарушение функции печени. У пациентов с нарушением функции печени следует проводить ТЛМ.

Стоматология. Применение хлорамфеникола приводит к увеличению частоты микробных инфекций полости рта, замедлению процессов заживления и кровоточивости десен, что может быть проявлением миелотоксичности. Стоматологические вмешательства следует, по возможности, завершить до начала терапии.

Предшествующее лечение цитостатиками или лучевая терапия. Возможно накопление хлорамфеникола и токсические реакции в виде угнетения костного мозга, нарушения функции печени.

Терапевтический лекарственный мониторинг. Для повышения безопасности лечения хлорамфениколом следует, по возможности, проводить мониторинг его концентрации в сыворотке крови. Терапевтический диапазон составляет 10-25 мкг/мл. Мониторинг особенно необходим у новорожденных и пациентов с заболеваниями печени.

Лекарственные взаимодействия

Ингибируя микросомальные ферменты печени, хлорамфеникол увеличивает период полувыведения и усиливает эффекты пероральных противодиабетических препаратов (производных сульфонилмочевины), фенитоина, варфарина.

Индукторы микросомальных ферментов печени (рифампицин, фенобарбитал и фенитоин) уменьшают концентрацию хлорамфеникола в сыворотке крови.

Хлорамфеникол может ослаблять эффективность препаратов железа, фолиевой кислоты и витамина В12 за счет уменьшения их стимулирующего действия на гемопоэз.

При использовании хлорамфеникола на фоне лучевой терапии, а также при его сочетании с циметидином и цитостатиками увеличивается риск развития апластической анемии.

Не рекомендуется одновременное применение хлорамфеникола с эритромицином и линкозамидами ввиду их антагонизма.

Информация для пациентов

Таблетки и капсулы хлорамфеникола следует запивать полным стаканом воды.

Строго соблюдать предписанный режим и схему лечения в течение всего курса терапии, не пропускать дозу и принимать ее через равные промежутки времени. В случае пропуска дозы - принять как можно скорее; не принимать, если почти наступило время приема следующей дозы; не удваивать дозы.

Соблюдать правила использования глазных лекарственных форм.

Избегать, по возможности, повторных курсов лечения.

Проконсультироваться с врачом, если улучшение не наступает в течение нескольких дней или появляются следующие симптомы: бледность кожных покровов, боль в горле, повышение температуры тела, необычные кровотечения или кровоизлияния, необычная усталость или слабость.

Регулярно контролировать картину крови.

При использовании хлорамфеникола у больных сахарным диабетом в тестах на наличие глюкозы в моче возможны ложноположительные результаты.

Таблица. Хлорамфеникол. Основные характеристики и особенности применения
МНН | Лекформа ЛС | F (внутрь), % | Т½, ч* | Режим дозирования | Особенности ЛС
Хлорамфеникол | Капс. 0,1 г; 0,25 г; 0,5 г Табл. 0,25 г; 0,5 г; Пор. д/ин. 0,5 г; 1,0 г во флак. Глаз. кап. 0,25 % во флак. по 10 мл Глаз. линим. 1 % в тубах по 25 г и 30 г или в банках по 25 г и 60 г | 70-80 | Взрослые 1,5-3,5 Дети 3-6,5 | Внутрь Взрослые: 50-100 мг/кг/сут в 4 приема Дети 1 года и старше: 50-100 мг/кг/сут в 4 приема Парентерально Взрослые: 50-100 мг/кг/сут в 4 введения Дети: до 1 мес: см. раздел «Применение АМП у детей»; старше 1 мес: 50-100 мг/кг/сут в 4 введения Местно Глаз. кап. закапывают по 1-2 кап. в пораженный глаз каждые 1-4 ч Линим. закладывают за веко каждые 3 ч | Обладает высокой гематотоксичностью. Клинический анализ крови с определением ретикулоцитов и тромбоцитов каждые 3 дня. У пациентов с тяжелой патологией печени, а также у новорожденных необходим ТЛМ

* При нормальной функции печени


Инфекции верхних дыхательных путей и ЛОР-органов

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

ИНФЕКЦИИ ВЕРХНИХ ДЫХАТЕЛЬНЫХ ПУТЕЙ И ЛОР-ОРГАНОВ

ОТИТ

Классификация

В зависимости от локализации инфекции отит подразделяется на наружный и средний.

НАРУЖНЫЙ ОТИТ

Наружный отит - инфекционный процесс в наружном слуховом проходе, который может быть локализованным (фурункул наружного слухового прохода) или диффузным, когда вовлекается весь канал (генерализованный или диффузный наружный отит). Кроме того, выделяют отдельную клиническую форму наружного отита - злокачественный наружный отит, развивающийся главным образом у людей пожилого возраста больных сахарным диабетом.

Основные возбудители

Фурункулы наружного слухового прохода вызываются S.aureus.

Диффузный наружный отит может вызываться грамотрицательными палочками, например: E.coli, P.vulgaris и P.aeruginosa, а также S.aureus и редко - грибами. Начинаясь как наружный отит, вызванный синегнойной палочкой, злокачественный наружный отит может перейти в псевдомонадный остеомиелит височной кости.

Выбор антимикробных препаратов

При фурункулах наружного слухового прохода местное применение АМП неэффективно, а в их назначении системно обычно нет необходимости. Вскрытие фурункулов хирургическим путем не применяют, так как разрез может привести к распространенному перихондриту ушной раковины. При наличии симптомов интоксикации показано назначение АМП, как правило, внутрь: оксациллин, амоксициллин/клавуланат или цефалоспорины I-II (цефалексин, цефаклор, цефуроксим аксетил).

При диффузном наружном отите терапию начинают с местного применения антисептиков (3% борный спирт, 2% уксусная кислота, 70% этиловый спирт). Местно применяются ушные капли, содержащие неомицин, гентамицин, полимиксин. Нельзя использовать мази с антибиотиками. Системное назначение АМП требуется редко, за исключением случаев распространения целлюлита за пределы слухового прохода. В этом случае применяют внутрь амоксициллин/клавуланат или цефалоспорины I-II поколения (цефалексин, цефаклор, цефуроксим аксетил).

При злокачественном наружном отите экстренно используют АМП, активные в отношении P.aeruginosa: пенициллины (азлоциллин, пиперациллин, тикарциллин), цефалоспорины (цефтазидим, цефоперазон, цефепим), азтреонам, ципрофлоксацин. Все эти АМП желательно применять в комбинации с аминогликозидами (гентамицин, тобрамицин, нетилмицин, амикацин) в высоких дозах в/в, длительность терапии составляет 4-8 нед (за исключением аминогликозидов). При стабилизации состояния возможен переход на пероральную терапию ципрофлоксацином.

СРЕДНИЙ ОТИТ

Выделяют несколько клинических форм среднего отита: ОСО, экссудативный средний отит, средний отит с остаточным выпотом, средний отит без выпота (мирингит), рецидивирующий ОСО, хронический экссудативный средний отит, хронический гнойный средний отит.

Наиболее часто АМП применяют при таких клинических формах, как ОСО и хронический гнойный средний отит.

ОСТРЫЙ СРЕДНИЙ ОТИТ

ОСО - это вирусная или бактериальная инфекция среднего уха, обычно возникающая как осложнение респираторных вирусных инфекций ВДП, особенно у детей в возрасте от 3 мес до 3 лет. ОСО является одним из наиболее распространенных заболеваний детского возраста, к 5 годам жизни его переносят более 90% детей. Несмотря на то, что ОСО в 70% случаев проходит самостоятельно, без применения антибиотиков, он может осложняться перфорацией барабанной перепонки, хроническим средним отитом, холестеатомой, лабиринтитом, мастоидитом, бактериальным менингитом, абсцессом мозга и др.

Основные возбудители

ОСО могут вызывать различные бактериальные и вирусные возбудители, относительная частота которых варьирует в зависимости от возраста пациентов и эпидемиологической ситуации. Интенсивно изучается значение внутриклеточных возбудителей, таких как C.pneumoniae.

У детей старше 1 мес и взрослых основными возбудителями ОСО (80%) являются S.pneumoniae и нетипируемые штаммы H.influenzae, реже - M.catarrhalis. Менее чем в 10% случаев острый средний отит вызывается БГСА (S.pyogenes), S.aureus или ассоциацией микроорганизмов. На долю вирусов приходится около 6% всех случаев острого среднего отита.

У новорожденных детей гнойный средний отит вызывают грамотрицательные палочки семейства Enterobacteriaceae (E.coli, K.pneumoniae и др.), а также S.aureus.

Выбор антимикробных препаратов

Тактика применения АМП при ОСО остается предметом дискуссии. Прежде всего, необходимо дифференцировать ОСО, экссудативный средний отит и средний отит с остаточным выпотом.

При ОСО отмечаются воспалительные изменения барабанной перепонки, высока вероятность выделения бактериального возбудителя из жидкости среднего уха и применение АМП может быть целесообразным. Для экссудативного среднего отита и среднего отита с остаточным выпотом характерно наличие жидкости в барабанной полости, но нет признаков воспаления барабанной перепонки, обычно не выделяется возбудитель из жидкости среднего уха и применение АМП не оправдано.

Следует также учитывать, что до 75% случаев ОСО, вызванного M.catarrhalis, и до 50% случаев, вызванных H.influenzae, проходят самостоятельно, без антимикробной терапии. В случае ОСО, вызванного S.pneumoniae, этот показатель ниже и составляет около 20%. Серьезные системные осложнения ОСО (мастоидит, бактериальный менингит, абсцесс мозга, бактериемия и т.п.) возникают редко, менее чем у 1% пациентов. Поэтому в настоящее время большинство педиатров и оториноларингологов рекомендуют выжидательную тактику: применение симптоматической терапии (анальгетиков) и динамическое наблюдение за состоянием пациента в течение 24 ч. Подобная тактика позволяет снизить частоту нерационального применения АМП и предупредить возникновение и распространение антибиотикорезистентности.

С другой стороны, ОСО считается заболеванием бактериальной природы: вирусы и внутриклеточные микроорганизмы могут способствовать возникновению инфекции, но редко являются основными ее возбудителями. При этом было доказано, что применение АМП позволяет существенно снизить частоту развития системных осложнений ОСО.

Абсолютными показаниями к применению АМП при ОСО являются:

  • возраст до 2 лет;
  • тяжелые формы ОСО, сопровождающиеся выраженным болевым синдромом, температурой тела выше 38°C и сохранением симптомов более 24 ч. В указанных случаях выжидательная тактика недопустима.

При выборе АМП необходимо учитывать региональные данные по распространенности и устойчивости к антибиотикам трех основных возбудителей ОСО (S.pneumoniae, H.influenzae и M.catarrhalis). При отите, вызванном H.influenzae или M.catarrhalis, осложнения развиваются редко. Напротив, инфекции, вызванные S.pneumoniae, связаны с относительно высоким риском развития серьезных осложнений и низкой частотой случаев самоизлечения. Таким образом, пневмококк является ключевым возбудителем ОСО, на которого должен быть ориентирован выбор АМП.

Для лечения неосложненных форм ОСО препаратом выбора является амоксициллин внутрь в течение 7-10 дней. Амоксициллин характеризуется наиболее высокой частотой достижения эрадикации S.pneumoniae (в том числе пенициллинорезистентных штаммов) из жидкости среднего уха из всех β-лактамов для перорального применения.

При низкой частоте пенициллинорезистентности у пневмококков (менее 10% штаммов S.pneumoniae с МПК пенициллина от 0,12 мг/л в популяции), а также у пациентов с малой вероятностью инфицирования резистентным штаммом используют обычные дозы амоксициллина: у детей - 40-45 мг/кг/сут, у взрослых - 1,5-3 г/сут, разделенные на 3 приема.

В педиатрической практике следует использовать специальные детские лекарственные формы амоксициллина. Наиболее удобными для применения являются растворимые таблетки (флемоксин солютаб), которые к тому же обеспечивают наиболее высокую (более 90%) биодоступность амоксициллина.

В том случае, если частота резистентности S.pneumoniae к пенициллину в регионе превышает 10%, или, если у пациента есть факторы риска инфицирования АРП (дети до 2 лет; терапия АМП в предшествующие 3 мес; посещение детских дошкольных учреждений) используют большие дозы амоксициллина: у детей - 80-90 мг/кг/сут, у взрослых - 3-3,5 г/сут, разделенные на 3 приема. Использование таких доз позволяет достичь концентраций АМП в жидкости среднего уха, превышающих МПК90 не только пенициллиночувствительных, но и штаммов пневмококка с промежуточным уровнем резистентности к пенициллину на протяжении более 50% интервала между дозами, что обеспечивает высокую эффективность проводимой терапии.

Для эрадикации штаммов пневмококка с высоким уровнем пенициллинорезистентности (с МПК пенициллина - 2-4 мг/л) необходимо применение амоксициллина в дозе 80-90 мг/кг/сут. Длительность терапии амоксициллином должна составлять 7-10 дней.

У детей, часто получающих терапию АМП, отмечается высокий риск ОСО, вызванного β-лактамазопродуцирующими штаммами H.influenzae. У таких детей препаратами первого ряда для лечения ОСО являются комбинация амоксициллина с клавулановой кислотой или цефуроксим аксетил. Рекомендуется использовать большие дозы амоксициллина без увеличения дозы клавуланата, что обеспечивает эффективность терапии при отите, вызванном пенициллинорезистентными S.pneumoniae, но не приводит к увеличению частоты и выраженности НР клавулановой кислоты, прежде всего диареи. Практически этого можно добиться применением доступных коммерческих препаратов амоксициллина/ клавуланата в соотношении 4:1 (Аугментин®, Амоксиклав®) вместе с амоксициллином, чтобы общая доза амоксициллина составила у детей 80-90 мг/кг/сут, у взрослых 3-3,5 г/сут.

При отсутствии эффекта (сохранение клинических симптомов и отоскопической картины ОСО) после трех дней терапии рекомендуется произвести смену АМП на препарат, активный против пневмококков с высоким уровнем пенициллинорезистентности и β-лактамазопродуцирующих штаммов H.influenzae. К таким АМП относятся комбинация амоксициллина (в большой дозе) с клавулановой кислотой, цефуроксим аксетил внутрь или цефтриаксон в/м (1 раз в сутки в течение трех дней). Необходимо отметить, что цефуроксим аксетил не превосходит по эффективности комбинацию амоксициллина в большой дозе с клавуланатом, поэтому при отсутствии у пациента эффекта от терапии этой комбинацией не следует использовать цефуроксим аксетил.

Применение цефтриаксона в/м в течение 3 дней обладает некоторыми преимуществами перед пероральной терапией: прежде всего высокой бактерицидной активностью в отношении основных возбудителей ОСО, а также достижением хорошей комплаентности пациентов. Цефтриаксон отличается уникальными фармакодинамическими параметрами: пиковые концентрации в жидкости среднего уха превышают МПК для S.pneumoniae и H.influenzae более чем в 35 раз на протяжении 100-150 ч. Таким образом, 3-дневный курс цефтриаксона эквивалентен 10-дневному курсу пероральных антибиотиков.

Клиндамицин обладает высокой активностью в отношении S.pneumoniae (в том числе пенициллинорезистентных штаммов), но не действует на H.influenzae, поэтому его применяют при подтвержденной пневмококковой этиологии отита или после неэффективной терапии АМП, активным в отношении β-лактамазопродуцирующих возбудителей (H.influenzae и M.catarrhalis).

Следует подчеркнуть, что ряд препаратов, рекомендованных для терапии ОСО, не обладает достаточной активностью в отношении его основных возбудителей. Например, цефаклор, цефиксим и цефтибутен неактивны против пенициллинорезистентных пневмококков, цефаклор также неэффективен при инфекции, вызванной β-лактамазопродуцирующими штаммами H.influenzae и M.catarrhalis.

При аллергии на β-лактамные антибиотики применяют современные макролиды (азитромицин или кларитромицин) (табл. 1).

Таблица 1. Антибактериальная терапия острого и хронического среднего отита
Препарат | Режим дозирования (взрослые, внутрь) | Связь с приемом пищи
Препараты выбора
Амоксициллин | 0,5-1 г каждые 8 ч | Независимо от приема пищи
Амоксициллин/клавуланат | 0,625 г каждые 8 ч | В начале еды
Альтернативные препараты
Цефуроксим аксетил | 0,5 г каждые 12 ч | Во время еды
Кларитромицин | 0,5 г каждые 12 ч | Независимо от приема пищи
Азитромицин | 0,5 г 1 раз в сутки в течение 3 дней | За 1 ч до еды

Макролиды могут быть эффективны при терапии ОСО, вызванного чувствительными к ним штаммами S.pneumoniae. Однако большинство пенициллинорезистентных пневмококков устойчивы к макролидам и азалидам (азитромицину), причем эта резистентность не может быть преодолена увеличением дозы препаратов. Несмотря на хорошую активность in vitro в отношении H.influenzae, терапия азитромицином не приводила к эрадикации этого возбудителя из жидкости среднего уха у 70% пациентов на 4-5-й день терапии.

Высокая частота резистентности S.pneumoniae и H.influenzae к ко-тримоксазолу в России (32,4% и 15,7%, соответственно), а также возможность развития тяжелых токсико-аллергических реакций (синдромы Стивенса-Джонсона и Лайела) не позволяют рекомендовать этот препарат для лечения ОСО.

ХРОНИЧЕСКИЙ СРЕДНИЙ ОТИТ

Хронический средний гнойный отит - сопровождается стойкой перфорацией барабанной перепонки и гнойными выделениями из полости среднего уха более 6 нед.

Основные возбудители

Хронический гнойный средний отит часто имеет полимикробную этиологию и вызывается 1-4 возбудителями одновременно. Основными возбудителями при хроническом гнойном среднем отите являются S.aureus, P.aeruginosa.

Выбор антимикробных препаратов

При антибактериальной терапии хронического гнойного среднего отита необходимо учитывать полимикробную этиологию заболевания, продукцию бета-лактамаз у 2/3 возбудителей. Поэтому препаратом выбора для терапии хронического гнойного среднего отита является амоксициллин/клавуланат. Преимуществами данного препарата является широкий спектр антимикробной активности, включающий аэробных и анаэробных возбудителей, стабильность к действию β-лактамаз стафилококков, некоторых энтеробактерий и анаэробов (фузобактерий, бактероидов, превотелл). Однако амоксициллин/клавуланат неактивен в отношении P.aeruginosa. В случае микробиологически подтвержденной синегнойной этиологии необходимо применение местных (3% уксусная кислота, ципрофлоксацин) и системных препаратов (азлоциллин, пиперациллин, тикарциллин, цефтазидим, цефоперазон, цефепим, азтреонам, ципрофлоксацин). Все эти АМП желательно применять в комбинации с аминогликозидами (нетилмицин, амикацин). Препараты используют в больших дозах, длительность терапии должна составлять от 2 нед (минимально) до 6 нед (за исключением аминогликозидов, которые вводят не более 7-14 дней).

Обязательно сочетание антимикробной терапии с хирургическими методами лечения.

СИНУСИТ

Классификация

Синусит (риносинусит) - бактериальная или вирусная инфекция, сопровождающаяся воспалением слизистой оболочки полости и придаточных пазух носа. Для выбора правильной тактики лечения, снижения частоты необоснованного применения АМП и связанного с этим риска развития и распространения антибиотикорезистентности следует дифференцировать вирусный и бактериальный риносинусит. Сложность заключается в том, что бактериальный риносинусит обычно развивается на фоне вирусного поражения, осложняя 0,5-2% ОРВИ. Основным признаком бактериального риносинусита является сохранение или ухудшение симптомов вирусной инфекции более 10 дней.

По длительности заболевания выделяют следующие основные формы бактериального синусита: острый синусит, рецидивирующий острый синусит, хронический синусит, обострение хронического синусита, нозокомиальный синусит.

При остром бактериальном синусите воспаление слизистой оболочки околоносовых пазух, вызванное бактериальными агентами, сохраняется менее 3 мес и завершается спонтанно или в результате лечения.

Рецидивирующий острый синусит - возникновение 2-4 эпизодов острого синусита в течение одного года. При этом интервалы между эпизодами составляют 8 нед и более, в течение которых полностью отсутствуют симптомы поражения придаточных пазух носа.

Хронический синусит - характеризуется сохранением симптомов заболевания более 3 мес и наличием признаков воспаления на рентгенограмме 4 нед и более после назначения адекватной антибактериальной терапии и при отсутствии признаков острого процесса.

Обострение хронического синусита - усиление существующих и/или появление новых симптомов синусита, тогда как между периодами обострений острые (но не хронические) симптомы полностью отсутствуют.

Основные возбудители

При остром бактериальном синусите, рецидивирующем остром синусите и обострениях хронического синусита - S.pneumoniae и H.influenzae, которые вызывают более 50% случаев заболевания. Реже встречаются M.catarrhalis, S.pyogenes, S.aureus, анаэробы.

При хроническом синусите заболевание часто имеет полимикробную этиологию и вызывается ассоциациями, включающими анаэробы (Peptostreptococcus spp., Veillonella spp., Prevotella spp., Fusobacterium spp.), Corynebacterium spp., S.pneumoniae и H.influenzae, S.aureus, грамотрицательные бактерии, грибы.

Выбор антимикробных препаратов

При остром бактериальном синусите главная задача терапии - эрадикация возбудителя, восстановление стерильности придаточных пазух носа и предупреждение развития осложнений (хронизации процесса, орбитальных осложнений, менингита, абсцесса мозга и т.д.), поэтому антибактериальная терапия занимает основное место в лечении. Кроме того, по соответствующим показаниям применяют пункцию синусов и другие специальные методы лечения. Поскольку большинство пациентов с острым бактериальным синуситом лечатся амбулаторно, выбор препарата проводят эмпирически, на основе данных о структуре и антибиотикорезистентности возбудителей в регионе.

По имеющимся данным, в России у S.pneumoniae и H.influenzae, выделенных при различных инфекциях, сохраняется высокая чувствительность к амоксициллину, амоксициллину/клавуланату и цефалоспоринам II поколения. Однако отмечается высокая частота устойчивости к ко-тримоксазолу и тетрациклинам (у 32,4% и 27,1% штаммов пневмококков и у 15,7% и 6,2% штаммов гемофильной палочки, соответственно).

При выборе АМП для терапии синусита необходимо учитывать тяжесть состояния пациента, а также риск инфекции, вызванной резистентными штаммами микроорганизмов (в регионах с высокой частотой пенициллинорезистентности у S.pneumoniae, продукции β-лактамаз у H.influenzae; у пациентов, получавших АМП в течение 4-6 нед, предшествовавших данному эпизоду заболевания).

При легком течении заболевания у пациентов, не получавших АМП в предшествующие 4-6 нед, в регионах с низкой частотой антибиотикорезистентности возбудителей препаратами выбора являются амоксициллин (в дозе 1,5-3 г/сут у взрослых и 45-90 мг/кг/сут у детей), амоксициллин/клавуланат и цефуроксим аксетил. При аллергии на β-лактамные антибиотики применяют макролиды (азитромицин, кларитромицин) или доксициклин (только у взрослых пациентов). Применение ко-тримоксазола не рекомендуется вследствие высокой частоты резистентности к нему возбудителей и риска развития опасных токсикоаллергических реакций. При подтвержденной пневмококковой этиологии синусита можно применять клиндамицин.

У пациентов с легким течением бактериального синусита, получавших АМП в предшествующие 4-6 нед; в регионах с высокой частотой пенициллинорезистентности у пневмококков и/или продукции β-лактамаз у H.influenzae; а также у пациентов со среднетяжелым течением заболевания, не получавших АМП в предшествующие 4-6 нед, в качестве препаратов выбора рекомендуются амоксициллин/клавуланат, амоксициллин в высокой дозе (3-3,5 г/сут у взрослых и 80-90 мг/кг/сут у детей) или цефуроксим аксетил. В случае неэффективности этих режимов терапии или аллергии на β-лактамные антибиотики у взрослых пациентов используют хинолоны III-IV поколения - левофлоксацин или моксифлоксацин.

Для лечения пациентов со среднетяжелым течением бактериального синусита, получавших АМП в предшествующие 4-6 нед, рекомендуются амоксициллин/клавуланат, левофлоксацин или моксифлоксацин (хинолоны только у взрослых пациентов), или комбинации препаратов: амоксициллина или клиндамицина (активных в отношении грамположительных возбудителей синусита) с цефиксимом (высокоактивен в отношении грамотрицательных бактерий).

Для лечения синуситов не следует применять цефалоспорин II поколения цефаклор, так как он не обладает достаточной активностью в отношении пневмококка и гемофильной палочки.

При тяжелом течении и угрозе развития осложнений препараты назначают парентерально (в/в или в/м). Рекомендуется применять цефалоспорины II , III (цефотаксим или цефтриаксон), или IV поколений (цефепим), ингибиторозащищенные пенициллины (амоксициллин/клавуланат, ампициллин/сульбактам), карбапенемы. При аллергии на β-лактамы у взрослых пациентов можно использовать в/в фторхинолоны (ципрофлоксацин, офлоксацин, пефлоксацин, левофлоксацин). Препаратом резерва может быть хлорамфеникол, резистентность к которому у пневмококков и гемофильной палочки не превышает 5%, однако препарат опасен возможностью развития апластической анемии. Желательно проведение ступенчатой терапии, при которой лечение начинают с в/в или в/м введения АМП в течение 3-4 дней, а затем переходят на пероральный прием этого же или сходного по спектру активности препарата. Например, амоксициллин/клавуланат в/в в течение 3 дней, а затем перорально до 10-14 дней.

При отсутствии улучшения или ухудшении состояния пациента через 72 ч после начала терапии необходимо провести дополнительные обследования (рентгенографию или КТ, эндоскопическое исследование и пункцию придаточных пазух носа с микробиологическим исследованием полученного материала) и произвести смену АМП на препарат, активный в отношении микроорганизма, являющегося наиболее вероятным возбудителем в данном случае.

При использовании комбинации амоксициллина с клавуланатом в регионах с высокой частотой пенициллинорезистентности у пневмококков или при неэффективности предшествующей терапии рекомендуется применять большие дозы амоксициллина (3-3,5 г/сут у взрослых пациентов, 80-90 мг/кг/сут у детей), что достигается одновременным использованием коммерческих препаратов Аугментин® или Амоксиклав® и амоксициллина.

Антибактериальная терапия рецидивирующего и обострений хронического синусита принципиально не отличается от терапии острого синусита.

Длительность терапии при остром и рецидивирующем остром синусите составляет 10-14 дней, при обострении хронического синусита - до 4-6 нед.

При хроническом синусите антибактериальная терапия имеет меньшее значение, чем комплексная терапия, а иногда и оперативное вмешательство. Учитывая роль анаэробных бактерий в этиологии хронического синусита, для терапии рекомендуется назначать ингибиторозащищенные пенициллины (амоксициллин/клавуланат) в течение 4-6 нед (табл. 2).

Таблица 2. Антибактериальная терапия острого и хронического синусита
Препарат | Режим дозирования (взрослые, внутрь) | Связь с приемом пищи
Амоксициллин | 0,5-1,0 г каждые 8 ч | Независимо от приема пищи
Амоксициллин/клавуланат | 0,625 г каждые 8 ч | В начале еды
Цефуроксим аксетил | 0,5 г каждые 12 ч | Во время еды
Азитромицин | 0,5 г 1 раз в сутки в течение 3 дней | За 1 ч до еды
Кларитромицин | 0,5 г каждые 12 ч | Независимо от приема пищи
Левофлоксацин | 0,5 г 1 раз в сутки | Независимо от приема пищи
Моксифлоксацин | 0,4 г 1 раз в сутки | Независимо от приема пищи
Режим дозирования (взрослые, парентерально)
Цефуроксим | 0,75-1,5 г каждые 8 ч
Цефотаксим | 0,5-1,0 г каждые 8 ч
Цефтриаксон | 1-2 г 1 раз в сутки
Цефепим | 2 г каждые 12 ч
Ампициллин/сульбактам | 1,5-3,0 г каждые 6-8 ч
Амоксициллин/клавуланат | 1,2 г каждые 8 ч
Ципрофлоксацин | 0,4 г каждые 12 ч
Имипенем | 0,5 г каждые 6 ч
Меропенем | 0,5 г каждые 6 ч
Хлорамфеникол | 0,5-1,0 г каждые 6 ч

Нозокомиальный синусит развивается, как правило, у тяжелых больных, находящихся в ОРИТ, при назотрахеальной интубации или наличии назогастрального зонда.

При нозокомиальном синусите возбудителями обычно являются грамотрицательные бактерии (P.aeruginosa, K.pneumoniae, E.coli и др.), реже встречаются S.aureus и грибы.

При нозокомиальном синусите желательно, чтобы выбор препарата основывался на результатах бактериологического исследования содержимого синусов и чувствительности возбудителей к антимикробным препаратам. Все АМП вводятся в/в. Обязательно проводится пункция и дренирование синусов. Для терапии используют комбинацию цефалоспоринов III-IV поколения (цефотаксим, цефтриаксон, цефоперазон, цефоперазон/сульбактам, цефепим) или ингибиторозащищенные пенициллины (ампициллин/сульбактам, амоксициллин/клавуланат, тикарциллин/клавуланат, пиперациллин/тазобактам) с аминогликозидами (нетилмицин, амикацин), карбапенемы (имипенем, меропенем), фторхинолоны (левофлоксацин, пефлоксацин, ципрофлоксацин).

СТРЕПТОКОККОВЫЙ ТОНЗИЛЛИТ И ФАРИНГИТ

Классификация

Фарингит - это острое воспаление слизистой оболочки глотки обычно вирусного, реже бактериального, происхождения.

Тонзиллит - острое воспаление небных миндалин обычно в результате стрептококковой, реже вирусной, инфекции.

Стрептококковый тонзиллит (ангина) - тонзиллит или фарингит, вызванный БГСА (S.pyogenes).

Под рецидивирующим стрептококковым тонзиллитом следует понимать множественные эпизоды острого тонзиллита в течение нескольких месяцев с положительными результатами бактериологических и/или экспресс-методов диагностики БГСА, отрицательными результатами исследований между эпизодами заболевания, повышением титров противострептококковых антител после каждого случая болезни.

Стрептококковый тонзиллит опасен развитием осложнений, которые можно разделить на ранние (гнойные) осложнения, развивающиеся на 4-6-й день от начала заболевания (отит, синусит, паратонзиллярный абсцесс, шейный лимфаденит), и поздние (негнойные) осложнения, развивающиеся в стадии реконвалесценции - 8-10-й дни от начала заболевания (постстрептококковый гломерулонефрит, токсический шок) или через 2-3 нед после купирования симптомов (ревматическая лихорадка).

Основные возбудители

Среди бактериальных возбудителей острого тонзиллита и фарингита наибольшее значение имеет БГСА (15-30% случаев). Реже острый тонзиллит вызывают стрептококки группы С и G, A.haemolyticum, N.gonorrhoeae, C.diphtheriae (дифтерия), анаэробы и спирохеты (ангина Симановского-Плаута-Венсана), редко - микоплазмы и хламидии. Причиной вирусного острого фарингита и в меньшей степени тонзиллита могут быть аденовирусы, риновирус, коронавирус, вирусы гриппа и парагриппа, вирус Эпштейна-Барра, вирус Коксаки и др.

Отличить вирусный фарингит от бактериального только по данным физикального исследования трудно, поэтому для диагностики важное значение имеют экспресс-методы выявления антигена БГСА и бактериологическое исследование.

Выбор антимикробных препаратов

Использование антимикробной терапии оправдано только при бактериальной этиологии острого тонзиллита, чаще всего стрептококкового (БГСА). Целью антибактериальной терапии является эрадикация БГСА, что не только ведет к уменьшению симптомов инфекции, но и предупреждает развитие осложнений.

Антибактериальная терапия может быть начата до получения результатов бактериологического исследования при наличии эпидемиологических и клинических данных, указывающих на стрептококковую этиологию острого тонзиллита.

БГСА отличаются высокой чувствительностью к β-лактамам (пенициллинам и цефалоспоринам). Последние остаются единственным классом АМП, к которым у этих микроорганизмов не развилась резистентность. Основной проблемой является резистентность к макролидам, которая в России составляет 13-17%, при этом распространение получил М-фенотип резистентности, характеризующийся устойчивостью к макролидам и чувствительностью к линкозамидам (линкомицину и клиндамицину).

Тетрациклины, сульфаниламиды и ко-тримоксазол не обеспечивают эрадикации БГСА, и поэтому их не следует применять для лечения острых стрептококковых тонзиллитов, вызванных даже чувствительными к ним in vitro штаммами.

Учитывая повсеместную высокую чувствительность БГСА к β-лактамным антибиотикам, препаратом выбора для лечения острого стрептококкового тонзиллита является пенициллины (феноксиметилпенициллин), альтернативными препаратами - пероральные цефалоспорины I поколения (цефадроксил, цефалексин) и аминопенициллины (амоксициллин). Преимуществами пенициллина при тонзиллофарингите являются: высокая клиническая эффективность, не изменившаяся за все время его применения; узкий спектр активности, что уменьшает "экологическое давление" на нормальную микрофлору; низкая стоимость (10-20 % стоимости пероральных цефалоспоринов); хорошая переносимость у пациентов без аллергии на β-лактамные антибиотики.

Если пациент получал АМП в предшествующий месяц, в качестве препарата выбора используют амоксициллин/клавуланат. Альтернативные препараты обладают более широким спектром антибактериальной активности и могут влиять на нормальную микрофлору организма.

Бензатин бензилпенициллин целесообразно назначать при сомнениях в исполнительности пациента, наличии ревматической лихорадки в анамнезе у больного или ближайших родственников, неблагоприятных социально-бытовых условиях, вспышках А-стрептококковой инфекции в детских дошкольных учреждениях, школах, интернатах, училищах, воинских частях и т.п.

В тяжелых случаях тонзиллита (высокая температура тела, интоксикация, тяжелое состояние пациента) можно применять бензилпенициллин в/м в течение 2-3 дней с последующим переходом на феноксиметилпенициллин внутрь до 10 дней.

У пациентов с аллергией на β-лактамные антибиотики следует применять макролиды (азитромицин, кларитромицин, мидекамицин, спирамицин и др.) или линкозамиды.

При проведении лечения острого стрептококкового тонзиллита необходимо иметь в виду, что для эрадикации БГСА необходим 10-дневный курс антимикробной терапии (исключение составляет азитромицин, который применяется в течение 5 дней) (табл. 3).

Таблица 3. Антибактериальная терапия острого и рецидивирующего стрептококкового тонзиллита
Препараты | Режим дозирования (взрослые) | Особенности применения
Препараты выбора
Феноксиметилпенициллин | 0,25 г каждые 8-12 ч | Внутрь, за 1 ч до еды, в течение 10 дней
Бензилпенициллин | 500 тыс. ЕД каждые 8-12 ч | В/м
Бензатин бензилпенициллин | 2,4 млн ЕД | В/м, однократно
Альтернативные препараты
Амоксициллин | 0,5 г каждые 8 ч | Внутрь, независимо от приема пищи, в течение 10 дней
Амоксициллин/ клавуланат * | 0,625 г каждые 8 ч | Внутрь, в начале еды, в течение 10 дней
Цефалексин | 0,5 г каждые 6 ч | Внутрь, за 1 ч до еды, в течение 10 дней
Цефадроксил | 0,5 г каждые 12 ч | Внутрь, независимо от приема пищи, в течение 10 дней
При аллергии на β-лактамные антибиотики
Эритромицин | 0,25-0,5 г каждые 6 ч | Внутрь, за 1 ч до еды, в течение 10 дней
Азитромицин | 0,5 г 1 раз в сутки | Внутрь, за 1 ч до еды, в течение 5 дней
Спирамицин | 3 млн МЕ каждые 12 ч | Внутрь, независимо от приема пищи, в течение 10 дней
Кларитромицин | 0,5 г каждые 12 ч | Внутрь, независимо от приема пищи, в течение 10 дней
Рокситромицин | 0,15 г каждые 12 ч | Внутрь, за 15 мин до еды, в течение 10 дней
Мидекамицин | 0,4 г каждые 8 ч | Внутрь, до еды, в течение 10 дней
Линкомицин * | 0,5 г каждые 6 ч | Внутрь, за 1-2 ч до еды, в течение 10 дней
Клиндамицин * | 0,15 г каждые 6 ч | Внутрь, за 1-2 ч до еды, в течение 10 дней

* Рекомендуются для лечения рецидивирующего стрептококкового тонзиллита.

ЭПИГЛОТТИТ

Острый эпиглоттит - это быстро прогрессирующее воспаление надгортанника и окружающих тканей, которое может привести к резкой полной обструкции ДП. Эпиглоттит наиболее часто встречается у мальчиков 2-4 лет и сопровождается болью в горле, повышенной температурой тела, дисфонией и дисфагией, но при этом практически отсутствуют видимые изменения при осмотре глотки.

Основные возбудители

Основным возбудителем эпиглоттита является H.influenzae типа В, которая может быть выделена при бактериологическом исследовании мазков с надгортанника и крови. У взрослых пациентов заболевание могут вызывать грамположительные возбудители (зеленящие стрептококки, S.pneumoniae, S.pyogenes и S.aureus) и анаэробы.

Выбор антимикробных препаратов

Первоочередной задачей является поддержание проходимости ДП с помощью интубации эндотрахеальной или назотрахеальной трубкой или трахеостомии.

Антибактериальная терапия должна быть направлена на эрадикацию гемофильной палочки, при выборе АМП следует учитывать возможную резистентность к ампициллину у H.influenzae. Поэтому препаратами выбора для терапии эпиглоттита являются цефалоспорины II (цефуроксим), III (цефотаксим или цефтриаксон), или IV поколений (цефепим), комбинация ампициллина с хлорамфениколом или ингибиторозащищенные пенициллины (амоксициллин/клавуланат, ампициллин/сульбактам). Учитывая тяжесть состояния и риск внезапного развития обструкции ДП, препараты назначают в/в.

Длительность курса антибиотикотерапии должна составлять 7-10 дней. После улучшения состояния и экстубации пациента переходят на введение АМП в/м или прием препарата внутрь.

Антибактериальная профилактика рифампицином в дозе 20 мг/кг 1 раз в сутки в течение 4 дней (но не более 0,6 г/сут) должна проводиться детям в возрасте до 4 лет, находившимся в тесном контакте с пациентом, больным эпиглоттитом (табл. 4). Следует отметить, что внедрение конъюгированной вакцины против H.influenzae типа B уменьшило заболеваемость у детей до 5 лет в 20 раз.

Таблица 4. Антибактериальная терапия эпиглоттита
Препарат | Режим дозирования (взрослые, в/в)
Цефуроксим | 0,75-1,5 г каждые 8 ч
Цефотаксим | 1-2 г каждые 6-8 ч
Цефтриаксон | 1-2 г каждые 12-24 ч
Цефепим | 2 г каждые 12 ч
Ампициллин + хлорамфеникол | 1-2 г каждые 4-6 ч + 1 г каждые 6 ч
Амоксициллин/клавуланат | 1,2 г каждые 8 ч
Ампициллин/сульбактам | 1,5-3,0 г каждые 6-8 ч

НЕОБОСНОВАННОСТЬ ПРИМЕНЕНИЯ АНТИБИОТИКОВ ПРИ ОРВИ

ОРВИ - это группа вирусных заболеваний дыхательных путей, причиной которых могут быть более 200 вирусов, относящихся преимущественно к 6 семействам: ортомиксовирусы (например, вирус гриппа) и парамиксовирусы (например, вирус парагриппа и РСВ), коронавирусы, пикорнавирусы (род риновирусы и род энтеровирусы), реовирусы, аденовирус.

Терапия ОРВИ

При неосложненных ОРВИ, включая большинство случаев острого бронхита, необходима только симптоматическая терапия (анальгетики и атипиретики, деконгестанты, противокашлевые препараты). В некоторых случаях используют специфические противовирусные препараты: блокаторы M2-каналов (амантадин, римантадин) и ингибиторы нейроаминидазы (занамивир, озельтамивир) - при гриппе, рибавирин - при РСВ-инфекции.


Инфекции нижних дыхательных путей

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

ИНФЕКЦИИ НИЖНИХ ДЫХАТЕЛЬНЫХ ПУТЕЙ

К инфекциям НДП относятся: обострение хронического бронхита, пневмония, абсцесс легкого и эмпиема плевры.

ОБОСТРЕНИЕ ХРОНИЧЕСКОГО БРОНХИТА

Хронический бронхит - заболевание, связанное с длительным воздействием неспецифических раздражителей (табачный дым и др.) на дыхательные пути, сопровождающееся гиперсекрецией слизи и воспалительно-дегенеративными изменениями бронхов и легочной ткани. Ключевой признак заболевания - хронический продуктивный кашель, наблюдаемый на протяжении по меньшей мере 3 мес в течение 2 последовательных лет при исключении других заболеваний/патологических состояний (туберкулез, застойная сердечная недостаточность и др.).

Обострение хронического бронхита сопровождается усилением кашля, одышки, увеличением объема выделяемой мокроты, гнойным ее характером и/или повышением температуры тела. Бактериальные и вирусные инфекции ответственны за обострения хронического бронхита в 1/2-2/3 случаев. Другими причинами обострения заболевания могут быть аллергены, загрязнители атмосферного воздуха и т.д.

Основные возбудители

Среди бактериальных возбудителей обострений хронического бронхита ключевое положение занимают H.influenzae, S.pneumoniae и M.catarrhalis. В особых клинических ситуациях (возраст старше 65 лет, сопутствующие заболевания, выраженные нарушения бронхиальной проходимости - ОФВ1 меньше 50% должных величин, постоянное отделение гнойной мокроты) определенное этиологическое значение приобретают P.aeruginosa, S.aureus, энтеробактерии. Около 30% инфекционнозависимых обострений заболевания обусловлены вирусами гриппа/парагриппа, РСВ, риновирусами, коронавирусами.

Выбор антимикробных препаратов

При выборе АМП необходимо учитывать возраст пациента, выраженность синдрома бронхиальной обструкции, частоту обострений, наличие сопутствующих заболеваний, применение глюкокортикоидов и АМП (табл. 1).

Таблица 1. Выбор антимикробных препаратов при обострении хронического бронхита

Особенности нозологической формы | Основной возбудитель | Препараты выбора | Альтернативные препараты
Усиление одышки, увеличение объема и гнойности мокроты. Возраст до 65 лет, умеренная бронхообструкция (ОФВ1 і 50%), без сопутствующих заболеваний, редкие обострения (менее 4 раз в год) | H.influenzae S.pneumoniae M.catarrhalis | Амоксициллин Доксициклин | Амоксициллин/клавуланат Азитромицин Кларитромицин Левофлоксацин Моксифлоксацин
Усиление одышки, увеличение объема и гнойности мокроты. Возраст 65 лет и старше и/или выраженная бронхообструкция (ОФВ1 < 50%), частые обострения (от 4 раз в год), сопутствующие заболевания, истощение, длительная терапия глюкокортикоидами, продолжительность заболевания более 10 лет | H.influenzae (возрастает удельный вес β-лактамазопозитивных штаммов) S.pneumoniae M.catarrhalis Иногда Enterobacteriaceae | Амоксициллин/клавуланат Левофлоксацин Моксифлоксацин |
Постоянное отделение гнойной мокроты, частые обострения | H.influenzae S.pneumoniae M.catarrhalis Enterobacteriaceae P.aeruginosa | Ципрофлоксацин | Антисинегнойные β-лактамы Азтреонам

В связи с тем, что обострение хронического бронхита в большинстве случае имеет нетяжелое течение, предпочтение следует отдавать АМП для приема внутрь. В случае тяжелого обострения у ослабленных пациентов или у тех, кто находится в стационаре, может потребоваться парентеральное введение АМП. Продолжительность антибиотикотерапии - 7-14 дней.

ПНЕВМОНИЯ

Пневмония - острое инфекционное заболевание, характеризующееся очаговым поражением респираторных отделов легких с внутриальвеолярной экссудацией, выявляемым при объективном и рентгенологическом обследовании, выраженными в различной степени лихорадочной реакцией и интоксикацией.

Клинически значимым является подразделение пневмонии на внебольничную и нозокомиальную (госпитальную, внутрибольничную). Такое деление пневмоний никак не связано с тяжестью их течения. Основным и единственным критерием разграничения является то окружение, в котором развилась пневмония.

Нозокомиальная пневмония - пневмония, которая развивается у пациента не ранее чем через 48 ч от момента госпитализации и не находившаяся в периоде инкубации.

Основные возбудители

Внебольничная пневмония

Пневмококк остается наиболее частым возбудителем внебольничной пневмонии (табл. 2). Два других микроорганизма - M.pneumoniae и C.pneumoniae - часто встречаются у людей молодого и среднего возраста (до 20-30%), а их этиологическая роль у пациентов старших возрастных групп менее значительна (1-3%). L.pneumophila - редкий возбудитель внебольничной пневмонии, однако легионеллезная пневмония занимает второе место (после пневмококковой) по частоте летальности. H.influenzae чаще вызывает пневмонию у курильщиков, а также на фоне хронического бронхита. E.coli и K.pneumoniae (реже другие представители семейства Enterobacteriaceae) встречаются, как правило, у пациентов с факторами риска (сахарный диабет, застойная сердечная недостаточность и др.). Вероятность стафилококковой пневмонии (S.aureus) возрастает у людей пожилого возраста или у людей, переболевших гриппом.

Таблица 2. Этиология внебольничной пневмонии

Возбудитель | Частота обнаружения, %
S.pneumoniae | 30,5
M.pneumoniae | 12,5
C.pneumoniae | 12,5
L.pneumophila | 4,8
H.influenzae | 4,5
Семейство Enterobacteriaceae | 3,0
S.aureus | 0,5
Другие возбудители | 2,0
Возбудитель не обнаружен | 39,5

Нозокомиальная пневмония

В этиологии нозокомиальной пневмонии преобладает грамотрицательная микрофлора семейства Enterobacteriaceae, P.aeruginosa (табл. 3).

Таблица 3. Этиология нозокомиальной пневмонии

Возбудитель | Частота обнаружения, %
P.aeruginosa | 25-35
Семейство Enterobacteriaceae | 25-35
S.aureus | 15-35
Анаэробы (обычно в сочетании с грамотрицательными бактериями) | 10-30
H.influenzae | 10-20
S.pneumoniae | 10-20

Выделяют особый тип нозокомиальной пневмонии - вентилятор-ассоциированную пневмонию, этиология которой зависит от длительности пребывания пациента на ИВЛ. При так называемой ранней ВАП (развитие в первые 4 дня нахождения на ИВЛ) наиболее вероятными возбудителями являются S.pneumoniae, H.influenzae, S.aureus (MSSA) и другие представители нормальной микрофлоры полости рта. Развитие поздней ВАП (более 4 дней нахождения на ИВЛ) ассоциируется c P.aeruginosa, Acinetobacter spp., представителями семейства Enterobacteriaceae и реже MRSA.

Выбор антимикробных препаратов

При лечении пациентов с внебольничной пневмонией следует дифференцированно подходить к выбору АМП с учетом возраста, тяжести состояния, наличия сопутствующих заболеваний, места нахождения пациента (на дому, в общей палате стационара, в ОРИТ), предшествующей антимикробной терапии, применения глюкокортикоидов и др. (табл. 4).

Таблица 4. Выбор антибиотиков при внебольничной пневмонии

Особенности нозологической формы | Основные возбудители | Препараты выбора | Альтернативные препараты
Нетяжелое течение, возраст до 50 лет без сопутствующих заболеваний. Лечение на дому | S.pneumoniae M.pneumoniae H.influenzae C.pneumoniae | Амоксициллин Современные макролиды | Доксициклин Левофлоксацин Моксифлоксацин
Нетяжелое течение у пациентов с факторами риска АРП или грамотрицательной микрофлоры (возраст 65 лет и старше, сердечно-сосудистые или бронхолегочные заболевания, терапия АМП в течение предшествующих 3 мес и др.). Лечение на дому |  | Цефуроксим аксетил, амоксициллин/клавуланат + макролид, доксициклин или монотерапия фторхинолоном III-IV поколения(левофлоксацин, моксифлоксацин) | Цефтриаксон в/м
Нетяжелое течение, возраст до 60 лет и/или с сопутствующими заболеваниями. Лечение в отделении общего профиля | S.pneumoniae M.pneumoniae H.influenzae Enterobacteriaceae Legionella spp. C.pneumoniae | Бензилпенициллин, ампициллин + макролид | Цефалоспорины II-III поколения + макролид Амоксициллин/клавуланат, ампициллин/сульбактам + макролид Левофлоксацин Моксифлоксацин
Тяжелое течение независимо от возраста. Лечение в ОРИТ | S.pneumoniae Legionella spp. Enterobacteriaceae S.aureus C.pneumoniae | Амоксициллин/клавуланат, ампициллин/сульбактам + макролид Цефалоспорины III-IV поколения + макролид Левофлоксацин + цефотаксим или цефтриаксон | Фторхинолоны (в/в) Карбапенемы

Прогностически очень важным является быстрое, не позже 4 ч после постановки диагноза, начало антимикробной терапии.

При выборе АМП у пациента с нозокомиальной пневмонией учитывается характер отделения, в котором он находится (общего профиля или ОРИТ), применение ИВЛ и время развития ВАП (табл. 5). Эмпирическая терапия планируется на основании локальных данных о чувствительности вероятных возбудителей. Обязательно исследование мокроты, при этом желательно получение материала инвазивными методами с количественной оценкой результатов, и гемокультуры.

Таблица 5. Выбор антибиотиков при нозокомиальной пневмонии

Особенности нозологической формы | Наиболее частые возбудители | Препараты выбора | Альтернативные препараты
Пневмонии, возникшие в отделениях общего профиля, без факторов риска* или ранние ВАП | S.pneumoniae Enterobacteriaceae H.influenzae Реже: Pseudomonas spp., S.aureus | Амоксициллин/клавуланат Ампициллин/сульбактам Цефалоспорины II-III поколения (кроме цефтазидима) | Фторхинолоны Цефепим Цефоперазон/сульбактам
Поздние вентиляционные пневмонии или пневмонии, возникшие в отделениях общего профиля, при наличии факторов риска* | Enterobacteriaceae Pseudomonas spp. S.aureus (включая MRSA) | Цефепим Цефтазидим, цефоперазон + аминогликозид Имипенем + аминогликозид | Фторхинолоны Цефоперазон/сульбактам, тикарциллин/клавуланат или пиперациллин/тазобактам + аминогликозид Ванкомицин

* Факторы риска: недавняя абдоминальная операция, аспирация - анаэробы; кома, травма головы, диабет, ХПН, грипп, "в/в наркоманы" - S.aureus; большие дозы глюкокортикоидов, цитостатики, нейтропения - Legionella spp., P.aeruginosa, Aspergillus spp.; длительное пребывание в ОРИТ, лечение кортикостероидами, антибиотиками, бронхоэктазы, муковисцидоз - P.aeruginosa, Enterobacter spp., Acinetobacter spp.

Пути введения антимикробных препаратов

В лечении амбулаторных форм внебольничной пневмонии предпочтение следует отдавать АМП для приема внутрь. Однако, при тяжелом течении инфекций АМП необходимо вводить в/в. В последнем случае высокоэффективной является и ступенчатая терапия, которая предполагает переход с парентерального на пероральный путь введения. Переход следует осуществлять при стабилизации течения или улучшении клинической картины заболевания (в среднем через 2-3 дня от начала лечения).

Длительность терапии

При неосложненной внебольничной пневмонии антибиотико терапия может быть завершена по достижении стойкой нормализации температуры тела. Длительность лечения обычно составляет 7-10 дней.

При наличии клинических и/или эпидемиологических данных о микоплазменной, хламидийной или легионеллезной пневмонии продолжительность антибактериальной терапии должна быть большей из-за риска рецидива инфекции - 2-3 нед.

Длительность применения АМП при осложненной внебольничной пневмонии и нозокомиальной пневмонии определяют индивидуально.

В любом случае сохранение отдельных клинических, лабораторных и/или рентгенологических признаков не является абсолютным показанием к продолжению антибактериальной терапии или ее модификации. В большинстве случаев разрешение этих признаков происходит самостоятельно с течением времени.

АБСЦЕСС ЛЕГКОГО

Абсцесс легкого - патологический процесс, характеризующийся формированием ограниченной полости в легочной ткани в результате ее некроза и гнойного расплавления.

Основные возбудители

Развитие абсцесса легкого связывается прежде всего с анаэробной флорой - Bacteroides spp., F.nucleatum, Peptostreptococcus spp., P.niger - нередко в сочетании с энтеробактериями (вследствие аспирации содержимого ротоглотки).

Выбор антимикробных препаратов

Препараты выбора: амоксициллин/клавуланат, ампициллин/сульбактам или цефоперазон/сульбактам в/в; бензилпенициллин в/в, затем амоксициллин внутрь (ступенчатая терапия); бензилпенициллин + метронидазол в/в, затем амоксициллин + метронидазол внутрь (ступенчатая терапия).

Альтернативные препараты: линкозамиды + аминогликозиды II-III поколения; фторхинолоны + метронидазол; карбапенемы.

Длительность терапии определяется индивидуально.

ЭМПИЕМА ПЛЕВРЫ

Эмпиема плевры (гнойный плеврит, пиоторакс) - патологический процесс, характеризующийся скоплением гноя в плевральной полости и являющийся неблагоприятным вариантом течения экссудативного плеврального выпота (плеврита) различного происхождения.

Основные возбудители

Состав возбудителей, которые выделяют при эмпиеме плевры (табл. 6) во многом зависит от особенностей патогенеза. Так, основными микроорганизмами при эмпиеме, ассоциируемой с пневмонией (с абсцессом легкого или без него), являются анаэробы. Напротив, спектр возбудителей после хирургического вмешательства представлен преимущественно аэробными грамотрицательными бактериями или S.aureus. В 5-20% случаев экссудат оказывается стерильным.

Таблица 6. Этиология эмпиемы плевры

Возбудитель | Частота обнаружения, %
Анаэробы | 19
Грамотрицательные аэробы | 15
S.aureus | 15
S.pneumoniae | 7
S.pyogenes | 1
Смешанная инфекция | 25
Возбудитель не обнаружен | 28

Выбор антимикробных препаратов

В большинстве случаев удается осуществлять целенаправленную антибактериальную терапию с учетом данных микробиологического исследования содержимого плевральной полости.

Если гнойный выпот оказывается стерильным, следует применять АМП или их комбинации, обладающие активностью в отношении анаэробов и аэробных грамотрицательных энтеробактерий: ингибиторозащищенные пенициллины; цефалоспорины III-IV поколения или фторхинолоны + метронидазол; линкозамиды + аминогликозиды II-III поколения, цефоперазон/сульбактам.

Развитие эмпиемы плевры как осложнения после оперативного вмешательства нередко связывается с S.aureus. В зависимости от чувствительности могут быть ghbvtytys оксациллин, ванкомицин, цефазолин, линезолид.

Основной путь введения АМП при эмпиеме плевры - в/в. Продолжительность антибиотикотерапии определяется индивидуально.

ОСОБЕННОСТИ ЛЕЧЕНИЯ ИНФЕКЦИЙ НДП ПРИ БЕРЕМЕННОСТИ

При проведении антибактериальной терапии у беременных женщин следует учитывать безопасность препаратов для плода. Недопустимо применение фторхинолонов в течение всего периода беременности, ко-тримоксазола в I и III триместрах, а метронидазола - в I триместре беременности. Аминогликозиды можно использовать только по жизненным показаниям. При назначении макролидов предпочтение следует отдавать эритромицину, спирамицину, азитромицину, нельзя применять кларитромицин.

ОСОБЕННОСТИ ЛЕЧЕНИЯ ИНФЕКЦИЙ НДП ПРИ КОРМЛЕНИИ ГРУДЬЮ

В период кормления грудью противопоказаны доксициклин, фторхинолоны, ко-тримоксазол, метронидазол.

ОСОБЕННОСТИ ЛЕЧЕНИЯ ИНФЕКЦИЙ НДП У ДЕТЕЙ

У детей такая нозологическая форма, как обострение хронического бронхита, практически не встречается. Острый бронхит, имеющий у взрослых, как правило, вирусную этиологию и не требующий назначения АМП, в детском возрасте может ассоциироваться с наслоением бактериальной флоры (пневмококк, микоплазмы, хламидии). Поэтому при остром бронхите у детей в редких случаях может потребоваться проведение антибиотикотерапии. Препаратами выбора являются амоксициллин или современные макролиды.

У новорожденных преобладает внутриутробное и нозокомиальное (в том числе связанное с ИВЛ) инфицирование. Внебольничные пневмонии наблюдаются у доношенных детей в основном после 3-6 нед жизни, у недоношенных - после 1,5-3 мес.

Внутриутробная пневмония чаще вызываются стрептококками группы B и грамотрицательными бактериями (E.coli, K.Pneumoniae), реже - S.aureus, L.monocytogenes, T.pallidum. Возможны ассоциации с ЦМВ, ВПГ и грибами рода Candida. В редких случаях пневмония может быть вызвана P.carinii.

При внутриутробной пневмонии препаратами выбора являются ампициллин или ампициллин/сульбактам в сочетании с аминогликозидами. При листериозе препаратом выбора является ампициллин в сочетании с гентамицином. Следует подчеркнуть, что листерии устойчивы к цефалоспоринам, поэтому последние следует комбинировать с ампициллином.

Лечение пневмонии у новорожденных практически всегда проводится в стационаре. АМП вводятся парентерально.

В лечении нозокомиальной пневмонии, особенно поздних вентиляционных, предпочтительна комбинация ингибиторозащищенных пенициллинов или цефалоспоринов III поколения с аминогликозидами или монотерапия имипенемом.

Пневмонию у детей в возрасте от 1 до 6 мес можно разделить на две группы: типичную - фокальную (очаговую, сливную), развивающуюся на фоне высокой лихорадки, и атипичную - с преимущественно диффузными изменениями в легких, при невысокой или нормальной температуре тела.

Наиболее частыми возбудителями типичной пневмонии являются вирусы (РСВ, парагриппа и др.), E.coli и другие энтеробактерии, стафилококки. Пневмококки и H.influenzae в этом возрасте выделяют редко (около 10%).

При типичной пневмонии применяют амоксициллин/клавуланат, ампициллин/сульбактам, ампициллин парентерально. Альтернативными АМП являются цефалоспорины II-III поколения.

При хламидийной (C. trachomatis) пневмонии препаратами выбора являются современные макролиды.

При анаэробной инфекции эффективны ингибиторозащищенные пенициллины, линкозамиды, метронидазол, карбапенемы, при пневмоцистной инфекции - ко-тримоксазол.

Среди возбудителей пневмонии у детей от 6 мес до 6 лет преобладает S.pneumoniae. Реже встречаются H.influenzae тип В (до 10%). Пневмонии, вызванные M.pneumoniae, наблюдаются в этой возрастной группе менее чем в 10% случаев, еще реже выделяют C.pneumoniae.

Лечение нетяжелой, неосложненной пневмонии у детей, живущих в хороших социально-бытовых условиях, проводится амбулаторно с использованием пероральных препаратов. АМП выбора являются амоксициллин и макролиды, альтернативными - ингибиторозащищенные пенициллины (амоксициллин/клавуланат), цефуроксим аксетил.

У детей со склонностью к аллергическим реакциям или к развитию антибиотик-ассоциированной диареи предпочтительны макролиды.

У детей старше 7 лет основным бактериальным возбудителем типичной пневмонии является S.pneumoniae (35-40%). Увеличивается частота атипичных возбудителей - M.pneumoniae и C.pneumoniae.

Нетяжелая пневмония лечится в основном на дому с использованием пероральных АМП. Препаратами выбора являются амоксициллин или совеременные макролиды (кларитромицин, рокситромицин, азитромицин).

Тяжелые формы пневмонии у детей всех возрастов являются показанием к госпитализации. В стационаре желательно проводить ступенчатую терапию. Предпочтительны цефалоспорины III-IV поколения, ингибиторозащищенные пенициллины. Можно сочетать β-лактамы с современными макролидами, реже с аминогликозидами (нетилмицин, амикацин).

Нозокомиальная пневмония у детей по этиологии практически не отличаются от пневмоний у взрослых. Соответственно строится и лечебная тактика.

Использование фторхинолонов детям противопоказано. По жизненным показаниям при отсутствии более безопасной альтернативы может назначаться ципрофлоксацин. Детям до 8 лет противопоказан доксициклин; ко-тримоксазол нежелательно применять в первые 2 мес жизни.

ОСОБЕННОСТИ ЛЕЧЕНИЯ ИНФЕКЦИЙ НДП У ЛЮДЕЙ ПОЖИЛОГО ВОЗРАСТА

У людей пожилого возраста частота инфекций НДП увеличивается, что связано с такими предрасполагающими факторами, как частичная атрофия (особенно у курящих) и низкая активность реснитчатого эпителия ДП, понижение общего иммунитета, наличие сопутствующих заболеваний. Поэтому проведение антибиотикотерапии должно строиться с учетом возможного влияния этих неблагоприятных факторов.

В связи с возрастными изменениями функции почек может возникнуть необходимость коррекции режима дозирования АМП. В первую очередь это касается аминогликозидов и ко-тримоксазола.

При имеющейся патологии печени и ЖВП возможно изменение кинетики ряда АМП, подвергающихся метаболизму в печени или выделяющихся с желчью (линкозамиды, метронидазол, макролиды). У пациентов с патологией желчного пузыря следует с осторожностью применять цефтриаксон в связи с повышенным риском развития псевдохолелитиаза.

Таблица 7. Дозы антибиотиков для лечения инфекций НДП у взрослых

Препарат | Доза (для взрослых)
Бензилпенициллин | 1-3 млн ЕД в/в каждые 4-6 ч
Оксациллин | 2,0 г в/в каждые 4-6 ч
Ампициллин | 0,5-1,0 г внутрь, 1,0-2,0 г в/в или в/м каждые 6 ч
Амоксициллин | 0,5 г внутрь каждые 8 ч
Амоксициллин/клавуланат | 0,625 г внутрь каждые 6-8 ч 1,2 г в/в каждые 6-8 ч
Ампициллин/сульбактам | 1,5-3,0 г в/в, в/м каждые 8-12 ч
Тикарциллин/клавуланат | 3,1 г в/в каждые 4-6 ч
Пиперациллин/тазобактам | 3,375 г в/в каждые 6 ч
Цефазолин | 1,0-2,0 г в/в, в/м каждые 8-12 ч
Цефуроксим | 0,75-1,5 г в/в, в/м каждые 8 ч
Цефуроксим аксетил | 0,5 г внутрь каждые 12 ч
Цефотаксим | 1,0-2,0 г в/в, в/м каждые 4-8 ч
Цефтриаксон | 1,0-2,0 г в/в, в/м каждый 24 ч
Цефтазидим | 2,0 г в/в, в/м каждые 8-12 ч
Цефоперазон | 1,0-2,0 г в/в, в/м каждые 8-12 ч
Цефоперазон/сульбактам | 2-4 г в/в, в/м каждые 8-12 ч
Цефаклор | 0,5 г внутрь каждые 8 ч
Цефепим | 2,0 г в/в каждые 12 ч
Имипенем | 0,5 г в/в каждые 6-8 ч
Меропенем | 0,5 г в/в каждые 6-8 ч
Азтреонам | 2,0 г в/в, в/м каждые 8 ч
Эритромицин | 0,5 г внутрь каждые 6 ч 1,0 г в/в каждые 6 ч
Кларитромицин | 0,5 г внутрь каждые 12 ч 0,5 г в/в каждые 12 ч
Азитромицин | 3-дневный курс: по 0,5 г внутрь каждые 24 ч 5-дневный курс: 0,5 г в первый день, затем по 0,25 г каждые 24 ч
Спирамицин | 3 млн МЕ внутрь каждые 12 ч 1,5-3,0 млн МЕ в/в каждые 8-12 ч
Мидекамицин | 0,4 г внутрь каждые 8 ч
Гентамицин | 4-5 мг/кг/сут в/в, в/м каждые 24 ч
Тобрамицин | 5 мг/кг/сут в/в, в/м каждые 24 ч
Нетилмицин | 4-6 мг/кг/сут в/в, в/м каждые 24 ч
Амикацин | 15 мг/кг/сут в/в, в/м каждые 24 ч
Ципрофлоксацин | 0,5-0,75 г внутрь каждые 12 ч 0,4 г в/в каждые 12 ч
Офлоксацин | 0,4 г внутрь и в/в каждые 12 ч
Левофлоксацин | 0,5 г внутрь каждые 24 ч 0,5 г в/в каждые 24 ч
Моксифлоксацин | 0,4 г внутрь каждые 24 ч
Линкомицин | 0,5 г внутрь каждые 6-8 ч 0,6-1,2 г в/в, в/м каждые 12 ч
Клиндамицин | 0,6-0,9 г в/в каждые 8 ч 0,15-0,6 г внутрь каждые 6-8 ч
Ванкомицин | 1,0 г в/в каждые 12 ч
Рифампицин | 0,5 г в/в каждые 12 ч
Доксициклин | 0,2 г внутрь или в/в каждые 24 ч
Метронидазол | 0,5 г внутрь каждые 8 ч 0,5-1,0 г в/в каждые 8-12 ч

Таблица 8. Типичные ошибки при антибиотикотерапии инфекций НДП

Назначение | Комментарий
По выбору препарата
Гентамицин при внебольничной пневмонии | Аминогликозиды неактивны в отношении пневмококка и атипичных микроорганизмов
Ампициллин внутрь при внебольничной пневмонии | Низкая биодоступность при приеме внутрь
Ко-тримоксазол при внебольничной пневмонии | Распространенность в России резистентных S.pneumoniae и H.influenzae, частые кожные аллергические реакции, наличие более безопасных препаратов
Рутинное назначение нистатина | Отсутствие доказательств клинической эффективности нистатина при кандидозе у пациентов без иммунодефицита, необоснованные экономические затраты
По срокам начала антибиотикотерапии
Позднее начало антибиотикотерапии | Назначение АМП позже 4 ч после установления диагноза внебольничной пневмонии ведет к увеличению смертности
По длительности терапии
Частая смена АМП в процессе лечения, "объясняемая" опасностью развития резистентности | Показания для замены АМП: а) клиническая неэффективность, о которой можно судить через 48-72 ч терапии; б) развитие серьезных НР, требующих отмены АМП; в) высокая потенциальная токсичность АМП (например, аминогликозидов), ограничивающая длительность их применения
Продолжение антибиотикотерапии при сохранении отдельных рентгенологических и/или лабораторных изменений вплоть до их полного исчезновения | Основным критерием отмены антибиотиков является регресс клинических симптомов. Сохранение отдельных лабораторных и/или рентгенологических изменений не является абсолютным показанием к продолжению антибиотикотерапии


Инфекции полости рта и челюстно-лицевой области

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

ИНФЕКЦИИ ПОЛОСТИ РТА И ЧЕЛЮСТНО-ЛИЦЕВОЙ ОБЛАСТИ

КЛАССИФИКАЦИЯ

Одонтогенные инфекции (инфекции полости рта), в зависимости от анатомической локализации, подразделяются на истинно одонтогенные, связанные с поражением тканей зуба (кариес, пульпит); пародонтальные, связанные с поражением периодонта (периодонтит) и десны (гингивит, перикоронит), окружающих тканей (надкостницы, костной, мягких тканей лица и шеи, верхнечелюстного синуса, лимфоузлов); неодонтогенные, связанные с поражением слизистых оболочек (стоматит) и воспалением больших слюнных желез.

Данные виды инфекции могут быть причиной серьезных угрожающих жизни осложнений со стороны полости черепа, ретрофарингеальных, медиастинальных и других локализаций, а также диссеминированных гематогенным путем поражений клапанного аппарата сердца, сепсиса.

Гнойная инфекция лица и шеи может быть неодонтогенного происхождения и включает фолликулит, фурункул, карбункул, лимфаденит, рожистое воспаление, гематогенный остеомиелит челюстей.

В челюстно-лицевой области также могут наблюдаться специфические инфекции (актиномикоз, туберкулез, сифилис, ВИЧ).

ОСНОВНЫЕ ВОЗБУДИТЕЛИ

Инфекции полости рта ассоциируются с постоянно присутствующей здесь микрофлорой. Обычно это смешанная флора, включающая более 3-5 микроорганизмов.

При истинно одонтогенной инфекции, наряду с факультативными бактериями, прежде всего зеле-нящими стрептококками, в частности (S.mutans, S.milleri), выделяется анаэробная флора: Peptostreptococcus spp., Fusobacterium spp., Actinomyces spp.

При пародонтальной инфекции наиболее часто выделяют пять основных возбудителей: P.gingivalis, P.intermedia, E.corrodens, F.nucleatum, A.аctinomycetemcomitans, реже Capnocytophaga spp.

В зависимости от локализации и тяжести инфекции, возраста пациента и сопутствующей патологии, возможны изменения в микробном спектре возбудителей. Так, тяжелые гнойные поражения ассоциируются с факультативной грамотрицательной флорой (Enterobacteriaceae spp.) и S.aureus. У пациентов пожилого возраста и госпитализированных в стационар также преобладают Enterobacteriaceae spp.

В условиях отечественных бактериологических лабораторий достаточно сложно выделить специфического возбудителя определенной одонтогенной инфекции. Тем не менее, представляется возможным локализовать возбудителей, играющих основную роль в развитии инфекции полости рта, в наддесневом и поддесневом налете.

ПРИНЦИПЫ ЛЕЧЕНИЯ ИНФЕКЦИЙ ПОЛОСТИ РТА И ЧЕЛЮСТНО-ЛИЦЕВОЙ ОБЛАСТИ

Лечение одонтогенной инфекции часто ограничивается местной терапией, включающей стандартные стоматологические манипуляции.

Системная антибактериальная терапия проводится только при распространении одонтогенной инфекции за пределы пародонта (под надкостницу, в кости, мягкие ткани лица и шеи), при наличии повышенной температуры тела, регионарного лимфаденита, интоксикации.

При выборе антимикробной терапии в условиях стационара, в случаях тяжелой гнойной инфекции, необходимо учитывать возможность присутствия резистентных штаммов среди таких анаэробов как Prevotella spp., F.nucleatum к пенициллину, что определяет назначение препаратов широкого спектра действия, амоксициллина/клавуланата в монотерапии или комбинации фторхинолона с метронидазолом. В связи с ростом уровня резистентности Streptococcus spp. к тетрациклину и эритромицину, данные препараты могут использоваться только как альтернативные. Так как отмечается умеренная активность метронидазола в отношении анаэробных кокков (Peptostreptococcus spp.), для повышения эффективности необходимо одновременное назначение β-лактамных антибиотиков.

Профилактическое системное применение АМП при выполнении стоматологических манипуляций в полости рта или периодонте не гарантирует уменьшения частоты инфекционных осложнений у соматически здоровых пациентов. Убедительных данных о достаточной эффективности местного применения антибиотиков при инфекциях полости рта не получено. В то же время бактерии полости рта являются резервуаром детерминант резистентности к АМП. Избыточное и неоправданное применение антибиотиков способствует их появлению и развитию резистентности патогенной микрофлоры.

ОДОНТОГЕННАЯ И ПАРОДОНТАЛЬНАЯ ИНФЕКЦИЯ

ПУЛЬПИТ

Основные возбудители

Зеленящие стрептококки (S.milleri), неспорообразующие анаэробы: Peptococcus spp., Peptostreptococcus spp., Actinomyces spp.

Выбор антимикробных препаратов

Антимикробная терапия показана только в случае недостаточной эффективности стоматологических манипуляций или распространения инфекции в окружающие ткани (периодонт, периост и др.).

Препараты выбора: феноксиметилпенициллин или пенициллин (в зависимости от тяжести течения).

Альтернативные препараты: аминопенициллины (амоксициллин, ампициллин), ингибиторозащищенные пенициллины, цефаклор, клиндамицин, эритромицин + метронидазол.

Длительность применения: в зависимости от тяжести течения (не менее 5 дней).

ПЕРИОДОНТИТ

Основные возбудители

В структуре периодонта микрофлора выявляется редко и обычно это S.sanguis, S.oralis, Actinomyces spp.

При периодонтите у взрослых преобладают грамотрицательные анаэробы и спирохеты. P.gingivalis, B.forsythus, A.аctinomycetemcomitans и T.denticola выделяются наиболее часто.

В ювенильном возрасте наблюдается быстрое вовлечение в процесс костной ткани, при этом обычными возбудителями являются A.аctinomycetemcomitans и Capnocytophaga spp. P.gingivalis выделяется редко.

У пациентов с лейкемией и нейтропенией после химиотерапии наряду с A.actinomycetemcomitans выделяется C.micros, а в препубертатном возрасте - Fusobacterium spp.

Выбор антимикробных препаратов

Препараты выбора: доксициклин; амоксициллин/клавуланат.

Альтернативные препараты: спирамицин + метронидазол, цефуроксим аксетил, цефаклор + метронидазол.

Длительность терапии: 5-7 дней.

Пациентам с лейкемией или нейтропенией после химиотерапии применяются цефоперазон/сульбактам + аминогликозиды; пиперациллин/тазобактам или тикарциллин/клавуланат + аминогликозиды; имипенем, меропенем.

Длительность терапии: в зависимости от тяжести течения, но не менее 10-14 дней.

ПЕРИОСТИТ И ОСТЕОМИЕЛИТ ЧЕЛЮСТЕЙ

Основные возбудители

При развитии одонтогенного периостита и остеомиелита в 50% случаев выделяется S.aureus, а также Streptococcus spp., и, как правило, превалирует анаэробная флора: P.niger, Peptostreptococcus spp., Bacteroides spp. Реже выявляются специфические возбудители: A.israelii, T.pallidum.

Травматический остеомиелит чаще обусловлен наличием S.aureus, а также Enterobacteriaceae spp., P.aeruginosa.

Выбор антимикробных препаратов

Препараты выбора: оксациллин, цефазолин, ингибиторозащищенные пенициллины.

Альтернативные препараты: линкозамиды, цефуроксим. При выделении P.aeruginosa - антисинегнойные препараты (цефтазидим, фторхинолоны).

Длительность терапии: не менее 4 нед.

ОДОНТОГЕННЫЙ ВЕРХНЕЧЕЛЮСТНОЙ СИНУСИТ

Основные возбудители

Возбудителями одонтогенного верхнечелюстного синусита являются: неспорообразующие анаэробы - Peptostreptococcus spp., Bacteroides spp., а также H.influenzae, S.pneumoniae, реже S.intermedius, M.сatarrhalis, S.pyogenes. Выделение S.aureus из синуса характерно для нозокомиального синусита.

Выбор антимикробных препаратов

Препараты выбора: амоксициллин/клавуланат. При нозокомиальной инфекции - ванкомицин.

Альтернативные препараты: цефуроксим аксетил, ко-тримоксазол, ципрофлоксацин, хлорамфеникол.

Длительность терапии: 10 дней.

ГНОЙНАЯ ИНФЕКЦИЯ МЯГКИХ ТКАНЕЙ ЛИЦА И ШЕИ

Основные возбудители

Гнойная одонтогенная инфекция мягких тканей лица и шеи, клетчатки глубоких фасциальных пространств ассоциируется с выделением полимикробной флоры: F.nucleatum, пигментированными Bacteroides, Peptostreptococcus spp., Actinomyces spp., Streptococcus spp.

АБСЦЕССЫ, ФЛЕГМОНЫ ЛИЦА И ШЕИ

Основные возбудители

При абсцессе в области орбиты у взрослых выделяется смешанная флора: Peptostreptococcus spp., Bacteroides spp., Enterobacteriaceae spp., Veillonella spp., Streptococcus spp., Staphylococcus spp., Eikenella spp.. У детей превалируют Streptococcus spp., Staphylococcus spp.

Возбудителями абсцессов и флегмон неодонтогенного происхождения, чаще обусловленных мелкими повреждениями кожи, являются S.aureus, S.pyogenes.

При гнилостно-некротической флегмоне дна полости рта выделяется полимикробная флора, включающая F.nucleatum, Bacteroides spp., Peptostreptococcus spp., Streptococcus spp., Actinomyces spp. Кроме названных, у пациентов с тяжелым течением могут быть выделены грамотрицательные бактерии и S.aureus (чаще у пациентов, страдающих сахарным диабетом и алкоголизмом).

Выбор антимикробных препаратов

Препараты выбора: ингибиторозащищенные пенициллины (амоксициллин/клавуланат, ампициллин/сульбактам), цефоперазон/сульбактам.

При выделении P.aeruginosa - цефтазидим + аминогликозиды.

Альтернативные препараты: пенициллин или оксациллин + метронидазол, линкозамиды + аминогликозиды II-III поколения, карбапенемы, ванкомицин.

Длительность терапии: не менее 10-14 дней.

БУККАЛЬНЫЙ ЦЕЛЛЮЛИТ

Основные возбудители

Обычно наблюдается у детей в возрасте до 3-5 лет. Основным возбудителем является H.influenzae тип В и S.pneumoniae. У детей в возрасте до 2 лет H.influenzae - основной возбудитель, при этом, как правило, наблюдается бактериемия.

Выбор антимикробных препаратов

Препараты выбора: амоксициллин/клавуланат, ампициллин/сульбактам, цефалоспорины III поколения (цефотаксим, цефтриаксон) в/в, в высоких дозах.

Альтернативные препараты: хлорамфеникол, ко-тримоксазол.

Длительность терапии: в зависимости от тяжести течения, но не менее 7-10 дней.

ЛИМФАДЕНИТ ЛИЦА И ШЕИ

Основные возбудители

Регионарный лимфаденит в области лица и шеи наблюдается при инфекции в полости рта и лица. Локализация лимфаденита в поднижнечелюстной области, по передней и задней поверхности шеи у детей в возрасте 1-4 лет, как правило, связана с вирусной инфекцией.

Абсцедирование лимфоузлов обычно обусловлено присоединением бактериальной инфекции. При одностороннем лимфадените по боковой поверхности шеи у детей старше 4 лет в 70-80% выделяются БГСА и S.aureus. Анаэробные возбудители, такие как Bacteroides spp., Peptococcus spp., Peptostreptococcus spp., F.nucleatum, P.acnes, могут быть причиной развития одонтогенного лимфаденита или воспалительных заболеваниях слизистой оболочки полости рта (гингивит, стоматит), целлюлита.

Выбор антимикробных препаратов

Препараты выбора: АМП, соответствующие этиологии первичного очага инфекции.

НЕОДОНТОГЕННАЯ И СПЕЦИФИЧЕСКАЯ ИНФЕКЦИЯ

НЕКРОТИЧЕСКИЙ СТОМАТИТ
(ЯЗВЕННО-НЕКРОТИЧЕСКИЙ ГИНГИВОСТОМАТИТ ВЕНСАНА)

Основные возбудители

В десневой бороздке концентрируются Fusobacterium, пигментированные Bacteroides, анаэробные спирохеты. При некротическом стоматите имеется тенденция к быстрому распространению инфекции в окружающие ткани.

Возбудителями являются F.nucleatum, T.vinsentii, P.melaninogenica, P.gingivalis и P.intermedia. У пациентов со СПИДом частым возбудителем гингивита является C.rectus.

Выбор антимикробных препаратов

Препараты выбора: феноксиметилпенициллин, пенициллин.

Альтернативные препараты: макролид + метронидазол.

Длительность терапии: в зависимости от тяжести течения.

АКТИНОМИКОЗ

Основные возбудители

Основным возбудителем актиномикоза является A.israelii, также возможна ассоциация с грамотрицательными бактериями A.actinomycetemcomitans и H.aphrophilus, которые устойчивы к пенициллину, но чувствительны к тетрациклинам.

Выбор антимикробных препаратов

Препараты выбора: пенициллин в дозе 18-24 млн ЕД/сут, при положительной динамике - переход на ступенчатую терапию (феноксиметилпенициллин 2 г/сут или амоксициллин по 3-4 г/сут).

Альтернативные препараты: доксициклин 0,2 г/сут, пероральные препараты - тетрациклин 3 г/сут, эритромицин 2 г/сут.

Длительность терапии: пенициллин 3-6 нед в/в, препараты для приема внутрь - 6-12 мес.

ОСОБЕННОСТИ ЛЕЧЕНИЯ ИНФЕКЦИЙ ПОЛОСТИ РТА И ЧЕЛЮСТНО-ЛИЦЕВОЙ ОБЛАСТИ ПРИ БЕРЕМЕННОСТИ И КОРМЛЕНИИ ГРУДЬЮ

При выборе антимикробной терапии при беременности и кормлении грудью необходимо учитывать ее безопасность для плода и новорожденного.

Фторхинолоны и тетрациклины противопоказаны на протяжении всей беременности и при кормлении грудью. Ко-тримоксазол противопоказан в I и III триместре, метронидазол - в I триместре беременности и в течение первых 2 мес кормления грудью.

ОСОБЕННОСТИ ЛЕЧЕНИЯ ИНФЕКЦИЙ ПОЛОСТИ РТА И ЧЕЛЮСТНО-ЛИЦЕВОЙ ОБЛАСТИ У ДЕТЕЙ

Фторхинолоны и тетрациклины противопоказаны детям до 8 лет, ко-тримоксазол - до 2 мес, клиндамицин - новорожденным.

ОСОБЕННОСТИ ЛЕЧЕНИЯ ИНФЕКЦИЙ ПОЛОСТИ РТА И ЧЕЛЮСТНО-ЛИЦЕВОЙ ОБЛАСТИ У ЛЮДЕЙ ПОЖИЛОГО ВОЗРАСТА

В пожилом возрасте повышается риск развития НР, что определяет необходимость коррекции дозы АМП и длительности курса терапии. Метронидазол рекомендуется назначать в меньшей дозе при нарушении функции печени. Повышается риск развития НР при длительном применении ко-тримоксазола. При понижении выделительной функции почек дозы имипенема, ко-тримоксазола, β-лактамов, ципрофлоксацина корригируют с учетом клиренса креатинина.


Инфекции кожи, мягких тканей, костей и суставов

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

ИНФЕКЦИИ КОЖИ, МЯГКИХ ТКАНЕЙ, КОСТЕЙ И СУСТАВОВ

ЦЕЛЛЮЛИТ

Целлюлит - диффузное острое воспаление кожи и/или подкожной клетчатки, характеризующееся их уплотнением, гиперемией, лейкоцитарной инфильтрацией и отеком без клеточного некроза или нагноения, часто сопровождающееся болью и повышением температуры тела, лимфангиитом и регионарной лимфаденопатией. Данному определению соответствуют разнообразные патологические процессы (импетиго, эризипелоид, диабетическая стопа и др.), которые будут рассмотрены отдельно. Выделяют острый, подострый и хронический целлюлит. Чаще поражаются нижние конечности, несколько реже - верхние конечности и лицо. Обычно инфекции предшествует нарушение целостности кожи (травма, изъязвления, дерматит, дерматофития стоп), однако возможны гематогенный и лимфогенный пути распространения инфекции. Входные ворота инфекции определяются только в 50-60% случаев.

Основные возбудители

Наиболее частым возбудителем является S.pyogenes (БГСА), реже - гемолитические стрептококки других групп (B, C, G). В отдельных случаях целлюлит вызывает S.aureus; при этом процесс протекает менее интенсивно, чем при стрептококковой инфекции, и связан с открытой раневой поверхностью или кожным абсцессом.

У детей целлюлит лица может вызывать H.influenzae, тип B.

При особых обстоятельствах (гранулоцитопения, диабетическая язва нижней конечности, тяжелая ишемия тканей) причиной целлюлита могут быть другие микроорганизмы, главным образом аэробные грамотрицательные бактерии (E.coli, P.aeruginosa).

После укусов животных (кошки, собаки) целлюлит может быть вызван таким возбудителем, как P.multocida.

При иммерсионных повреждениях кожи в пресной воде частым возбудителем целлюлита является A.hydrophila, в теплой соленой воде - V.vulnificus, но одновременно могут быть также стафилококки и стрептококки.

Диагноз устанавливают клинически, так как выделить возбудитель трудно даже при аспирации или биопсии кожи, если только нет гноя или открытой раны.

Выбор антимикробных препаратов

При наличии гноя или открытой раны помощь в выборе АМП могут оказать результаты окраски мазков по Граму.

Целлюлит неустановленной этиологии

Проводится эмпирическая терапия с применением АМП, активных в отношении пенициллинорезистентных S.aureus и S.pyogenes.

Препараты выбора: в легких случаях внутрь цефалексин, амоксициллин/клавуланат или оксациллин, в тяжелых - парентерально цефазолин или оксациллин.

Альтернативные препараты: при аллергии на β-лактамы - линкозамиды, если предполагается наличие MRSA - ванкомицин или линезолид.

Cтрептококковый целлюлит

Препараты выбора: в легких случаях феноксиметилпенициллин или бензатин бензилпенициллин; в тяжелых - бензилпенициллин в/в, в/м.

Альтернативные препараты: при аллергии на β-лактамы в легких случаях макролиды внутрь, в тяжелых - линкозамиды в/в, в/м.

Стафилококковый целлюлит

Препараты выбора: в легких случаях внутрь цефалексин, амоксициллин/клавуланат или оксациллин, в тяжелых - парентерально цефазолин или оксациллин.

Альтернативные препараты: при аллергии на β-лактамы - линкозамиды, если предполагается наличие MRSA - ванкомицин или линезолид.

Целлюлит, вызванный H.influenzae

Препараты выбора: внутрь амоксициллин/клавуланат, цефуроксим аксетил, цефаклор.

Альтернативные препараты: при аллергии на β-лактамы - азитромицин, фторхинолоны.

Рецидивирующий целлюлит нижних конечностей

Препараты выбора: бензатин бензилпенициллин 1 раз в месяц.

Альтернативные препараты: эритромицин внутрь в течение 1 нед каждый месяц.

При целлюлите у пациентов с нейтропенией до получения результатов бактериологических исследований применяют АМП, активные в отношении грамотрицательных энтеробактерий.

Препараты выбора: ингибиторозащищенные пенициллины (амоксициллин/клавуланат, ампициллин/сульбактам, пиперациллин/тазобактам, тикарциллин/клавуланат).

Альтернативные препараты: цефалоспорины III-IV поколений, фторхинолоны. При синегнойной инфекции их комбинируют с аминогликозидами.

В более редких случаях для лечения инфекции, вызванной P.multocida, применяют бензилпенициллин; A.hydrophila - гентамицин; V.vulnificus - тетрациклин (кроме детей до 8 лет и беременных женщин).

РОЖА

Рожа - острый поверхностный целлюлит, вызываемый β-гемолитическими стрептококками. Диагноз, как правило, не вызывает затруднений ввиду характерных местных (очаг поражения резко ограничен, гиперемирован, с блестящей напряженной поверхностью, болезненный при пальпации; нередко развиваются пузырьки, буллы; иногда отмечается регионарная лимфаденопатия) и общих (повышение температуры тела, общее недомогание) проявлений. Чаще поражаются нижние конечности и лицо. Наиболее часто встречается у молодых и 50-60-летних пациентов. Выделить возбудитель из очага поражения нелегко, иногда удается получить гемокультуру.

Основные возбудители

Чаще всего рожу вызывает S.pyogenes (БГСА), но встречаются и стрептококки групп В, С и D.

Выбор антимикробных препаратов

Препараты выбора: при инфекции средней тяжести взрослым и детям старше 10 лет применяют феноксиметилпенициллин, при тяжелом течении - бензилпенициллин, с последующим переходом на феноксиметилпенициллин (ступенчатая терапия).

Альтернативные препараты: при аллергии на β-лактамы - макролиды, линкозамиды.

Длительность терапии: не менее 14 дней. При частых рецидивах рожи профилактически вводят бензатин бензилпенициллин 1 раз в месяц.

ИМПЕТИГО

Импетиго - контагиозная поверхностная везикуло-пустулезная инфекция кожи; ее язвенная форма - эктима. Чаще наблюдается на открытых участках тела - руках, ногах, лице. Может развиться после травмы с нарушением целостности кожных покровов или на фоне педикулеза, чесотки, грибковых заболеваний, других дерматитов, укусов насекомых, но встречается и на неповрежденной коже, особенно на ногах у детей. Без лечения у взрослых осложняется целлюлитом, лимфангиитом, фурункулезом, а у детей при стрептококковой инфекции - острым гломерулонефритом.

Основные возбудители

Импетиго чаще вызывает S.pyogenes; реже встречается S.aureus (как у детей, так и у взрослых); инфекция может быть вызвана и двумя возбудителями одновременно.

Выбор антимикробных препаратов

Препараты выбора: внутрь амоксициллин/клавуланат, цефалексин, оксациллин.

Альтернативные препараты: при аллергии на β-лактамы - линкозамиды или макролиды.

Длительность терапии: 10-14 дней.

Местно применяют мупироцин, фузидиевую кислоту.

ЭРИЗИПЕЛОИД

Эризипелоид (рожа свиней, ползучая эритема) - острое медленно развивающееся инфекционное поражение кожи, относящееся к профессиональным заболеваниям и обычно возникающее в результате проникающего ранения при ручной обработке продуктов животного происхождения. Отмечаются пурпурно-красные, четко очерченные высыпания, локализующиеся на пальцах и кистях. Может осложняться артритом. В редких случаях развивается тяжелый эндокардит с поражением аортального клапана.

Основные возбудители

Эризипелотрикс (E.rhusiopathiae) - повсеместно распространенная грамположительная сапрофитная палочка.

Выбор антимикробных препаратов

Препараты выбора: бензилпенициллин. При эндокардите в больших дозах.

Альтернативные препараты: имипенем.

Следует помнить, что E.rhusiopathiae устойчив к ванкомицину.

ДИАБЕТИЧЕСКАЯ ЯЗВА СТОПЫ

Диабетическая язва стопы - инфекционное поражение на фоне окклюзии периферических артерий, вызываемой атеросклеротическими бляшками.

Основные возбудители

При ранее нелеченой язве ограниченной локализации без остеомиелита - аэробные грамположительные кокки (стрептококки, стафилококки). При хронической рецидивирующей, ранее леченой язве - сочетание нескольких микроорганизмов, включая как аэробы, так и анаэробы.

Выбор антимикробных препаратов

Препараты выбора: амоксициллин/клавуланат, ампициллин/сульбактам.

Альтернативные препараты: цефалоспорины III-IV поколения (цефтазидим, цефоперазон); фторхинолоны (ципрофлоксацин, офлоксацин); аминогликозид/метронидазол; линкозамид; цефоперазон/сульбактам; карбапенем; оксациллин+аминогликозид+метронидазол.

ИНФЕКЦИЯ ПОСЛЕ УКУСОВ ЧЕЛОВЕКА И ЖИВОТНЫХ

Раны вследствие укуса человека или животных нередко осложняются местными инфекциями, которые иногда приобретают генерализованный характер. Поэтому при укушенных ранах не только проводится местная хирургическая обработка, профилактика столбняка, но и применяются системные АМП. При проведении профилактики следует учитывать, что этиология возбудителей отличается при укусе человеком и различными видами животных. В подавляющем большинстве случаев при укушенных ранах выделяют несколько возбудителей.

ИНФЕКЦИЯ ПОСЛЕ УКУСА ЧЕЛОВЕКА

Основные возбудители

Зеленящие стрептококки, КНС, коринебактерии, S.aureus, E.corrodens, Bacteroides spp., пептострептококки.

Выбор антимикробных препаратов

Препараты выбора: в раннем периоде (без видимых признаков инфекции) - амоксициллин/клавуланат внутрь.

При развитии признаков инфекции (обычно через 3-24 ч) и в зависимости от тяжести состояния можно применять амоксициллин/клавуланат или другие ингибиторозащищенные пенициллины парентерально.

Альтернативные препараты: клиндамицин, ципрофлоксацин, ко-тримоксазол, цефоперазон/сульбактам.

ИНФЕКЦИЯ ПОСЛЕ УКУСА КОШКИ

Основные возбудители

P.multocida, S.aureus.

Выбор антимикробных препаратов

Препараты выбора: амоксициллин/клавуланат, ампициллин/сульбактам внутрь или, реже, парентерально.

Альтернативные препараты: цефуроксим аксетил, доксициклин.

ИНФЕКЦИЯ ПОСЛЕ УКУСА СОБАКИ

Основные возбудители

Зеленящие стрептококки, P.multocida, S.aureus, E.corrodens, Bacteroides spp., Fusobacterium spp., Capnocytophaga.

Выбор антимикробных препаратов

Препараты выбора: амоксициллин/клавуланат, ампициллин/сульбактам.

Альтернативные препараты: фторхинолоны (лучше ципрофлоксацин) + линкозамиды или ко-тримоксазол.

ИНФЕКЦИЯ ПОСЛЕ УКУСА СВИНЬИ

Основные возбудители

Аэробные грамположительные кокки, грамотрицательные палочки, анаэробы, Pasteurella spp.

Выбор антимикробных препаратов

Препараты выбора: амоксициллин/клавуланат, ампициллин/сульбактам, тикарциллин/клавуланат.

Альтернативные препараты: цефтриаксон или цефотаксим + метронидазол, линкозамид, карбапенем.

ИНФЕКЦИЯ ПОСЛЕ УКУСА КРЫСЫ

Основной возбудитель

S.moniliformis.

Выбор антимикробных препаратов

Препараты выбора: амоксициллин/клавуланат.

Альтернативные препараты: тетрациклины, стрептомицин.

ЭРИТРАЗМА

Эритразма - поверхностная бактериальная инфекция кожи, проявляющаяся шелушением, появлением трещин и слабой мацерацией ткани; наблюдается чаще у взрослых, больных сахарным диабетом. Локализуется в межпальцевых складках стопы, в промежности и на внутренней поверхности бедер, в паховых складках, на участках прилегания мошонки. Сходна с хронической грибковой инфекцией и опрелостью.

Основной возбудитель

C.minutissimum.

Выбор антимикробных препаратов

Препараты выбора: эритромицин внутрь.

В результате лечения кожа быстро очищается, но обычно через 6-12 мес возникает рецидив, что требует повторного курса лечения.

УГРЕВАЯ СЫПЬ

Угревая сыпь - воспалительное заболевание сальных желез и волосяных фолликулов с образованием папул, пустул, воспаленных узлов, поверхностных гнойных кист, а в особо тяжелых случаях - флегмонозных поражений.

Течение и тяжесть заболевания определяется взаимодействием между гормонами, факторами кератинизации, секретом сальных желез и бактериями. При поверхностных угрях характерны так называемые комедоны - открытые (с черными пробками) и закрытые (с гнойными головками) воспаленные папулы, поверхностные кисты и пустулы. При глубоких угрях образуются глубокосидящие воспалительные узлы и кисты, заполненные гноем, которые нередко сливаются, превращаясь в абсцессы. Угри чаще локализуются на лице, но также поражается шея, грудь, верхняя часть спины и плечи.

Основной возбудитель

P.acnes.

Выбор антибиотикотерапии

При поверхностных угрях проводят местную терапию антисептическими и кератолитическими ЛС (бензоила пероксид, азелаиновая кислота, ретиноиды). При развитии локального воспаления применяют местные АМП, такие как эритромицин-цинковый комплекс ("зинерит") или гель клиндамицина.

Улучшение при применении АМП наступает через 3-4 нед. Следует помнить об опасности развития антибиотикорезистентности и отдавать предпочтение местным неантибактериальным препаратам.

При глубоких угрях (конглобатные угри) как альтернативу специфическим дерматологическим средствам назначают АМП внутрь.

Препараты выбора: доксициклин или тетрациклин.

Альтернативные препараты: эритромицин.

Поскольку возможны рецидивы заболевания, АМП применяют в течение нескольких месяцев, при этом часто достаточно их небольших доз.

При беременности не следует проводить системную терапию АМП. В редких случаях назначают эритромицин. На фоне лечения нередко возникает кандидозный вагинит. Если местная противогрибковая терапия не приносит успеха, антибиотик следует отменить.

Длительная антибиотикотерапия может привести к суперинфекции грамотрицательными бактериями в виде пустулезного фолликулита с локализацией вокруг носа и в центральной части лица.

ФОЛЛИКУЛИТ

Фолликулит - поверхностная или глубокая бактериальная инфекция кожи и подлежащих тканей, сопровождающаяся раздражением волосяных фолликулов.

Основной возбудитель

S.aureus.

Выбор антимикробных препаратов

В большинстве случаев достаточно местного применения мупироцина, фузидиевой кислоты, сульфадиазина серебра.

Препараты выбора: внутрь амоксициллин/клавуланат, цефалексин, оксациллин.

Альтернативные препараты: при аллергии к β-лактамам - линкозамиды или макролиды.

Длительность терапии: 10-14 дней.

ФУРУНКУЛ и КАРБУНКУЛ

Фурункул - острое болезненное перифокальное воспаление волосяного фолликула, чаще возникающее на лице, шее, груди и ягодицах. Рецидивирующая инфекция переходит в заболевание фурункулез.

Карбункул - конгломерат фурункулов, образующийся в результате подкожного распространения инфекции, приводящей к гнойно-некротическому воспалению глубоких слоев кожи, часто с локальным отторжением некротических масс.

Основной возбудитель

S.aureus.

Выбор антибмикробных препаратов

При единичных фурункулах (не на лице) рекомендуется периодическое воздействие влажным теплом для их "созревания" и самопроизвольного дренирования. Если фурункул находится в носу или центральной части лица, то обязательно применяют системные АМП, выбор которых осуществляют по результатам бактериологического исследования. При множественных фурункулах и карбункуле проведение посева и определение чувствительности возбудителей к АМП являются обязательными.

Препараты выбора: цефалексин, оксациллин.

Альтернативные препараты: цефазолин, амоксициллин/клавуланат, фузидиевая кислота, линкозамиды.

Если предполагается наличие MRSA - ванкомицин или линезолид. Местно - мупироцин, фузидиевая кислота.

При рецидивирующих фурункулах лечение непрерывное, в течение 1-2 мес.

ГНОЙНЫЙ ГИДРАДЕНИТ

Гнойный гидраденит ("сучье вымя") - локальное болезненное воспаление апокринных желез в результате закупорки и разрыва протоков. Встречается преимущественно у женщин в подмышечной области, реже в паховой и перианальной области.

Основной возбудитель

S.aureus.

Выбор антимикробных препаратов

Препараты выбора: цефалексин, оксациллин.

Альтернативные препараты: цефазолин, амоксициллин/клавуланат, фузидиевая кислота, линкозамиды.

Если предполагается наличие MRSA - ванкомицин или линезолид. Местно - мупироцин, фузидиевая кислота.

При рецидивирующем течении необходимо непрерывное лечение в течение 1-2 мес.

ПАРОНИХИЯ

Паронихия - острое или хроническое воспаление ногтевого валика.

Основные возбудители

S.aureus, анаэробные кокки, КНС, иногда Pseudomonas spp., Proteus spp., C.albicans.

Выбор антимикробных препаратов

Препараты выбора: при острой инфекции внутрь амоксициллин/клавуланат.

Альтернативные препараты: линкозамиды или эритромицин + метронидазол.

При синегнойной этиологии - ципрофлоксацин, цефтазидим, цефоперазон

При кандидозной этиологии - местно клотримазол, нистатин, натамицин. Внутрь - флуконазол.

ЛИМФАНГИИТ

Лимфангиит - воспаление подкожных лимфатических узлов.

Основные возбудители

При остром лимфангиите - S.pyogenes. Хронический лимфангиит может быть основным проявлением кожной формы споротрихоза (возбудитель - S.schenckii).

Выбор антимикробных препаратов

Препараты выбора: в легких случаях - феноксиметилпенициллин, в тяжелых - бензилпенициллин в/в, в/м.

При споротрихозе - итраконазол, насыщенный раствор калия йодида.

Альтернативные препараты: при аллергии на пенициллины в легких случаях назначают макролиды внутрь, в тяжелых - линкозамиды в/в, в/м.

ЛИМФАДЕНИТ

Лимфаденит - воспаление лимфатических узлов. Различают регионарный и генерализованный лимфаденит.

Основные возбудители

Регионарный лимфаденит встречается при многих инфекционных заболеваниях (стрептококковая инфекция, туберкулез, туляремия, чума, болезнь кошачьей царапины, сифилис, венерическая лимфогранулема, мягкий шанкр, генитальный герпес и др.)

Генерализованный лимфаденит может наблюдаться при инфекционном мононуклеозе, цитомегалии, токсоплазмозе, бруцеллезе, сифилисе и других инфекциях.

Выбор антимикробных препаратов

Выбор АМП определяется этиологией лимфаденита.

БОЛЕЗНЬ КОШАЧЬЕЙ ЦАРАПИНЫ

Болезнь кошачьей царапины - инфекция, характеризующаяся лимфаденитом, развивающимся на месте кошачьей царапины. В большинстве случаев инфекция разрешается без применения АМП и достаточно только симптоматической терапии.

Основной возбудитель

Представитель рода бартонеллы - B.henselae.

Выбор антимикробных препаратов

Препараты выбора: азитромицин внутрь в течение 5 дней.

Альтернативные препараты: эритромицин + рифампицин, доксициклин.

НЕКРОТИЗИРУЮЩИЙ ФАСЦИИТ

Некротизирующий фасциит - прогрессирующий инфекционный процесс, приводящий к некрозу подкожной ткани, включая фасции и жировую ткань. При этом относительно интактными остаются мышцы. Обычно встречается у мужчин. Характерно поражение нижних конечностей. Если процесс локализован в мошонке, то заболевание носит название "гангрена Фурнье". Характерна для пациентов с сахарным диабетом.

Основные возбудители

Исходя из этиологии выделяют 2 типа некротизирующего фасциита.

  • 1 тип имеет полимикробную этиологию: анаэробы (Bacteroides spp., Peptococcus spp.) и грамотрицательные аэробы семейства Enterobacteriaceae. Также могут встречаться стрептококки, но не S.pyogenes.
  • 2 тип некротизирующего фасциита имеет мономикробную этиологию. Основным возбудителем являются инвазивные штаммы S.pyogenes.

Выбор антимикробных препаратов

Основу лечения составляет оперативное вмешательство и активная антимикробная терапия. Выбор АМП оптимально проводить после окраски по Граму материала, полученного из очага поражения.

Препараты выбора: при 1 типе - ингибиторозащищенные пенициллины (пиперациллин/тазобактам, тикарциллин/клавуланат, амоксициллин/клавуланат); цефалоспорины III-IV поколения + метронидазол или клиндамицин; карбапенемы.

Альтернативные препараты: ванкомицин + ципрофлоксацин + метронидазол; при 2 типе - бензилпенициллин, 24 млн ЕД/сут, в виде постоянной инфузии + клиндамицин в/в + иммуноглобулин в/в. При аллергии на пенициллины применяют клиндамицин.

ПИОМИОЗИТ

Пиомиозит - образование абсцессов в толще крупных поперечно-полосатых мышц, развивающееся в результате распространения инфекции из прилежащей кости или мягких тканей либо гематогенным путем (на фоне понижения иммунитета).

Основные возбудители

S.aureus, реже - S.pyogenes или E.coli.

Выбор антимикробных препаратов

Препараты выбора: оксациллин, цефазолин.

Альтернативные препараты: линкозамиды, ванкомицин, линезолид.

ГНОЙНЫЙ ТЕНДОВАГИНИТ

Гнойный тендовагинит - инфекционное поражение сухожильного влагалища, приводящее к некрозу тканей; возникает при проникающих повреждениях в области сгибательной складки пальцев, чаще всего указательного, среднего и безымянного.

Основные возбудители

Стрептококки и стафилококки.

Выбор антимикробных препаратов

Препараты выбора: амоксициллин/клавуланат, ампициллин/сульбактам.

Альтернативные препараты: цефалексин, цефазолин, оксациллин, линкозамиды.

ПРОЛЕЖНИ

Пролежни - ишемический некроз и изъязвление тканей над костным выступом, длительно подвергающихся непрерывному давлению извне с развитием целлюлита.

Основные возбудители

Полимикробная этиология: анаэробы (Bacteroides spp. и др.) и аэробы (стрептококки, энтерококки, Enterobacteriaceae, Pseudomonas spp., Bacteroides spp, S. aureus.

Выбор антимикробных препаратов

При пролежнях без признаков сепсиса и наличии в патологическом материале кокковой микрофлоры назначают АМП, как при стрептококковом или стафилококковом целлюлите. При грамотрицательной инфекции или сепсисе назначают пиперациллин/тазобактам, тикарциллин/ клавуланат, цефоперазон/сульбактам карбапенемы, фторхинолон + линкозамид (или метронидазол).

ПОСЛЕОПЕРАЦИОННЫЕ РАНЕВЫЕ ИНФЕКЦИИ

Послеоперационные раневые инфекции - инфекционные осложнения, возникающие через несколько дней или недель после операции, варьирующие от шовных абсцессов до обширного поражения раневой области.

Основные возбудители

S.aureus, стрептококки, энтеробактерии.

Выбор антимикробных препаратов

Препараты выбора: цефазолин.

Альтернативные препараты: цефуроксим, амоксициллин/клавуланат, ампициллин/сульбактам, линкозамиды.

МИОНЕКРОЗ (ГАЗОВАЯ ГАНГРЕНА)

Мионекроз (газовая гангрена) - анаэробная раневая инфекция, прогрессирующая от момента травмы через стадии целлюлита и миозита.

Основные возбудители

C.perfringens, другие клостридии, смешанная аэробно-анаэробная вторичная инфекция.

Выбор антимикробных препаратов

Лечение определяется тяжестью и локализацией поражения. Антибиотикотерапия является важным дополнением к хирургическому лечению, которое составляет его основу.

Препараты выбора: при установлении диагноза клостридиального целлюлита или миозита незамедлительно применяют в/в бензилпенициллин в больших дозах. Можно в сочетании с клиндамицином, так как некоторые клостридии могут быть устойчивы к пенициллину.

Альтернативные препараты: цефтриаксон, имипенем, метронидазол, эритромицин или линкозамиды.

ИНФЕКЦИОННЫЙ АРТРИТ

Инфекционный артрит - инфекционное поражение синовиальной ткани. Характерен гематогенный путь распространения инфекции. Наиболее часто поражаются суставы нижних конечностей.

Основные возбудители

У новорожденных артрит, сопровождающийся септическим течением, может быть вызван S.aureus, энтеробактериями, стрептококками группы В, гонококком.

У детей младшего возраста (до 6 лет) возбудителем острого гнойного артрита чаще всего является S.aureus, H.influenzae, S.pneumoniae, Enterobacteriaceae.

У детей старше 6 лет и взрослых наиболее частыми возбудителями являются S.aureus, S.pyogenes.

У пациентов с возможной ИППП частым возбудителем является гонококк.

Выбор антимикробных препаратов

АМП должны вводиться в/в, в/м, так как всасывание при приеме внутрь может быть недостаточным, а введение препаратов внутрь сустава может вызвать синовиит.

Новорожденные

Препараты выбора: цефотаксим.

Альтернативные препараты: оксациллин или цефазолин + аминогликозид, амоксициллин/клавуланат, ампициллин/сульбактам, ванкомицин + аминогликозид.

Дети до 6 лет

Препараты выбора: оксациллин + цефтриаксон (или цефотаксим) или аминогликозид; цефазолин или цефуроксим + аминогликозид.

Альтернативные препараты: цефоперазон/сульбактам, цефепим, линкозамид + аминогликозид, ванкомицин + аминогликозид.

Дети старше 6 лет и взрослые

Препараты выбора: оксациллин или цефазолин + аминогликозид.

Альтернативные препараты: амоксициллин/клавуланат, ампициллин/сульбактам, фторхинолон + рифампицин (ванкомицин, линезолид).

Возможная ИППП

Препараты выбора: цефтриаксон, цефотаксим.

Альтернативные препараты: фторхинолоны.

После исчезновения всех симптомов и признаков заболевания лечение продолжают еще не менее 2 нед.

При хроническом инфекционном артрите необходимо исключить туберкулез или грибковую инфекцию.

ОСТРЫЙ БУРСИТ

Острый бурсит - инфекционное воспаление синовиальной сумки.

Основные возбудители

S.aureus, реже - M.tuberculosis, M.marinum.

Выбор антимикробных препаратов

Препараты выбора: оксациллин и цефазолин.

Альтернативные препараты: ванкомицин либо ципрофлоксацин + рифампицин.

При рецидивирующем течении заболевания проводят оперативное вмешательство.

ИНФЕКЦИЯ ПРОТЕЗИРОВАННОГО ТАЗОБЕДРЕННОГО СУСТАВА

Инфекция протезированного тазобедренного сустава - острая или хроническая суставная инфекция, возникающая вследствие контаминации операционного поля во время операции. Острая инфекция проявляется в течение первых 6 мес после операции, хроническая - через 6-24 мес и связана с контаминацией тканей во время операции. Инфек-ция, развившаяся через 2 года после операции, расценивается как гематогенная (в данной главе не рассматривается).

Основные возбудители

На долю стафилококков (включая метициллинорезистентные штаммы) приходится более 75% случаев инфекции, из них наиболее частый возбудитель S.epidermidis (40%); значительно реже выделяются другие грамположительные аэробы, энтеробактерии, P.aeruginosa.

Выбор антимикробных препаратов

Выбор, дозы и пути введения АМП зависят от их микробиологической активности, фармакокинетических характеристик, тяжести заболевания и характера выделенной микрофлоры.

Препараты выбора: цефалоспорин III-IV поколения + ванкомицин; оксациллин или цефазолин + аминогликозид.

Альтернативные препараты: линкозамид + аминогликозид, ванкомицин + аминогликозид, фторхинолон + рифампицин; линезолид; имипенем.

Длительность терапии: 4-6 нед.

Эффективность (клиническое выздоровление) оценивают через 10-14 нед после завершения антимикробной терапии и определяют как исчезновение всех признаков воспаления.

ОСТЕОМИЕЛИТ

Остеомиелит - инфекционное заболевание костной ткани.

По происхождению остеомиелит может быть гематогенный и остеогенный (посттравматический и вызванный распространением инфекции из соседних тканей).

Основные возбудители

Наиболее частый возбудитель гематогенного и остеогенного остеомиелита во всех возрастных группах S.aureus (в том числе MRSA).

Второе место при гематогенном остеомиелите у детей занимает S.pyogenes, а у новорожденных - стрептококк группы В, реже встречаются энтеробактерии. У детей младше 5 лет в 10% случаев этиологическим агентом является H.influenzae тип B. У пациентов с серповидноклеточной анемией остеомиелит вызывают Salmonella spp.

У взрослых (старше 21 года) при гематогенном остеомиелите помимо S.aureus наблюдается широкий спектр других аэробных и анаэробных кокков и палочек. У пациентов, находящихся на гемодиализе, и наркоманов нередко встречается P.aeruginosa.

При остром остеогенном остеомиелите наряду с S.aureus этиологическим фактором являются энтеробактерии и P.aeruginosa, а при сосудистой недостаточности (атеросклеротическое поражение сосудов, пациенты с неврологическим дефицитом и лежачие больные, больные сахарным диабетом с нейропатией) и при хроническом остеомиелите отмечается полимикробная этиология (аэробная и анаэробная микрофлора).

Выбор антимикробных препаратов

Дети

Препараты выбора: оксациллин, цефазолин.

Альтернативные препараты: линкозамиды, ванкомицин.

Если по результатам микроскопии в патологическом материале обнаружены грамотрицательные бактерии, добавляют цефтриаксон или цефотаксим.

Длительность терапии: не менее 3 нед.

Взрослые

Препараты выбора: оксациллин, цефазолин.

Альтернативные препараты: линкозамиды, ко-тримоксазол, ванкомицин, линезолид.

При остеомиелите позвоночника

Препараты выбора: в/в оксациллин или цефазолин + аминогликозид или фторхинолон.

Альтернативные препараты: ципрофлоксацин + рифампицин.

При остеомиелите у пациентов с серповидно-клеточной анемией

Препараты выбора: ципрофлоксацин.

Альтернативные препараты: цефтриаксон, цефотаксим, цефтазидим, цефоперазон, цефепим, имипенем.

Пациентам, находящихся на гемодиализе, и наркоманам применяют оксациллин или цефазолин + ципрофлоксацин, либо ванкомицин + ципрофлоксацин.

При остеогенном остеомиелите без сосудистых поражений

Препараты выбора: оксациллин + ципрофлоксацин.

Альтернативные препараты: ванкомицин + цефтазидим или цефоперазон.

При остеогенном остеомиелите с сосудистой недостаточностью амбулаторным больным (нетяжелое течение) - внутрь амоксициллин/клавуланат; стационарным - имипенем или меропенем, ингибиторозащищенные пенициллины, цефепим + метронидазол, цефоперазон/сульбактам, азтреонам + ванкомицин + метронидазол.

Длительность терапии: острый остеомиелит - 4-6 нед.

При хроническом остеомиелите АМП оптимально применять на основании результатов бактериологического исследования. Продолжительность лечения часто составляет более 3 мес.

Таблица. Дозы антибактериальных препаратов для лечения
инфекций кожи, мягких тканей, костей и суставов у взрослых

Препарат | Доза
 | Внутрь | Парентерально
Бензилпенициллин |  | 1-2 млн ЕД каждые 4-6 ч в/в, в/м
Феноксиметилпенициллин | 0,25-0,5 г каждые 6 ч |
Бензатин бензилпенициллин |  | 1,2-2,4 млн ЕД в/м, 1 раз в 3 недели
Оксациллин | 0,5 г каждые 4-6 ч | 1-2 г каждые 4-6 ч в/в, в/м
Ампициллин | 0,5 г каждые 6 ч | 1 г каждые 6 ч в/в, в/м
Азлоциллин |  | 3 г каждые 6 ч в/в
Ампициллин/сульбактам |  | 1,5-3 г каждые 6 ч в/в, в/м
Амоксициллин/клавуланат | 0,375-0,625 г каждые 8 ч | 1,2 г каждые 8 ч в/в
Тикарциллин/клавуланат |  | 3,1 г каждые 4-6 ч в/в
Пиперациллин/тазобактам |  | 3,375 г каждые 6 ч в/в
Цефазолин |  | 1-2 г каждые 8-12 ч в/в, в/м
Цефалексин | 0,5-1 г каждые 6 ч |
Цефуроксим | 0,5 г каждые 12 ч | 0,75-1,5 г каждые 8 ч
Цефаклор | 0,5 г каждые 8 ч |
Цефотаксим |  | 1-2 г каждые 8-12 ч в/в, в/м
Цефтазидим |  | 1-2 г каждые 8-12 ч в/в, в/м
Цефтриаксон |  | 1-2 г каждые 24 ч в/в, в/м
Цефепим |  | 1-2 г каждые 12 ч в/в, в/м
Цефоперазон |  | 1-2 г каждые 12 ч в/в, в/м
Цефоперазон/сульбактам |  | 2-4 г каждые 12 ч в/в, в/м
Имипенем |  | 0,5 г каждые 6-8 ч в/в 0,5-0,75 г каждые 12 ч в/м
Азтреонам |  | 2 г каждые 8 ч в/в, в/м
Гентамицин |  | 3-5 мг/кг/сут в 1-2 введения в/в, в/м
Амикацин |  | 15-20 мг/кг/сут в 1-2 введения в/в, в/м
Ципрофлоксацин | 0,5-0,75 г каждые 12 ч | 0,4 г каждые 12 ч в/в
Офлоксацин | 0,4 г каждые 12 ч | 0,4 г каждые 12 ч в/в
Тетрациклин | 0,25-0,5 г каждые 6 ч |
Доксициклин | 0,1 г каждые 12 ч | 0,1 г каждые 12 ч в/в
Эритромицин | 0,5 г каждые 6 ч | 0,5 г каждые 6 ч в/в
Азитромицин | В первый день: 0,5 г 1 раз в сутки, затем по 0,25 г 1 раз в сутки в течение 4 дней. |
Линкомицин | 0,5 г каждые 6-8 ч | 0,6 г каждые 12 ч в/м, в/в
Клиндамицин | 0,15-0,3 г каждые 6 ч | 0,45-0,9 г каждые 8 ч в/в
Ванкомицин |  | 1 г каждые 12 ч в/в
Линезолид | 0,4 г каждые 12 ч | 0,4 г каждые 12 ч в/в
Ко-тримоксазол | 8-10 мг/кг/сут по триметоприму | 8-10 мг/кг/сут по триметоприму в/в, в/м
Рифампицин | 0,6-0,9 г каждые 24 ч | 0,6 г каждые 24 ч в/в
Метронидазол | 0,5 г каждые 6-8 ч | 0,5 г каждые 6-8 ч в/в


Инфекции мочевыводящих путей

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

ИНФЕКЦИИ МОЧЕВЫВОДЯЩИХ ПУТЕЙ

КЛАССИФИКАЦИЯ

По локализации инфекции МВП подразделяют на инфекции верхних (пиелонефрит, абсцесс и карбункул почек, апостематозный пиелонефрит) и нижних отделов МВП (цистит, уретрит, простатит).

По характеру течения инфекции МВП делятся на неосложненные и осложненные. Неосложненные инфекции возникают при отсутствии обструктивных уропатий и структурных изменений в почках и МВП, а также у пациентов без серьезных сопутствующих заболеваний. Пациенты с неосложненными инфекциями МВП чаще лечатся в амбулаторных условиях и им не требуется госпитализация. Осложненные инфекции возникают у пациентов с обструктивными уропатиями, на фоне инструментальных (инвазивных) методов обследования и лечения, серьезных сопутствующих заболеваний (сахарный диабет, нейтропения). Любые инфекции МВП у мужчин трактуются как осложненные.

Важно выделять внебольничные (возникают в амбулаторных условиях) и нозокомиальные (развиваются после 48 ч пребывания пациента в стационаре) инфекции МВП.

ОСНОВНЫЕ ВОЗБУДИТЕЛИ

Неосложненные инфекции МВП более чем в 95% случаев вызываются одним микроорганизмом, наиболее часто из семейства Enterobacteriacеae. Основным возбудителем является E.coli - 80-90%, гораздо реже S.saprophyticus (3-5%), Klebsiella spp., P.mirabilis и др. При осложненных инфекциях МВП частота выделения E.coli снижается, чаще встречаются другие возбудители - Proteus spp., Pseudomonas spp., Klebsiella spp., грибы (преимущественно C.albicans). Карбункул почки (кортикальный абсцесс) в 90% вызывается S.aureus. Основными возбудителями апостематозного пиелонефрита, абсцесса почки с локализацией в медуллярном веществе являются E.сoli, Klebsiella spp., Proteus spp.

Как и при других бактериальных инфекциях, чувствительность возбудителей к антибиотикам имеет решающее значение при выборе препарата для эмпирической терапии. В России в последние годы отмечается высокая частота устойчивости внебольничных штаммов E.coli к ампициллину (неосложнненные инфекции - 37%, осложненные - 46%) и ко-тримоксазолу (неосложненные инфекции - 21%, осложненные - 30%), поэтому указанные АМП не могут быть рекомендованы в качестве препаратов выбора для лечения инфекций МВП. Резистентность уропатогенных штаммов кишечной палочки к гентамицину, нитрофурантоину, налидиксовой кислоте и пипемидовой кислоте относительно невысока и составляет 4-7% при неосложненных и 6-14% при осложненных МВП. Наиболее активны фторхинолоны (норфлоксацин, ципрофлоксацин и др.), уровень резистентности к которым составляет менее 3-5%.

ЦИСТИТ

ОСТРЫЙ НЕОСЛОЖНЕННЫЙ ЦИСТИТ

Выбор антимикробных препаратов

Препараты выбора: пероральные фторхинолоны (левофлоксацин, норфлоксацин, офлоксацин, пефлоксацин, ципрофлоксацин).

Альтернативные препараты: амоксициллин/клавуланат, фосфомицина трометамол, нитрофурантоин, ко-тримоксазол *.

Длительность терапии: при отсутствии факторов риска - 3-5 дней. Терапия одной дозой уступает по эффективности 3-5-дневным курсам. Только фосфомицина трометамол применяется однократно.

ОСТРЫЙ ОСЛОЖНЕННЫЙ ЦИСТИТ

Острый осложненный цистит или наличие факторов риска (возраст старше 65 лет, цистит у мужчин, сохранение симптомов более 7 дней, рецидив инфекции, использование влагалищных диафрагм и спермицидов, сахарный диабет).

Выбор антимикробных препаратов

Применяются те же АМП, что и при неосложненном остром цистите, однако длительность терапии увеличивается до 7-14 дней.

ПИЕЛОНЕФРИТ

ПИЕЛОНЕФРИТ ЛЕГКОЙ И СРЕДНЕЙ СТЕПЕНИ ТЯЖЕСТИ

Выбор антимикробных препаратов

Препараты выбора: пероральные фторхинолоны (левофлоксацин, норфлоксацин, офлоксацин, пефлоксацин, ципрофлоксацин), амоксициллин/клавуланат.

Альтернативные препараты: пероральные цефалоспорины II-III поколения (цефуроксим аксетил, цефаклор, цефиксим, цефтибутен), ко-тримоксазол.

Длительность терапии: 10-14 дней.

ТЯЖЕЛЫЙ И ОСЛОЖНЕННЫЙ ПИЕЛОНЕФРИТ

Необходима госпитализация. Лечение, как правило, начинают с парентеральных препаратов, затем, после нормализации температуры тела, переходят на пероральный прием антибиотиков.

Выбор антимикробных препаратов

Препараты выбора: парентеральные фторхинолоны (левофлоксацин, офлоксацин, пефлоксацин, ципрофлоксацин), амоксициллин/клавуланат, ампициллин/сульбактам.

Альтернативные препараты: парентеральные цефалоспорины II-IV поколения (цефуроксим, цефотаксим, цефтриаксон, цефоперазон, цефепим), цефоперазон/сульбактам, тикарциллин/клавуланат, ампициллин + аминогликозиды (гентамицин, нетилмицин, амикацин), карбапенемы (имипенем, меропенем).

Длительность терапии: парентеральное введение антибиотиков до исчезновения лихорадки, затем переход на пероральное применение антибиотиков, как при пиелонефрите легкой и средней степени тяжести. Общая продолжительность антимикробной терапии должна составлять не менее 14 дней и определяться клинико-лабораторной картиной.

АПОСТЕМАТОЗНЫЙ ПИЕЛОНЕФРИТ, АБСЦЕСС ПОЧКИ

Терапия проводится в специализированном урологическом стационаре. При необходимости - хирургическое лечение.

Выбор антимикробных препаратов

Кортикальный абсцесс

Препараты выбора: оксациллин парентерально.

Альтернативные препараты: цефазолин, ванкомицин.

Абсцесс медуллярного вещества, апостематозный пиелонефрит

Препараты выбора: парентеральные фторхинолоны (левофлоксацин, офлоксацин, пефлоксацин, ципрофлоксацин), амоксициллин/клавуланат, ампициллин/сульбактам.

Альтернативные препараты: парентеральные цефалоспорины II-IV поколения (цефуроксим, цефотаксим, цефтриаксон, цефоперазон, цефепим), цефоперазон/сульбактам, тикарциллин/клавуланат, ампициллин + аминогликозиды (гентамицин, нетилмицин, амикацин), карбапенемы (имипенем, меропенем).

Длительность терапии: 4-6 нед, определяется клинико-лабораторной картиной. Первые 7-10 дней парентеральное введение, затем возможен переход на прием АМП внутрь.

ОСОБЕННОСТИ ЛЕЧЕНИЯ ИНФЕКЦИЙ МВП ПРИ БЕРЕМЕННОСТИ

При выборе АМП беременным женщинам необходимо учитывать его безопасность для плода: нельзя использовать фторхинолоны в течение всего периода беременности, ко-тримоксазол противопоказан в I и III триместре, аминогликозиды допустимо применять только по жизненным показаниям.

БЕССИМПТОМНАЯ БАКТЕРИУРИЯ, ОСТРЫЙ ЦИСТИТ

Встречается у 7% беременных женщин. Показано назначение АМП в силу высокой (20-40%) частоты развития пиелонефрита.

Препараты выбора: фосфомицина трометамол, амоксициллин.

Альтернативные препараты: нитрофурантоин.

Длительность терапии: 7-14 дней.

ПИЕЛОНЕФРИТ

Рекомендуется госпитализация. Сначала АМП вводят парентерально, затем переходят на прием внутрь.

Препараты выбора: цефалоспорины II-III поколения (цефуроксим, цефотаксим), амоксициллин/клавуланат, ампициллин, амоксициллин.

Альтернативные препараты: аминогликозиды, ампициллин, амоксициллин ампициллин/сульбактам, азтреонам.

Длительность терапии: не менее 14 дней.

ОСОБЕННОСТИ ЛЕЧЕНИЯ ИНФЕКЦИЙ МВП ПРИ КОРМЛЕНИИ ГРУДЬЮ

В период кормления грудью противопоказано использование фторхинолонов, а применение ко-тримоксазола нежелательно в течение первых 2 мес кормления грудью. В случае невозможности проведения альтернативной терапии, допускается назначение вышеуказанных препаратов при переводе ребенка на искусственное вскармливание на период лечения.

ОСОБЕННОСТИ ЛЕЧЕНИЯ ИНФЕКЦИЙ МВП У ЛЮДЕЙ ПОЖИЛОГО ВОЗРАСТА

У людей пожилого возраста частота инфекций МВП значительно повышается, что связано с осложняющими факторами: доброкачественной гиперплазией предстательной железы у мужчин и снижением уровня эстрогенов у женщин в период менопаузы. Поэтому лечение инфекций МВП должно включать не только применение АМП, но и коррекцию описанных факторов риска.

При доброкачественной гиперплазии предстательной железы проводится медикаментозное или оперативное лечение, у женщин в период менопаузы эффективно местное вагинальное применение эстрогенных препаратов.

Функция почек у людей пожилого возраста нередко снижена, что требует особой осторожности при использовании аминогликозидов. Отмечается большая частота НР при применении, особенно длительном, нитрофурантоина и ко-тримоксазола. Поэтому назначать эти препараты следует с осторожностью.

ОСОБЕННОСТИ ЛЕЧЕНИЯ ИНФЕКЦИЙ МВП У ДЕТЕЙ

Спектр возбудителей у детей не отличается от такового у взрослых. Ведущим возбудителем является E.coli и другие представители семейства Enterobacteriacеae. При среднетяжелом и тяжелом течении пиелонефрита, детей первых 2 лет жизни рекомендуется госпитализировать. Использование цефепима и ко-тримоксазола противопоказано у детей до 2 мес, меропенема - до 3 мес. Применение фторхинолонов допускается только в отдельных случаях при осложненном пиелонефрите, вызванном P.aеruginosa или полирезистентными грамотрицательными возбудителями.

ОСТРЫЙ ЦИСТИТ

Выбор антимикробных препаратов

Препараты выбора: амоксициллин/клавуланат, пероральные цефалоспорины II-III поколения (цефуроксим аксетил, цефаклор, цефиксим, цефтибутен).

Альтернативные препараты: фосфомицина трометамол, ко-тримоксазол *, нитрофурантоин.

Длительность терапии: 7 дней, фосфомицин трометамол - однократно.

ПИЕЛОНЕФРИТ

Учитывая, что во многих странах пиелонефрит у детей, особенно у мальчиков, является осложненным (развивается на фоне аномалий развития), решающим фактором, определяющим эффективность терапии, является хирургическая операция.

Выбор антимикробных препаратов

Препараты выбора: амоксициллин/клавуланат, ампициллин/сульбактам, цефалоспорины II-IV поколения (цефуроксим, цефотаксим, цефоперазон, цефтриаксон, цефепим).

Альтернативные препараты: ампициллин + аминогликозиды (гентамицин, нетилмицин, амикацин), ко-тримоксазол *.

Длительность терапии: не менее 14 дней.

ПРОФИЛАКТИЧЕСКОЕ ИСПОЛЬЗОВАНИЕ АНТИМИКРОБНЫХ ПРЕПАРАТОВ ПРИ РЕЦИДИВИРУЮЩИХ ИНФЕКЦИЯХ МВП

При частых рецидивах (более 2 в течение 6 мес) следует рассмотреть возможность проведения профилактической терапии: продолжительный прием низких доз АМП один раз в сутки на ночь. Предварительно желательно провести бактериологическое исследование мочи с определением чувствительности микрофлоры к антибиотикам.

У пациентов с рецидивами, развивающимися после полового акта, рекомендуется однократный прием препарата после полового акта. При редких рецидивах, можно рекомендовать самостоятельный прием антибиотика при появлении дизурии.

Выбор антимикробных препаратов

Препараты выбора: нитрофурантоин, ко-тримоксазол *.

Альтернативные препараты: фторхинолоны (норфлоксацин, офлоксацин, пефлоксацин, ципрофлоксацин), цефалексин, цефаклор.

Таблица 1. Типичные ошибки при антибиотикотерапии инфекций мочевыводящих путей

Назначение | Комментарий
По выбору препарата
Цефалоспорины I поколения | Недостаточно высокая активность в отношении грамотрицательной флоры. Назначение оправдано только при кортикальном абсцессе, имеющем преимущественно стафилококковую этиологию
Назначение при пиелонефрите нитрофурантоина, нитроксолина, налидиксовой и пипемидовой кислоты | Препараты не создают терапевтических концентраций в паренхиме почек
Применение фторхинолонов при беременности | Противопоказаны (риск поражения соединительной ткани у плода)
По способу введения
Гентамицин в/м при остром цистите или нетяжелом пиелонефрите | Эффективны пероральные АМП (фторхинолоны, амоксициллин/клавуланат).
Парентеральное введение АМП в амбулаторных условиях | Современные пероральные антибиотики, например, фторхинолоны, не уступают по эффективности парентеральным препаратам.
По кратности введения
Назначение аминогликозидов 3 раза в сутки | Введение всей суточной дозы однократно также эффективно и безопасно как многократное введение
По длительности терапии
Длительные курсы АМП при остром цистите. | Увеличение продолжительности терапии существенно не влияет на эффективность, но увеличивает риск НР.
Применение АМП при остром цистите в течение 1-3 дней при наличии факторов риска | Антибиотикотерапия должна продолжаться как минимум 7 дней.

Таблица 2. Дозы антимикробных препаратов
для лечения инфекций МВП у взрослых

Препарат | Доза
 | Терапевтическая |  | Профилактическая (1 раз в сутки внутрь, на ночь)
 | Внутрь | Парентерально
Амоксициллин | 0,25-0,5 г каждые 8 ч |  |
Ампициллин | 0,25-0,5 г каждые 6 ч | 0,5-1,0 г каждые 6 ч |
Оксациллин |  | 1,0-2,0 г каждые 6 ч |
Амоксициллина/клавуланат | 0,375-0,625 г каждые 8 ч | 1,2 г каждые 6-8 ч |
Ампициллин/сульбактам |  | 1,5-3,0 г каждые 6 ч |
Тикарциллин/клавуланат |  | 3,1 г каждые 6-8 ч |
Цефалексин | 0,5 г каждые 6 ч |  | 0,25 г
Цефаклор | 0,25-0,5 г каждые 8 ч |  | 0,25 г
Цефуроксим |  | 0,75-1,5 г каждые 8 ч |
Цефуроксим аксетил | 0,25-0,5 г каждые 12 ч |  |
Цефиксим | 0,2-0,4 г каждые 12-24 ч |  |
Цефтибутен | 0,4 г каждые 24 ч |  |
Цефоперазон |  | 2 г каждые 6-8 ч |
Цефтриаксон |  | 1,0-2,0 г каждые 24 ч |
Цефепим |  | 1,0-2,0 г каждые 12 ч |
Цефеперазон/сульбактам |  | 2,0-4,0 г каждые 12 ч |
Гентамицин, тобрамицин, нетилмицин |  | 3-5 мг/кг/сут за 1 введение |
Амикацин |  | 15 мг/кг/сут за 1 введение |
Имипенем |  | 0,5 г каждые 6-8 ч |
Меропенем |  | 0,5 г каждые 6-8 ч |
Норфлоксацин | 0,4 г каждые 12 ч |  | 0,2 г
Офлоксацин | 0,2-0,4 г каждые 12 ч | 0,2-0,4 г каждые 12 ч | 0,1 г
Левофлоксацин | 0,25 г каждые 24 ч | 0,25-0,5 г каждые 24 ч |
Перфлоксацин | 0,4 г каждые 12 ч | 0,4 г каждые 12 ч | 0,2 г
Ципрофлоксацин | 0,25-0,5 г каждые 12 ч | 0,2-0,4 г каждые 12 ч | 0,1 г
Ванкомицин |  | 15 мг/кг каждые 12 ч |
Ко-тримоксазол | 0,96 г каждые 12 ч | 0,96 г каждые 6-8 ч | 0,24 г
Нитрофурантаин | 0,1 г каждые 6 ч |  | 0,05 г
Фосфомицина трометамол | 3,0 г однократно |  |

* В регионах, где уровень устойчивости E.coli менее 10%.


Инфекции репродуктивной системы у мужчин

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

ИНФЕКЦИИ РЕПРОДУКТИВНОЙ СИСТЕМЫ У МУЖЧИН

КЛАССИФИКАЦИЯ

К бактериальным инфекциям репродуктивной системы у мужчин относят острый и хронический бактериальный простатит, острый эпидидимит, орхит, орхоэпидидимит.

ОСНОВНЫЕ ВОЗБУДИТЕЛИ

Особенностью данных заболеваний является то, что наряду с возбудителями, характерными для МВП (E.coli, другие бактерии семейства Enterobacteriacеae), нередко инфекции репродуктивной системы у мужчин, особенно молодых, вызывают возбудители, передающиеся половым путем (N.gonorrhoeae, C.trachomatis, U.urealyticum). Особенности антибиотикотерапии этой категории пациентов приведены в разделе "Инфекции, передающиеся половым путем".

БАКТЕРИАЛЬНЫЙ ПРОСТАТИТ

ОСТРЫЙ БАКТЕРИАЛЬНЫЙ ПРОСТАТИТ

Основные возбудители

E.coli - 64%, Enterococcus spp. - 7%, Pseudomonas spp. - 6%, другие представители семейства Enterobacteriacеae - 12%, гораздо реже - Salmonella spp., Clostridia spp., M.tuberculosis, грибы.

Выбор антимикробных препаратов

Препараты выбора: фторхинолоны (норфлоксацин, офлоксацин, пефлоксацин, ципрофлоксацин), пероральные цефалоспорины II-III поколения (цефуроксим аксетил, цефаклор, цефиксим, цефтибутен) + аминогликозид.

Альтернативные препараты: ко-тримоксазол, доксициклин. Все препараты назначаются перорально.

Длительность терапии: не менее 4 нед.

ХРОНИЧЕСКИЙ БАКТЕРИАЛЬНЫЙ ПРОСТАТИТ

Особенности выбора препарата определяются тем, что ограниченное число АМП способно в достаточной концентрации проникать через гематопростатический барьер. В наибольшей степени в ткани предстательной железы накапливаются фторхинолоны, особенно офлоксацин, ципрофлоксацин, норфлоксацин. Ко-тримоксазол значительно хуже, чем фторхинолоны проникает в паренхиму предстательной железы. Следующей проблемой при терапии хронического простатита является формирование микробных биопленок, затрудняющих эрадикацию возбудителя.

Фторхинолоны являются единственной группой антибиотиков, активных в отношении грамотрицательных микрооганизмов, вызывающих бактериальный простатит и способные воздействовать на бактерии в биопленках.

Необходимым условием успешной терапии хронических простатитов является длительное назначение АМП - до 12 нед. Как правило, терапия проводится одним препаратом.

Основные возбудители

E.coli (80%), значительно реже - K.pneumonia, P.mirabilis и другие представители грамотрицательных бактерий.

Несмотря на высокую частоту выделения C.trachomatis при хроническом простатите, этиологическое значение этого возбудителя окончательно не определено. Также не установлена роль КНС, S.aureus, N.gonorrhоeaе, трихомонад, вирусов, грибов.

Выбор антимикробных препаратов

Препараты выбора: фторхинолоны (левофлоксацин, норфлоксацин, офлоксацин, пефлоксацин, ципрофлоксацин).

Альтернативные препараты: доксициклин, ко-тримоксазол.

Длительность терапии: 4-12 нед.

ЭПИДИДИМИТ, ОРХИТ, ОРХОЭПИДИДИМИТ

Основные возбудители

У пациентов до 35 лет - N.gonorrhoeae и/или C.trachomatis (см. главу "Инфекции, передающиеся половым путем"), старше 35 лет - в основном E.coli, значительно реже другие представители семейства Enterobacteriaceae, Pseudomonas spp.

Примерно в 30% случаев орхит имеет вирусную природу.

Выбор антимикробных препаратов

Легкое, среднетяжелое течение

Лечение проводится в амбулаторных условиях, АМП применяют внутрь.

Препараты выбора: фторхинолоны (левофлоксацин, офлоксацин, ципрофлоксацин и др.).

Альтернативные препараты: ко-тримоксазол.

Длительность терапии: не менее 4 нед.

Тяжелое течение

Необходима госпитализация. Терапию начинают с парентерального введения АМП.

Препараты выбора: парентеральные фторхинолоны, цефалоспорины II-III поколения.

Альтернативные препараты: ампициллин/сульбактам, ампициллин + аминогликозиды.

Длительность терапии: не менее 4 нед.

В течение первой недели препарат вводят парентерально, затем переходят на пероральный прием.

ОРХИТ, ВЫЗВАННЫЙ ВИРУСОМ ПАРОТИТА

Для профилактики вирусного поражения тестикул у взрослых применяют альфа-ИФН 3 млн МЕ 1 раз в сутки п/к в течение 7 дней.

Таблица. Дозы антимикробных препаратов для лечения инфекций репродуктивной системы у мужчин

Антибиотик | Доза
 | внутрь | парентерально
Цефаклор | 0,25-0,5 г каждые 8 ч |
Цефуроксим |  | 0,75-1,5 г каждые 8 ч
Цефуроксим аксетил | 0,25-0,5 г каждые 12 ч |
Цефоперазон |  | 2 г каждые 8-12 ч
Цефтриаксон |  | 1-2 г каждые 24 ч
Гентамицин, тобрамицин, нетилмицин |  | 3-5 мг/кг/сут за 1 введение
Амикацин |  | 15 мг/кг/сут за 1 введение
Левофлоксацин | 0,25 г каждые 24 ч | 0,25-0,5 каждые 24 ч
Норфлоксацин | 0,4 г каждые 12 ч |
Офлоксацин | 0,2-0,4 г каждые 12 ч | 0,2-0,4 г каждые 12 ч
Пефлоксацин | 0,4 г каждые 12 ч | 0,4 г каждые 12 ч
Ципрофлоксацин | 0,25-0,5 г каждые 12 ч | 0,2-0,4 г каждые 12 ч
Доксициклин | 0,1 г каждые 12 ч |
Ко-тримоксазол | 0,96 г каждые 12 ч | 0,96 г каждые 8-12 ч
Альфа-ИНФ |  | 3 млн МЕ каждые 24 ч


Инфекции сердечно-сосудистой системы

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

ИНФЕКЦИИ СЕРДЕЧНО-СОСУДИСТОЙ СИСТЕМЫ

ИНФЕКЦИОННЫЙ ЭНДОКАРДИТ

Классификация

В зависимости от основных возбудителей и связанных с этим особенностей антибактериальной терапии инфекционные эндокардиты подразделяют на следующие основные категории:

  • инфекционный эндокардит естественных клапанов;
  • инфекционный эндокардит у наркоманов, использующих в/в путь введения наркотических веществ;
  • инфекционный эндокардит искусственных (протезированных) клапанов:
  • ранний (развивающийся в течение 60 дней после операции) - чаще вследствие контаминации клапанов или в результате периоперационной бактериемии;
  • поздний (развивающийся более чем через 2 мес после операции) - может иметь одинаковый патогенез с ранним инфекционным эндокардитом, но более продолжительный инкубационный период; может также развиться в результате транзиторной бактериемии.

В зависимости от характера течения заболевания выделяют острый и подострый инфекционный эндокардит. Однако наиболее существенным является подразделение по бактериальной этиологии, так как это определяет выбор АМП и продолжительность терапии.

Основные возбудители

Инфекционный эндокардит может быть вызван самыми различными микроорганизмами, однако подавляющее большинство составляют стрептококки и стафилококки (80-90%).

Наиболее частые возбудители инфекционных эндокардитов представлены в табл. 1.

Таблица 1. Этиология инфекционного эндокардитав

Возбудитель | Частота обнаружения, %
Стрептококки | 55-62
Зеленящие стрептококки | 30-40
Другие стрептококки | 15-25
Энтерококки | 5-18
Стафилококки | 20-35
S.aureus | 10-27
КНС | 1-3
Грибы | 2-4
Микроорганизмы других групп | менее 5
Смешанная инфекция | 1-2
Возбудитель не обнаружен | 5-24

Выбор антимикробных препаратов

Острый инфекционный эндокардит нуждается в немедленной антибиотикотерапии, в то время как лечение подострого эндокардита может быть отсрочено на 24-48 ч, пока проводится диагностическое обследование. Необходимость безотлагательного лечения острого эндокардита обусловлена тем, что одним из наиболее вероятных возбудителей является S.aureus, который может вызывать токсический шок, септические метастазы и быстрое разрушение сердечных клапанов.

Подострый инфекционный эндокардит обычно вызывается микроорганизмами, отличающимися низкой вирулентностью, и достаточно редко сопровождается септицемией или шоком. Некоторая отсрочка начала лечения дает возможность в течение 1-2 сут получить предварительные данные микробиологического исследования крови и проводить этиотропную терапию. Однако недопустимо откладывать начало применения АМП более чем на 48 ч.

Для излечения инфекционного эндокардита необходимо добиться эрадикации микроорганизмов из вегетаций, что возможно только при соблюдении следующих основных положений:

  • использовать АМП, активные в отношении потенциальных и установленных возбудителей;
  • применять бактерицидные АМП, так как в вегетациях микроорганизмы находятся в состоянии низкой метаболической активности;
  • использовать комбинации АМП, обладающих синергизмом;
  • вводить АМП парентерально для получения более высоких и предсказуемых сывороточных концентраций;
  • антимикробная терапия должна быть длительной для обеспечения стерилизации вегетаций клапанов.

Эмпирическая антимикробная терапия

До получения результатов микробиологического исследования крови эмпирическая антимикробная терапия инфекционных эндокардитов должна быть направлена против основных возбудителей с учетом индивидуальных особенностей пациента (табл. 2).

Таблица 2. Эмпирическая антимикробная терапия инфекционного эндокардита

Режимы дозирования | Курс | Особенности
Подострый инфекционный эндокардит
Бензилпенициллин 12-24 млн ЕД/сут в/в в равных дозах каждые 4 ч или Ампициллин 175 мг/кг/сут в/в в равных дозах каждые 4 ч + Гентамицин 3 мг/кг/сут в/в или в/м в 2-3 дозах | 4 нед 4 нед 2 нед |
Цефтриаксон 2 г в/в или в/м 1 раз в сутки | 4 нед |
Цефтриаксон 2 г в/в или в/м 1 раз в сутки + Нетилмицин 4 мг/кг в/в 1 раз в сутки или Гентамицин 3 мг/кг/сут в/в или в/м в 2-3 дозах | 2 нед 2 нед 2 нед |
Ванкомицин 15 мг/кг в/в каждые 12 ч + Гентамицин 3 мг/кг/сут в/в или в/м в 2-3 дозах | 4-6 нед 2 нед | При аллергии на β-лактамы
Острый инфекционный эндокардит
Оксациллин 2 г в/в каждые 4 ч или Цефазолин 2 г в/в каждые 8 ч + Гентамицин 3 мг/кг/сут в/в или в/м в 2-3 дозах | 4-6 нед 4-6 нед 2 нед | Применение цефазолина возможно у пациентов с не IgE-опосредованной аллергией на пенициллины (макулопапулезная экзантема и др.)
Ванкомицин 15 мг/кг в/в каждые 12 ч + Гентамицин 3 мг/кг/сут в/в или в/м в 2-3 дозах | 4-6 нед 2 нед | При аллергии на β-лактамы
Инфекционный эндокардит у "в/в наркоманов"
Оксациллин 2 г в/в каждые 4 ч или Цефазолин 2 г в/в каждые 8 ч + Гентамицин 3 мг/кг/сут в/в или в/м в 2-3 дозах | 4-6 нед 4-6 нед 2 нед | Применение цефазолина возможно у пациентов с не IgE-опосредованной аллергией на пенициллины (макуло-папулезная экзантема и др.)
Ванкомицин 15 мг/кг в/в каждые 12 ч + Гентамицин 3 мг/кг/сут в/в или в/м в 2-3 дозах | 4-6 нед 2 нед | При аллергии на β-лактамы
Инфекционный эндокардит искусственных клапанов
Оксациллин 2 г в/в каждые 4 ч или Цефазолин 2 г в/в каждые 8 ч + Гентамицин 3 мг/кг/сут в/в или в/м в 2-3 дозах + Рифампицин 0,3 г внутрь каждые 12 ч | 6-8 нед 2 нед 6-8 нед | Ванкомицин (15 мг/кг в/в каждые 12 ч) - при аллергии на β-лактамы и высоком риске MRSA

Наиболее частыми возбудителями подострого инфекционного эндокардита являются зеленящие стрептококки (S.mitis, S.sanguis, S.mutans и др.) и S.bovis. Поэтому при подостром инфекционном эндокардите нативных клапанов терапия должна быть ориентирована на стрептококки. При ее неэффективности следует думать о других возбудителях, прежде всего энтерококках.

При остром инфекционном эндокардите препаратами выбора являются АМП, активные в отношении S.aureus.

У "в/в наркоманов" антибиотикотерапия должна включать препараты, активные в отношении S.aureus и грамотрицательных палочек (во многих регионах у наркоманов отмечается высокая частота MRSA).

При инфекционном эндокардите искусственных клапанов препаратами выбора являются ванкомицин и гентамицин, так как высока распространенность MRSE.

После получения результатов микробиологического исследования крови необходимо скорректировать терапию. При отрицательных культурах крови следует продолжить проводимую терапию, если она была эффективной. Рекомендуемые комбинации АМП, дозы, кратность и длительность их введения в зависимости от этиологии эндокардитов приведены в табл. 3.

Таблица 3. Антимикробная терапия инфекционных эндокардитов установленной этиологии
(в соответствии с рекомендациями Международного общества по химиотерапии, 1998)

Режим дозирования | Курс | Особенности
Зеленящие стрептококки и S.bovis с МПК пенициллина < 0,1 мг/л
Бензилпенициллин 12-24 млн ЕД/сут в/в в равных дозах каждые 4 ч или Цефтриаксон 2 г в/в или в/м 1 раз в сутки | 4 нед 4 нед | Эффективность - 98 % Предпочтительнее у пациентов с высоким риском развития НР на аминогликозиды (почечная недостаточность, заболевания VIII пары черепно-мозговых нервов, пациенты старше 65 лет)
Бензилпенициллин 12-24 млн ЕД/сут в/в в равных дозах каждые 4 ч + Гентамицин 3 мг/кг/сут в/в или в/м в 2-3 дозах или Тобрамицин 3 мг/кг/сут в/в или в/м в 2-3 дозах | 2 нед 2 нед 2 нед | Эффективность - 98 % Нельзя использовать у пациентов с осложнениями (метастатическими абсцессами и др.)
Цефтриаксон 2 г в/в или в/м 1 раз в сутки + Нетилмицин 4 мг/кг в/в 1 раз/сут или Гентамицин 3 мг/кг в/в или в/м 1 раз в сутки | 2 нед 2 нед 2 нед |
Ванкомицин 15 мг/кг в/в каждые 12 ч или Тейкопланин 10 мг/кг в/в или в/м каждые 12 ч (9 доз), затем 10 мг/кг/сут | 4 нед 4 нед | При аллергии на β-лактамы
Зеленящие стрептококки и S.bovis с МПК пенициллина 0,1 - 0,5 мг/мл
Бензилпенициллин 12-24 млн ЕД/сут в/в в равных дозах каждые 4 ч или Цефтриаксон 2 г в/в или в/м 1 раз в сутки + Гентамицин 3 мг/кг/сут в/в или в/м в 2-3 дозах или Тобрамицин 3 мг/кг/сут в/в или в/м в 2-3 дозах или Нетилмицин 4 мг/кг в/в 1 раз в сутки | 4 нед 4 нед 2 нед 2 нед 2 нед | При аллергии на пенициллин - ванкомицин или тейкопланин (см. выше)
Зеленящие стрептококки и S.bovis с МПК более 0,5 мг/л или энтерококки
Бензилпенициллин 12-24 млн ЕД/сут в/в в равных дозах каждые 4 ч или Ампициллин 175 мг/кг/сут в/в в равных дозах каждые 4 ч + Гентамицин 3 мг/кг/сут в/в или в/м в 2-3 дозах | 4-6 нед 4-6 нед 2 нед |
Ванкомицин 15 мг/кг в/в каждые 12 ч + Гентамицин 3 мг/кг/сут в/в или в/м в 2-3 дозах | 4-6 нед 2 нед | При аллергии на β-лактамы
Метициллиночувствительные стафилококки
Оксациллин 2 г в/в каждые 4 ч или Цефазолин 2 г в/в каждые 8 ч + Гентамицин 3 мг/кг/сут в/в или в/м в 2-3 дозах | 4-6 нед 4-6 нед 2 нед | Добавление гентамицина, по мнению некоторых авторов, повышает бактерицидный эффект проводимой терапии, однако доказательства в поддержку этого отсутствуют. При наличии метастатических или внутрисердечных абсцессов (или других осложнениях) терапию следует продолжить до 6 нед или больше. У пациентов с искусственными клапанами продолжительность терапии 6-8 нед (гентамицин первые 2 нед и рифампицин 0,3 г внутрь 2 раза в сутки в течение всего курса терапии)
Ванкомицин 15 мг/кг в/в 2 раза в сутки + Гентамицин 3 мг/кг/сут в/в или в/м в 2-3 дозах | 4-6 нед 2 нед | Пациентам с аллергией на β-лактамы. При наличии метастатических или внутрисердечных абсцессов (или других осложнений) терапию следует продолжить до 6 нед или больше. Ванкомицин уступает β-лактамам при лечении стафилококковых инфекционных эндокардитов. Возможными причинами этого являются непредсказуемая фармакокинетика ванкомицина, более медленная бактерицидная активность и худшее проникновение в вегетации. У пациентов с искусственными клапанами продолжительность терапии 6-8 нед (гентамицин первые 2 нед и рифампицин 0,3 г внутрь каждые 12 ч в течение всего курса терапии)
Mетициллинорезистентные стафилококки
Ванкомицин 15 мг/кг в/в каждые 12 ч + Гентамицин 3 мг/кг/сут в/в или в/м в 2-3 дозах | 4-6 нед 2 нед |
Бактерии группы НАСЕК (Haemophilus spp, Actinobacillus spp, Cardiobacterium spp, Eikenella spp и Kingella spp.)
Цефтриаксон 2 г в/в или в/м 1 раз в сутки | 4 нед |
Грамотрицательные бактерии
Ампициллин (2 г каждые 4 ч) или пиперациллин (3 г каждые 4 ч) или цефотаксим (2 г каждые 4-6 ч) или цефтазидим (2 г каждые 8 ч) + Гентамицин 5 мг/кг /сут в/в или в/м в 2-3 дозах | 4 нед 2 нед | В зависимости от in vitro активности

ОСОБЕННОСТИ ЛЕЧЕНИЯ ИНФЕКЦИОННОГО ЭНДОКАРДИТА У ДЕТЕЙ

Существенных различий между этиологией инфекционных эндокардитов у детей и взрослых нет. Данные об оптимальной антимикробной терапии у детей ограничены, при этом большинство режимов антимикробной терапии было заимствовано у взрослых. В целом, указанные режимы были в равной степени эффективными и менее токсичными при использовании у детей.

ОСОБЕННОСТИ ЛЕЧЕНИЯ ИНФЕКЦИОННОГО ЭНДОКАРДИТА У ЛЮДЕЙ ПОЖИЛОГО ВОЗРАСТА

У пациентов старше 60 лет отмечается несколько большая частота развития инфекционных эндокардитов, что связано с наличием осложняющих факторов (заболевания сердечно-сосудистой системы). При этом у людей пожилого возраста наблюдается понижение функции почек, что может потребовать изменения доз и/или интервала дозирования при использовании пенициллинов и цефалоспоринов, ванкомицина и аминогликозидов.


Интраабдоминальные инфекции

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

ИНТРААБДОМИНАЛЬНЫЕ ИНФЕКЦИИ

КЛАССИФИКАЦИЯ

Термин "интраабдоминальная инфекция" используют для обозначения широкого спектра инфекций, которые, как правило, вызываются микроорганизмами, колонизирующими ЖКТ и проникающими в другие, обычно стерильные области брюшной полости (исключение - так называемый первичный перитонит). С клинических позиций, в отношении как хирургической тактики, так и планирования программы антимикробной терапии, целесообразно выделение двух основных категорий интраабдоминальных инфекций - неосложненные и осложненные.

При неосложненных инфекциях отсутствуют признаки перитонита и выраженной системной воспалительной реакции. Они не требуют длительной антимикробной терапии после операции, назначение АМП носит в основном профилактический характер (предупреждение раневой послеоперационной инфекции).

Осложненные инфекции характеризуются той особенностью, что инфекционный процесс распространяется за пределы зоны его возникновения, вызывая развитие перитонита или формирование абсцесса в брюшной полости или забрюшинном пространстве.

Этиологическая классификация перитонита включает первичную, вторичную и третичную формы.

Первичный перитонит или "спонтанный бактериальный перитонит" - редкая форма перитонита гематогенного происхождения с инфицированием брюшины из экстраперитонеального источника.

Вторичный перитонит - наиболее частая форма осложненной интраабдоминальной инфекции, являющаяся основной причиной абдоминального сепсиса у хирургических больных. В 80% случаев причиной вторичного перитонита являются деструктивные поражения органов брюшной полости; в 20% - различные абдоминальные хирургические операции (послеоперационный перитонит).

Третичный перитонит или "перитонит без манифестирующего источника инфекции" представляет особую проблему, в отношении как диагностики, так и лечения. Эта рецидивирующая и персистирующая форма перитонита развивается при критическом состоянии пациентов, когда у них ослаблены механизмы местной и системной противоинфекционной защиты. Имеет стертые клинические проявления: характерны гипердинамические нарушения кровообращения, умеренная гипертермия, полиорганная дисфункция, отсутствие четкой локальной симптоматики внутрибрюшной инфекции. При лапаротомии источник перитонита обнаружить не удается. Эффективная антимикробная терапия при третичном перитоните затруднительна.

ОСНОВНЫЕ ВОЗБУДИТЕЛИ

Интраабдоминальные хирургические инфекции, как правило, имеют полимикробную этиологию с участием широкого спектра грамотрицательных и грамположительных анаэробных и аэробных микроорганизмов (табл. 1).

Таблица 1. Основные возбудители интраабдоминальных инфекций

Грамотрицательные микроорганизмы | Грамположительные микроорганизмы | Анаэробы
E.coli | Enterococcus spp. | B.fragilis
Klebsiella spp. | Staphylococcus spp. | Bacteroides spp.
Proteus spp. | Streptococcus spp. | Fusobacterium spp.
Enterobacter spp. |  | Clostridium spp.
Другие энтеробактерии |  | Peptococcus spp.
P.aeruginosa |  | Peptostreptococcus spp.

Ведущую роль играют грамотрицательные возбудители, главным образом энтеробактерии (E.coli, Proteus spp., Klebsiella spp. и др.), псевдомонады, неспорообразующие анаэробы (особенно B.fragilis). Частота выделения грамположительных микроорганизмов составляет менее 30%.

В микробиологической структуре интраабдоминальных инфекций, развивающихся в послеоперационном периоде или во время пребывания больного в стационаре, особое значение приобретают нозокомиальные штаммы КНС и энтерококков, а также Enterobacter spp., Acinetobacter spp., P.aeruginosa. Эти микроорганизмы отличаются высокой и поливалентной резистентностью к АМП.

Первичный перитонит чаще вызывается E.coli, K.pneumoniae, пневмококками, стрептококками, реже - анаэробами. Редкое выделение анаэробов при первичном перитоните обусловлено высокой концентрацией кислорода в асцитической жидкости. Часто возбудитель остается неустановленным.

В последние годы в этиологии многих интраабдоминальных инфекций, таких как перитонит, внутрибрюшные абсцессы, деструктивный панкреатит и др., значительно возросла роль грибов Candida, что необходимо учитывать при проведении антимикробной терапии.

ПРИНЦИПЫ ЛЕЧЕНИЯ ИНТРААБДОМИНАЛЬНЫХ ИНФЕКЦИЙ

При планировании и проведении антибиотикотерапии интраабдоминальных инфекций необходимо учитывать следующие основные принципы:

  • антибиотикотерапия является обязательным компонентом комплексной терапии интраабдоминальной инфекции и лишь дополняет хирургическое лечение, но не заменяет его;
  • антибиотикотерапия направлена на предупреждение продолжающегося после операции интраабдоминального реинфицирования и формирования экстраабдоминальных очагов инфекции (пневмония, внутрисосудистое инфицирование и т.д.);
  • применяемые АМП должны быть не только активными в отношении этиологически значимых возбудителей, но и обладать адекватными фармакокинетическими характеристиками, в частности, хорошо проникать в очаг воспаления или деструкции;
  • антибиотикотерапия должна проводиться с учетом потенциальных НР препаратов, а также тяжести основного и сопутствующих заболеваний;
  • следует принимать во внимание фармакоэкономические аспекты антибиотикотерапии.

Абсолютными показаниями к проведению антибактериальной терапии интраабдоминальной инфекции являются:

  • различные формы перитонита любой этиологии;
  • деструктивный аппендицит;
  • деструктивный холецистит;
  • холангит;
  • перфорация язвы желудка или двенадцатиперстной кишки с давностью от начала заболевания более 6 ч;
  • перфорация или некроз тонкой или толстой кишки любой этиологии;
  • инфицированные формы панкреонекроза.

Решающую роль для результатов комплексного лечения интраабдоминальной инфекции играет адекватная эмпирическая терапия, то есть терапия до получения результатов бактериологического исследования у конкретного пациента.

При выборе схем терапии следует соблюдать этапность лечения. Первоначально назначаются АМП с учетом точно поставленного диагноза (локализация и характер первичного очага инфекции), клинического течения заболевания, предполагаемых возбудителей их прогнозируемой чувствительности к АМП.

Первая коррекция терапии осуществляется спустя 24-36 ч после забора исследуемого материала на основании данных антибиотикограммы, повторная - на 3-4-й день по данным полного бактериологического обследования (идентификация возбудителя, уточнение антибиотикограммы).

ПРОДОЛЖИТЕЛЬНОСТЬ АНТИМИКРОБНОЙ ТЕРАПИИ

При неосложненных формах инфекции антибиотикотерапия продолжается, как правило, 48-72 ч (если отсутствуют дополнительные факторы риска инфекционных осложнений - длительная ИВЛ, сопутствуюшие заболевания легких, значительная кровопотеря во время операции, другие интраоперационные осложнения, иммуносупрессия) и не превышает 5-7 дней. При осложненных - зависит от ее эффективности (достаточности). Во всех случаях хирургического лечения введение антибиотиков следует начинать за 30-40 мин до операции.

Критерии достаточности антибиотикотерапии:

  • стойкое снижение температуры тела до нормальных или субнормальных цифр, сохраняющееся не менее 2 сут;
  • стойкий регресс других признаков системной воспалительной реакции (тахикардия, тахипноэ, изменения лейкоцитарной формулы крови);
  • положительная динамика функционального состояния ЖКТ (восстановление моторики, возможность естественного питания);
  • эффективное устранение экстраабдоминальных инфекций (нозокомиальная пневмония, ангиогенная инфекция и др.).

В тяжелых случаях, например, при перитоните с абдоминальным сепсисом или при гнойно-септических осложнениях панкреонекроза, особенно при выполнении этапных санирующих релапаротомий и некрэктомий, продолжительность антимикробной терапии с неоднократными сменами режима и пути введения препаратов (ступенчатая терапия) может превышать 3-4 нед.

НЕОСЛОЖНЕННЫЕ ИНТРААБДОМИНАЛЬНЫЕ ИНФЕКЦИИ (БЕЗ ПЕРИТОНИТА)

ПЕРФОРАЦИЯ ЯЗВЫ ЖЕЛУДКА ИЛИ ДВЕНАДЦАТИПЕРСТНОЙ КИШКИ
(первые 6 ч после перфорации)

Выбор антимикробных препаратов

Препараты выбора: цефазолин, цефуроксим.

Альтернативные препараты: амоксициллин/клавуланат, ампициллин/сульбактам, цефотаксим, цефтриаксон, ампициллин + гентамицин.

Длительность терапии: при отсутствии факторов риска и проявлений системной воспалительной реакции - 48-72 ч. При наличии факторов риска инфекционных осложнений, в зависимости от конкретной клинической ситуации, применение АМП следует продолжать. В случае неэффективности стартовой терапии переходить на альтернативный режим.

ПРОНИКАЮЩИЕ РАНЕНИЯ БРЮШНОЙ ПОЛОСТИ
(в первые 12 ч после травмы)

Выбор антимикробных препаратов

Препараты выбора: цефуроксим; при повреждении толстой кишки - цефтриаксон + метронидазол; цефоперазон/сульбактам, амоксициллин/клавуланат, ампициллин/сульбактам.

Альтернативные препараты: ампициллин + аминогликозиды (гентамицин, тобрамицин или нетилмицин); при повреждении толстой кишки + метронидазол.

Длительность терапии: при отсутствии факторов риска и симптомов системной воспалительной реакции - 24-48 ч.

ОСТРЫЙ ХОЛЕЦИСТИТ/ХОЛАНГИТ

Выбор антимикробных препаратов

Препараты выбора: амоксициллин/клавуланат, ампициллин/сульбактам, цефалоспорины II-III поколения (цефуроксим, цефотаксим, цефтриаксон или цефоперазон) + метронидазол; цефоперазон/сульбактам.

Альтернативные препараты: ампициллин + аминогликозиды (гентамицин, тобрамицин или нетилмицин) + метронидазол; цефепим + метронидазол; фторхинолоны в/в (ципрофлоксацин, офлоксацин или пефлоксацин) + метронидазол.

Длительность терапии: при отсутствии факторов риска и симптомов системной воспалительной реакции - 48-72 ч; при холангите - в зависимости от клинико-лабораторной симптоматики (до регресса признаков воспалительного процесса).

АБСЦЕСС ПЕЧЕНИ
(бактериальной этиологии)

Выбор антимикробных препаратов

Препараты выбора: ампициллин + аминогликозиды (гентамицин, тобрамицин или нетилмицин) + метронидазол; амоксициллин/ клавуланат, ампициллин/сульбактам, цефалоспорины III поколения (цефтриаксон, цефотаксим или цефоперазон) + метронидазол.

Альтернативные препараты: фторхинолоны (ципрофлоксацин, офлоксацин или пефлоксацин) + метронидазол; цефепим + метронидазол; цефоперазон/сульбактам.

Длительность терапии: при отсутствии факторов риска и системной воспалительной реакции - 3-5 сут.

ДИВЕРТИКУЛИТ
(не требующий оперативного вмешательства)

Выбор антимикробных препаратов

Препараты выбора: амоксициллин/клавуланат, ампициллин/сульбактам; цефалоспорины III поколения (цефтриаксон, цефотаксим или цефоперазон) + метронидазол; фторхинолоны (ципрофлоксацин, офлоксацин или пефлоксацин) + метронидазол.

Альтернативные препараты: ампициллин + аминогликозиды (гентамицин, тобрамицин или нетилмицин) + метронидазол; цефепим + метронидазол.

Парентеральное введение АМП целесообразно сочетать с пероральной селективной деконтаминацией кишечника: фторхинолоны перорально (если парентерально используют другие препараты), либо аминогликозиды + полимиксин М (если парентерально вводятся фторхинолоны).

Длительность терапии: как правило - 5-7 сут; при сохранении локальной и системной воспалительной реакции необходимо решение вопроса о тактике хирургического лечения.

ДЕСТРУКТИВНЫЙ ДИВЕРТИКУЛИТ

См. "Вторичный перитонит".

ОСТРЫЙ АППЕНДИЦИТ
(без перитонита)

Выбор антимикробных препаратов

Катаральный аппендицит

Препараты выбора: амоксициллин/клавуланат, ампициллин/сульбактам.

Альтернативные препараты: цефуроксим; ампициллин + гентамицин.

Длительность терапии: профилактический режим (однократное введение в/в за 30-60 мин до операции).

Деструктивный аппендицит

Препараты выбора: цефалоспорины II-III поколения (цефуроксим, цефотаксим или цефтриаксон) + метронидазол; амоксициллин/клавуланат, ампициллин/сульбактам.

Альтернативные препараты: ампициллин + аминогликозиды (гентамицин, тобрамицин или нетилмицин) + метронидазол; цефоперазон/сульбактам.

Длительность терапии: до полного регресса симптомов системной воспалительной реакции (обычно 3-5 сут).

ОСЛОЖНЕННЫЕ ИНТРААБДОМИНАЛЬНЫЕ ИНФЕКЦИИ

РАСПРОСТРАНЕННЫЙ ПЕРИТОНИТ/АБСЦЕСС

Выбор антимикробных препаратов

Первичный перитонит

Препараты выбора: цефуроксим + аминогликозиды II-III поколения.

Альтернативные препараты: аминогликозиды II-III поколения + ванкомицин + метронидазол; цефалоспорины III поколения + аминогликозиды II-III поколения + метронидазол; карбапенемы; тикарциллин/клавуланат или пиперациллин/тазобактам; цефепим + метронидазол.

При выделении грибов рода Candida: флуконазол или амфотерицин В.

Вторичный перитонит
(кроме послеоперационного)

Препараты выбора: ампициллин + аминогликозиды II-III поколения + метронидазол; аминогликозиды II-III поколения + линкозамиды; цефалоспорины III-IV поколения + метронидазол; тикарциллин/клавуланат (или пиперациллин/тазобактам) + аминогликозид; цефоперазон/сульбактам.

Альтернативные препараты: карбапенемы; фторхинолоны + метронидазол.

Послеоперационный перитонит

Препараты выбора: карбапенемы; цефепим + метронидазол; амикацин (или нетилмицин) + метронидазол; тикарциллин/клавуланат или пиперациллин/тазобактам; цефоперазон/сульбактам.

Альтернативные препараты: фторхинолоны + метронидазол; тикарциллин/клавуланат (или пиперациллин/тазобактам) + аминогликозиды II-III поколения.

Инфицированные формы панкреонекроза, панкреатогенный абсцесс или перитонит

Препараты выбора: карбапенемы; цефепим + метронидазол.

Альтернативные препараты: фторхинолоны (особенно пефлоксацин) + метронидазол; тикарциллин/клавуланат или пиперациллин/тазобактам.

Третичный перитонит

Препараты выбора: карбапенемы; фторхинолоны + аминогликозиды II-III поколения + метронидазол; цефепим+ метронидазол; цефоперазон/сульбактам.

Альтернативные препараты: азтреонам + линкозамиды.

При выделении метициллинорезистентных стафилококков: + гликопептид, линезолид или рифампицин.

Длительность терапии: до полного регресса локальной и системной симптоматики воспалительного процесса. В некоторых случаях, в частности, при инфицированном панкреонекрозе и его осложнениях, антибиотикотерапия может продолжаться 3-4 нед.

При распространенном перитоните и гнойно-септических осложнениях панкреонекроза (инфицированный панкреонекроз, панкреатогенный абсцесс или перитонит) парентеральное введение АМП целесообразно сочетать с пероральной селективной деконтаминацией ЖКТ (см. выше).

Профилактика интраабдоминального кандидоза: при интраабдоминальном кандидозе летальность, несмотря на проведение фунгицидной терапии, может достигать 70%. Факторами риска развития внутрибрюшного и инвазивного кандидоза являются:

  • несостоятельность анастомозов ЖКТ;
  • деструктивный панкреатит.

При наличии любого из этих факторов имеются основания для профилактического применения флуконазола.

ОСОБЕННОСТИ ЛЕЧЕНИЯ ИНТРААБДОМИНАЛЬНЫХ ИНФЕКЦИЙ ПРИ БЕРЕМЕННОСТИ

При выборе АМП у беременных женщин необходимо учитывать его безопасность для плода. Фторхинолоны противопоказаны для применения в течение всего периода беременности. Метронидазол абсолютно противопоказан в I триместре, во II и III он может использоваться по жизненным показаниям при отсутствии более безопасной альтернативы. Применение аминогликозидов возможно лишь по жизненным показаниям. С учетом минимального риска отрицательного действия на плод препаратами выбора во время беременности являются - пенициллины, цефалоспорины, карбапенемы.

ОСОБЕННОСТИ ЛЕЧЕНИЯ ИНТРААБДОМИНАЛЬНЫХ ИНФЕКЦИЙ ПРИ КОРМЛЕНИИ ГРУДЬЮ

В период кормления грудью противопоказано применение фторхинолонов. Карбапенемы следует использовать только в случаях абсолютной необходимости. Применение метронидазола возможно только при переводе ребенка в период лечения матери на искусственное вскармливание.

ОСОБЕННОСТИ ЛЕЧЕНИЯ ИНТРААБДОМИНАЛЬНЫХ ИНФЕКЦИЙ У ЛЮДЕЙ ПОЖИЛОГО ВОЗРАСТА

В связи с повышением риска токсического действия применение аминогликозидов и ванкомицина у людей пожилого возраста требует особой осторожности и допустимо при отсутствии более безопасной альтернативы.

ОСОБЕННОСТИ ЛЕЧЕНИЯ ИНТРААБДОМИНАЛЬНЫХ ИНФЕКЦИЙ У ДЕТЕЙ

Пиперациллин/тазобактам не применяют детям в возрасте до 12 лет. Использование фторхинолонов у детей до 16 лет допустимо лишь в случаях крайней необходимости, например, при перитоните или деструктивном панкреатите с этиологически значимой ролью P.aeruginosa или полирезистентных грамотрицательных бактерий, когда отсутствуют более безопасные альтернативы. Цефепим разрешен для применения у детей с 2 мес, меропенем - с 3 мес, линезолид - с 5 лет. Все АМП назначают в соответствующих возрастных дозировках.

Таблица 2. Дозы антибиотиков для лечения интраабдоминальных инфекций у взрослых

Препарат | Суточная доза |  | Путь и кратность введения, раз/сут
 | Среднетяжелые инфекции | Тяжелые инфекции
Ампициллин | 2-4 г | 6-8 г | в/в, 4
Ампициллин/клавуланат | 3,6-4,8 г | 6,6-8,8 г | в/в, 3-4
Ампициллин/сульбактам | 6 г | 12 г | в/в, 4
Тикарциллин/клавуланат | 12,4 г | 18,6 г | в/в, 4-6
Пиперациллин/тазобактам | 7,5 г | 13,5-18 г | в/в, 3-4
Цефазолин | 3-4 г | 4-6 г | в/в, в/м 2-3
Цефуроксим | 2,25-4,5 г | 9 г | в/в, в/м, 3
Цефотаксим | 3-4 г | 6-8 г | в/в, в/м, 3-4
Цефтриаксон | 1 г | 2-4 г | в/в, в/м, 1-2
Цефоперазон | 4-6 г | 8-12 г | в/в, в/м, 2-3
Цефоперазон/сульбактам | 4 г | 8 г | в/в, в/м, 2
Цефтазидим | 2-3 г | 4-6 г | в/в, в/м, 2-3
Цефепим | 2 г | 4 г | в/в, в/м, 2
Имипенем | 1,5-2 г | 3-4 г | в/в 3-4
Меропенем | 1,5 г | 3-4 г | в/в, в/м, 3-4
Азтреонам | 3-6 г | 8-12 г | в/в, в/м, 3-4
Гентамицин, тобрамицин | 3-4 мг/кг | 5 мг/кг | в/м, в/в, 1-2
Нетилмицин | 4-5 мг/кг | 6 мг/кг | в/м, в/в, 1-2
Амикацин | 15 мг/кг | 15 мг/кг | в/в, в/м, 1-2
Линкомицин | 1,2-1,8 г | 1,8-2,4 г | в/в, в/м, 2-3
Клиндамицин | 1,8-2,4 г | 2,7-3,6 г | в/в, в/м, 3-4
Ванкомицин | 1 г | 2 г | в/в, 2-4
Тейкопланин | 0,4 г | 12 мг/кг | в/м, в/в, 1
Ципрофлоксацин * | 0,2-0,4 г | 0,4-0,8 г | в/в, 2
Офлоксацин * | 0,4 г | 0,8 г | в/в, 2
Пефлоксацин * | 0,8 г | 0,8 г | в/в, 2
Метронидазол * | 1-1,5 г | 2 г | в/в, 3-4
Линезолид * | 0,8 г | 1,2 г | в/в, 2

* Возможен переход на пероральный прием (ступенчатая терапия).


Инфекции желудочно-кишечного тракта

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

ИНФЕКЦИИ ЖЕЛУДОЧНО-КИШЕЧНОГО ТРАКТА

КЛАССИФИКАЦИЯ

Инфекции ЖКТ классифицируют в зависимости от их основной локализации, этиологии и клинической картины. Среди заболеваний бактериальной этиологии выделяют инфекции ороцервикальной области (в данной главе не рассматриваются), инфекции желудка (гастрит, язвенная болезнь желудка и двенадцатиперстной кишки), инфекции кишечника - острая диарея (энтерит и энтероколит).

ИНФЕКЦИИ ЖЕЛУДКА

Этиология и патогенез

Основным возбудителем инфекций желудка является H.pylori, в незначительной части случаев этиологическим агентом может быть H.heilmannii. H.pylori колонизует слизистую оболочку желудка у значительной части взрослого населения. По окончательно не установленным причинам (повышенная вирулентность отдельных штаммов микроорганизма, сниженная резистентность организма хозяина, внешние условия) у части инфицированных людей развивается клинически выраженная картина. Ее основными проявлениями являются:

  • хронический гастрит (пангастрит или антральный);
  • язвенная болезнь желудка и двенадцатиперстной кишки;
  • аденокарцинома желудка;
  • лимфома желудка.

Ключевым моментом в патогенезе язвы двенадцатиперстной кишки является развитие антрального гастрита, приводящего к снижению секреции соматостатина - фактора, ингибирующего продукцию гастрина. Гиперпродукция гастрина обусловливает высокий уровень кислотообразования. Попадающая в двенадцатиперстную кишку кислота вызывает метаплазию кишечного эпителия и, в конечном счете, формирование язвенной болезни. Формированию язвенной болезни желудка обычно предшествует развитие пангастрита.

Выбор антимикробных препаратов

К настоящему времени убедительно показано, что эрадикация H.pylori из слизистой оболочки желудка не только приводит к ускорению заживления язвы, но и предотвращает ее рецидив. Проведение антимикробной терапии, направленной на эрадикацию возбудителя, показано при наличии следующих патологических состояний:

  • язвенная болезнь желудка;
  • язвенная болезнь двенадцатиперстной кишки;
  • лимфомы желудка.

При функциональных расстройствах (неязвенная диспепсия), рефлюкс-эзофагите эффективность антибактериальной терапии однозначно не подтверждена.

Несмотря на чувствительность H.pylori in vitro ко многим АМП в клинике при проведении монотерапии всеми известными препаратами удается получить лишь невысокий процент эрадикации возбудителя, что вызвало необходимость разработки схем комбинированной терапии. Применявшиеся ранее комбинации из двух АМП ("двойная" терапия) оказались недостаточно эффективными.

Согласно современным рекомендациям (Мааст-рихт2). различают терапию первой и второй линии.

В терапию первой линии входят три компонента:

  • ИПП* или ранитидина висмута цитрат;
  • кларитромицин;
  • амоксициллин или метронидазол.

*Омепразол, эзомепразол, ланзопразол, пантопразол, рабепразол

В случае неуспеха терапии первой линии, назначают терапию второй линии, в которую входят четыре компонента:

  • ИПП
  • препарат висмута (субцитрат или субсалицилат);
  • метронидазол;
  • тетрациклин.

Дозы препаратов при проведении эрадикационной терапии представлены в табл. 1. Длительность лечения составляет как минимум 7 дней.

Таблица 1. Схемы антибактериальной терапии для эрадикации H.pylori

Препарат | Дозы | Длительность лечения
Амоксициллин | 1,0 г каждые 12 ч | Не менее 7 сут
Метронидазол * | 0,5 г каждые 8-12 ч
Тетрациклин | 0,5 г каждые 6 ч
Висмута субцитрат (или субсалицилат) | 0,12 г каждые 6 ч
Кларитромицин | 0,5 г каждые 12 ч

*Возможно применение тинидазола

Судить о преимуществах каждой из этих схем не представляется возможным, поскольку сравнительные исследования их эффективности не проводились.

Схемы тройной терапии наиболее удобны для пациентов, так как при их применении отмечается наименьшая частота НР. ИПП не только обеспечивают эффективное уменьшение кислотообразования, но и проявляют синергизм с АМП.

"Квадротерапия" является высокоэффективной, но более дорогостоящей, и ее применение сопряжено с более высокой частотой НР по сравнению с "тройной".

Эффективность терапии необходимо оценивать клинически. При полном исчезновении симптоматики дополнительные методы исследования не показаны. При сохранении клинической картины необходимо использовать неинвазивные (дыхательный тест с мочевиной, серология) или инвазивные (уреазный тест, гистологическое исследование, выделение культуры возбудителя) методы контроля эффективности лечения.

Основными причинами неэффективности эрадикационной терапии являются недостаточная исполнительность (комплаентность) пациентов и формирование у H.pylori приобретенной устойчивости к АМП. Наиболее широко распространена устойчивость к метронидазолу, резистентность к кларитромицину отмечается реже. Устойчивость к амоксициллину практически отсутствует.

Эмпирическую терапию инфекций H.pylori необходимо планировать, учитывая локальные данные о частоте распространения устойчивости. Резистентность к кларитромицину связана с высокой частотой неудач, меньшее значение имеет резистентность к метронидазолу.

Режим терапии после неэффективности первого и второго курсов лечения целесообразно выбирать на основе данных о чувствительности возбудителя у конкретного пациента.

К сожалению, данные о частоте распространения устойчивости среди H.pylori на территории России крайне ограничены, что не позволяет предложить обоснованные рекомендации. Исходя из самых общих соображений, в качестве схемы первого ряда можно рекомендовать комбинацию ИПП, амоксициллина и кларитромицина. Для повторного курса можно назначать "квадротерапию".

ИНФЕКЦИИ КИШЕЧНИКА

ОСТРАЯ ДИАРЕЯ

Этиология и патогенез

Известны следующие физиологические механизмы развития диареи:

  • увеличение секреции электролитов эпителием кишечника, вызывающее массивную потерю жидкости;
  • понижение абсорбции из просвета кишечника электролитов и питательных веществ, развивающееся вследствие повреждения щеточной каемки эпителия толстого или тонкого кишечника;
  • повышение осмолярности кишечного содержимого вследствие дефицита сахаролитических ферментов и непереносимости лактозы;
  • нарушение двигательной активности кишечника.

В основе двух первых механизмов диареи лежит инфекция. Этиологическими агентами диареи могут быть бактерии, вирусы и простейшие. Этиология, патогенез и клинико-лабораторная картина диареи в значительной степени связаны между собой, что позволяет со значительной долей вероятности обосновывать эмпирическую терапию до выявления этиологии микробиологическими методами. На основании клинико-лабораторных данных выделяют несколько форм инфекций кишечника (табл. 2).

Таблица 2. Клинико-лабораторные характеристики и этиология инфекций кишечника

Клинико-лабораторные характеристики | Этиология
"Водянистая диарея"
Обильный жидкий стул умеренной частоты

Признаки воспаления в фекалиях (лейкоциты) отсутствуют
Бактерии V.Cholerae
Энтеротоксигенные E.coli
Энтеропатогенные E.coli
Salmonella spp.
C.perfringens
B. cereus
S.aureus
Вирусы | Rotavirus
Простейшие G.lamblia
C.parvum
"Кровянистая" диарея (дизентериеподобный синдром)
Частый скудный стул, болезненная дефекация,тенезмы

В фекалиях примеси крови, слизи, лейкоциты
Бактерии Shigella spp.
Энтероинвазивные E.coli
Энтерогеморрагические E.coli
V.Parahaemolyticus
S.enteritidis
Aeromonas spp.
Plesiomonas spp.
Y.enterocolitica
Campylobacter spp.
C. difficile
Простейшие | E.histolytica
Брюшной тиф и инфекции с преобладанием общей симптоматики
Диарея различной степени тяжести

Бактериемия

Признаки генерализованной инфекции

Возможны внекишечные очаги (менингит, пневмония и эмпиема плевры, эндокардит и перикардит, артрит, абсцессы печени, селезенки, мягких тканей, пиелонефриты)
Бактерии S.typhi
S.paratyphi A, B, C
Y.enterocolitica
Y.pseudotuberculosis
C.jejuni

"Водянистая" диарея.

Непосредственной причиной диареи, вызываемой V.cholerae, энтеротоксигенными и энтеропатогенными E.coli, а также некоторыми сальмонеллами является продукция микроорганизмами энтеротоксинов, вызывающих выход электролитов и жидкости в просвет кишечника. Перечисленные микроорганизмы способны к адгезии к кишечному эпителию, пролиферации и токсинообразованию в кишечнике, однако для них нехарактерны инвазия и цитотоксические эффекты в отношении кишечного эпителия.

B.cereus, C.perfringens и S.aureus вызывают диарею в результате продукции различных по свойствам токсинов. Токсинообразование происходит в ходе пролиферации микроорганизмов в контаминированных пищевых продуктах, в то время как пролиферация микроорганизмов в кишечнике не имеет существенного значения.

Вирусы и G.lamblia поражают проксимальные отделы тонкого кишечника, не вызывая выраженного местного воспаления.

"Кровянистая" диарея (дизентериеподобный синдром).

Возбудителями диареи, сопровождающейся поражением слизистой оболочки толстого и дистального отдела тонкого кишечника, являются Shigella spp. энтероинвазивные E.coli, V.parahaemolyticus и некоторые сальмонеллы (чаще S.enteritidis). Причиной развития патологических изменений в кишечнике является продукция цитотоксического токсина Шига и сходных токсинов, а также способность микроорганизмов к инвазии в клетки эпителия.

Отдельного упоминания заслуживают штаммы энтерогеморрагической E.coli (серотип О157:Н7, реже других серотипов), продуцирующие токсин, сходный с токсином Шига, и вызывающие, кроме геморрагического колита, гемолитико-уремический синдром.

Поражения кишечника, вызываемые Y.enterocolitica и C.jejuni, связаны, в основном, с инвазивными свойствами этих микроорганизмов.

C.difficile вызывает заболевания различной степени тяжести от сравнительно легких антибиотик-ассоциированных диарей до угрожающего жизни псевдомембранозного колита. Псевдомембранозный колит вызывают штаммы микроорганизма, продуцирующие цитотоксины.

Из простейших наиболее частым возбудителем диареи с выраженными признаками воспаления вызывает E.histolytica (амебная дизентерия).

Системные проявления кишечных инфекций. Кишечные патогены, основным фактором вирулентности которых является инвазивность, способны проникать в лимфоидную ткань кишечника и пролиферировать в этих локусах. В ряде случаев наблюдается выход микроорганизмов за пределы лимфоидной ткани и развитие бактериемии с соответствующей клинической картиной. В качестве редких осложнений возможно формирование внекишечных очагов инфекции различной локализации.

В наибольшей степени способность к генерализации свойственна сальмонеллам тифопаратифозной группы.

"Диарея путешественников".

Под "диареей путешественников" понимают три и более случая неоформленного стула в сутки при перемене места постоянного жительства. Возбудителями "диареи путешественников" могут быть все известные кишечные патогены в зависимости от их превалирования в отдельных географических регионах. Так, например, у людей, побывавших в России, часто описывают легкую водянистую диарею, вызываемую C.parvum.

Выбор антимикробных препаратов

Целесообразность проведения антимикробной терапии и ее характер полностью зависят от этиологии диареи и, соответственно, от особенностей диарейного синдрома. Первичный осмотр пациента и визуальное исследование фекалий (оценка наличия крови и слизи) позволяют со значительной долей вероятности судить о возможной этиологии диареи до получения результатов бактериологического исследования. Важную дополнительную информацию может представить простая микроскопия фекалий, окрашенных метиленовым синим (увеличение x 400), позволяющая оценить присутствие лейкоцитов.

При "водянистой" диарее, вызванной бактериями, продуцирующими энтеротоксины, а также вирусами и простейшими, антибактериальная терапия не показана. В этом случае основу лечения составляет патогенетическая терапия, направленная на поддержание водно-электролитного баланса (пероральная или парентеральная регидратация). АМП показаны лишь при холере с целью сокращения периода бактериовыделения и предотвращения распространения возбудителя в окружающей среде.

Диарея с выраженными признаками воспаления (присутствие крови, гноя, слизи и лейкоцитов в фекалиях), сопровождающаяся лихорадкой, скорее всего, вызвана патогенами (табл. 2), в отношении которых назначение этиотропных препаратов может обеспечить клинический и бактериологический эффект. Активностью in vitro и подтвержденной клинической эффективностью при дизентериеподобном синдроме обладают: фторхинолоны; ко-тримоксазол; ампициллин; тетрациклины; налидиксовая кислота.

Однако на территории России среди основных возбудителей острой диари, прежде всего Shigella spp., Salmonella spp., энтероинвазивных E.coli, наблюдается высокая частота распространения приобретенной резистентности к ко-тримоксазолу, ампициллину и тетрациклинам. Необходимо также иметь в виду, что сальмонеллы могут вызывать как "водянистую" диарею, так и диарею с выраженными признаками воспаления, а также генерализованные процессы. Препараты выбора для лечения диареи известной этиологии приведены в табл. 3.

Таблица 3. Препараты выбора для лечения диареи известной этиологии

Возбудитель | Взрослые
Shigella spp.,
Этероинвазивные E.coli
Aeromonas spp.
Plesiomonas spp.
Фторхинолоны
Норфлоксацин по 0,4 г каждые 12 ч в течение 3-5 дней
Ципрофлоксацин по 0,5 г каждые 12 ч в течение 3-5 дней
Офлоксацин по 0,2 г каждые 12 ч в течение 3-5 дней
Ко-тримоксазол по 0,96 г каждые 12 ч
Salmonella spp. При легких формах "водянистой" диареи антибиотики не показаны.
При тяжелых формах и у пациентов с сопутствующими заболеваниями - фторхинолоны (внутрь или парентерально).
Норфлоксацин по 0,4 г каждые 12 ч в течение 5-7 дней.
Ципрофлоксацин по 0,5 г каждые 12 ч в течение 5-7 дней.
Офлоксацин по 0,2 г каждые 12 ч в течение 5-7 дней
Цефтриаксон по 1,0-2,0 г каждые 24 ч в течение 5-7 дней.
S.typhi
S.paratyphi A, B, C 		Ципрофлоксацин по 0,5 г каждые 12 ч в течение 10 дней.
Цефтриаксон по 2,0 г каждые 24 ч в течение 10 дней.
Campylobacter spp.* Эритромицин по 0,5 г каждые 6 ч в течение 5 дней.
Фторхинолоны
Норфлоксацин по 0,4 г каждые 12 ч в течение 5-7 дней
Ципрофлоксацин по 0,5 г каждые 12 ч в течение 5-7 дней
Офлоксацин по 0,2 г каждые 12 ч в течение 5-7 дней
V.cholerae Ципрофлоксацин 1,0 г однократно
Норфлоксацин по 0,4 г каждые 12 ч в течение 3 дней
Доксициклин внутрь 0,3 г однократно
V.parahaemolyticus | Эффективность антибиотиков не доказана, возможно применение тетрациклинов, фторхинолонов
E.coli O157:H7 | Целесообразность антибактериальной терапии не подтверждена, возможно ухудшение состояния
Y.enterocolitica Ко-тримоксазол по 0,96 г каждые 12 ч
Фторхинолоны
Норфлоксацин по 0,4 г каждые 12 ч в течение 5 дней
Ципрофлоксацин по 0,5 г каждые 12 ч в течение 5 дней
Офлоксацин по 0,2 г каждые 12 ч в течение 5 дней
Цефтриаксон по 1,0-2,0 г каждые 24 ч в течение 5 дней
E.histolytica | Метронидазол по 30 мг/кг/сут в 3 приема в течение 8-10 дней
G.lamblia | Метронидазол по 0,25 мг каждые 8 ч в течение 7 дней.

*В регионах с высокой частотой распространения инфекций, вызываемых Campylobacter spp., рекомендуется комбинированная эмпирическая терапия ко-тримоксазолом и эритромицином (по 40 мг/кг/сут каждые 6 ч в течение 5 дней).

Основываясь на данных об эффективности АМП при острой диареи, вызванной различными возбудителями, можно обосновать показания и схемы проведения эмпирической терапии. У взрослых средствами выбора являются фторхинолоны, у детей, несмотря на распространение устойчивости, целесообразно применять ко-тримоксазол. Показания к проведению эмпирической терапии острой диареи и схемы назначения АМП суммированы в табл. 4.

Таблица 4. Эмпирическая терапия острой диареи

Клинический синдром | Терапия у взрослых
Спорадические случаи "водянистой" диареи без признаков воспаления кишечника в фекалиях | Антимикробная терапия не показана
Спорадические случаи диареи с лихорадкой и признаками воспаления в фекалиях | Норфлоксацин по 0,4 г каждые 12 ч в течение 3-5 дней Ципрофлоксацин по 0,5 г каждые 12 ч в течение 3-5 дней Офлоксацин по 0,2 г каждые 12 ч в течение 3-5 дней


Инфекции, передающиеся половым путем

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

ИНФЕКЦИИ, ПЕРЕДАЮЩИЕСЯ ПОЛОВЫМ ПУТЕМ

Инфекции, передающиеся половым путем относятся к так называемым социопатиям, т.е. заболеваниям, имеющим не только медицинское, но и социальное значение. Поэтому, требования к АМП, применяемым для их лечения, достаточно высоки. Во-первых, неудачи в лечении распространенных социально опасных заболеваний неприемлемы; во-вторых, лечение должно быть эффективным независимо от того, где оно проводится (в центральном или периферическом лечебном учреждении). ВОЗ разработаны специальные рекомендации, которым должны отвечать препараты, используемые для лечения ИППП:

  • эффективность не менее 95%;
  • доступная цена;
  • хорошая переносимость и малая токсичность;
  • возможность однократного применения;
  • пероральный прием;
  • возможность применения во время беременности;
  • медленное развитие резистентности микроорганизмов к средствам терапии.

Эффективность является важнейшим критерием отбора схем лечения. Схемы с гарантией излечения меньшей, чем 95% должны использоваться с осторожностью, т.к. такое лечение способствует селекции устойчивых штаммов и, таким образом, уменьшается эффективность лечения последующих пациентов. Применение схем лечения, эффективность которых ниже 85% недопустимо.

Вторым важнейшим вопросом при лечении ИППП является вопрос безопасности, которая зависит от степени токсичности применяемых ЛС. Контингент больных ИППП нередко подвержен заражению не одним, а несколькими возбудителями, что требует применения нескольких препаратов. Заражение может произойти и на фоне беременности, что заставляет с особым вниманием относиться к безопасности плода.

Принципы лечения ИППП

Применительно к ИППП различают основные (выбора) и альтернативные схемы лечения.

Препараты выбора обеспечивают наилучшее соотношение между необходимой эффективностью лечения и доказанной безопасностью применения ЛС.

Альтернативные препараты обеспечивают приемлемые результаты лечения, при отсутствии возможности использования рекомендуемых схем в связи с особыми обстоятельствами: беременностью, индивидуальной непереносимостью лекарственных препаратов, лактацией, сопутствующими заболеваниями и т. д.

К специфическим видам лечения при ИППП относятся превентивное и профилактическое лечение.

Превентивному лечению подлежат люди, которые имели половой или тесный бытовой контакт с больными ранними формами сифилиса или гонореей, если с момента контакта с больным сифилисом прошло не более 2 мес, а гонореей - не более 14 дней. Превентивное лечение имеет очень важное значение для дальнейшего предотвращения распространения инфекции. Для выяснения и уточнения всего круга лиц, бывших в контакте с пациентом, необходимо иметь в виду, что все виды сексуальных отношений могут привести к заражению ИППП.

Профилактическое лечение касается сифилитической инфекции. Его проводят детям, родившимся без проявлений сифилиса от нелеченых матерей, при поздно начатом специфическом лечении матери, при отсутствии негативации реакций серологического комплекса (КСР) к моменту родов или серорезистентности у матери.

СИФИЛИС

Это хроническое системное инфекционное заболевание имеет наиболее тяжкие последствия для организма не только самого пациента, но и его потомства. Препаратами выбора для лечения сифилиса являются антибиотики группы пенициллина.

ПЕРВИЧНЫЙ СИФИЛИС

Выбор антимикробных препаратов

Препараты выбора: бензатин бензилпенициллин - по 2,4 млн ЕД в/м 1 раз в 7 дней, на курс 2 инъекциии (при использовании экстенциллина или ретарпена), 2,4 млн ЕД в/м 1 раз в 5 дней, на курс 3 инъекции (при использовании бициллина-1); бензилпенициллин прокаин - по 1,2 млн ЕД в/м ежедневно, на курс 10 инъекций или по 600 тыс. ЕД в/м каждые 12 ч в течение 10 дней; бензилпенициллина натриевая соль - 1 млн ЕД в/м каждые 6 ч в течение 10 дней; бициллин-3 - 1,8 млн ЕД в/м 2 раза в неделю, всего 5 инъекций; бициллин-5 - 1,5 млн ЕД в/м 2 раза в неделю, всего 5 инъекций.

Альтернативные препараты: доксициклин - 0,1 г каждые 12 ч в течение 15 дней; цефтриаксон - 0,5 г в/м через день, всего 5 инъекций; ампициллин - 1 г в/м каждые 6 ч в течение 14 дней; эритромицин - 0,5 г каждые 6 ч в течение 14 дней, используется только при полной непереносимости других противосифилитических препаратов и является наименее эффективным.

ВТОРИЧНЫЙ И РАННИЙ СКРЫТЫЙ СИФИЛИС

Выбор антимикробных препаратов

Препараты выбора: бензатин бензилпенициллин - 2,4 млн ЕД в/м 1 раз в неделю, всего 3 инъекции (при использовании бициллина-1 - 2,4 млн ЕД 1 раз в 5 дней, всего 6 инъекций); бензилпенициллин прокаин - 1,2 млн ЕД в/м ежедневно в течение 20 дней, или по 600 тыс. ЕД в/м каждые 12 ч в течение 20 дней; бензилпенициллина натриевая соль - 1 млн ЕД в/м каждые 6 ч, в течение 20 дней; бициллин-3 - по 1,8 млн ЕД в/м 2 раза в неделю, всего 10 инъекций; бициллин-5 - 1,5 млн ЕД в/м 2 раза в неделю, всего 10 инъекций.

При длительности заболевания более 6 мес и так называемом "злокачественном" сифилисе следует применять методики лечения 2 и 3.

Альтернативные препараты: доксициклин - 0,1 г внутрь каждые 12 ч в течение 30 дней; цефтриаксон - 0,5 г в/м ежедневно в течение 10 дней.

ТРЕТИЧНЫЙ И СКРЫТЫЙ ПОЗДНИЙ СИФИЛИС

Выбор антимикробных препаратов

Препараты выбора: бензилпенициллина натриевая соль - 1 млн ЕД в/м каждые 6 ч в течение 28 дней. После 2-недельного перерыва курс лечения повторяют.

НЕЙРОСИФИЛИС

Выбор антимикробных препаратов

Препараты выбора: бензилпенициллина натриевая соль - 2-4 млн ЕД в/в каждые 4 ч в течение 14 дней; бензилпенициллин прокаин - 2,4 млн ЕД в/м 1 раз в сутки в сочетании с пробенецидом по 0,5 г каждые 6 ч в течение 14 дней.

ОСОБЕННОСТИ ЛЕЧЕНИЯ СИФИЛИСА ПРИ БЕРЕМЕННОСТИ

При решении женщины сохранять беременность терапию проводят препаратами пенициллина в соответствии с диагнозом по одной из указанных выше методик.

АНТИБАКТЕРИАЛЬНАЯ ТЕРАПИЯ ВРОЖДЕННОГО СИФИЛИСА

Бензилпенициллина натриевая соль - 100 тыс. ЕД/кг/сут в/в, разделить на 6 инъекций (через 4 ч), в течение 14 дней.

Бензилпенициллин прокаин - 50 тыс. ЕД/кг в/м 1 раз в сутки в течение 14 дней.

Для лечения приобретенного сифилиса у детей используют методики, рекомендованные для лечения взрослых в соответствии с диагнозом, исходя из возрастных дозировок АМП.

Критерием эффективности проведенного лечения являются клинико-серологические данные.

В соответствии с приказом МЗ РФ № 87 от 26.03.01 предусматривается постепенное (в течение 5 лет) выведение из лабораторной диагностики сифилиса реакций связывания комплемента. Для отбора больных и диагностики инфекции рекомендуется использование реакции микропреципитации - РМП и ее зарубежных аналогов - VDRL, RPR, выполненных в количественном варианте, то есть с титрами.

Больные, получившие превентивное лечение в связи с бывшим половым или тесным бытовым контактом, подлежат однократному клинико-серологическому обследованию через 3 мес после окончания лечения.

Больные ранними формами сифилиса с положительными до лечения серологическими реакциями (КСР, РМП) находятся под контролем до полной негативации РВ и далее еще 6 мес, на протяжении которых необходимо провести 2 обследования. Таким образом, длительность клинико-серологического наблюдения зависит от результатов лечения и имеет строго индивидуальный характер. У больных с поздними формами сифилиса после проведенного полноценного лечения КСР (РМП) могут оставаться положительными. В связи с этим, для них предусмотрен обязательный трехлетний срок клинико-серологического наблюдения. В течение этого времени исследование КСР (РМП) проводят 1 раз в 6 мес, специфические реакции (реакция пассивной гемагглютинации - РПГА, реакция иммунофлюоресценции - РИФ, иммуноферментный анализ - ИФА) - 1 раз в год. Окончательное решение о снятии с учета или продлении срока наблюдения принимает врач учитывая особенности конкретного больного. При нейросифилисе наблюдение за пациентами проводится не менее трех лет. Контроль лечения осуществляется с помощью серологических исследований крови в указанные выше сроки, а также лабораторных и серологических исследований СМЖ.

Дети, родившиеся от матерей, болевших сифилисом, но не страдающие врожденным сифилисом, подлежат клинико-серологическому контролю в течение одного года независимо от того, получали они лечение или нет. Клинический осмотр проводится с обязательным участием смежных специалистов: педиатра, окулиста, невропатолога, оториноларинголога. При отрицательных результатах КСР (или РМП) и РИФ (ИФА, РПГА) и отсутствии клинических симптомов, обследование повторяют в возрасте 1 года перед снятием с учета. Детям, получавшим специфическое лечение по поводу раннего или позднего врожденного сифилиса, проводят клинико-серологический контроль по той же схеме, что и взрослым, но не менее одного года. Детям, переболевшим приобретенным сифилисом, проводят клинико-серологический контроль так же как и взрослым.

ГОНОРЕЯ

Клинические проявления гонореи в течение последних десятилетий приобрели определенные черты, которые можно охарактеризовать как особенности клинического течения этой инфекции: удлинение инкубационного срока и уменьшение выраженности клинической манифестации процесса, возрастание устойчивости гонококка к целому ряду препаратов (пенициллин, тетрациклины).

НЕОСЛОЖНЕННАЯ ГОНОРЕЯ НИЖНИХ ОТДЕЛОВ МОЧЕПОЛОВОЙ СФЕРЫ

Выбор антимикробных препаратов

Препараты выбора: цефтриаксон - 0,25 г в/м однократно; ципрофлоксацин - 0,5 г внутрь однократно; офлоксацин - 0,4 г внутрь однократно.

Альтернативные препараты: спектиномицин - 2 г в/м однократно; цефотаксим - 0,5 г в/м однократно; цефуроксим аксетил - 1,0 г внутрь однократно; ломефлоксацин - 0,6 г внутрь однократно; норфлоксацин - 0,8 г внутрь однократно.

Для лечения возможной сопутствующей хламидийной инфекции препараты выбора и альтернативные препараты следует сочетать с одним из противохламидийных средств: азитромицин - 1,0 г внутрь однократно; доксициклин - 0,1 г внутрь каждые 12 ч в течение 7 дней.

ГОНОРЕЯ С ОСЛОЖНЕНИЯМИ, ГОНОРЕЯ ВЕРХНИХ ОТДЕЛОВ МОЧЕПОЛОВОЙ СФЕРЫ И ДИССЕМИНИРОВАННАЯ ГОНОКОККОВАЯ ИНФЕКЦИЯ У ВЗРОСЛЫХ

Выбор антимикробных препаратов

Препараты выбора: цефтриаксон - 1,0 г в/в или в/м каждые 24 ч; цефотаксим - 1,0 г в/в каждые 8 ч; спектиномицин - 2,0 г в/м каждые 12 ч; ципрофлоксацин - 0,4 г в/в каждые 12 ч.

Парентеральное введение АМП продолжается 24-48 ч после клинического улучшения, затем переходят на пероральные формы препаратов до полных 7 сут терапии при дерматите и полиартрите, до 10-14 дней при менингите и до 4 нед при эндокардите: цефиксим - 0,4 г внутрь каждые 12 ч; ципрофлоксацин - 0,5 г внутрь каждые 12 ч.

ГОНОКОККОВЫЙ ФАРИНГИТ

Выбор антимикробных препаратов

Проводится аналогично неосложненной генитальной гонорее. Противогонококковые препараты также сочетаются с антихламидийными для лечения возможной сопутствующей генитальной хламидийной инфекции.

ГОНОКОККОВЫЙ КОНЪЮНКТИВИТ

Выбор антимикробных препаратов

Препараты выбора: взрослые - цефтриаксон 1,0 г в/м однократно; новорожденные - цефтриаксон 25-50 мг/кг (но не более 125 мг) в/в или в/м однократно.

ГОНОКОККОВАЯ ИНФЕКЦИЯ У НОВОРОЖДЕННЫХ

Выбор антимикробных препаратов

Препараты выбора: цефотаксим - 25 мг/кг/сут в/в или в/м в 2 введения (каждые 12 ч) в течение 7 дней (10-14 дней - при менингите); цефтриаксон - 25-50 мг/кг/сут в/в или в/м каждые 24 ч в течение 7 дней (10-14 дней - при менингите).

ОСОБЕННОСТИ ЛЕЧЕНИЯ ГОНОРЕИ ПРИ БЕРЕМЕННОСТИ

Лечение беременных осуществляется в соответствии с диагнозом на любом сроке гестации. Препаратами выбора являются цефалоспорины (цефтриаксон), спектиномицин, а для лечения возможной сопутствующей хламидийной инфекции - макролиды (эритромицин, спирамицин) или амоксициллин. Противопоказаны тетрациклины, фторхинолоны.

УРОГЕНИТАЛЬНЫЙ ХЛАМИДИОЗ

Урогенитальный хламидиоз - инфекционное заболевание, передавающееся половым путем.

Основные возбудители

Вызывается С.trachomatis.

УРОГЕНИТАЛЬНЫЙ ХЛАМИДИОЗ У ВЗРОСЛЫХ

Выбор антимикробных препаратов

Препараты выбора: азитромицин - 1,0 г внутрь однократно; доксициклин - 0,1 г внутрь каждые 12 ч в течение 7 дней.

Альтернативные препараты: эритромицин - 0,5 г внутрь каждые 6 ч в течение 7 дней; офлоксацин - 0,3 г внутрь каждые 12 ч в течение 7 дней; рокситромицин - 0,15 г внутрь каждые 12 ч в течение 7 дней; спирамицин - 3 млн ЕД каждые 8 ч в течение 7 дней.

УРОГЕНИТАЛЬНЫЙ ХЛАМИДИОЗ У ДЕТЕЙ

Выбор антимикробных препаратов

Препараты выбора: эритромицин - по 50 мг/кг/сут в 4 приема в течение 10-14 дней (при массе тела менее 45 кг). Для детей массой тела от 45 кг эритромицин применяется по схемам лечения взрослых.

Детям старше 12 лет проводится лечение доксициклином и азитромицином по схемам лечения взрослых.

ОСОБЕННОСТИ ЛЕЧЕНИЯ УРОГЕНИТАЛЬНОГО ХЛАМИДИОЗА ПРИ БЕРЕМЕННОСТИ

Выбор антимикробных препаратов

Препараты выбора: эритромицин - 0,5 г внутрь каждые 6 ч в течение 7 дней; спирамицин - 3 млн ЕД каждые 8 ч в течение 7 дней; джозамицин - 0,75 г внутрь каждые 8 ч в течение 7 дней; амоксициллин - 0,5 г внутрь каждые 8 ч в течение 7 дней.

ВЕНЕРИЧЕСКАЯ ЛИМФОГРАНУЛЕМА

Это заболевание в России встречается эпизодически, за счет так называемых "привозных" случаев.

Основные возбудители

Вызывается С.trachomatis, серовары L-1, L-2, L-3.

Выбор антимикробных препаратов

Препараты выбора: доксициклин - 0,1 г внутрь каждые 12 ч в течение 21 дня.

Альтернативные препараты: эритромицин - 0,5 г внутрь каждые 6 ч в течение 21 дня.

МЯГКИЙ ШАНКР

Основные возбудители

Вызывается H.ducreyi.

Выбор антимикробных препаратов

Препараты выбора: азитромицин - 1,0 г внутрь однократно; цефтриаксон - 0,25 г в/м однократно; ципрофлоксацин - 0,5 г внутрь каждые 12 ч в течение 3 дней; эритромицин - 0,5 г внутрь каждые 6 ч в течение 5 дней.

ПАХОВАЯ ГРАНУЛЕМА (ДОНОВАНОЗ)

Основные возбудители

Вызывается С.granulomatis.

Выбор антимикробных препаратов

Препараты выбора: ко-тримоксазол - 0,96 г внутрь каждые 12 ч в течение не менее 3 нед; доксициклин - 0,1 г внутрь каждые 12 ч в течение не менее 3 нед.

Альтернативные препараты: ципрофлоксацин - 0,75 г внутрь каждые 12 ч в течение не менее 3 нед; эритромицин - 0,5 г внутрь каждые 6 ч в течение не менее 3 нед (преимущественно во время беременности).

Лечение должно продолжаться до полного заживления язв. Если после нескольких дней приема любого их перечисленных препаратов кожные проявления не имеют тенденции к заживлению, то дополнительно назначается гентамицин 1 мг/кг в/в каждые 8 ч.

УРОГЕНИТАЛЬНЫЙ ТРИХОМОНИАЗ

Одними из самых распространенных заболеваний женской мочеполовой сферы, встречающихся в практике как венерологов так и гинекологов, являются вагинальные инфекции - трихомониаз, бактериальный вагиноз и кандидоз. Из перечисленных инфекций только трихомониаз относится к ИППП, тогда как бактериальный вагиноз и кандидоз вызываются условно-патогенной флорой при определенных состояниях организма.

Основные возбудители

Урогенитальный трихомониаз вызывается влагалищной трихомонадой (T.vaginalis), передающейся преимущественно при половых контактах.

Выбор антимикробных препаратов

Препараты выбора: метронидазол - 0,5 г каждые 12 ч или 0,25 г каждые 8 ч внутрь в течение 7 дней.

Альтернативные препараты: тинидазол - 2,0 г внутрь однократно; орнидазол - 2,0 г внутрь однократно или 0,25 г каждые 12 ч в течение 5 дней.

В случае неудачи лечения после приема обычных доз метронидазола, назначают тинидазол внутрь в удвоенных дозах (4,0 г) 1 раз в сутки в течение 3 дней.

УРОГЕНИТАЛЬНЫЙ ТРИХОМОНИАЗ У ДЕТЕЙ

Детям до 12 лет метронидазол назначают в дозе 5 мг/кг каждые 8 ч.

ОСОБЕННОСТИ ЛЕЧЕНИЯ УРОГЕНИТАЛЬНОГО ТРИХОМОНИАЗА ПРИ БЕРЕМЕННОСТИ

Лечение беременных препаратами имидазолового ряда можно начинать только со II триместра беременности. Применяют орнидазол или метронидазол 2 г однократно внутрь.


Инфекции в акушерстве и гинекологии

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

ИНФЕКЦИИ В АКУШЕРСТВЕ И ГИНЕКОЛОГИИ

ВОСПАЛИТЕЛЬНЫЕ ЗАБОЛЕВАНИЯ ОРГАНОВ МАЛОГО ТАЗА

Под термином "воспалительные заболевания органов малого таза" (ВЗОМТ) объединяется весь спектр воспалительных процессов в области верхних отделов репродуктивных путей у женщин. Это эндометрит, сальпингит, тубоовариальный абсцесс и пельвиоперитонит как отдельные нозологические формы и в любой возможной комбинации.

Основные возбудители

Доказана полимикробная этиология ВЗОМТ, с преобладанием возбудителей, передаваемых половым путем:

  • N.gonorrhoeae (25-50%)
  • C.trachomatis (25-30%)
  • Ассоциации аэробных и анаэробных микроорганизмов, являющихся частью влагалищной микрофлоры (25-60%) - Bacteroides spp., Peptostreptococcus spp., G.vaginalis, Streptococcus spp., E.coli и т.д.
  • Некоторые эксперты считают, что возбудителями ВЗОМТ могут быть M.hominis и U.urealyticum. Однако в рассматриваемой ситуации эти микроорганизмы, скорее комменсалы, чем патогены и если и играют какую-то роль в развитии ВЗОМТ, то в очень небольшом проценте случаев.

Выбор антимикробных препаратов

Схемы лечения ВЗОМТ должны эмпирически обеспечивать элиминацию широкого спектра возможных возбудителей: гонококков, хламидий, неспорообразующих анаэробов, грамположительных кокков, энтеробактерий. В зависимости от тяжести состояния, амбулаторного или стационарного режима применяются схемы для перорального или парентерального лечения. За рубежом широкое распространения при терапии ВЗОМТ получили цефалоспорины II поколения с улучшенной антианаэробной активностью (цефотетан, цефокситин). Однако в России эти препараты не используются, к тому же по антианаэробной активности они уступают ингибиторозащищенным пенициллинам (амоксициллин/ клавуланат) и нитроимидазолам (метронидазол).

Парентеральное применение

Основные режимы:

  • амоксициллин/клавуланат, ампициллин/сульбактам или цефоперазон/сульбактам в сочетании с доксициклином или макролидами (эритромицин, кларитромицин или спирамицин);
  • цефалоспорины II-IV поколения (цефуроксим, цефотаксим, цефтриаксон, цефоперазон или цефепим) в сочетании с доксициклином или макролидами (эритромицин, кларитромицин или спирамицин) и метронидазолом.

Альтернативные режимы:

  • офлоксацин в сочетании с метронидазолом;
  • ципрофлоксацин в сочетании с доксициклином или макролидами (эритромицин, кларитромицин или спирамицин) и метронидазолом;
  • линкозамиды (линкомицин или клиндамицин) в сочетании с аминогликозидами (гентамицин, нетилмицин) и доксициклином или макролидами (эритромицин, кларитромицин или спирамицин);
  • карбапенемы (имипенем, меропенем) в сочетании с доксициклином или макролидами (эритромицин, кларитромицин или спирамицин);
  • тикарциллин/клавуланат или пиперациллин/тазобактам в сочетании с доксициклином или макролидами (эритромицин, кларитромицин или спирамицин)

Длительность терапии. Парентеральное введение применяется до клинического улучшения (температура тела ниже 37,5оC, число лейкоцитов в периферической крови ниже 10x109/л) и продолжается еще в течение 48 ч. Затем возможен переход на один из режимов перорального приема:

  • амоксициллин/клавуланат в сочетании с доксициклином или макролидами (эритромицин, кларитромицин или спирамицин);
  • ципрофлоксацин в сочетании с доксициклином или макролидами (эритромицин, кларитромицин или спирамицин) и метронидазолом или линкозамидами (линкомицин или клиндамицин);
  • офлоксацин в сочетании с метронидазолом или линкозамидами (линкомицин или клиндамицин).

При тубоовариальном абсцессе предпочтение отдается амоксициллину/клавуланату или линкозамидам. Общая длительность антибактериальной терапии составляет 14 сут.

Пероральное лечение

Основные режимы:

  • для эрадикации N.gonorrhoeae - цефтриаксон (0,25 г в/м однократно) или цефотаксим (0,5 г в/м однократно) с последующим пероральным приемом доксициклина или макролидов (азитромицин однократно, эритромицин, кларитромицин или спирамицин) и метронидазола или линкозамидов (линкомицин или клиндамицин);
  • амоксициллин/клавуланат в сочетании с доксициклином или макролидами (азитромицин однократно, эритромицин, кларитромицин или спирамицин).

Альтернативные режимы:

  • офлоксацин в сочетании с метронидазолом или линкозамидами (линкомицин или клиндамицин);
  • ципрофлоксацин в сочетании с доксициклином или макролидами (азитромицин однократно, эритромицин, кларитромицин или спирамицин) и метронидазолом или линкозамидами (линкомицин или клиндамицин).

Продолжительность терапии. 14 сут.

ПОСЛЕРОДОВЫЙ ЭНДОМЕТРИТ

Наиболее распространенная форма послеродовой инфекции. Частота возникновения после самопроизвольных родов - 2-5%, после кесарева сечения - 20-50%. При неэффективной терапии (примерно в 2% случаев) возможна генерализация процесса с развитием ряда серьезных осложнений: перитонит, тазовые абсцессы, тромбофлебит вен таза, сепсис.

Основные возбудители

Послеродовый эндометрит имеет полимикробную этиологию. В подавляющем большинстве случаев (80-90%) это ассоциации аэробных и анаэробных микроорганизмов: стрептококки группы B, Staphylococcus spp., E.coli, Proteus spp., Klebsiella spp., Enterobacter spp., Bacteroides spp., Peptostreptococcus spp., G.vaginalis, C.trachomatis (вызывает поздние формы послеродового эндометрита, развивающиеся через 2 сут - 6 нед после родов).

Выбор антимикробных препаратов

Как и при ВЗОМТ эмпирическая антибиотикотерапия должна покрывать весь спектр возможных аэробных и анаэробных микроорганизмов. Используется парентеральное введение АМП.

Основные режимы:

  • амоксициллин/клавуланат, ампициллин/сульбактам, цефоперазон/сульбактам, тикарциллин/клавуланат или пиперациллин/тазобактам;
  • линкозамиды (линкомицин или клиндамицин) в сочетании с аминогликозидами (гентамицин или нетилмицин).

Альтернативные режимы:

  • цефалоспорины II-IV поколения (цефуроксим, цефотаксим, цефтриаксон, цефоперазон или цефепим) в сочетании с метронидазолом или линкозамидами (линкомицин или клиндамицин);
  • фторхинолоны (ципрофлоксацин или офлоксацин) в сочетании с метронидазолом или линкозамидами (линкомицин или клиндамицин);
  • карбапенемы.

При поздних эндометритах необходимо дополнительное пероральное назначение доксициклина или макролидов (азитромицин однократно, эритромицин, кларитромицин или спирамицин).

Длительность терапии. Лечение можно завершить через 24-48 ч после клинического улучшения. Дальнейший пероральный прием препаратов не требуется, кроме случаев позднего послеродового эндометрита.

Кормление грудью при проведении антибиотикотерапии в большинстве случаев не рекомендуется.

ПОСЛЕРОДОВЫЙ МАСТИТ

Данное заболевание является относительно редко встречающейся формой послеродовой инфекции. Выделяют эпидемические, возникающие у родильниц в послеродовом отделении родильного стационара, и эндемические формы мастита, возникающие у кормящих матерей во внебольничных условиях. Эндемический мастит чаще всего развивается не ранее чем через 2-3 нед после родов. Предрасполагающими факторами являются трещины, ссадины сосков и лактостаз.

Основные возбудители

В подавляющем большинстве случаев, особенно при эпидемическом мастите, возбудителем является S.aureus. При эндемическом мастите могут встречаются стрептококки групп А и Б, иногда - H.influenzae и H.parainfluenzae. Однако в почти 50% случаев заболевания из грудного молока высевается нормальная флора кожи.

Выбор антимикробных препаратов

Антибактериальная терапия должна начинаться сразу после установления диагноза. При отсутствии признаков абсцесса применяются как пероральные, так и парентеральные препараты.

Препараты выбора: оксациллин или цефазолин.

Альтернативные препараты: линкозамиды внутрь (линкомицин или клиндамицин), амоксициллин/клавуланат.

Кормление грудью можно продолжать (при применении оксациллина и цефазолина) или проводить полноценное сцеживание. Частота опорожнения пораженной молочной железы должна быть увеличена. Местно применяется холод и поддерживающий бюстгальтер.

При развитии абсцесса АМП назначаются только парентерально, параллельно с хирургическим дренированием абсцесса.

Препараты выбора: оксациллин или цефазолин.

Альтернативные препараты: амоксициллин/клавуланат, ампициллин/сульбактам или линкозамиды.

При обнаружении MRSA - ванкомицин.

Кормление грудью при абсцедировании запрещается и проводится терапия, направленная на устранение лактостаза.

Длительность терапии: лечение можно завершить через 24-48 ч после клинического улучшения.

ИНФЕКЦИОННЫЕ ОСЛОЖНЕНИЯ АБОРТОВ

Эти патологические состояния могут развиваться как при самопроизвольных выкидышах, так и при искусственных абортах на различных сроках беременности и, как правило, возникают на фоне остатков тканей плода или его оболочек, а также вследствие операционной травмы.

Инфицирование чаще происходит восходящим путем. Реже происходит первичное инфицирование плодных оболочек (амнионит, хорионит) с последующим прерыванием беременности.

Основные возбудители

Этиологический спектр возбудителей инфекционных послеабортных осложнений сходен с таковым при ВЗОМТ. В отдельных случаях (особенно при криминальных абортах) возбудителем может быть C.perfringens.

Выбор антимикробных препаратов

Применяемые для лечения схемы антибактериальной терапии не отличаются от таковых при ВЗОМТ.

Парентеральное введение также проводится до клинического улучшения и продолжается еще в течение 48 ч. Затем возможен переход на пероральный прием АМП. Длительность антибактериальной терапии должна составлять не менее 7 дней, а при тяжелых формах - до 14 дней.

ПЕРИОПЕРАЦИОННАЯ АНТИБИОТИКОПРОФИЛАКТИКА

Проводится при лапаротомическом, лапароскопическом и трансвагинальном доступе, медицинских абортах (в основном у женщин, перенесших ВЗОМТ, гонорею, часто меняющих половых партнеров и во II триместре беременности), при кесаревом сечении.

Профилактика заключается во введении одной терапевтической дозы АМП широкого спектра действия в/в за 30 мин до начала операции или после пережатия пуповины при кесаревом сечении. При необходимости (экстренные оперативные вмешательства у необследованных пациенток, кесарево сечение после длительного безводного промежутка) введение АМП повторяют в/м через 8 и 16 ч после первого введения.

Антибиотикопрофилактика снижает риск послеоперационных и послеродовых инфекционных осложнений в среднем на 10-30%. Однако она не заменяет строгое следование правилам асептики и антисептики, а также качественную хирургическую технику.

Выбор антимикробных препаратов

Препараты выбора: цефалоспорины I-II поколения (цефазолин 1,0-2,0 г в/в или цефуроксим 1,5 г в/в, затем, при необходимости, 1,0 г и 0,75 г, соответственно, в/м через 8 и 16 ч).

Альтернативные препараты: амоксициллин/клавуланат 1,2 г в/в или ампициллин/сульбактам 3,0 г в/в.

ИНФЕКЦИОННЫЕ ВУЛЬВОВАГИНИТЫ

Термины "вагинит" или "кольпит" не всегда отражают сущность патологических процессов, скрывающихся за жалобами на выделения из влагалища зачастую с неприятным запахом, зудом и раздражением в области вульвы, дизурией и диспареунией. Однако эти термины традиционно используются как в отечественной, так и в зарубежной литературе. По причинам возникновения вагиниты можно разделить на неинфекционные и инфекционные. Последние, в свою очередь, подразделяются в зависимости от возбудителей, предшествующих состояний и клинико-лабораторных признаков.

Бактериальный вагиноз в структуре инфекционных вульвовагинитов составляет 40-50%, кандидозный вульвовагинит - 20-25%, трихомонадный вагинит - 15-20%.

Вторичные бактериальные вагиниты или так называемые неспецифические вагиниты по сути являются раневой инфекцией. К ним относятся вторичная бактериальная инфекция при атрофическом вагините, вторичная бактериальная инфекция на фоне инородного тела, язвенный вагинит, связанный с S.aureus и синдромом токсического шока. На их долю приходится менее 10% в структуре инфекционных вагинитов.

БАКТЕРИАЛЬНЫЙ ВАГИНОЗ

Это заболевание сравнительно недавно выделено в самостоятельную нозологическую форму и определяется как инфекционный невоспалительный синдром, связанный с дисбиозом влагалищного биотопа и характеризуется массивным размножением строго анаэробных грамотрицательных бактерий и исчезновением Н2О2-продуцирующих лактобацилл.

Основные возбудители

Данный патологический процесс вызывается ассоциациями анаэробных бактерий: Peptostreptococcus spp., Prevotella spp., Bacteroides spp., Mobiluncus spp., Fusobacterium spp., микроаэрофилой G.vaginalis. Спорным остается принадлежность M.hominis к вагиноз-ассоциированным микроорганизмам. При бактериальном вагинозе отсутствует лейкоцитарная реакция в вагинальном отделяемом и классические признаки воспаления слизистой оболочки влагалища. В 10-15% случаев бактериальный вагиноз сочетается с кандидозным кольпитом.

Выбор антимикробных препаратов

Применяются АМП с выраженной антианаэробной активностью.

Препараты выбора: метронидазол - внутрь 0,5 г каждые 12 ч в течение 7 дней или 0,25 мг каждые 8 ч, в течение 7 дней. В редких случаях препарат назначают в дозе 2,0 г внутрь однократно, но эта схема менее эффективна и чаще дает рецидивы. Используют также метронидазол в виде 0,75% вагинального геля 5,0 г каждые 12-24 в течение 7 дней.

Альтернативные препараты. клиндамицин - 0,3 г каждые 12 ч в сутки в течение 7 дней или в виде 2% вагинального крема 5 г на ночь в течение 7 дней.

При сочетании бактериального вагиноза и кандидозного кольпита небходимо параллельное назначение антимикотиков (см. ниже).

Лечение беременных женщин не отличается от такового вне беременности. Однако клиндамицин в виде крема не должен применяться из-за повышенного риска развития преждевременных родов.

По современным представлениям считается нецелесообразным лечить полового партнера пациентки с бактериальным вагинозом.

КАНДИДОЗНЫЙ ВУЛЬВОВАГИНИТ

Основные возбудители

Заболевание вызывается дрожжевыми грибами рода Candida. В 80-90 % случаев это C.albicans, в 10% - С.glabrata, в 1-5% - C.tropicalis. Остальные виды кандид редко вызывают поражение влагалища и вульвы. В последнее время увеличивается доля кандидозных вульвовагинитов, вызываемых так называемыми кандидами non-albicans, и в отдельных популяциях она достигает 18%. С.glabrata обусловливает менее выраженные симптомы (зуд, диспареуния), по сравнению с другими кандидами, но эрадикация ее стандартными режимами терапии зачастую бывает затруднена. При вульвовагинитах, вызываемых C.tropicalis, также наблюдается более высокая частота рецидивов после традиционного лечения.

Дрожжевые грибы могут также входить в состав нормальной микрофлоры влагалища у 10-20% женщин, не проявляя себя клинически. Развитие симптоматической инфекции связывают с нарушением защитных сил макроорганизма. Около 75% женщин в течение жизни испытывают как минимум один эпизод кандидозного вульвовагинита, 40-45% - 2 и более эпизода, а 5% страдают рецидивирующим кандидозным вульвовагинитом.

Выбор антимикробных препаратов

Терапию проводят только при наличии клинических признаков вульвовагинита и выявлении Candida spp. при микроскопии (псевдомицелий или почкующиеся клетки) или посеве вагинальных выделений. При бессимптомном носительстве лечение не требуется.

Острый кандидозный вульвовагинит

Препараты выбора: флюконазол - 0,15 г внутрь однократно.

Альтернативные препараты: итраконазол - 0,2 г внутрь каждые 12 ч в течение 1 дня или 0,2 г каждые 24 ч в течение 3 дней; кетоконазол - 0,2 г внутрь каждые 12 ч в течение 5 дней; натамицин (вагинальные свечи 0,1 г) - во влагалище на ночь в течение 3-6 дней; клотримазол (вагинальные таблетки 0,1 г или 1 % крем) - во влагалище на ночь в течение 7-14 дней; миконазол (вагинальные свечи, вагинальные таблетки 0,1 г) - во влагалище на ночь в течение 7 дней; изоконазол (вагинальные свечи 0,6 г или 1 % крем) - во влагалище на ночь в течение 7 дней; эконазол (вагинальные свечи 0,15 г) - во влагалище на ночь в течение 3 дней; нистатин (вагинальные свечи по 250 тыс. ЕД) - во влагалище на ночь в течение 14 дней.

Во время беременности можно использовать только препараты для местного применения в виде вагинальных лекарственных форм. Длительность лечения должна составлять не менее 7 дней.

Хронический рецидивирующий кандидозный вульвовагинит

Наличие рецидивирующего вагинального кандидоза, по всей видимости, не связано с развитием резистентности к антимикотикам, хотя целесообразно выявлять вид возбудителя и его чувствительнось к специфическим препаратам. Если вульвовагинит вызван кандидами non-albicans, малочувствительными к азолам, показано местное применение полиенов (натамицин, нистатин) или борной кислоты (2 вагинальные свечи по 0,3 г на ночь в течение 2 нед). Лечение начинается с купирования обострения вышеперечисленными препаратами, а далее проводится длительная супрессивная терапия. Немаловажным является устранение или снижение возможных факторов риска (лечение сахарного диабета, прекращение приема кортикостероидов, высокодозированных комбинированных пероральных контрацептивов), которые, однако, не всегда удается выявить.

Препараты выбора: флуконазол - 0,15 г внутрь каждые 1-4 нед в течение не менее 6 мес.

Альтернативные препараты: кетоконазол - 0,1 г внутрь каждые 24 ч в течение не менее 6 мес; итраконазол - 0,2 г внутрь каждые 12 ч на 5-6-й день менструального цикла, или 0,1 г внутрь каждые 1-2 дня в течение не менее 6 мес; вагинальные формы антимикотиков ежедневно с 5-го по 11-й день менструального цикла, или 1 раз в неделю, или ежедневно непрерывно в течение не менее 6 мес.

Применение препаратов, содержащих молочнокислые бактерии, санация кишечного резервуара кандид и лечение полового партнера являются необоснованными мерами как при остром, так и при рецидивирующем кандидозном вульвовагините.

ТРИХОМОНОЗНЫЙ ВАГИНИТ

Основные возбудители

Вызывается представителем простейших - T.vaginalis.

Выбор антимикробных препаратов

Препарат выбора: метронидазол - внутрь 0,5 г каждые 12 ч или 0,25 г каждые 8 ч в течение 7 дней).

Альтернативные препараты: тинидазол - внутрь 2 г однократно или орнидазол - внутрь 2 г однократно или по 0,25 г каждые 12 ч в течение 5 дней.

ОСОБЕННОСТИ ЛЕЧЕНИЯ ВАГИНИТОВ В ПОСТМЕНОПАУЗЕ

Чаще всего симптоматика вагинита связана с вагинальной атрофией, которая развивается на фоне эстрогенодефицитного состояния, когда не происходит полноценного созревания вагинального эпителия, и он состоит преимущественно из клеток парабазального слоя. При этом отсутствуют условия для жизнедеятельности лактобацилл. Поэтому после заключения о степени атрофии вагинального эпителия (по результатам микроскопии мазка из влагалища, окрашенного по Граму) назначают местную терапию эстрогенами, которая сама по себе может вести к нормализации микроэкологической среды влагалища и восстановлению лактофлоры. При выявлении этиологической значимости каких-либо бактерий, особенно в случаях инфекции МВП, к заместительной гормонотерапии добавляется лечение АМП.

Таблица. Дозы антимикробных препаратов, для лечения инфекций в акушерстве и гинекологии

Препарат | Доза
 | терапевтическая |  | профилактическая, в/в
 | внутрь | парентерально
Азитромицин | 1,0 г однократно |  |
Амоксициллин/клавуланат | 0,625 г каждые 8 ч | 2,4 г каждые 6-8 ч в/в | 1,2 г
Ампициллин/сульбактам |  | 1,5-3,0 г каждые 6 ч в/в, в/м | 3,0 г
Ванкомицин |  | 1,0 г каждые 12 ч в/в |
Гентамицин |  | 5,0-6,0 мг/кг в 1 введение в/м, в/в |
Доксициклин | 0,1 г каждые 12 ч | 0,1 г каждые 12 ч в/в |
Имипенем |  | 0,5 г каждые 12 ч в/в |
Кларитромицин | 0,25 г каждые 12 ч | 0,5 г каждые 24 ч в/в |
Клиндамицин | 0,3-0,45 г каждые 8 ч | 0,6-1,2 г каждые 6 ч в/в, в/м |
Линкомицин | 0,5 г каждые 8 ч | 0,6-1,2 г каждые 12 ч в/в, в/м |
Меропенем |  | 0,5 г каждые 6 ч в/в |
Метронидазол | 0,5 г каждые 8 ч | 0,5 г каждые 8 ч в/в |
Нетилмицин |  | 5,0-6,0 мг/кг в 1 введение в/м, в/в |
Оксациллин | 0,5 г каждые 6 ч | 1,0 г каждые 4-6 ч в/м |
Офлоксацин | 0,4 г каждые 12 ч | 0,4 г ґ 2 раза в сутки в/в |
Пиперациллин/тазобактам |  | 3,375 г каждые 6 ч в/в |
Спирамицин | 3 млн МЕ каждые 8-12 ч | 3 млн ЕД каждые 8-12 ч в/в |
Тикарциллин/клавуланат |  | 3,1 г каждые 4-6 ч в/в |
Цефазолин |  | 1,0-2,0 г каждые 8 ч в/м |
Цефепим |  | 1,0-2,0 г каждые 12 ч в/в, в/м |
Цефоперазон |  | 2,0 г каждые 12 ч в/в, в/м |
Цефоперазон/сульбактам |  | 2,0-4,0 г каждые 12 ч в/м, в/в |
Цефотаксим |  | 2,0 г каждые 8-12 ч в/в, в/м |
Цефтриаксон |  | 2,0 г каждые 24 ч в/в, в/м |
Цефуроксим |  | 1,5 г каждые 8 ч в/в, в/м | 1,5 г
Ципрофлоксацин | 0,5 г каждые 12 ч | 0,4 г каждые 12 ч в/в |
Эритромицин | 0,5 г каждые 12 ч | 0,5-1,0 г каждые 6 ч в/в |


Инфекции центральной нервной системы

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

ИНФЕКЦИИ ЦЕНТРАЛЬНОЙ НЕРВНОЙ СИСТЕМЫ

В настоящем разделе рассматриваются основные инфекции ЦНС бактериальной этиологии: менингиты, абсцесс головного мозга, субдуральная эмпиема и эпидуральный абсцесс.

БАКТЕРИАЛЬНЫЙ МЕНИНГИТ

Бактериальный менингит - воспаление мозговых оболочек, острое или хроническое, проявляющееся характерными клиническими симптомами и плеоцитозом СМЖ.

ОСТРЫЙ БАКТЕРИАЛЬНЫЙ МЕНИНГИТ

Основные возбудители

Заболеваемость бактериальным менингитом составляет в среднем около 3 случаев на 100 тыс. населения. В более чем 80% случаев бактериальные менингиты вызываются N.meningitidis, S.pneumoniae и H.influenzae.

В России N.meningitidis является причиной около 60% случаев бактериальных менингитов, S.pneumoniae - 30% и H.influenzae - 10%. Необходимо отметить, что в развитых странах после внедрения широкомасштабной вакцинации против H.influenzae типа B, заболеваемость бактериальным менингитом данной этиологии снизилась более чем на 90%.

Кроме того, бактериальный менингит может вызываться другими микроорганизмами (листериями, стрептококками группы B, энтеробактериями, S.aureus, и др.).

Возбудителями бактериального менингита могут быть спирохеты: при болезни Лайма у 10-15% пациентов в первые 2 нед после инфицирования имеется менингеальный синдром. В целом этиология во многом определяется возрастом и преморбидным фоном пациентов (табл. 2).

Таблица 1. Зависимость этиологии бактериального менингита от возраста пациентов и преморбидного фона

Предрасполагающий фактор | Вероятные возбудители
Возраст
0-4 нед | S.agalactiae, E.coli, L.monocytogenes, K. pneumoniae, Enterococcus spp., Salmonella spp.
4-12 нед | E.coli, L.monocytogenes, H.influenzae, S.pneumoniae, N.meningitidis
3 мес-5 лет | H.influenzae, S.pneumoniae, N.meningitidis
5-50 лет | S.pneumoniae, N.meningitidis
> 50 лет | S.pneumoniae, N.meningitidis, L.monocytogenes, Enterobacteriaceae
Иммуносупрессия | S.pneumoniae, N.meningitidis, L.monocytogenes, Enterobacteriaceae, P.aeruginosa
Перелом основания черепа | S.pneumoniae, H.influenzae, S.pyogenes
Травмы головы, нейрохирургические операции и краниотомия | S.aureus, S.epidermidis, Enterobacteriaceae, P.aeruginosa
Цереброспинальное шунтирование | S.epidermidis, S.aureus, Enterobacteriaceae, P.aeruginosa, P.acnes
Сепсис | S.aureus, Enterocococcus spp., Enterobacteriaceae, P.aeruginosa, S.pneumoniae

Бактериальный менингит может возникать в стационаре после нейрохирургических или оториноларингологических операций, в этом случае в этиологии важную роль играет грамотрицательная (до 40%) и грамположительная флора (до 30%). Нозокомиальная флора, как правило, характеризуется высокой резистентностью и летальность при такой этиологии достигает 23-28%.

Выбор антимикробных препаратов

Успех лечения острого бактериального менингита зависит от целого ряда факторов и, в первую очередь, от своевременности и правильности назначения АМП. При выборе антибиотиков нужно помнить, что не все они хорошо проникают через ГЭБ (табл. 2).

Таблица 2. Прохождение антимикробных препаратов через ГЭБ

Хорошо | Хорошо только при воспалении | Плохо даже при воспалении | Не проходят
Изониазид | Азтреонам | Гентамицин | Клиндамицин
Ко-тримоксазол | Азлоциллин | Карбенициллин | Линкомицин
Пефлоксацин | Амикацин | Ломефлоксацин |
Рифампицин | Амоксициллин | Макролиды |
Хлорамфеникол | Ампициллин | Норфлоксацин |
 | Ванкомицин | Стрептомицин |
 | Меропенем |  |
 | Офлоксацин |  |
 | Бензилпенициллин |  |
 | Цефалоспорины III-IV поколения * |  |
 | Цефуроксим |  |
 | Ципрофлоксацин |  |

* За исключением цефоперазона.

Антимикробная терапия должна быть начата немедленно после постановки предварительного диагноза. Важно, чтобы люмбальная пункция и забор материала (СМЖ, кровь) для микробиологического исследования выполнялись до введения антибиотиков.

Выбор АМП проводится по результатам обследования, в том числе предварительной идентификации возбудителя после окраски мазков СМЖ по Граму и серологических экспресс-тестов.

Если быстрые методы диагностики не позволяют предварительно идентифицировать возбудителя, или по каким-либо причинам происходит задержка с выполнением люмбальной пункции, то антибактериальная терапия назначается эмпирически. Выбор АМП в данной ситуации диктуется необходимостью перекрыть весь спектр наиболее вероятных возбудителей (табл. 3).

Таблица 3. Эмпирическая антимикробная терапия бактериального менингита

Предрасполагающий фактор | Препарат
Возраст
0-4 нед | Ампициллин + цефотаксим, ампициллин + гентамицин
4-12 нед | Ампициллин + цефотаксим или цефтриаксон
3 мес-5 лет | Цефотаксим или цефтриаксон + ампициллин + хлорамфеникол
5-50 лет | Цефотаксим или цефтриаксон (+ ампициллин при подозрении на листерии), бензилпенициллин, хлорамфеникол
Старше 50 лет | Ампициллин + цефотаксим или цефтриаксон
Иммуносупрессия | Ванкомицин + ампициллин + цефтазидим
Перелом основания черепа | Цефотаксим или цефтриаксон
Травмы головы, состояния после нейрохирургических операций | Оксациллин + цефтазидим, ванкомицин + цефтазидим
Цереброспинальное шунтирование | Оксациллин + цефтазидим, ванкомицин + цефтазидим

Антимикробная терапия может быть изменена при выделении возбудителя и получении результатов чувствительности (табл. 4).

Таблица 4. Антимикробная терапия бактериальных менингитов установленной этиологии

Возбудитель | Препараты выбора | Альтернативные препараты
H.influenzae β-лактамаза (-) β-лактамаза (+) | Ампициллин Цефотаксим или цефтриаксон | Цефотаксим, цефтриаксон, цефепим, хлорамфеникол Цефепим, хлорамфеникол, азтреонам, фторхинолоны
N.meningitidis МПК пенициллина < 0,1 мг/л МПК пенициллина 0,1-1,0 мг/л | Бензилпенициллин или ампициллин Цефотаксим или цефтриаксон | Цефотаксим, цефтриаксон, хлорамфеникол Хлорамфеникол, фторхинолоны
S.pneumoniae МПК пенициллина < 0,1 мг/л МПК пенициллина 0,1-1,0 мг/л МПК пенициллина > 2,0 мг/л | Бензилпенициллин или ампициллин Цефотаксим или цефтриаксон Ванкомицин + цефотаксим или цефтриаксон (+ рифампицин) | Цефотаксим, цефтриаксон, хлорамфеникол, ванкомицин Меропенем, ванкомицин (+ рифампицин) Меропенем
Enterobacteriaceae | Цефотаксим или цефтриаксон | Азтреонам, фторхинолоны, ко-тримоксазол, меропенем
P.aeruginosa | Цефтазидим (+ амикацин) | Меропенем, ципрофлоксацин, азтреонам (+ аминогликозиды)
L.monocytogenes | Ампициллин или бензилпенициллин (+ гентамицин) | Ко-тримоксазол
S.agalactiae | Ампициллин или бензилпенициллин (+ аминогликозиды) | Цефотаксим, цефтриаксон, ванкомицин
S.aureus MSSA MRSA | Оксациллин Ванкомицин | Ванкомицин Рифампицин, ко-тримоксазол
S.epidermidis | Ванкомицин (+ рифампицин) |
Спирохеты T.pallidum B.burgdorferi | Бензилпенициллин Цефтриаксон или цефотаксим | Цефтриаксон, доксициклин Бензилпенициллин, доксициклин

При лечении используются максимальные дозы антибиотиков, что особенно важно при применении АМП, плохо проникающих через ГЭБ, поэтому необходимо строго придерживаться принятых рекомендаций (табл. 5). Особое внимание необходимо при назначении антибиотиков детям (табл. 6).

Таблица 5. Дозы антимикробных препаратов для лечения инфекций ЦНС у взрослых

Препарат | Суточная доза, в/в | Интервалы между введениями, ч
Азтреонам | 6-8 г | 6-8
Амикацин | 15-20 мг/кг | 12
Ампициллин | 12 г | 4
Бензилпенициллин | 18-24 млн ЕД | 4
Ванкомицин | 2 г | 6-12
Гентамицин | 5 мг/кг | 8
Ко-тримоксазол | 10-20 мг/кг (по триметоприму) | 6-12
Меропенем | 6 г | 8
Метронидазол | 1,5-2 г | 8
Оксациллин | 9-12 г | 4
Рифампицин | 0,6 г | 24
Тобрамицин | 5 мг/кг | 8
Хлорамфеникол | 4 г | 6
Цефотаксим | 12 г | 6
Цефтазидим | 6 г | 8
Цефтриаксон | 4 г | 12-24
Ципрофлоксацин | 1,2 г | 12

Таблица 6. Дозы антимикробных препаратов для лечения острого бактериального менингита у детей*

Препарат | Суточная доза (интервал между введениями, ч)
 | Новорожденные (0-7 дней) | Новорожденные (8-28 дней) | Дети
Амикацин | 15-20 мг/кг (12) | 20-30 мг/кг (8) | 20-30 мг/кг (8)
Ампициллин | 100-150 мг/кг (8-12) | 150-200 мг/кг (6-8) | 200-300 мг/кг (6)
Бензилпенициллин | 100-150 тыс. ЕД/кг (8-12) | 200 тыс. ЕД/кг (6-8) | 250-300 тыс. ЕД/кг (4-6)
Ванкомицин | 20 мг/кг (12) | 30-40 мг/кг (8) | 50-60 мг/кг (6)
Гентамицин | 5 мг/кг (12) | 7,5 мг/кг (8) | 7,5 мг/кг (8)
Ко-тримоксазол |  |  | 10-20 мг/кг (6-12)
Тобрамицин | 5 мг/кг (12) | 7,5 мг/кг (8) | 7,5 мг/кг (8)
Хлорамфеникол | 25 мг/кг (24) | 50 мг/кг (12-24) | 75-100 мг/кг (6)
Цефепим |  |  | 50 мг/кг (8)
Цефотаксим | 100 мг/кг (12) | 150-200 мг/кг (6-8) | 100 мг/кг (6-8)
Цефтазидим | 60 мг/кг (12) | 90 мг/кг (8) | 125-150 мг/кг (8)
Цефтриаксон |  |  | 80-100 мг/кг (12-24)

* A.R. Tunkel, W.M. Scheld. Acute meningitis. In: Principles and practice of infectious diseases, 5th Edition. Edited by: G.L. Mandell, J.E. Bennett, R. Dolin. Churchill Livingstone, 2000; p. 980

Основным путем введения АМП является в/в. По показаниям (вторичный бактериальный менингит на фоне сепсиса, особенно полимикробного, гнойные осложнения черепно-мозговых травм и операций и др.) можно сочетать в/в и эндолюмбальное введение (табл. 7). Эндолюмбально вводятся только АМП, плохо проникающие в СМЖ (аминогликозиды, ванкомицин). Препараты могут быть использваны в виде моно- или комбинированной терапии. Показанием для смены АМП является отсутствие положительной клинико-лабораторной динамики состояния пациента или появление признаков нежелательного действия препарата.

Таблица 7. Дозы антимикробных препаратов для эндолюмбального введения

Препарат | Доза
Гентамицин | 4-8 мг 1 раз в сутки
Тобрамицин | 4-8 мг 1 раз в сутки
Амикацин | 4-20мг 1 раз в сутки
Ванкомицин | 4-10 мг 1 раз в сутки

Помимо соблюдения разовых и суточных доз АМП, при бактериальном менингите важна длительность их назначения.

Для лечения менингита, вызыванного спирохетами, используются препараты, имеющие соответствующий спектр активности (табл. 4).

МЕНИНГИТ КАК СИНДРОМ ХРОНИЧЕСКОГО ИНФЕКЦИОННОГО ПРОЦЕССА

В ряде инфекций, характеризующихся хроническим течением, возможно распространение процесса на оболочки мозга. В этом случае может возникать менингеальный синдром и изменяется состав СМЖ.

С точки зрения осложнений хронических инфекций наибольшую опасность представляет туберкулезный менингит. Несвоевременно начатое лечение этого менингита часто приводит к неблагоприятному исходу. Появление диагностических систем на основе ПЦР существенно сократило продолжительность обследования и значительно повысило эффективность лечения.

Поражение мозговых оболочек может наблюдаться и при других инфекциях: бруцеллезе, цистицеркозе, сифилисе, боррелиозе, кокцидиоидозе, гистоплазмозе, криптококкозе и др.

Выбор антимикробных препаратов

Лечение этого менингита определяется основным заболеванием. Очень часто выяснить этиологию процесса представляется практически невозможным. В этом случае наряду с продолжением поиска возбудителя используют так называемое пробное эмпирическое лечение. Так, например, при подозрении на туберкулезный менингит назначаются противотуберкулезные препараты и при появлении клинического улучшения курс терапии доводят до конца. При подозрении на кандидозную природу используется пробное лечение флюконазолом.

АБСЦЕСС ГОЛОВНОГО МОЗГА

Абсцесс головного мозга - ограниченное капсулой скопление мозгового детрита, лейкоцитов, гноя и бактерий.

Основные возбудители

Этиологической причиной абсцесса головного мозга могут быть бактерии, грибы, простейшие и гельминты. Из бактериальных возбудителей наиболее частыми являются зеленящие стрептококки (S.anginosus, S.constellatus и S.intermedius), которые встречаются в 70% случаев. В 30-60% им сопутствуют другие бактерии. S.aureus высевается у 10-15% больных, часто в монокультуре, особенно при черепно-мозговой травме, инфекционном эндокардите. Анаэробы выделяются в 40-100%, причем в 20-40% это бактероиды или превотеллы. Энтеробактерии встречаются в 23-33% случаев, особенно часто при отогенном инфицировании или у больных с иммунологическими нарушениями.

При использовании иммуносупрессивной терапии, антибиотиков широкого спектра действия, кортикостероидов повышается риск развития абсцесса головного мозга грибковой этиологии. Как и при менингите, этиология абсцесса головного мозга зависит от преморбидного фона (табл. 8).

Таблица 8. Зависимость этиологии бактериального абсцесса головного мозга от преморбидного фона

Предрасполагающий фактор | Вероятные возбудители
Средний отит или мастоидит | Streptococcus spp., Bacteroides spp., Prevotella spp., Enterobacteriaceae
Синусит (лобной и клиновидной кости) | Streptococcus spp., Bacteroides spp., Enterobacteriaceae, S.aureus, H.influenzae
Одонтогенный сепсис | Fusobacterium spp., Prevotella spp., Bacteroides spp., Streptococcus spp.
Проникающая ЧМТ, нейрохирургические операции | S.aureus, Streptococcus spp., Enterobacteriaceae, Clostridium spp.
Абсцесс, эмпиема легких, бронхоэктатическая болезнь | Fusobacterium spp., Actinomyces spp., Bacteroides spp., Prevotella spp., Streptococcus spp., Nocardia spp.
Бактериальный эндокардит | S.aureus, Streptococcus spp.
Врожденные пороки сердца | Streptococcus spp., Haemophilus spp.
Нейтропения | Enterobacteriaceae, Aspergillus spp., Candida spp.
После трансплантации | Aspergillus spp., Candida spp., Enterobacteriaceae, Nocardia spp., T.gondii
ВИЧ-инфекция | T.gondii, Nocardia spp., Mycobacterium spp., L.monocytogenes, Cryptococcus spp.

Выбор антимикробных препаратов

Данное заболевание требует наряду с хирургическим лечением применения АМП. До выяснения этиологии процесса антибактериальные средства назначаются эмпирически (табл. 9). После идентификации возбудителя может потребоваться смена антибиотиков. При лечении абсцесса головного мозга так же, как и при остром менингите, используются максимальные дозы препаратов (табл. 6).

Таблица 9. Эмпирическая антимикробная терапия бактериального абсцесса головного мозга

Предрасполагающий фактор | Препарат
Средний отит или мастоидит | Цефалоспорины III-IV поколения * + метронидазол
Синусит | Цефалоспорины III-IV поколения * + метронидазол + ванкомицин (при подозрении на присутствие MRSA)
Одонтогенный сепсис | Пенициллин + метронидазол
Проникающая ЧМТ, нейрохирургические операции | Ванкомицин + цефалоспорины III-IV поколения *
Абсцесс, эмпиема легких, бронхоэктатическая болезнь | Пенициллин + метронидазол + ко-тримоксазол
Бактериальный эндокардит | Ванкомицин + аминогликозид
Врожденные пороки сердца | Цефалоспорины III-IV поколения *
Причина не известна | Цефалоспорины III-IV поколения * + метронидазол + ванкомицин

* Цефотаксим, цефтриаксон, цефепим.

СУБДУРАЛЬНАЯ ЭМПИЕМА

Субдуральная эмпиема - скопление гноя в субдуральном пространстве, в большинстве случаев являющееся следствием проникновения инфекции через эмиссарные вены. Наиболее часто возникает как осложнение синусита, отита, мастоидита, черепно-мозговой травмы, после хирургических вмешательств на черепе.

Основные возбудители

При субдуральной эмпиеме в 35% случаев выделяются стрептококки, в 17% - стафилококки. Другие микроорганизмы (S.pneumoniae, H.influenzae, энтеробактерии) обнаруживаются у 17% больных. Почти в 100% случаев в гнойном очаге присутствуют анаэробы, чаще всего бактероиды. При снижении иммунитета, особенно при ВИЧ-инфекции, субдуральную эмпиему могут вызывать сальмонеллы, грибы рода Candida, ассоциации микроорганизмов.

Выбор антимикробных препаратов

При лечении субдуральной эмпиемы параллельно с хирургическими методами назначаются АМП. Эмпирическая терапия сходна с таковой при абсцессе головного мозга (табл. 9). После идентификации возбудителя терапию либо продолжают, либо изменяют с учетом этиологии.

ЭПИДУРАЛЬНЫЙ АБСЦЕСС

Эпидуральный абсцесс - инфекционный процесс, развивающийся между костями черепа и наружным листком твердой мозговой оболочки, может сопровождаться остеомиелитом. Вследствие того, что возбудитель легко проникает через твердую мозговую оболочку вдоль эмиссарных вен, эпидуральному абсцессу часто сопутствует субдуральная эмпиема.

Основные возбудители

Наиболее частой причиной возникновения эпидурального абсцесса являются синусит, мастоидит или трепанация черепа. Этиология сходна с таковой при субдуральной эмпиеме.

Выбор антимикробных препаратов

Как при абсцессе головного мозга.

ОСОБЕННОСТИ ЛЕЧЕНИЯ ИНФЕКЦИЙ ЦНС У ДЕТЕЙ

У новорожденных детей возбудителями чаще являются стрептококки группы В, энтеробактерии и листерии. В связи с тем, что цефотаксим неактивен в отношении листерий, одновременно с ним детям применяют ампициллин, либо ампициллин в сочетании с аминогликозидами (обычно с гентамицином). Детям противопоказано использование ко-тримоксазола в первые 2 мес, фторхинолонов - до 16 лет. Цефепим разрешен для применения с 2-месячного возраста.

У детей по сравнению со взрослыми расширены показания к назначению при гнойных менингитах глюкокортикоидов, которые достоверно снижают летальность и частоту осложнений при менингите, вызванном H.Influenzae типа B. Применяют дексаметазон по 0,15 мг/кг каждые 6 ч в течение 2 сут. Первую дозу дексаметазона следует вводить в/в за 15 мин до первого введения АМП.

ОСОБЕННОСТИ ЛЕЧЕНИЯ ИНФЕКЦИЙ ЦНС ПРИ БЕРЕМЕННОСТИ

При выборе АМП у беременных необходимо учитывать его безопасность для плода: не рекомендуется использовать фторхинолоны в течение всего периода беременности, ко-тримоксазол противопоказан в I и III триместре. Аминогликозиды и ванкомицин допустимо применять только по жизненным показаниям. Основными препаратами являются пенициллины или цефалоспорины III поколения (цефотаксим).

ОСОБЕННОСТИ ЛЕЧЕНИЯ ИНФЕКЦИЙ ЦНС ПРИ КОРМЛЕНИИ ГРУДЬЮ

Обязательна госпитализация пациентки с изоляцией от ребенка и с прекращением кормления грудью.

ОСОБЕННОСТИ ЛЕЧЕНИЯ ИНФЕКЦИЙ ЦНС У ЛЮДЕЙ ПОЖИЛОГО ВОЗРАСТА

У людей пожилого возраста функция почек нередко снижена, что требует особой осторожности при использовании аминогликозидов. Следует помнить, что у таких пациентов выведение ванкомицина замедлено (период полувыведения составляет 7,5 дней). Отмечается также большая частота НР при применении ко-тримоксазола.


Сепсис. Нейтропеническая лихорадка

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

СЕПСИС

Cогласно современным концепциям, сепсис может представлять собой нозологическую форму или осложнение тяжелой инфекции. Обязательным компонентом сепсиса является генерализованная воспалительная реакция, возникающая в ответ на клинически или бактериологически доказанную инфекцию. Подтверждением генерализованной воспалительной реакции является наличие двух или более симптомов:

  • температура тела выше 38oC или ниже 36oC;
  • тахикардия более 90 уд/мин;
  • тахипноэ более 20 в мин или снижение парциального давления СО2 в артериальной крови менее 32 мм рт.ст.;
  • число лейкоцитов в периферической крови более 12x109/л или менее 4x109/л или число незрелых форм более 10%.

Выделяют стадийность заболевания: сепсис, тяжелый сепсис и септический шок. Основным отличием сепсиса от тяжелого сепсиса является отсутствие органной дисфункции. При тяжелом сепсисе возникают признаки органной дисфункции, которые при неэффективном лечении прогредиентно нарастают и сопровождаются декомпенсацией. Результатом декомпенсации функции органов является септический шок, который формально отличается от тяжелого сепсиса гипотензией, однако представляет собой полиорганную недостаточность, в основе которой лежит тяжелое распространенное поражение капилляров и связанные с этим грубые метаболические нарушения.

Источники инфекции

Сепсис может развиться у пациентов как во внебольничных условиях, так и во время пребывания в стационаре. Основными источниками являются инфекции НДП (пневмония), МВП, кожи и мягких тканей, органов брюшной полости (кишечник, ЖВП и др.).

Основные возбудители

Основными возбудителями сепсиса являются бактерии, реже сепсис может быть вызван вирусами, риккетсиями, грибами и паразитами. Из грамположительных микроорганизмов наиболее часто сепсис вызывают S.aureus, S.epidermidis, Enterococcus spp., S.pneumoniae. Среди грамотрицательных палочек основными являются E.coli, Pseudomonas spp., Klebsiella spp.

Локализация очага инфекции позволяет определить спектр наиболее вероятных возбудителей. Так, при сепсисе, обусловленном интраабдоминальной инфекцией, возбудителями чаще являются энтеробактерии, анаэробы и, возможно, энтерококки; при ангиогенном сепсисе - S.aureus. При уросепсисе высока вероятность выделения E.coli, Pseudomonas spp., Klebsiella spp. У пациентов с иммунодефицитными состояниями значительную роль в этиологии сепсиса играют нозокомиальные штаммы грамотрицательных и грамположительных бактерий (P.aeruginosa, Acinetobacter spp., K.pneumoniae, E.coli, Enterobacter spp., S.aureus) и грибы.

Выбор антимикробных препаратов

В большинстве случаев антибактериальную терапию при сепсисе назначают эмпирически (табл.), не дожидаясь результата микробиологического исследования. При выборе препаратов необходимо принимать во внимание следующие факторы:

Таблица. Стартовая антимикробная терапия сепсиса

Предполагаемый источник сепсиса | Препарат
Амбулаторные инфекции у пациентов без нейтропении: инфекции МВП другая локализация | Цефалоспорины III поколения, фторхинолоны или антисинегнойные пенициллины Все вышеперечисленные + аминогликозиды II-III поколения Цефалоспорины III поколения + метронидазол. Ингибиторозащищенные пенициллины + аминогликозиды II-III поколения Цефоперазон/сульбактам
Нозокомиальные инфекции у пациентов без нейтропении | Цефалоспорины III-IV поколения + метронидазол. Ингибиторозащищенные пенициллины + аминогликозиды II-III поколения Цефоперазон/сульбактам Карбапенемы + аминогликозиды II-III поколения
Нозокомиальные инфекции у пациентов с нейтропенией (см. "Нейтропеническая лихорадка") | Пиперациллин/тазобактам, тикарциллин/клавуланат + аминогликозиды II-III поколения. Карбапенемы + аминогликозиды II-III поколения. Цефтазидим + аминогликозиды II-III поколения Цефепим + аминогликозиды II-III поколения
Инфекции у пациентов с термическими поражениями не менее 20% поверхности тела | Цефалоспорины III-IV поколения + аминогликозиды II-III поколения Цефоперазон/сульбактам + аминогликозиды II-III поколения Ванкомицин + антисинегнойные пенициллины + аминогликозиды II-III поколения
Инфекции у пациентов с в/в катетерами и имплантированными протезами | Ванкомицин + флуконазол
  • тяжесть состояния пациента;
  • место возникновения (внебольничные условия или стационар);
  • локализацию инфекции;
  • состояние иммунного статуса;
  • аллергоанамнез;
  • функцию почек.

Наиболее часто используется комбинация двух АМП. Объективными аргументами в пользу назначения комбинированной терапии являются:

  • невозможность дифференцировать грамположительную или грамотрицательную этиологию инфекции по клинической картине;
  • высокая вероятность полимикробной природы сепсиса;
  • риск резистентности к одному из АМП.

При эмпирической терапии сепсиса, развившегося в условиях стационара (нозокомиальный сепсис), необходимо учитывать локальные эпидемиологические данные о структуре возбудителей и их чувствительности к АМП. Например, в случае преобладания MRSA, препаратами выбора для проведения эмпирической терапии являются ванкомицин или линезолид. Ввиду высокой резистентности грамотрицательной нозокомиальной микрофлоры к гентамицину необходимо использовать амикацин.

При клинической эффективности антибактериальную терапию продолжают проводить стартовыми препаратами. При отсутствии клинического эффекта в течение 48-72 ч АМП необходимо заменить с учетом результатов микробиологического исследования или, если таких не имеется, на препараты, перекрывающие пробелы в активности стартовых АМП, принимая во внимание возможную резистентность возбудителей.

При сепсисе АМП необходимо вводить только в/в, подбирая максимальные дозы и режимы дозирования по уровню клиренса креатинина. Ограничением к применению препаратов для приема внутрь и в/м введения являются возможное нарушение абсорбции в ЖКТ и нарушение микроциркуляции и лимфотока в мышцах.

Длительность антибактериальной терапии определяется индивидуально. Необходимо добиться устойчивого регресса воспалительных изменений в первичном инфекционном очаге, доказать исчезновение бактериемии и отсутствие новых инфекционных очагов, купировать реакцию системного воспаления. Но даже при очень быстром улучшении самочувствия и получении необходимой позитивной клинико-лабораторной динамики длительность терапии должна составлять не менее 10-14 дней. Как правило, более длительная антибактериальная терапия требуется при стафилококковом сепсисе с бактериемией (особенно вызванном MRSA) и локализации септического очага в костях, эндокарде и лёгких.

Пациентам с иммунодефицитом АМП всегда применяют дольше, чем пациентам с нормальным иммунным статусом. Отмену АМП можно проводить через 4-7 дней после нормализации температуры тела и устранения очага инфекции как источника бактериемии.

ОСОБЕННОСТИ ЛЕЧЕНИЯ СЕПСИСА У ЛЮДЕЙ ПОЖИЛОГО ВОЗРАСТА

При проведении антибактериальной терапии у людей пожилого возраста необходимо учитывать понижение у них функции почек, что может потребовать изменения дозы или интервала введения β-лактамов, аминогликозидов, ванкомицина.

ОСОБЕННОСТИ ЛЕЧЕНИЯ СЕПСИСА ПРИ БЕРЕМЕННОСТИ

При проведении антибактериальной терапии сепсиса у беременных женщин необходимо направить все усилия на сохранение жизни матери. Поэтому можно использовать те АМП, которые противопоказаны в период беременности при неугрожающих жизни инфекциях.

Основным источником развития сепсиса у беременных женщин являются инфекции МВП. Препаратами выбора являются цефалоспорины III поколения, ингибиторозащищенные пенициллины, азтреонам и аминогликозиды II-III поколения.

ОСОБЕННОСТИ ЛЕЧЕНИЯ СЕПСИСА У ДЕТЕЙ

Антибактериальная терапия сепсиса должна проводиться с учетом спектра возбудителей и возрастных ограничений для применения отдельных классов АМП. Так, у новорожденных сепсис вызывается преимущественно стрептококками группы В и энтеробактериями (Klebsiella spp., E.сoli и др.). При использовании инвазивных устройств этиологически значимыми являются стафилококки. В некоторых случаях возбудителем может быть L.monocytogenes. Препаратами выбора являются пенициллины в комбинации с аминогликозидами II-III поколения. Цефалоспорины III поколения также могут быть использованы для терапии сепсиса у новорожденных. Однако, учитывая отсутствие у цефалоспоринов активности в отношении листерий и энтерококков, их следует применять в комбинации с ампициллином.

НЕЙТРОПЕНИЧЕСКАЯ ЛИХОРАДКА

Нейтропеническая лихорадка - это повышение температуры тела у пациентов с нейтропенией (количество нейтрофилов менее 0,5 x 109/л), обусловленной заболеванием или проведением химио- или лучевой терапии.

Лихорадка у пациентов с нейтропенией в 80% случаев связана с развитием инфекции. В 40% удается получить микробиологические подтверждения инфекции, в 20% диагноз основан на клинических данных и еще в 20% не исключается возможность инфекционного заболевания.

Определяющим моментом в развитии инфекционных осложнений является не только уровень, но и длительность нейтропении. Признаки локального инфекционного процесса у больных с нейтропенией часто отсутствуют, и единственным симптомом инфекции зачастую является лишь лихорадка: температура тела выше 38oС, сохраняющаяся в течение 2-3 ч, не связанная с введением пирогенных препаратов или условиями окружающей среды.

Основные возбудители

Наиболее частыми бактериальными возбудителями инфекции у пациентов с нейтропенией являются аэробные грамположительные кокки (S.aureus, S.epidermidis, стрептококки, энтерококки) и грамотрицательные палочки (E.coli, K.pneumoniae, P.aeruginosa). В последние годы основными возбудителями инфекций при нейтропении являются грамположительные микроорганизмы, что связано с использованием в/в устройств, нарушением целостности слизистых оболочек при химиотерапии, проведением антибиотикопрофилактики фторхинолонами и другими АМП. У пациентов, получавших АМП широкого спектра действия, частыми возбудителями вторичных и, в меньшей степени, первичных инфекций являются грибы (Candida spp., Aspergillus spp.).

Выбор антимикробных препаратов

В связи с высоким риском развития угрожающих жизни бактериальных инфекций, всем пациентам с нейтропенией (число нейтрофилов менее 0,5 x 109/л) и лихорадкой следует начинать антибактериальную терапию. Предпочтение отдается бактерицидным АМП широкого спектра действия, которые следует назначать в/в в максимальных терапевтических дозах. Эмпирическую терапию необходимо проводить и пациентам с нейтропенией без лихорадки при наличии симптомов инфекции.

Стартовая антибактериальная терапия нейтропенической лихорадки может включать следующие режимы:

  • монотерапия (цефтазидим, цефепим или карбапенемы). Эти АМП не обеспечивают достаточной активности в отношении КНС, MRSA, энтерококков;
  • комбинация антисинегнойных β-лактамов; в том числе ингибиторозащищенных (тикарциллин/клавуланат, пиперациллин/тазобактам, цефтазидим, цефоперазон, цефоперазон/сульбактам, цефепим, карбапенемы) и аминогликозидов II-III поколения (амикацин, гентамицин, нетилмицин, тобрамицин). Преимуществами этой комбинированной терапии являются аддитивный или синергидный эффект, антианаэробная активность, уменьшение вероятности селекции резистентных штаммов; основными недостатками - нефро- и ототоксичность, риск развития гипокалиемии;
  • комбинация двух β-лактамных антибиотиков (пиперациллин + цефтазидим и др.) характеризуется недостаточной активностью в отношении S.aureus и P.aeruginosa.

В лечебных учреждениях с высокой частотой инфекций, вызванных грамположительными микроорганизмами, в качестве стартовой терапии у пациентов с факторами риска следует назначать комбинацию ванкомицина и цефтазидима. К факторам риска относятся:

  • симптомы катетер-ассоциированной инфекции;
  • выраженное повреждение слизистых оболочек (мукозит) в результате химиотерапии;
  • предшествующая антибиотикопрофилактика фторхинолонами;
  • установленная колонизация MRSA, пенициллино- и цефалоспоринорезистентными S.pneumoniae;
  • гипотензия или другие симптомы сердечно-сосудистой недостаточности.

Указанная комбинация обеспечивает активность в отношении широкого спектра микроорганизмов и отличается более высокой безопасностью. Эмпирическую терапию ванкомицином следует прекратить через 3-4 дня, если микробиологическое исследование не выявило грамположительных бактерий. Это связано с тем, что избыточное использование ванкомицина приводит к селекции резистентных микроорганизмов, прежде всего энтерококков.

Эффективность проводимой антибактериальной терапии оценивают через 3 дня на основании сохранения или исчезновения лихорадки.

При исчезновении лихорадки и идентификации возбудителя режим антибиотикотерапии можно изменить для обеспечения наиболее оптимальной терапии с минимальным риском развития НР и наименьшей стоимостью. Антибактериальную терапию продолжают до 7 дней или до эрадикации возбудителя, а также исчезновения симптомов инфекции. Желательно, чтобы к моменту отмены антибиотиков число нейтрофилов превышало 0,5х109/л.

При отрицательных результатах микробиологических исследований стартовую антибактериальную терапию следует продолжить до 7 дней. У комплаентных пациентов без явных признаков инфекции и при отрицательных культурах крови можно через 2 дня перейти к пероральной терапии (амоксициллин/клавуланат + ципрофлоксацин).

Сохранение лихорадки более 3 дней на фоне антибактериальной терапии может указывать на:

  • небактериальную инфекцию;
  • наличие антибиотикорезистентных микроорганизмов;
  • развитие вторичной инфекции;
  • недостаточные концентрации антибиотиков в сыворотке крови и тканях;
  • лекарственную лихорадку.

В некоторых случаях исчезновение лихорадки даже при оптимальной антибактериальной терапии происходит на 4-5-й день, поэтому следует провести тщательное обследование пациента.

При сохранении лихорадки на 4-7-й день и отсутствии указаний на вышеперечисленные причины неэффективности стартового режима возможны следующие альтернативы:

1) | продолжить стартовую терапию;
2) | отменить или добавить антибактериальные препараты;
3) | добавить противогрибковый препарат (амфотерицин В, флюконазол) с изменением или без изменения режима стартовой антибиотикотерапии.

Если состояние пациента не ухудшилось целесообразно продолжить предшествующую терапию. При прогрессировании заболевания следует изменить стартовый режим. Так, при выделении КНС, MRSA, Corynebacterium spp., энтерококков или стрептококков, а также при появлении признаков угрожающего жизни сепсиса, целесообразно добавить ванкомицин. Пациенту с выраженной нейтропенией и лихорадкой в течение 1 нед несмотря на использование антибиотиков широкого спектра действия в адекватных дозах, следует применять противогрибковый препарат.


Риккетсиозы и бактериальные зоонозы

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

РИККЕТСИОЗЫ И БАКТЕРИАЛЬНЫЕ ЗООНОЗЫ

К группе риккетсиозов относятся следующие болезни: эпидемический сыпной тиф и болезнь Брилля-Цинссера, эндемический сыпной тиф, лихорадка цуцугамуши, пятнистая лихорадка Скалистых гор, марсельская лихорадка, австралийский клещевой риккетсиоз, клещевой сыпной тиф Северной Азии, везикулезный риккетсиоз. Инфекционные болезни, обусловленные коксиеллами, бартонеллами и эрлихиями, в группу собственно риккетсиозов не включаются.

Из бактериальных зоонозов в данной главе рассматриваются следующие: болезнь Лайма, чума, туляремия, сибирская язва, бруцеллез, лептоспироз. Все они относятся к инфекциям с природной очаговостью, резервуаром и источниками инфекций которых являются различные животные. Некоторые из этих зоонозов (болезнь Лайма, чума, туляремия) могут передаваться трансмиссивным путем.

РИККЕТСИОЗЫ

Основные возбудители

Риккетсиозы вызываются следующими видами риккетсий:

  • эпидемический сыпной тиф - R.prowazеkii, R.canada, последняя циркулирует в Северной Америке;
  • болезнь Брилля-Цинссера является отдаленным рецидивом эпидемического сыпного тифа и обусловлена теми же риккетсиями;
  • эндемический сыпной тиф - R.typhi;
  • лихорадка цуцугамуши - O.tsutsugamushi;
  • пятнистая лихорадка Скалистых гор - R.rickettsii;
  • марсельская лихорадка - R.conorii;
  • австралийский клещевой риккетсиоз - R.australis;
  • клещевой сыпной тиф Северной Азии - R.sibirica;
  • везикулезный (осповидный) риккетсиоз - R.akari.

Выбор антимикробных препаратов

Препараты выбора: доксициклин в/в, внутрь 0,1 г каждые 12 ч или тетрациклин внутрь 2-4 г в сутки в 4 приема.

Альтернативные препараты: хлорамфеникол в/в, внутрь 0,5 г каждые 6 ч.

Длительность терапии: 7-10 дней (в течение 2 дней после нормализации температуры).

БАКТЕРИАЛЬНЫЕ ЗООНОЗЫ

КЛЕЩЕВОЙ БОРРЕЛИОЗ (БОЛЕЗНЬ ЛАЙМА)

Основные возбудители

Болезнь Лайма (клещевой иксодовый боррелиоз) вызывается различными геновидами B.burgdorferi. В Европе и в России заболевание преимущественно связано с B.garinii (NT28), B.afzelii, B.lusitaniae. Антибиотикотерапия болезни Лайма зависит от стадии и клинической формы инфекции. Если после укуса инфицированного клеща отмечается только нарастание титра специфических антител и отсутствуют проявления болезни, то АМП не назначаются.

Выбор антимикробных препаратов

Препараты выбора:при ранней инфекции (наличие мигрирующей эритемы) - доксициклин внутрь 0,1 г каждые 12 ч или амоксициллин внутрь 0,5-1,0 г каждые 8 ч.

Альтернативные препараты: Цефуроксим аксетил внутрь 0,5 г каждые 12 ч или эритромицин внутрь 0,25 г каждые 6 ч или кларитромицин внутрь 0,5 г каждые 12 ч.

Длительность терапии: 3-4 нед.

При второй стадии болезни Лайма (диссеминированная инфекция) развиваются различные органные поражения, которые и определяют характер антибиотикотерапии.

КАРДИТ

Выбор антимикробных препаратов

Препараты выбора: цефтриаксон в/в 2,0 г каждые 24 ч или бензилпенициллин в/в 20 млн ЕД/сут в 4 введения.

Альтернативные препараты: доксициклин внутрь 0,1 г каждые 12 ч или амоксициллин внутрь по 0,5-1,0 г каждые 8 ч.

Длительность терапии: 2-4 нед.

АРТРИТ

Выбор антимикробных препаратов

Препараты выбора: доксициклин 0,1 г внутрь каждые 12 ч или амоксициллин внутрь 0,5-1,0 г каждые 6 ч.

Альтернативные препараты: цефтриаксон в/в 2,0 г каждые 24 ч или бензилпенициллин в/в 20 млн ЕД/сут в 4 введения.

Длительность терапии: 2-4 нед (при парентеральной терапии) или 1-2 мес (при пероральной терапии).

МЕНИНГИТ

Выбор антимикробных препаратов

Препараты выбора: цефтриаксон в/в 2,0 г каждые 24 ч.

Альтернативные препараты: Бензилпенициллин в/в 20 млн ЕД/сут в 4 введения.

Длительность терапии: 2-4 нед.

ПАРАЛИЧ ЛИЦЕВОГО НЕРВА

Выбор антимикробных препаратов

Препараты выбора: доксициклин внутрь 0,1 г каждые 12 ч или амоксициллин внутрь 0,5-1 г каждые 8 ч.

Альтернативные препараты: цефтриаксон в/в 2 г каждые 24 ч.

Длительность терапии: 3-4 нед.

ЧУМА

Основные возбудители

Чума, возбудителем которой является Y.pestis, может протекать в бубонной форме и более тяжелых генерализованных формах (легочной и септической).

Выбор антимикробных препаратов

Препараты выбора: стрептомицин в/м, в/в 1 г каждые 12 ч или гентамицин в/в, в/м 5 мг/кг/сут в 2-3 введения.

Альтернативные препараты: тетрациклин внутрь 0,5-1,0 г каждые 6 ч или доксициклин в/в, внутрь 0,1 г каждые 12 ч или хлорамфеникол в/в, внутрь 0,5 г каждые 6 ч или ципрофлоксацин в/в 0,4 г каждые 12 ч, внутрь 0,5 г каждые 12 ч.

Длительность терапии: 10 дней.

ТУЛЯРЕМИЯ

Основные возбудители

Возбудителем туляремии являются F.tularensis биовар tularensis (типа А), которая распространена в Северной Америке, и F.tularensis биовар palaearctica (типа В), встречающаяся преимущественно в Европе. Туляремия чаще протекает в виде кожно-бубонных форм, более тяжело протекают пневмоническая и тифоподобная (септическая) формы.

Выбор антимикробных препаратов

Препараты выбора: стрептомицин в/в, в/м 7,5-10 мг/кг каждые 12 ч или гентамицин в/в 5-6 мг/кг/сут в 3 введения.

Альтернативные препараты: хлорамфеникол в/в, внутрь 50-100 мг/кг/сут в 4 введения/приема или тетрациклин внутрь 0,5 г каждые 6 ч. Эти препараты применяются у пациентов с непереносимостью аминогликозидов, но следует отметить, что они оказывают бактериостатическое действие, что обусловливает более частые рецидивы при их применении.

Длительность терапии: 10-14 дней.

СИБИРСКАЯ ЯЗВА

Основные возбудители

Сибирская язва, возбудителем которой является B.anthracis, протекает преимущественно в виде кожной формы (95%), но могут встречаться легочная (ингаляционная) и желудочно-кишечная формы. Местная терапия неэффективна, хирургическое лечение сибиреязвенных карбункулов может привести к генерализации инфекции.

Выбор антимикробных препаратов

Препараты выбора: ципрофлоксацин в/в 0,4 г каждые 12 ч, внутрь 0,5 г каждые 12 ч или офлоксацин в/в, внутрь 0,4 г каждые 12 ч или доксициклин в/в, внутрь 0,1 г каждые 12 ч.

Эффектность лечения повышается при сочетании антибактериальной терапии с вакцинацией, что позволяет сократить длительность терапии до 1-1,5 мес.

Альтернативные препараты: при доказанной чувствительности B.anthracis к пенициллинам - бензилпенициллин в/в 24 млн ЕД/сут в 6 введений.

Длительность терапии: в настоящее время рекомендуемая большинством экспертов длительность терапии при ингаляционной форме составляет 2 мес; при кожной форме - 10-14 дней.

БРУЦЕЛЛЕЗ

Основные возбудители

Бруцеллез у человека может вызываться несколькими видами Brucella spp. - B.melitensis, B.abortus, B.suis, B.canis. Бруцеллез протекает в виде латентных (первичной и вторичной), острой (септической) и хронических (первичной и вторичной) формах. При латентных формах антибиотикотерапия не проводится.

Выбор антимикробных препаратов

Препараты выбора: обязательной является комбинированная терапия, снижающая частоту возникновения рецидивов - доксициклин внутрь 0,1 г каждые 12 ч + стрептомицин в/м 1 г/сут в течение первых 15 дней терапии. ВОЗ рекомендует доксициклин внутрь 0,1 г каждые 12 ч + рифампицин внутрь 0,6-0,9 г/сут в 1-2 приема в течение 1,5 мес.

Альтернативные препараты: lоксициклин внутрь 0,1 г каждые 12 ч + рифампицин по 0,6-0,9 г/сут; ко-тримоксазол внутрь по 0,96 г rf;lst 12 x + рифампицин внутрь 10-20 мг/кг/сут (но не более 0,6 г/сут) или стрептомицин в/м 1,0 г/сут.

Длительность терапии: не менее 1,5 мес. При эндокардите необходимо применение комбинации АМП в течение 6 мес.

ЛЕПТОСПИРОЗ

Основные возбудители

Выделяют 23 серологические группы и свыше 200 серологических типов возбудителя лептоспироза - L.interrogans. В России циркулируют лептоспиры 13 серологических групп, основными из которых являются: Pomona, Hebdomadis, Canicola, Grippotyphosa, Tarasovi.

Существует две формы заболевания - безжелтушная и желтушная.

Выбор антимикробных препаратов

Препараты выбора: при безжелтушной форме - амоксициллин внутрь 0,5 г каждые 8 ч, ампициллин внутрь 0,5 г каждые 6 ч или доксициклин внутрь 0,1 г каждые 12 ч; при желтушной форме - бензилпенициллин в/в, в/м 6-12 млн ЕД/сут в 4 введения (при менингите 20-24 млн ЕД/сут) или ампициллин в/в, в/м 1 г каждые 6 ч.

Альтернативные препараты: тетрациклин внутрь 2 г/сут в 4 приема.

Длительность терапии: 7 дней.

ОСОБЕННОСТИ АНТИБАКТЕРИАЛЬНОЙ ТЕРАПИИ РИККЕТСИОЗОВ И БАКТЕРИАЛЬНЫХ ЗООНОЗОВ ПРИ БЕРЕМЕННОСТИ И КОРМЛЕНИИ ГРУДЬЮ

Лечение риккетсиозов у беременных женщин вызывает трудности, обусловленные тем, что тетрациклины и фторхинолоны противопоказаны у данной категории пациентов. Препаратом выбора при риккетсиозах у беременных и кормящих грудью женщин является хлорамфеникол (при этом рекомендуется прекратить кормление грудью); при лептоспирозе - бензилпенициллин, амоксициллин. При клещевом боррелиозе применяют бензилпенициллин, амоксициллин, цефуроксим или цефтриаксон, а при аллергии на β-лактамы - эритромицин.

При чуме, туляремии, бруцеллезе препаратом выбора является стрептомицин, альтернативным - гентамицин. При лечении этими препаратами кормление грудью можно продолжать.

При сибирской язве для терапии применяют в первую очередь бензилпенициллин, однако допустимо использование ципрофлоксацина или доксициклина. Несмотря на то, что фторхинолоны и доксициклин обычно не рекомендуют для применения у беременных, при сибирской язве они могут применяться ввиду непосредственного риска для жизни. Амоксициллин, бензилпенициллин прокаин, а также ципрофлоксацин или доксициклин могут использоваться для профилактики.

ОСОБЕННОСТИ АНТИБАКТЕРИАЛЬНОЙ ТЕРАПИИ РИККЕТСИОЗОВ И БАКТЕРИАЛЬНЫХ ЗООНОЗОВ У ДЕТЕЙ

РИККЕТСИОЗЫ

У детей в возрасте до 8 лет препаратом выбора является хлорамфеникол внутрь по 50-75 мг/кг/сут в 4 приема (но не более 2 г/сут). При лечении детей старше 8 лет используют доксициклин внутрь 5 мг/кг/сут в 2 приема..

Длительность терапии: 7-10 дней (в течение 2 дней после нормализации температуры).

КЛЕЩЕВОЙ БОРРЕЛИОЗ (БОЛЕЗНЬ ЛАЙМА)

При ранней инфекции детям до 8 лет применяют амоксициллин внутрь 30-50 мг/кг/сут в 3 приема или цефуроксим аксетил 30-40 мг/кг/сут в 2 приема. У пациентов с аллергией на β-лактамы, можно использовать эритромицин 30-50 мг/кг/сут в 4 приема или кларитромицин 15 мг/кг/сут в 2 приема (но не более 0,25 г на прием). При лечении детей старше 8 лет можно назначать тетрациклин или доксициклин.

Длительность терапии: 2-3 нед.

При кардитах используют цефотаксим в/в, в/м 0,1-0,2 г/кг/сут в 3 введения или цефтриаксон в/в, в/м в дозе 75-100 мг/кг/сут в 1 введение (но не более 2 г/сут) или бензилпенициллин в/в 200-400 тыс ЕД/кг/сут в 4 введения.

Длительность терапии: 2-3 нед.

При менингите детям назначают цефотаксим в/в, в/м 0,1-0,2 г/кг/сут в 4 введения или цефтриаксон в/в 75-100 мг/кг/сут в 1 введение (но не более 2 г/сут) или бензилпенициллин в/в 200-400 тыс ЕД/кг/сут в 6 введений.

Длительность терапии: 2-3 нед.

При артритах у детей применяют пероральную терапию (как при ранней инфекции), однако в некоторых случаях может потребоваться применение парентеральных β-лактамов (дозы как при кардитах).

Длительность терапии: в среднем 3-4 нед.

ЧУМА

Препараты выбора: стрептомицин в/м 20-30 мг/кг/сут в 2 введения или гентамицин в/в 7,5 мг/кг/сут в 3 введения; у детей старше 8 лет можно использовать тетрациклин 25-50 мг/кг/сут в 4-6 приемов (но не более 1,0 г/сут) и доксициклин внутрь 5 мг/кг/сут в 2 приема.

Длительность терапии: минимум 7 дней.

При менингите - хлорамфеникол в/в 75 мг/кг/сут в 4 введения, а после клинического улучшения - внутрь 75 мг/кг/сут в 4 приема. Общая продолжительность применения хлорамфеникола - 10 дней.

ТУЛЯРЕМИЯ

Препараты выбора: стрептомицин в/м 30-40 мг/кг/сут в 2 введения или гентамицин в/м 5 мг/кг/сут в 2-3 введения.

Длительность терапии: 7-10 дней (при сохранении лихорадки может быть увеличена).

СИБИРСКАЯ ЯЗВА

Препараты выбора: бензилпенициллин в/в 300-400 тыс. ЕД/кг/сут в 4-6 введений или амоксициллин внутрь 80 мг/кг/сут в 3 приема.

Альтернативные препараты: ципрофлоксацин в/в, внутрь 20-30 мг/кг/сут в 2 введения/приема или офлоксацин в/в, внутрь 15-20 мг/кг/сут в 2 введения/приема или доксициклин в/в, внутрь 5 мг/кг/сут в 2 введения/приема. Несмотря на то, что фторхинолоны и доксициклин обычно не рекомендуют для применения у детей, при сибирской язве они могут применяться ввиду риска для жизни.

Длительность терапии: 2 мес.

БРУЦЕЛЛЕЗ

Препараты выбора: обязательно проведение комбинированной терапии, снижающей частоту рецидивов. У детей до 8 лет ко-тримоксазол внутрь по 10 мг/кг/сут в 2 приема в сочетании с гентамицином в/м, в/в 5 мг/кг/сут в 2 введения (в первые 7-14 дней) или стрептомицином в/м 20-30 мг/кг (в первые 7-14 дней). Ко-тримоксазол можно сочетать с рифампицином внутрь 15 мг/кг/сут (но не более 0,6 г/сут). У детей старше 8 лет вместо ко-тримоксазола можно использовать доксициклин 5 мг/кг/сут в 2 введения/приема.

При хроническом бруцеллезе эффективным является сочетание АМП с вакцинотерапией.

Длительность терапии: не менее 1,5 мес.

ЛЕПТОСПИРОЗ

Препараты выбора: амоксициллин внутрь 50 мг/кг/сут в 3 приема, ампициллин в/в, в/м, внутрь 50-100 мг/кг/сут в 4 введения/приема, бензилпенициллин в/в, в/м 250 тыс. ЕД/кг/сут в 4-6 введений. У детей старше 8 лет с аллергией на пенициллины - доксициклин в/в, внутрь 5 мг/кг/сут (но не более 0,2 г/сут) в 1-2 введения/приема.

Длительность терапии: 7 дней.

ОСОБЕННОСТИ АНТИБАКТЕРИАЛЬНОЙ ТЕРАПИИ РИККЕТСИОЗОВ И БАКТЕРИАЛЬНЫХ ЗООНОЗОВ У ЛЮДЕЙ ПОЖИЛОГО ВОЗРАСТА

Инфекционные болезни у людей пожилого возраста нередко протекают более тяжело и обусловливают большую летальность (чума, сибирская язва, лептоспироз). Чаще развиваются различные осложнения, в связи с этим необходимо как можно более раннее применение АМП в достаточных суточных и курсовых дозах. С другой стороны, необходимо учитывать возрастное снижение функции печени и, в особенности, почек.

При риккетсиозах (особенно эпидемическом сыпном тифе и болезни Брилля-Цинссера) помимо доксициклина или тетрациклина следует применять антикоагулянты (гепарин) для профилактики тромбоэмболий.

При клещевом боррелиозе применяются длительные курсы АМП (до 1 мес), результатом которых может являться более частое развитие НР (флебит, нарушения функции печени, почек и т.д.). Для их выявления необходимо регулярно проводить биохимические и другие лабораторные исследования, своевременно оптимизируя антибактериальную терапию или проводя коррекцию суточных доз препаратов.

Прогностически важно раннее применение АМП. Так, при легочной форме чумы эффект можно получить при начале терапии в первые 15 ч, а при лептоспирозе - в первые 4 дня от начала болезни. Следует проводить лечение не только основного заболевания, но и сопутствующих болезней, которые очень часто наблюдаются у людей пожилого возраста.

ПРОФИЛАКТИЧЕСКОЕ ПРИМЕНЕНИЕ АНТИМИКРОБНЫХ ПРЕПАРАТОВ

При болезни Лайма в двойных слепых плацебо-контролируемых исследованиях показано, что однократное применение 0,2 г доксициклина пациентам, у которых был удален с тела клещ в течение предшествующих 72 ч, снижает частоту развития заболевания в 8 раз.

Для экстренной профилактики чумы всем контактировавшим назначается тетрациклин внутрь или в/в 30-50 мг/кг/сут в 4 приема (но не более 2 г/сут у взрослых и 1 г/сут у детей старше 8 лет), доксициклин внутрь 0,1 г каждые 12 ч или сульфаниламид внутрь 30-60 мг/кг/сут в 4 приема.

Антибактериальная профилактика при потенциальной возможности развития туляремии (например, при укусе клеща) не рекомендуется. При подтвержденном инфицировании в/м вводят стрептомицин. Эффективность экстренной химиопрофилактики туляремии (в течение 24 ч после контакта) туляремии была показана при назначении доксициклина в/в, внутрь 0,1 г каждые 12 ч в течение 10-14 дней.

Для профилактики сибирской язвы используется ципрофлоксацин внутрь 0,5 г каждые 12 ч или доксициклин внутрь 0,1 г каждые 12 ч в течение 2 мес или бензилпенициллин прокаин 1,2 млн ЕД каждые 12 ч в течение 2 мес. Эффектность повышается при сочетании АМП с вакцинацией, что позволяет сократить длительность приема до 1-1,5 мес..

Для антибиотикопрофилактики лептоспироза в рандомизированном двойном слепом плацебоконтролируемом исследовании была показана высокая эффективность доксициклина при приеме внутрь 0,2 г/сут 1 раз в нед.

ТИПИЧНЫЕ ОШИБКИ ПРИ АНТИБАКТЕРИАЛЬНОЙ ТЕРАПИИ РИККЕТСИОЗОВ И БАКТЕРИАЛЬНЫХ ЗООНОЗОВ

При лечении больных риккетсиозами применение тетрациклинов уже через 24-48 ч приводит к нормализации температуры тела и улучшению общего состояния. Если в эти сроки температура не нормализуется, то риккетсиоз можно исключить. Однако типичной ошибкой является преждевременное прекращение антибиотикотерапии (на 3-4 сут), что может привести к рецидивам или развитию осложнений. Необходимо проводить как минимум 5-дневный курс антибиотикотерапии (а при лихорадке цуцугамуши терапия продолжается в течение 7 дней).

При лечении клещевого боррелиоза требуются длительные курсы антибиотикотерапии (до 1 мес). Ошибкой является сокращение курса антибиотикотерапии, что может приводить к развитию тяжелых рецидивов, сопровождающегося артритами, неврологическими нарушениями и поражением сердца.

При лечении больных бруцеллезом типичной ошибкой является назначение антибиотиков в виде коротких курсов (7-10 дней), назначаемых повторно с интервалами в 5-10 дней, что приводит к переходу острого бруцеллеза в хронические формы у 30-70% пациентов. При использовании рекомендованных АМП одним длительным курсом (не менее 3 нед) рецидивы бруцеллеза отмечаются у 6-12% пациентов.

При лечении больных хроническим бруцеллезом неверным является использование длительных курсов антибиотикотерапии, что редко приводит к положительным результатам и сопровождается более частым развитием НР. Также ошибкой является пренебрежение вакциной при назначении короткого курса антибиотикотерапии.

При лечении лептоспироза характерной ошибкой является позднее применение АМП, что связано с поздней диагностикой этого заболевания.


Нозокомиальные инфекции

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

НОЗОКОМИАЛЬНЫЕ ИНФЕКЦИИ

Определения

Единого мнения по вопросу, какие инфекции считать нозокомиальными (термин произошел от лат. nosocomium - больница и от греч. nosokomeo - ухаживать за больным), до настоящего времени не существует.

По определению ВОЗ, нозокомиальная инфекция - это любое клинически распознаваемое инфекционное заболевание, которое развивается у пациента в результате его обращения в больницу за лечебной помощью или пребывания в ней, а также любое инфекционное заболевание сотрудника больницы, развившееся вследствие его работы в данном учреждении, вне зависимости от времени появления симптомов (после или во время нахождения в больнице).

Согласно другим, наиболее часто используемым критериям, к нозокомиальным можно отнести инфекции в случаях, когда пациент повторно поступает в стационар с установленной инфекцией, явившейся следствием предыдущей госпитализации, или, если инфекция, не находившаяся в стадии инкубации на момент поступления, развилась не ранее чем через 48 ч после госпитализации.

Большинство исследователей согласны, что, в первую очередь, должны существовать клинические признаки инфекции, которые выявляются при физическом обследовании пациента или анализе первичной документации. Дополнительную информацию можно получить на основе результатов параклинических методов исследования (например, рентгенография легких при нозокомиальной пневмонии) и лабораторных данных (микробиологических, серологических и экспресс-методов диагностики).

Эпидемиология нозокомиальных инфекций

В зависимости от различных факторов, число госпитализированых пациентов, у которых развиваются нозокомиальные инфекции, колеблется от 3 до 5%. Нозокомиальные инфекции являются четвертой по частоте причиной летальности в США (после заболеваний сердечно-сосудистой системы, злокачественных опухолей и инсультов). Так, по данным специалистов Центров по контролю и профилактике заболеваний, у 2 млн пациентов, госпитализированных в стационары США в 1998 г., развились нозокомиальные инфекции. По данным официальной статистики в России, в 1997 г. было зарегистрировано 56 тыс. случаев нозокомиальной инфекции, хотя их предполагаемое число составляет 2,5 млн.

Этиология нозокомиальных инфекций

Примерно 90% всех нозокомиальных инфекций имеет бактериальное происхождение, а вирусные, грибковые возбудители и простейшие встречаются значительно реже.

Особенностью нозокомиальных инфекций является то, что они могут вызываться не только облигатными (например, M.tuberculosis), но и оппортунистическими возбудителями со сравнительно невысокой патогенностью (S.maltophilia, Acinetobacter spp., Aeromonas spp. и др.), особенно у пациентов с иммунодефицитами или находящихся в тяжелом состоянии. "Проблемными" являются микроорганизмы, которые широко распространены в окружающей среде, устойчивы ко многим внешним факторам и быстро приобретают резистентность к антибактериальным препаратам. Поэтому, несмотря на более низкую вирулентность оппортунистических микроорганизмов по сравнению с "классическими" возбудителями нозокомиальных инфекций (S.aureus, P.aeruginosa, E.coli, Klebsiella spp.), их этиологическое значение в последние годы значительно возросло.

Структура нозокомиальных инфекций

Структура нозокомиальных инфекций зависит от профиля стационара, политики применения антибактериальных препаратов, контингента пациентов. Определяющими для выбора терапии в конкретном медицинском учреждении, являются результаты микробиологического мониторинга антибиотикорезистентности возбудителей. Современные данные о структуре наиболее распространенных нозокомиальных инфекций приведены ниже.

НОЗОКОМИАЛЬНЫЕ ИНФЕКЦИИ МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Нозокомиальные инфекции МВП, на долю которых приходится примерно 40% всех нозокомиальных инфекций, занимают лидирующее положение. Примерно в 80% случаев их развитие связано с использованием мочевых катетеров и дренажей.

В настоящее время более 70% возбудителей всех нозокомиальных инфекций МВП приходится на долю грамотрицательных микроорганизмов, из которых доминирующим является E.coli. По данным многоцентрового исследования грамотрицательных возбудителей нозокомиальных инфекций в ОРИТ в России, на долю кишечной палочки приходилось 33,1% всех выделенных штаммов, P.aeruginosa - 18%, K.pneumoniae - 14,4%. Из других возбудителей следует отметить Enterococcus spp., Enterobacter spp., Serratia spp., Proteus spp., Staphylococcus spp., Acinetobacter spp.

НОЗОКОМИАЛЬНЫЕ ИНФЕКЦИИ ДЫХАТЕЛЬНЫХ ПУТЕЙ

Развитие нозокомиальной пневмонии, которая прочно удерживает второе по частоте возникновения место (25%) среди всех нозокомиальных инфекций, сопровождается высокой летальностью, составляющей 50-71%.

Преобладающими возбудителями являются P.aeruginosa, S.aureus, K.pneumoniae, Acinetobacter spp. Более редко нозокомиальные инфекции вызывают анаэробы, L.pneumophila, вирусы гриппа А и Б, РСВ и грибы.

Особое место среди нозокомиальных инфекций ДП занимает ВАП, которая развивается у пациентов при нахождении на ИВЛ и имеет характерную этиологию, зависящую от ее вида. При ранней ВАП (развившейся в течение 48-96 ч нахождения на ИВЛ) источником инфекции является обычная микрофлора полости рта (S.pneumoniae, H.influenzae, M.catarrhalis, S.aureus); при поздней - (после более 96 ч нахождения на ИВЛ) - нозокомиальные грамотрицательные бактерии (P.aeruginosa, Enterobacter spp., Acinetobacter spp., K.pneumoniae, E.coli) и S.aureus.

НОЗОКОМИАЛЬНЫЕ РАНЕВЫЕ ИНФЕКЦИИ

К этой группе инфекций, на долю которых приходится 15-25% всех нозокомиальных инфекций, относятся инфекции хирургических, ожоговых и травматических ран. Частота их развития зависит от типа оперативного вмешательства: при чистых ранах - 1,5-6,9%, условно чистых - 7,8-11,7%, контаминированных - 12,9-17%, "грязных" - 10-40%.

Ведущим возбудителем раневой нозокомиальной инфекции остается S.aureus; КНС наиболее часто вызывают посттрансплатационные инфекции; E.coli и другие представители семейства Enterobacteriaceae являются доминирующими возбудителями a абдоминальной хирургии и инфекциях в акушерстве и гинекологии.

НОЗОКОМИАЛЬНЫЕ АНГИОГЕННЫЕ ИНФЕКЦИИ

Частота развития нозокомиальных ангиогенных инфекций колеблется в пределах от 1,3 до 14,5 человек на 1 тыс. поступивших в стационар, в зависимости от типа исследуемой популяции, профиля стационара, длительности госпитализации. Из них примерно 75% связаны с в/в сосудистыми системами.

Факторами риска развития катетер-ассоциированных нозокомиальных ангиогенных инфекций являются возраст пациента (до 1 года и старше 60 лет), нейтропения, иммуносупрессивная терапия в анамнезе, нарушение целостности кожи (например, ожоги), наличие тяжелых сопутствующих заболеваний (например, сахарного диабета) и очага инфекции.

Преобладающими возбудителями являются КНС, S.aureus, Enterococcus spp., Candida spp., Klebsiella spp., Enterobacter spp., Citrobacter spp., P.aeruginosa, C.jeikeium.

НОЗОКОМИАЛЬНЫЕ ИНФЕКЦИИ ЖЕЛУДОЧНО-КИШЕЧНОГО ТРАКТА

По данным обзорного исследования нозокомиальных инфекций в США, гастроэнтерит развивается примерно у 10,5 человек на 10 тыс. поступивших в лечебные учреждения. Этиологию инфекций ЖКТ удается установить примерно в 97% случаев; из них на долю бактерий приходится 93%. Преобладающим бактериальным возбудителем является C.difficile - 91%, на долю вирусов (ротавирусы) приходится 5,3%.

Выделяют внутренние и внешние факторы риска развития нозокомиальных инфекций ЖКТ. К внутренним факторам риска относятся наличие иммунодефицитных состояний, понижение кислотности желудочного сока и нарушение моторики кишечника, к внешним - использование назогастральных зондов и антацидов.

Основным путем передачи возбудителей является кишечно-оральный, причем, нередко от пациента к пациенту через руки медицинского персонала. Роль контаминированного медицинского оборудования или объектов окружающей среды доказана при развитии нозокомиальных инфекций ЖКТ, вызванных C.difficile и Salmonella spp., а продуктов питания - в передаче Salmonella spp., Y.enterocolitica, E.coli, вирусов группы Норволк и Cryptosporidium spp.

ПРИНЦИПЫ АНТИБАКТЕРИАЛЬНОЙ ТЕРАПИИ НОЗОКОМИАЛЬНЫХ ИНФЕКЦИЙ

При лечении нозокомиальных инфекций (как и при других) следует различать эмпирическую и этиотропную терапию.

Выбор препаратов для эмпирической терапии представляется сложной задачей, так как он зависит от структуры антибиотикорезистентности в конкретном лечебном учреждении, а также от наличия/отсутствия сопутствующих заболеваний, моно- или полимикробной этиологии инфекции и ее локализации.

Основным принципом эмпирической терапии является выбор препаратов, которые активны в отношении основных возбудителей инфекции. Вследствие этого используется или комбинация препаратов, или препараты широкого спектра действия.

Так, например, в целом для эмпирической терапии нозокомиальных инфекций МВП можно предложить фторхинолоны (например, ципрофлоксацин или левофлоксацин). При ранней ВАП препаратами выбора являются комбинации β-лактамов с ингибиторами β-лактамаз. При поздней ВАП более предпочтительным является использование комбинаций препаратов с антисинегнойной активностью (например, карбапенемов, цефалоспоринов III-IV поколения или фторхинолонов) с аминогликозидами и ванкомицином (при высокой распространенности MRSA). После получения результатов микробиологического исследования (обычно через 2-3 дня) и оценки клинической эффективности лечения, может возникнуть необходимость оптимизации проводимой терапии, которая заключается в назначении препаратов более узкого спектра действия, переходе с комбинированной на монотерапию или в добавлении препарата в используемую комбинацию.

Этиотропная терапия зависит от фенотипа антибиотикорезистентности возбудителей и ряда других факторов. Основные подходы к этиотропной терапии приведены в таблице.

Таблица. Антибактериальная терапия нозокомиальных инфекций установленной этиологии

Микроорганизм | Препараты выбора |  | Альтернативные препараты | Комментарии
 | монотерапия | комбинации
Грамотрицательные микроорганизмы
E.coli | Цефалоспорины III поколения Ингибиторозащищенные пенициллины Фторхинолоны | Цефалоспорины III поколения + аминогликозиды Ингибиторозащищенные пенициллины + аминогликозиды Фторхинолоны + аминогликозиды | Карбапенемы Цефепим Азтреонам Все + аминогликозиды | Рост резистентности в ОРИТ в России к цефалоспоринам III поколения (8-12 %); фторхинолонам (9%) и гентамицину (21%)
K.pneumoniae (БЛРС-) | Цефалоспорины III поколения Фторхинолоны | Цефалоспорины III поколения + аминогликозиды Фторхинолоны + аминогликозиды | Цефепим Карбапенемы Азтреонам Все + аминогликозиды | 40% K.pneumoniae в ОРИТ в России продуцируют БЛРС; важно определение продукции БЛРС микробиологической лабораторией
K.pneumoniae (БЛРС+) | Карбапенемы Фторхинолоны | Карбапенемы + аминогликозиды Фторхинолоны + аминогликозиды | ингибиторозащищенные пенициллины + аминогликозиды |
Enterobacter spp. | Карбапенемы Цефепим | Карбапенемы + аминогликозиды Цефепим + аминогликозиды | ингибиторозащищенные пенициллины Фторхинолоны + аминогликозиды |
P.aeruginosa | Цефтазидим Цефепим Ципрофлоксацин | Цефтазидим + аминогликозиды Цефепим + аминогликозиды Ципрофлоксацин + аминогликозиды | Антисинегнойные пенициллины (за исключением ОРИТ), азтреонам или карбапенемы + аминогликозиды | Частота цефтазидиморезистентных штаммов в среднем по ОРИТ в России составила 11%; отмечен рост имипенемо- и ципрофлоксацинорезистентных штаммов (соответственно, 19% и 30%)
Грамположительные микроорганизмы
Метициллино-чувствительные стафилококки | Оксациллин Цефалоспорины I поколения Ингибиторозащищенные пенициллины | Оксациллин, цефалоспорины I поколения или ингибиторозащищенные пенициллины + аминогликозиды | Фторхинолоны Ко-тримоксазол Фузидиевая кислота |
MRSA | Ванкомицин | Ванкомицин + аминогликозиды | Линезолид Фузидиевая кислота Ко-тримоксазол (иногда) | Частота MRSA в различных стационарах России составляет 9-42%
Enterococcus spp. |  | Ампициллин + гентамицин (или стрептомицин) Ванкомицин + гентамицин (или стрептомицин | Фторхинолоны Линезолид | Нет сообщений о выделении ванкомицинорезистентных энтерококков в России


Антибиотикопрофилактика в хирургии

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

АНТИБИОТИКОПРОФИЛАКТИКА В ХИРУРГИИ

Под профилактическим применением антибиотиков в хирургии понимают их предоперационное введение с целью снижения риска развития послеоперационной раневой инфекции.

Факторы риска раневой инфекции

На развитие раневой инфекции в послеоперационном периоде влияют состояние местного и общего иммунитета, характер предоперационной подготовки, техника выполнения операции, операционная травма тканей, кровопотеря, наличие инородных тел, степень микробной обсемененности раны, вирулентность микрофлоры и резистентность бактерий к АМП. Одним из основных факторов, влияющих на вероятность развития раневой инфекции, является степень микробной обсемененности. В зависимости от нее раны подразделяются на чистые, условночистые, контаминированные и "грязные".

Рекомендуется, но, к сожалению, не является общепринятым, проведение антибиотикопрофилактики при проведении оперативных вмешательств с формированием условночистых (лобэктомия, пилоропластика, пластика мочеточников и др.) и контаминированных (острый неперфоративный негангренозный аппендицит) ран, что приводит к снижению частоты послеоперационной инфекции с 10% до 1-2% и с 22% до 10%, соответственно. При операциях с образованием чистых ран (грыжесечение, спленэтомия, перевязка маточных труб и др.) антибиотикопрофилактика не показана. Исключение составляют случаи, когда развитие инфекции в послеоперационном периоде представляет серьезную опасность для пациента (например, имплантация искусственного тазобедренного сустава, аорто-коронарное шунтирование). При "грязных" ранах (перфоративный аппендицит и др.), даже если АМП вводились с профилактической целью до операции, в послеоперационном периоде в полном объеме проводится антибактериальная терапия.

Основные возбудители раневой инфекции

Наиболее частые возбудители инфекций послеоперационных ран представлены в табл 1. Приведенные данные являются обобщенными, спектр микроорганизмов дополнительно определяется видом оперативного вмешательства, его продолжительностью, длительностью пребывания пациента в стационаре перед операцией, локальной картиной резистентности микрофлоры к АМП.

Таблица 1. Наиболее распространенные возбудители послеоперационных раневых инфекций

Микроорганизм | Частота инфекций, %
S.aureus | 17
Энтерококки | 13
КНС | 12
E.coli | 10
P.aeruginosa | 8
Enterobacter spp. | 8
P.mirabilis | 4
K.pneumoniae | 3
Streptococcus spp. | 3
C.albicans | 2
Citrobacter spp. | 2
S.marcescens | 1
Candida spp. | менее 1

ПРИНЦИПЫ АНТИБИОТИКОПРОФИЛАКТИКИ

Современная концепция антибиотикопрофилактики базируется на следующих принципах.

  • Микробная контаминация операционной раны практически является неизбежной, даже при идеальном соблюдении правил асептики и антисептики. К концу операции в 80-90% случаях раны обсеменены различной микрофлорой, чаще всего стафилококками.
  • При проведении антибиотикопрофилактики не следует стремиться к полной эрадикации бактерий. Значительное уменьшение их числа уже облегчает работу иммунной системы и предотвращает развитие гнойной инфекции.
  • Эффективная концентрация АМП в операционной ране должна быть достигнута к началу операции и сохраняться до ее окончания.
  • В/в введение АМП с профилактической целью, как правило, осуществляется за 30-40 мин до начала операции.
  • продолжение введения АМП более чем через 24 ч после операции не приводит к повышению эффективности антибиотикопрофилактики.

КРИТЕРИИ ВЫБОРА ПРЕПАРАТА ДЛЯ АНТИБИОТИКОПРОФИЛАКТИКИ

Спектр активности АМП должен включать наиболее частых возбудителей послеоперационных инфекций, в первую очередь, стафилококков, так как они вызывают 80% общего числа послеоперационных нагноений. Кроме того, спектр активности АМП должен перекрывать другие эндогенные микроорганизмы, контаминирующие рану при нарушении целостности внутренних органов или слизистых оболочек.

Доза АМП при антибиотикопрофилактике соответствует обычной терапевтической дозе.

Время введения АМП является наиболее важным фактором при проведении антибиотикопрофилактики. Концентрация АМП в тканях сопоставима с концентрацией в сыворотке крови и достигается через 30 мин после в/в введения препарата. Для большинства плановых и экстренных оперативных вмешательств оптимальным принято считать введение АМП во время вводного наркоза - за 30-40 мин до операции.

Кратность введения определяется периодом полувыведения. Повторная доза вводится при продолжительности операции, превышающей в 2 раза период полувыведения АМП. Назначение АМП с целью профилактики раневой инфекции после завершения операции является неэффективным и нецелесообразным.

Путь введения. Предпочтительным является в/в введение антибиотика, что обеспечивает его оптимальную концентрацию в сыворотке крови во время операции*.

Препараты выбора. С точки зрения эффективности и безопасности наиболее приемлемыми для антибиотикопрофилактики в хирургии являются цефалоспорины I-II поколения (цефазолин, цефуроксим) и ингибиторозащищенные аминопенициллины (амоксициллин/клавуланат, ампициллин/сульбактам). Основными осложнениями при использовании β-лактамовявляются аллергические реакции, которые в большинстве случаев можно предупредить при тщательном сборе анамнеза.

Разработаны различные схемы периоперационной антибиотикопрофилактики в зависимости от вида оперативного вмешательства и предполагаемого возбудителя (табл. 2). Ориентируясь на приведенные режимы следует также учитывать локальные данные о возбудителях раневых инфекций и их чувствительности к АМП, чтобы своевременно вносить изменения в протоколы периоперационной профилактики.

* В соответствии с последними международными рекомендациями в/в путь введения является наиболее оптимальным при антибиотикопрофилактике. При отдельных операциях (трансуретральная резекция предстательной железы, ударноволновая литотрипсия) возможно применение АМП внутрь.

Таблица 2. Режимы антибиотикопрофилактики при хирургических операциях

Вид или локализация операции | Рекомендуемый препарат | Доза для взрослого перед операцией1
Операции на конечностях
Искусственный сустав, внутренняя фиксация перелома | Цефазолин Ванкомицин 3 | 2,0 г, в/в 1,0 г, в/в
Ампутация ноги по поводу ишемии | Цефазолин Ванкомицин 3 | 1,0-2,0 г, в/в 1,0 г, в/в
Операции на голове и шее
Доступ через ротовую полость или глотку | Цефазолин Клиндамицин + гентамицин | 1,0-2,0 г, в/в 0,6-0,9 г, в/в 1,5 мг/кг, в/в
Краниотомия | Цефазолин Ванкомицин 3 | 1,0-2,0 г, в/в 1,0 г в/в
Офтальмологические операции | Гентамицин или тобрамицин, или неомицин/дексаметазон/ полимиксин В Цефазолин | Многократное местное капельное введениев течение 2-24 ч 0,1 г, субконъюнктивально после процедуры
Операции на сердце и сосудах
Аорто-коронарное шунтирование, имплантация искусственного клапана, искусственный водитель ритма, стентирование | Цефазолин Цефуроксим Ванкомицин 3 | 2,0 г, в/в2 1,5 г, в/в2 1,0 г, в/в
Операции на брюшной аорте и сосудах нижних конечностей, протезирование сосудов, наложение шунта для гемодиализа | Цефуроксим Амоксициллин/клавуланат Ампициллин/сульбактам | 1,5 г, в/в 1,2 г, в/в 1,5 г, в/в
Операции на легких
Лобэктомия, пневмоэктомия | Цефазолин Цефуроксим Амоксициллин/клавуланат Ампициллин/сульбактам | 1,0-2,0 г в/в 1,5 г в/в 1,2 г, в/в 1,5 г, в/в
Операции на органах брюшной полости
Пищевод, желудок, двенадцатиперстная кишка, группа высокого риска4 | Цефуроксим Амоксициллин/клавуланат Ампициллин/сульбактам | 1,5 г, в/в 1,2 г, в/в 1,5 г, в/в
ЖВП, группа высокого риска5 | Цефуроксим Амоксициллин/клавуланат Ампициллин/сульбактам | 1,5 г, в/в 1,2 г, в/в 1,5 г, в/в
Толстый кишечник Плановые операции Экстренные операции | Внутрь: канамицин (или гентамицин) + эритромицин 6 Парентерально: Амоксициллин/клавуланат Ампициллин/сульбактам Гентамицин + метронидазол Амоксициллин/клавуланат Ампициллин/сульбактам | 1,0 г 1,0 г 1,2 г, в/в 1,5 г, в/в 0,08 г, в/в 0,5 г, в/в 1,2 г, в/в 1,5 г, в/в
Аппендэктомия (аппендикс без перфорации) | Амоксициллин/клавуланат Ампициллин/сульбактам | 1,2 г, в/в 1,5 г, в/в
Операции на мочевыводящих путях
Трансуретральная резекция предстательной железы, ударноволновая литотрипсия,группа высокого риска7 | Ципрофлоксацин Амоксициллин/клавуланат Ампициллин/сульбактам | 0,5 г, внутрь или 0,4 г, в/в 1,2 г, в/в 1,5 г, в/в
Акушерско-гинекологические операции
Вагинальная или абдоминальная гистерэктомия | Цефазолин Амоксициллин/клавуланат Ампициллин/сульбактам | 1,0-2,0 г, в/в 1,2 г, в/в 1,5 г, в/в
Кесарево сечение, группа высокого риска8 (после пережатия пуповины) | Цефазолин Амоксициллин/клавуланат Ампициллин/сульбактам | 1,0-2,0 г, в/в 1,2 г, в/в 1,5 г, в/в
Аборт I триместр беременности, высокий риск9 II триместр беременности | Пенициллин Доксициклин Цефазолин | 2 млн ЕД, в/в 0,3 г внутрь10 1,0-2,0 г, в/в

1 Парентеральные АМП могут быть введены в виде однократной дозы непосредственно перед операцией. При длительных операциях следует дополнительно вводить дозу АМП каждые 4-8 ч в течение операции.

2 Существуют рекомендации введения повторной дозы во время операции на открытом сердце после проведения шунтирования.

3 В стационарах, где MRSA часто вызывают раневую инфекцию или для пациентов с аллергией на цефалоспорины или пенициллины.

4 Патологическое ожирение, обструкция пищевода, сниженная кислотность желудочного сока или ослабленная перистальтика ЖКТ.

5 Возраст старше 70 лет, острый холецистит, нефункционирующий желчный пузырь, механическая желтуха, камни общего желчного протока.

6 После соответствующей диеты и очищения желудка по 1 г в 13:00, 14:00 и 23:00 за 1 день до операции и в 8:00 в день операции.

7 Положительное культуральное исследование мочи или невозможность проведения культурального исследования, наличие катетера перед операцией.

8 Стимуляция родов или преждевременный разрыв плодного пузыря.

9 ВЗОМТ, гонорея в анамнезе или многочисленные половые партнеры.

10 0,1 г за 1 ч до аборта, 0,2 г через 1,5 ч после аборта.


Туберкулез

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

ВЫБОР АНТИМИКРОБНЫХ ХИМИОПРЕПАРАТОВ ПРИ ТУБЕРКУЛЕЗЕ

Туберкулез является причиной наибольшего числа летальных исходов, вызванных одним микроорганизмом. Новая эра в лечении туберкулеза началась в 1946 г. с началом применения стрептомицина, а в 1952 г. и 1970 г. - изониазида и рифампицина, соответственно. В настоящее время наибольшую проблему в химиотерапии туберкулеза представляют множественнорезистентные штаммы микобактерий, то есть штаммы, устойчивые к двум и более противотуберкулезным препаратам, осбенно к изониазиду и рифампицину.

Этиология

Туберкулез могут вызывать два представителя семейства Mycobacteriaceae отряда Actinomycetales: M.tuberculosis и M.bovis. Кроме того, иногда упоминается M.africanum - микроорганизм, занимающий промежуточное положение между M.tuberculosis и M.bovis и в редких случаях являющийся причиной туберкулеза на африканском континенте. Вышеперечисленные микроорганизмы объединяют в комплекс M.tuberculosis, что фактически является синонимом M.tuberculosis, так как два других микроорганизма встречаются относительно редко.

Человек является единственным источником M.tuberculosis. Основным способом передачи инфекции является воздушно-капельный путь. Редко инфекция может быть обусловлена употреблением молока, инфицированного M.bovis. Описаны также случаи контактного заражения у патологоанатомов и лабораторного персонала.

Обычно для развития инфекции необходим длительный контакт с бактериовыделителем.

Выбор режима терапии

Клинические формы туберкулеза мало влияют на методику химиотерапии, большее значение имеет величина бактериальной популяции. Исходя из этого все больные могут быть разделены на четыре группы:

I. Пациенты с впервые выявленным легочным туберкулезом (новые случаи) с положительными результатами исследования мазков, тяжелым абациллярным туберкулезом легких и тяжелыми формами внелегочного туберкулеза.

II. К этой категории относятся лица с рецидивом болезни и те, у кого лечение не дало ожидаемого эффекта (положительный мазок мокроты) или было прервано. По окончании начальной фазы химиотерапии и при отрицательном мазке мокроты приступают к фазе продолжения. Однако при обнаружении микобактерий в мокроте начальную фазу следует продлить еще на 4 нед.

III. Пациенты, страдающие туберкулезом легких с ограниченным поражением паренхимы и имеющие отрицательные мазки мокроты, а также пациенты с нетяжелым внелегочным туберкулезом.

Значительную часть этой категории составляют дети, у которых легочный туберкулез почти всегда протекает на фоне отрицательных мазков мокроты. Другую часть составляют пациенты, инфицированные в подростковом возрасте, у которых развился первичный туберкулез.

IV. Больные хроническим туберкулезом. Эффективность химиотерапии больных этой категории даже в настоящее время низкая. Необходимо использование резервных препаратов, возрастает продолжительность лечения и процент НР, требуется высокое напряжение от самого пациента.

Схемы терапии

Для обозначения схем лечения используются стандартные шифры. Весь курс лечения отражается в виде двух фаз. Цифра, стоящая в начале шифра, показывает продолжительность этой фазы в месяцах. Цифра внизу после буквы ставится, если препарат назначается менее 1 раза в сутки и обозначает кратность приема в неделю (например, Е3). Альтернативные препараты обозначают буквами в скобках. Например, начальная фаза 2HRZS(E) означает ежедневный прием изониазида, рифампицина, пиразинамида в сочетании либо со стрептомицином, либо с этамбутолом в течение 2 мес. После завершения начальной фазы при отрицательном результате микроскопии мазка мокроты приступают к фазе продолжения химиотерапии. Однако, если через 2 мес лечения в мазке обнаруживают микобактерии, начальную фазу лечения следует продлить на 2-4 нед. В фазу продолжения, например 4HR или 4H3R3, изониазид и рифампицин используют ежедневно или 3 раза в неделю в течение 4 мес.

В табл. 1 и 2 представлены рекомендуемые схемы химиотерапии у различных групп больных туберкулезом и дозы основных противотуберкулезных препаратов, соответственно.

Таблица 1. Схемы химиотерапии у различных групп больных туберкулезом

Группа больных | Начальная фаза |  |  | Фаза продолжения |  |  | Всего
 | схема | месяцев | число доз | схема | месяцев | число доз | месяцев | число доз
I. Новый случай бациллярной формы туберкулеза Тяжелый абациллярный туберкулез Тяжелый внелегочный туберкулез | HRZE HRZS H3R3Z3E3 | 2 2 2 | 60 60 24 | HR H3R3 HE | 4 4 6 | 120 48 180 | 6 6 8 | 180 108 204
II. Продолжение бактериовыделения после лечения Рецидив Другие случаи повторного лечения | HRZES+ HRZE H3R3Z3E3 | 2+ 1 3 | 90 36 | HRE H3R3E3 H3R3E3 | 5 5 5 | 150 60 60 | 8 8 8 | 240 150 96
III. Абациллярная форма туберкулеза (нетяжелая) Внелегочный туберкулез (нетяжелый) | HRZ H3R3Z3 | 2 2 | 60 24 | HE H3E3 | 6 6 | 180 72 | 8 8 | 240 96
IV. Хронические формы туберкулеза | AZPEO | 3 | 90 | PZEO | 5 | 150 | 8 | 240

H - изониазид, R - рифампицин, Z - пиразинамид, E - этамбутол, S - стрептомицин, A - амикацин, P - протионамид, O - офлоксацин, H3R3 и т.д. - прием препаратов через день.

Таблица 2. Рекомендуемые дозы основных противотуберкулезных препаратов

Препарат | Рекомендуемые дозы, мг/кг
 | ежедневно | интермиттирующий прием
 |  | 3 раза в неделю | 2 раза в неделю
Изониазид | 4-6 | 8-12 | 13-17
Рифампицин | 8-12 | 8-12 | 8-12
Пиразинамид | 20-30 | 30-40 | 40-60
Стрептомицин | 12-18 | 12-18 | 12-18
Этамбутол | 15-20 | 25-35 | 40-50

Стандартные режимы терапии туберкулеза, рекомендованные ВОЗ, во всем мире подтвердили свою высокую эффективность. При использовании стандартных схем химиотерапии необходимо придерживаться единой интерпретации терминов, предложенных ВОЗ:

  • пациент с положительным результатом исследования мокроты- при микроскопическом исследовании микобактерии выявляются по меньшей мере в двух пробах мокроты; или микобактерии присутствуют по меньшей мере в одной пробе мокроты, а при рентгенологическом обследовании обнаруживают изменения в легких, характерные для активной формы легочного туберкулеза; или при микроскопическом исследовании хотя бы одна проба мокроты оказывается положительной и при посеве обнаруживается M.tuberculosis;
  • пациент с отрицательным результатом исследования мазка мокроты- при микроскопическом исследовании по меньшей мере в двух пробах мокроты отсутствуют микобактерии, а при рентгенологическом обследовании обнаруживают изменения, характерные для активной формы туберкулеза; или при микроскопическом исследовании по крайней мере в одной пробе мокроты не обнаружены микобактерии, но при посеве выделяется M.tuberculosis;
  • внелегочный туберкулез - когда результаты гистологического исследования и/или клинические проявления свидетельствуют об активном внелегочном специфическом процессе; или те случаи, когда по крайней мере один посев пробы, взятой из внелегочного очага поражения, дает положительный результат на M.tuberculosis;
  • новый случай - пациент никогда не принимал противотуберкулезные препараты более 1 мес;
  • рецидив - пациент, у которого в прошлом врач констатировал полное излечение;
  • неудача при лечении - вновь выявленный пациент, у которого результаты исследования мазков остаются положительными в течение 5 мес или более после начала химиотерапии; или пациент, который прервал лечение на срок от 2 до 5 мес после начала химиотерапии при положительном результате исследования мазков мокроты;
  • излечение - для бациллярных больных, когда фиксируют 2 отрицательных пробы мазков мокроты. Как дополнительное доказательство могут быть использованы рентгенологические признаки;
  • лечение после перерыва - возобновление химиотерапии после перерыва 2 мес и более;
  • выполненный курс лечения - пациент получил более 80% назначенных ему препаратов;
  • перерыв - перерыв в лечении 2 мес и более;
  • хронический случай - пациент, у которого после завершения курса повторного лечения под контролем медицинского персонала результаты исследования мазков остаются положительными.

СТАНДАРТНЫЙ ДЕВЯТИМЕСЯЧНЫЙ РЕЖИМ ТЕРАПИИ

Ежедневный пероральный прием изониазида (0,3 г) с рифампицином (0,6 г) натощак в течение 9 мес высокоэффективен при терапии как туберкулеза легких так и внелегочного туберкулеза, вызванного микобактериями, чувствительными к обоим препаратам. Однако многие авторы рекомендуют на начальном этапе (до получения результатов чувствительности) добавление к вышеуказанным препаратам пиразинамида (25 мг/кг) и стрептомицина (1,0 г) или этамбутола (15-25 мг/кг), особенно если высока вероятность резистентности к изониазиду и рифампицину. В настоящее время, в связи с наличием коротких курсов, применяется относительно редко.

ШЕСТИМЕСЯЧНЫЙ РЕЖИМ ТЕРАПИИ

Одновременное назначение нескольких бактерицидных препаратов позволило говорить о возможности применения краткосрочных курсов терапии длительностью 6 мес. При этом применяется принцип двухэтапного лечения. В течение первых 2 мес лечения применяют 4 основных препарата - изониазид, рифампицин, пиразинамид и стрептомицин или этамбутол (интенсивная, или начальная, или "бактерицидная фаза"), а в последующие 4 мес, как правило, 2 препарата - изониазид и рифампицин (фаза продолжения).

Следует отметить, что при применении четырехкомпонентной терапии резистентность к изониазиду существенно не влияет на эффективность лечения, в то время как при устойчивости к рифампицину прогноз значительно хуже и продолжительность терапии должна составлять 18-24 мес.

ТЕРАПИЯ ПОД НЕПОСРЕДСТВЕННЫМ НАБЛЮДЕНИЕМ

Большинство неудач при терапии туберкулеза связано даже не с резистентностью, а с несоблюдением больными режима приема препаратов. В связи с этим, а также с тем, что при наиболее часто используемом 6-месячном режиме терапии препараты принимаются 1 раз в сутки и реже, была предложена терапия под непосредственным наблюдением (Directly observed therapy - "DOT"). Так как в этом случае прием каждой дозы препарата контролируется медицинским персоналом, значительно повышается комплаентность и минимизируется риск развития резистентности. Один из таких режимов терапии приведен в табл. 3.

Таблица 3. Пример четырехкомпонентной терапии туберкулеза (у взрослых)
под непосредственным наблюдением, включающий 62 дозы препаратов

Первые 2 нед (ежедневно)
Изониазид | 0,3 г |  |
Рифампицин | 0,6 г |  |
Пиразинамид | 1,5 г при массе тела менее 50 кг | 2,0 г при массе тела 51-74 кг | 2,5 г при массе тела более 75 кг
Стрептомицин | 0,75 г при массе тела менее 50 кг | 1,0 г при массе тела 51-74 кг |
3-8 нед (2 раза в неделю)
Изониазид | 15 мг/кг |  |
Рифампицин | 0,6 г |  |
Пиразинамид | 3,0 г при массе тела менее 50 кг | 3,5 г при массе тела 51-74 кг | 4,0 г при массе тела более 75 кг
Стрептомицин | 1,0 г при массе тела менее 50 кг | 1,25 г при массе тела 51-74 кг | 1,5 г при массе тела более 75 кг
9-26 нед (2 раза в неделю)
Изониазид | 15 мг/кг |  |
Этамбутол | 0,6 г |  |

РЕЖИМЫ ХИМИОТЕРАПИИ ПРОДОЛЖИТЕЛЬНОСТЬЮ МЕНЕЕ 6 МЕС

Некоторые исследователи сообщают о хороших результатах 4- и даже 2-месячных курсов химиотерапии легких форм туберкулеза. Однако большинство специалистов не рекомендует прекращать лечение ранее чем через 6 мес.

ТЕРАПИЯ МНОЖЕСТВЕННОРЕЗИСТЕНТНОГО ТУБЕРКУЛЕЗА

В каждом конкретном случае желательно производить определение чувствительности микобактерий к противотуберкулезным препаратам. В случае выявления резистентности к препаратам I ряда применяют альтернативные препараты, такие как фторхинолоны (офлоксацин, ципрофлоксацин), аминогликозиды (канамицин, амикацин), капреомицин, этионамид и циклосерин.

ПОВТОРНЫЙ КУРС ТЕРАПИИ

Подход к повторному курсу терапии зависит от следующих обстоятельств:

  1. Рецидив после негативизации мокроты обычно свидетельствует о том, что предшествующее лечение было остановлено преждевременно. При этом в большинстве случаев чувствительность возбудителя сохраняется и наблюдается положительный эффект при назначении стандартной начальной терапии.
  2. Рецидив обусловлен резистентностью к изониазиду. В этом случае назначается повторный курс химиотерапии рифампицином в комбинации с двумя другими противотуберкулезными препаратами, к которым сохранена чувствительность, общей продолжительностью 2 года.
  3. Рецидив после нерегулярного приема противотуберкулезных препаратов часто вызывается устойчивыми микобактерями. При этом необходимо скорейшее определение чувствительности и назначение препаратов, чувствительность к которым сохранена.
  4. При предполагаемой резистентности производится изменение режима терапии с применением препаратов, чувствительность к которым предположительно сохранена.
  5. Множественная резистентность к наиболее "мощным" препаратам - изониазиду, рифампицину, стрептомицину, этамбутолу, фторхинолонам и пиразинамиду. При этом применяется комбинация 3-4 альтернативных препаратов (этионамид, циклосерин, ПАСК, капреомицин) с возможным одновременным использованием высоких доз (15 мг/кг) изониазида, так как иногда даже при резистентности к нему in vitro отмечается клинический эффект.

ТЕРАПИЯ ТУБЕРКУЛЕЗА У ВИЧ-ИНФИЦИРОВАННЫХ

При терапии туберкулеза у ВИЧ-инфицированных, одновременно получающих антиретровирусную терапию, особое внимание следует обратить на высокую вероятность лекарственного взаимодействия. Так как рифамицины (рифампицин и рифабутин) взаимодействуют с ингибиторами протеаз и с ингибиторами обратной транскриптазы, то данные препараты нельзя принимать совместно. В связи с этим применяют альтернативные режимы терапии, не включающие рифампицин и рифабутин (комбинации изониазида, стрептомицина, пиразинамида и этамбутола). Продолжительность терапии в этом случае базируется на клинической эффективности и обычно составляет не менее 9-12 мес (не менее 6 мес после исчезновения микобактерий в мокроте).

ТЕРАПИЯ ТУБЕРКУЛЕЗА У ДЕТЕЙ

Для терапии туберкулеза легких у детей применяют изониазид (10 мг/кг, но не более 0,3 г, ежедневно) и рифампицин (15 мг/кг, не более 0,6 г, ежедневно) в течение 12 мес. Стрептомицин (20 мг/кг) или этамбутол (15 мг/кг) могут быть добавлены в тяжелых случаях. При туберкулезном менингите дополнительно назначается пиразинамид.

Для лечения асимптоматической инфекции у детей обычно используется монотерапия изониазидом (10-15 мг/кг) в течение 1 года.

ТЕРАПИЯ ТУБЕРКУЛЕЗА ПРИ БЕРЕМЕННОСТИ

При беременности терапия изменяться не должна. Из препаратов I ряда противопоказано применение стрептомицина (ототоксичность для плода). С осторожностью следует использовать изониазид, рифампицин, пиразинамид, этамбутол (возможная тератогенность). В связи с тем, что большинство препаратов II ряда противопоказаны, при необходимости их применения следует рассмотреть вопрос о возможном прерывании беременности.

ТЕРАПИЯ ТУБЕРКУЛЕЗА ПРИ ВЫРАЖЕННОЙ ПОЧЕЧНОЙ НЕДОСТАТОЧНОСТИ И УРЕМИИ

При нарушении функции почек нет необходимости в изменении режима дозирования изониазида и рифампицина, однако, так как эти препараты удаляются при диализе, их следует принимать после этой процедуры. При тяжелой почечной недостаточности этамбутол и пиразинамид применяют в дозе 8-10 мг/кг и 15-20 мг/кг соответственно. Необходимо избегать применения стрептомицина и других аминогликозидов; если они все-таки назначены, то обязателен мониторинг их концентрации в сыворотке крови.

Обычно используется схема 2HR/6HR.

ТЕРАПИЯ ТУБЕРКУЛЕЗА ПРИ ПАТОЛОГИИ ПЕЧЕНИ

В большинстве случаев нет необходимости в изменении выбора противотуберкулезных препаратов и их дозирования. Однако при тяжелых заболеваниях печени рекомендуется терапия изониазидом и этамбутолом (+ стрептомицин) в течение 1,5-2 лет.

При остром вирусном гепатите по возможности следует отложить химиотерапию до разрешения гепатита или назначить схему 3ES, а затем 6HR.

ТЕРАПИЯ ТУБЕРКУЛЕЗА У ПАЦИЕНТОВ, ПОЛУЧАЮЩИХ ИММУНОСУПРЕССИВНУЮ ТЕРАПИЮ

При развитии туберкулеза на фоне иммуносупрессивной терапии назначаются стандартные режимы противотуберкулезной химиотерапии. Нет острой необходимости в отмене иммуносупрессивных препаратов.

ОСОБЕННОСТИ ТЕРАПИИ ТУБЕРКУЛЕЗНОГО МЕНИНГИТА

Кроме комбинации изониазида, пиразинамида и рифампицина, многие авторы в тяжелых случаях рекомендуют применение глюкокортикоидов (60-80 мг/сут по преднизолону) с последующим снижением дозы через 1-2 нед и полной отменой через 4-6 нед.


Список сокращений

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

Список сокращений

  • Общие сокращения
  • Сокращения микробиологических терминов
  • Сокращения названий микроорганизмов
  • Сокращение названий лекарственных форм и упаковок


Информация о книге

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

Информация о книге

Авторы
Аковбян Ваган Армаисович, | Андреева Ирина Вениаминовна,
Анкирская Алла Семеновна, | Беденков Александр Вячеславович,
Белобородов Владимир Борисович, | Белоусов Юрий Борисович,
Богданович Татьяна Михайловна, | Володин Николай Николаевич,
Гельфанд Борис Романович, | Дворецкий Леонид Иванович,
Демин Александр Аристархович, | Дехнич Андрей Владимирович,
Жаркова Людмила Павловна, | Забелин Александр Сергеевич,
Зайцев Александр Афанасьевич, | Зубков Михаил Николаевич,
Зузова Антонина Петровна, | Ивашкин Владимир Трофимович,
Казанцев Александр Павлович, | Каманин Евгений Иванович,
Карпов Олег Ильич, | Климко Николай Николаевич,
Козлов Роман Сергеевич, | Козлов Сергей Николаевич,
Кравченко Алексей Викторович, | Кубанова Анна Алексеевна,
Лобзин Юрий Владимирович, | Лоран Олег Борисович,
Львов Николай Иванович, | Маевская Марина Викторовна,
Майчук Юрий Федорович, | Малеев Виктор Васильевич,
Масюкова Светлана Андреевна, | Никонов Андрей Павлович,
Падейская Елена Николаевна, | Рафальский Владимир Витальевич,
Рачина Светлана Александровна, | Решедько Галина Константиновна,
Розенсон Олег Леонидович, | Руднов Владимир Александрович,
Сехин Сергей Владимирович, | Сидоренко Сергей Владимирович,
Синопальников Александр Игоревич, | Стецюк Ольга Ульяновна,
Страчунский Леонид Соломонович, | Стрелис Айвар Карлович,
Судиловская Надежда Николаевна, | Токмалаев Анатолий Карпович,
Ушкалова Елена Андреевна, | Фисенко Владимир Петрович,
Фомина Инесса Петровна, | Чучалин Александр Григорьевич,
Шахгильдян Василий Иосифович, | Шашкова Галина Владимировна,
Яковлев Сергей Владимирович
В подготовке издания принимали участие

Кондрашов Н.В., Надеждина Т.В.

Данное издание выпущено в свет при поддержке Агентства США по международному развитию и Программы Фармакопеи США «Леарственные средства: качество и информация» в соответствии с условиями кооперативного соглашения HRN-A-00-00-00017-00.

Выраженные в издании мнения принадлежат авторам публикации и не обязательно отражают точку зрения Агентства США по международному развитию и Фармакопеи США.

«Автоматизированная система данных Правительства Соединенных Штатов Америки, раздел 308.5.15i, относящийся к публикациям и выпускам средств массовой информации в грантах и кооперативных соглашениях, ссылается на «Стандартное положение 1994 года о публикациях и выпусках средств массовой информации», которое гласит:
«Автор или получатель гранта может оформить авторское право на любые книги, публикации или другие материалы, разработанные по настоящему гранту или в процессе его выполнения; за исключением тех случаев, когда условия и положения гранта предусматривают иное; при этом Агентство США по международному развитию сохраняет за собой неисключительное и безотзывное право воспроизводить, публиковать или использовать их другим образом, а также разрешать их использовать третьим лицам в интересах правительства США без получения авторского гонорара».

Межрегиональная ассоциация по клинической микробиологии и антимикробной химиотерапии USP USPID


ВИЧ-инфекция

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

ВЫБОР АНТИИНФЕКЦИОННЫХ ХИМИОПРЕПАРАТОВ ПРИ ВИЧ-ИНФЕКЦИИ

Вирус иммунодефицита человека принадлежит к подсемейству лентивирусов семейства ретровирусов. Выделяют два типа вируса, отличающиеся структурой генома и серологическими характеристиками: ВИЧ-1 и ВИЧ-2. В мире, по разным оценкам, от 30 до 50 млн человек заражены ВИЧ, и следует ожидать, что большая часть из них умрет в течение 10 ближайших лет, при этом каждый, вероятно, заразит еще несколько десятков человек. Начиная с 1996 г., в России отмечается массовое распространение ВИЧ-инфекции. В течение 2000-2001 гг. ВИЧ-инфекция распространилась практически на всю территорию России, а прирост числа вновь зарегистрированных случаев составил в 2000 г. более 85 тыс. Число зарегистрированных случаев ВИЧ-инфекции у граждан России к началу 2002 г. составило более 180 тыс. человек.

В последнее десятилетие отмечается значительный прогресс в области терапии ВИЧ-инфекции, в первую очередь это обусловлено появлением новых классов АРВП и новых препаратов. Быстрое внедрение новых препаратов, пересмотр тактики лечения, разработка новых схем терапии определяют необходимость частого пересмотра международных и национальных руководств в данной области клинической практики. Быть в курсе последних изменений в этой сфере позволяет изучение соответствующих руководств и книг, бесплатно размещаемых в сети Интернет по адресам:

www.hivatis.org; www.hopkins-aids.edu.

ПОКАЗАНИЯ К АНТИРЕТРОВИРУСНОЙ ТЕРАПИИ

Взрослые и подростки

Четкими показаниями к началу АРТ у пациентов с хронической ВИЧ-инфекцией являются развитие симптомов иммунодефицита (СПИД), а также содержание CD4-лимфоцитов менее 0,2 x 109/л (200/мкл) при наличии или отсутствии клиники СПИДа. У пациентов без клинических проявлений необходимость назначения АРТ зависит как от числа CD4-лимфоцитов, так и от концентрации РНК ВИЧ (табл. 1). АРТ также показана пациентам с острой ВИЧ-инфекцией при наличии выраженной клинической симптоматики (мононуклеозоподобный синдром, лихорадочный период более 14 дней, развитие вторичных заболеваний).

Таблица 1. Показания для начала АРТ у взрослых и подростков с хронической ВИЧ-инфекцией *

Клиника СПИДа | Число CD4+ клеток, 109/л (1/мкл) | УровеньРНК ВИЧ (ПЦР), копий/мл | Рекомендации
Есть | Любое | Любой | Лечение
Нет | < 0,2 (200) | Любой | Лечение
Нет | > 0,2 (200) < 0,3 (350) | > 20 000 < 20 000 | Лечение Наблюдение
Нет | > 0,35 (350) | > 55 000 < 55 000 | Лечение Наблюдение

* Guidelines for the Use of Antiretroviral Agents in HIV-Infected Adults and Adolescents. Developed by the panel on Clinical Developed by the panel on Clinical Practices for Treatment of HIV Infection convened by the Department of Health and Human Services. February 4, 2002

Дети

АРТ у детей проводится в следующих случаях *:

1. | Наличие клинических симптомов, связанных с ВИЧ-инфекцией;
2. | Умеренная или выраженная иммуносупрессия (категория 2,3) - уменьшение абсолютного или относительного содержания CD4+ T-лимфоцитов;
3. Детям старше 1 года с бессимптомной ВИЧ-инфекцией и нормальным содержанием CD4-клеток, АРТ может быть отложена, если риск прогрессирования заболевания низкий. В этом случае необходим регулярный контроль уровня РНК ВИЧ, содержания CD4-клеток и клинического состояния. АРТ начинают в следующих случаях:
  • высокая концентрация РНК ВИЧ или ее нарастание;
  • быстрое снижение абсолютного или относительного содержания CD4+ T-лимфоцитов до уровня умеренного иммунодефицита (категория 2);
  • развитие симптомов иммунодефицита.

На сегодняшний день нет данных клинических исследований по эффективности АРТ у детей до 1 года, поэтому решение о необходимости терапии данной категории пациентов принимается индивидуально, в зависимости от клинических, иммунологических или вирусологических показателей.

* Guidelines for the Use of Antiretroviral Agents in Pediatric HIV Infection. The Working Group on Antiretroviral Therapy and Medical Management of HIV-Infected Children. December 14, 2001

СХЕМЫ ТЕРАПИИ

Выбор терапевтической схемы обычно определяется индивидуально, с учетом особенностей жизни больного, сведений о предшествующем лечении АРВП, оппортунистических и других заболеваниях, сопутствующей терапии.

Применение монотерапии нецелесообразно в связи с малой эффективностью и высокой вероятностью развития резистентности вируса в течение первых 3 мес лечения. Использование зидовудина как монотерапии ВИЧ-инфекции оправдано лишь в случае развития клинической симптоматики тяжелых оппортунистических заболеваний и отсутствии малейшей возможности для проведения комбинированной АРТ (хотя бы 2 НИОТ).

Использование 2 НИОТ для комбинированной АРТ (зидовудин + диданозин или зидовудин + зальцитабин) показано в первую очередь пациентам с умеренно выраженным уменьшением числа CD4-лимфоцитов до 0,20-0,35 x 109/л (200-350/мкл) и во всех остальных случаях, когда показана комбинированная АРТ, а возможности для применения трех АРВП нет.

ВЫСОКОАКТИВНАЯ АНТИРЕТРОВИРУСНАЯ ТЕРАПИЯ

Использование 3- или 4-компонентных схем носит название высокоактивной антиретровирусной терапии (ВААРТ). Внедрение в клиническую практику трехкомпонентной АРТ (2 НИОТ + 1 ИП или ННИОТ) позволило добиться уменьшения вирусной нагрузки ниже уровня определения, а также повышения числа CD4-лимфоцитов у большинства пациентов. При этом уменьшается частота развития ЦМВ-ретинитов, пневмоцистной пневмонии, микобактериальной инфекции, а также обратное развитие элементов саркомы Капоши.

Схема ВААРТ (табл. 2) может включать: три препарата из группы НИОТ, два НИОТ + один или два препарата из группы ИП, два НИОТ + один ННИОТ, НИОТ + ННИОТ + ИП.

Таблица 2. Рекомендуемые схемы ВААРТ
(выбирается одна строчка из колонки А и одна строчка из колонки В) ***

ВААРТ выбора | Колонка А Индинавир Ифавиренц Нелфинавир Ритонавир + Индинавир Ритонавир + Саквинавир | Колонка В Зидовудин + Диданозин Зидовудин + Ламивудин Диданозин + Ламивудин Ставудин + Диданозин Ставудин + Ламивудин
Альтернативные схемы | Колонка А Абакавир Ампренавир Невирапин Нелфинавир + Саквинавир (в виде мягких капсул) Ритонавир Саквинавир (в виде мягких капсул) | Колонка В Зидовудин + Зальцитабин

* Guidelines for the Use of Antiretroviral Agents in HIV-Infected Adults and Adolescents. Developed by the panel on Clinical Developed by the panel on Clinical Practices for Treatment of HIV Infection convened by the Department of Health and Human Services. February 4, 2002

В качестве схем стартового режима ВААРТ рекомендуется применение 3 НИОТ, 2 НИОТ + ИП или ННИОТ. Схемы, включающие препараты из всех 3 классов антиретровирусных средств (НИОТ + ННИОТ + 1 или 2 ИП), следует назначать при неудаче терапевтической схемы 2-го уровня.

ОЦЕНКА ЭФФЕКТИВНОСТИ ВААРТ

Эффективность ВААРТ оценивается по изменению клинического состояния пациента, числа CD4+ лимфоцитов и уровня вирусной нагрузки (табл. 3). О неэффективности ВААРТ свидетельствует появление РНК ВИЧ после его отсутствия у ранее нелеченых пациентов или повышение уровня вирусной нагрузки по сравнению с наименьшим уровнем, если пациенты ранее получали АРТ.

Таблица 3. Критерии эффективности ВААРТ

Пациент ранее не получал ВААРТ | Пациент ранее получал ВААРТ
Улучшение клинической картины, отсутствие новых симптомов ВИЧ-инфекции | Улучшение клинической картины, отсутствие новых симптомов ВИЧ-инфекции
Повышение абсолютного числа CD4-клеток до более чем 30% исходного уровня через 4 мес лечения | Любое повышение числа CD4-клеток от исходного уровня к 6 мес лечения
Снижение вирусной нагрузки в 10 раз (lg1) и более через 4 нед лечения | Снижение вирусной нагрузки в 3 раза (lg0,5) и более через 4 нед лечения
Снижение вирусной нагрузки в 1 тыс. раз (lg3) и более через 4 мес лечения | Снижение вирусной нагрузки в 100 раз (lg2) и более через 4 мес лечения
Снижение вирусной нагрузки до неопределяемого уровня (менее 50 копий РНК ВИЧ в 1 мл) через 6 мес лечения | Снижение вирусной нагрузки до неопределяемого уровня (менее 400-500 копий РНК ВИЧ в 1 мл) через 6 мес лечения

При наличии клинических или лабораторных признаков неэффективности ВААРТ показано изменение лечебной схемы. Если имеется возможность определения резистентности обратной транскриптазы или протеазы ВИЧ (методами гено- или фенотипирования) к применяемым ЛС, то целесообразно произвести замену только того препарата, к которому обнаружена резистентность ВИЧ. При невозможности лабораторной оценки резистентности ВИЧ к АРТ необходимо полностью изменить терапевтическую схему.

ИЗМЕНЕНИЕ РЕЖИМА ТЕРАПИИ

Основными причинами, приводящими к изменению АРТ, являются вирусологическая неэффективность, токсичность, непереносимость или низкая комплаентность, беременность. Тактика коррекции терапии отличается в каждом из этих случаев (табл. 4).

Таблица 4. Тактика изменения режима АРТ в разных клинических ситуациях

Клиническая ситуация | Пациент ранее получал ВААРТ
Вирусологическая неэффективность | Исследование на резистентность ВИЧ, выбор АРВП исходя из данных исследования
Токсичность, серьезные НР | Выявить препарат, ответственный за развитие НР. Заменить на другой подходящий АРВП с соответствующей активностью или уменьшить дозу препарата или временно отменить препарат *
Низкая комплаентность | Подобрать новый режим с меньшей кратностью приема препарата, лучшей переносимостью
Беременность | Избегать применения ифавиренца и комбинации ставудин + диданозин. Предпочтительнее терапия зидовудином

* При появлении реакции гиперчувствительности на прием абакавира, препарат немедленно отменяют и никогда более не назначают данному пациенту

ТЕРАПИЯ ХРОНИЧЕСКИХ ГЕПАТИТОВ У ВИЧ-ИНФИЦИРОВАННЫХ ПАЦИЕНТОВ

ВИЧ-инфекция является фактором риска прогрессирования ХГС и ХГВ в цирроз печени и печеночную недостаточность. Кроме того, эффективность стандартных схем терапии, особенно монотерапии альфа-ИФН, у пациентов со сниженным числом CD4-лимфоцитов менее 0,4 x 109/л (400/мм3), в 2-3 раза ниже, чем у пациентов, не инфицированных ВИЧ. Существенной проблемой, осложняющей течение вирусных гепатитов, является гепатотоксическое действие АРВП. С увеличением продолжительности ВААРТ возрастает риск развития НР со стороны печени. Использование НИОТ (зидовудин, зальцитабин, ставудин, диданозин) может вызывать развитие митохондриальной токсичности, среди ИП наибольшей гепатотоксичностью обладает ритонавир, являющийся мощным ингибитором цитохрома P450 3А4.

ХРОНИЧЕСКИЙ ВИРУСНЫЙ ГЕПАТИТ В

При наличии у ВИЧ-инфицированного пациента ХГВ терапевтическая схема, помимо других препаратов, должна включать ламивудин (0,15 г 1 раз в сутки в течение 12 мес). Кроме ламивудина, активностью против вируса гепатита В обладает также абакавир, однако клиническая эффективность его использования для терапии ХГВ не изучена. Эффективность терапии альфа-ИФН недостаточно высокая.

ХРОНИЧЕСКИЙ ВИРУСНЫЙ ГЕПАТИТ С

Терапия ХГС у пациентов с ВИЧ-инфекцией показана при соблюдении ряда условий (табл. 5).

Таблица 5. Показания для терапии ХГС у пациентов с ВИЧ-инфекцией

1. | Диагноз ХГС, подтвержденный гистологически, серологически (анти-HCV), вирусологически (положительная ПЦР на РНК HCV)
2. | Достаточно высокая комплаентность пациента к дополнительной противовирусной терапии ХГС
3. | Отсутствие противопоказаний
4. | Компенсированная ВИЧ-инфекция (низкий или неопределяемый уровень РНК ВИЧ, стабильное число CD4 клеток)
5. | Пациенты, ранее не леченные альфа-ИФН, или при рецидиве после монотерапии альфа-ИФН

Тактика терапии выбирается исходя из сведений о предшествующем лечении и состоянии пациента (табл. 6). Схемы терапии: альфа-ИФН + рибавирин, пег-ИФН + рибавирин. Дозы и продолжительность терапии стандартные. При непереносимости рибавирина назначают монотерапию интерфероном, предпочтительнее пег-ИФН.

Таблица 6. Тактика терапии ХГС у пациентов с ВИЧ-инфекцией

Антиретровирусная терапия | Содержание CD4, 109/л (1/мкл) | Состояние ВИЧ-инфекции * | Тактика лечения
Ранее не проводилась | > 0,35 или 0,20-0,35 (350 или 200-350) при уровне РНК ВИЧ < 20 000 копий/мл |  | Курс терапии ХГС, затем ВААРТ
Ранее не проводилась | < 0,2 (200) | Стабильное | Терапия как ВИЧ-инфекции, так и ХГС. Начать с АРТ, спустя 2-3 мес. лечения (после увеличения числа CD4-клеток) проводить терапию ХГС.
Ранее не проводилась | < 0,2 (200) | Нестабильное | Начать АРТ, стабилизировать состояние по ВИЧ-инфекции, затем проводить терапию ХГС
Проводится |  | Стабильное | Начать курс терапии ХГС
Проводится |  | Нестабильное | Добиться стабилизации ВИЧ-инфекции, затем назначить терапию ХГС
ВААРТ, в составе которой есть гепатотоксичные препараты |  |  | Приостановка ВААРТ, проведение курса терапии ХГС, затем возобновление ВААРТ

* Динамика содержания CD4-клеток и вирусной нагрузки

ТЕРАПИЯ ТУБЕРКУЛЕЗА У ПАЦИЕНТОВ С ВИЧ-ИНФЕКЦИЕЙ

При лечении туберкулеза у ВИЧ-инфицированных пациентов необходимо учитывать два существенных момента. Во-первых, взаимодействия между АРВП и противотуберкулезными препаратами. Наиболее значимые лекарственные взаимодействия отмечаются между АРВП и рифампицином или рифабутином. Во-вторых, эффективность противотуберкулезных препаратов у пациентов с ВИЧ-инфекцией может отличаться от таковой у пациентов с нормальной иммунной системой.

Тактика терапии

Пациенты с активным туберкулезом и недавно диагностированной ВИЧ-инфекцией.

Если пациенту не показана АРТ, то проводят терапию схемой, включающей рифампицин (табл. 7). Если необходимо начинать АРТ, то назначают ее и выбирают схему терапии туберкулеза, включающую рифабутин или стрептомицин.

Таблица 7. Схемы назначения противотуберкулезных препаратов
при активном туберкулезе у ВИЧ-инфицированных пациентов *

Схемы | Режимы дозирования | Примечания
Схемы, включающие рифампицин | Изониазид + рифампицин + пиразинамид + этамбутол или стрептомицин 1 раз в сутки - 8 нед, затем изониазид + рифампицин 2-3 раза в неделю - 18 нед Изониазид + рифампицин + пиразинамид + этамбутол или стрептомицин 1 раз в сутки - 2 нед, затем 2-3 раза в неделю - 6 нед, затем изониазид + рифампицин 2-3 раза в неделю - 18 нед Изониазид + рифампицин + пиразинамид + этамбутол 2-3 раза в неделю - 26 нед | Назначаются только в том случае, если пациент не получает ИП или ННИОТ
Схемы, включающие рифабутин | Изониазид + рифабутин + пиразинамид + этамбутол 1 раз в сутки - 8 нед, затем изониазид + рифабутин 1 раз в сутки или 2 раза в неделю - 18 нед Изониазид + рифабутин + пиразинамид + этамбутол 1 раз в сутки - 2 нед, затем 2 раза в неделю - 6 нед, затем изониазид + рифабутин 2 раза в неделю - 18 нед | Дозы ИП, ННИОТ повышаются на 20-25%. Если пациент получает индинавир, нелфинавир или ампренавир - суточную дозу рифабутина уменьшают с 0,3 г до 0,15 г при назначении 1 раз в сутки, при назначении 2 раза в неделю доза не изменяется. Если пациент получает ифавиренц 1 раз в сутки или 2 раза в неделю, дозу рифабутина увеличивают с 0,3 г до 0,45 г. При использовании ритонавира дозу рифабутина уменьшают до 0,15 г 2-3 раза в неделю
Схемы, включающие стрептомицин | Изониазид + стрептомицин + пиразинамид + этамбутол 1 раз в сутки - 8 нед, затем изониазид + стрептомицин + пиразинамид 2-3 раза в неделю - 30 нед Изониазид + стрептомицин + пиразинамид + этамбутол 1 раз в сутки - 2 нед, затем 2-3 раза/нед - 6 нед, затем изониазид + стрептомицин + пиразинамид 2-3 раза/нед - 30 нед | Возможно совместное применение ИП, НИОТ, ННИОТ

* Prevention and Treatment of Tuberculosis Among Patients Infected with Human Immunodeficiency Virus: Principles of Therapy and Revised Recommendations (MMWR 1998; 47: [RR-20], MMWR 2000; 49:185)

Пациенты с активным туберкулезом, получающие АРТ.

Рекомендуется продолжить АРТ и выбрать схему терапии туберкулеза, включающую рифабутин или стрептомицин.

ХИМИОПРОФИЛАКТИКА ПЕРИНАТАЛЬНОЙ ПЕРЕДАЧИ ВИЧ-ИНФЕКЦИИ

Существует четыре типичных сценария проведения химиопрофилактики, в зависимости от характеристики предшествующей АРТ у беременной и момента времени, когда принимается решение о проведении химиопрофилактики *.

Сценарий 1. ВИЧ-инфицированная беременная женщина, ранее не получавшая АРТ

1. | После использования стандартных клинических, иммунологических и вирусологических методов оценки решение о проведении АРТ принимают как и для не беременных, однако необходимо принимать в расчет риск и пользу такой терапии у беременных.
2. | Проводят химиопрофилактику зидовудином (табл. 6).
3. | Для женщин с клиническими, иммунологическими или вирусологическими показаниями для начала АРТ или при концентрации РНК ВИЧ более 100 тыс. копий/мл - рекомендуется кроме химиопрофилактики зидовудином назначить АРВП для терапии ВИЧ-инфекции.
4. | У женщин со сроком беременности менее 12 нед возможна отсрочка начала химиопрофилактики до 14-й недели гестации.

Сценарий 2. ВИЧ-инфицированная беременная женщина, получающая АРТ

1. | ВИЧ-инфицированные беременные женщины, получающие АРТ, у которых беременность выявлена позже I триместра- должны продолжать АРТ. Проводят химиопрофилактику перинатальной передачи ВИЧ зидовудином (табл. 6).
2. | У ВИЧ-инфицированных беременных женщин, получающих АРТ, при выявлении беременности в I триместре - необходимо обсудить с женщиной возможность отмены АРТ.
3. | Вне зависимости от проводимой до родов терапии рекомендуется химиопрофилактика зидовудином во время и после родов.

Сценарий 3. ВИЧ-инфицированная беременная женщина в родах, не получавшая ранее АРТ

1. Проводится один из следующих режимов химиопрофилактики:
  • невирапин 0,2 г однократно внутрь при начале родовой деятельности + ребенку в течение первых 48-72 ч жизни 2 мг/кг внутрь 3 дня подряд;
  • зидовудин 0,6 г внутрь при начале родовой деятельности, затем по 0,3 г каждые 3 ч до их окончания + ламивудин 0,15 г внутрь при начале родовой деятельности, затем по 0,15 г каждые 12 ч до их окончания.
2. В послеродовом периоде проводят стандартное клиническое, иммунологическое и вирусологическое обследование и принимают решение о проведении АРТ.

Сценарий 4. Ребенок, родившийся от ВИЧ-инфицированной матери, не получавшей АРТ во время беременности и родов

1. | Ребенку проводят профилактику зидовудином (табл. 8).
2. | Зидовудин применяют как можно раньше, желательно в первые 6-12 ч жизни.
3. | В послеродовом периоде проводят стандартное клиническое, иммунологическое и вирусологическое обследование и принимают решение о проведении АРТ.

* Recommendations for Use of Antiretroviral Drugs in Pregnant HIV-1-Infected Women for Maternal Health and Interventions to Reduce Perinatal HIV-1 Transmission in the United States. Perinatal HIV Guidelines Working Group, February 4, 2002

Таблица 8. Трехступенчатая схема химиопрофилактики зидовудином перинатальной передачи ВИЧ

Период | Режим дозирования
Беременность | Зидовудин внутрь 0,6 г/сут в 2-3 приема, начиная с 14-й недели беременности и до родов. Если ВИЧ-инфекция выявлена на более поздних сроках, химиопрофилактику начинают как можно раньше
Роды | Зидовудин с начала родовой деятельности 2 мг/кг в/в в течение первого часа, затем (при необходимости) 1 мг/кг/ч до завершения родов. При родоразрешении кесаревым сечением зидовудин начинают вводить за 3 ч до операции
Послеродовый период | Ребенку с 8-12 ч жизни зидовудин в сиропе 2 мг/кг внутрь каждые 6 ч в течение 6 нед. При невозможности перорального введения зидовудин назначают в/в из расчета 1,5 мг/кг каждые 6 ч

ХИМИОПРОФИЛАКТИКА ПАРЕНТЕРАЛЬНОГО ЗАРАЖЕНИЯ ВИЧ

Методы профилактики парентерального заражения ВИЧ применяются при получении медработниками травм инструментом, контаминированным ВИЧ. Эффективность этих мероприятий окончательно не изучена. Вероятность заражения ВИЧ без проведения профилактики достаточно низкая - при попадании контаминированной ВИЧ крови на слизистую оболочку - 0,09%, а при уколе инструментом - 0,3%. Схему химиопрофилактики выбирают в зависимости от особенностей пациента-источника ВИЧ инфекции (табл. 9). Химиопрофилактику надо начинать как можно раньше (желательно в первые минуты после возможного заражения) и сочетать с местной обработкой. Рекомендуется выдавить кровь из раны, обработать рану раствором йода, промыть слизистые оболочки, на которые попал зараженный материал (не тереть!) и обработать их растворами антисептиков (спирт, борная кислота, нитрат серебра и т.д.). Если с момента возможного заражения прошло более 72 ч, проведение химиопрофилактики считается нецелесообразным.

Таблица 9. Выбор схемы профилактики парентерального заражения ВИЧ

Тип повреждения | Низкий риск * | Высокий риск ** | Неизвестно
Чрезкожное повреждение
Нетяжелое: тонкая игла, поверхностное поражение | Базисный режим | Расширенный режим | Базисный режим
Тяжелое: толстый бор, глубокое проникновение, видимая кровь, игла находилась в артерии или вене | Расширенный режим | Расширенный режим | Базисный режим
Измененные кожные покровы,слизистые оболочки ***
Небольшой объем инфицированной жидкости (капля) | Базисный режим | Базисный режим | Базисный режим
Большой объем (струя) | Базисный режим | Расширенный режим | Базисный режим

* Отсутствие клиники, вирусная нагрузка менее 1500 копий/мл
** Наличие клинических проявлений, СПИД, высокая вирусная нагрузка, острая инфекция
*** Дерматит, ссадины, раны

РЕЖИМЫ ПРОФИЛАКТИКИ *

Базисный режим: зидовудин 0,6 г/сут в 2-3 приема + ламивудин 0,15 г каждые 12 ч.

Альтернативные базисные режимы: ламивудин 0,15 г каждые 12 ч + ставудин 40 мг (30 мг при массе тела менее 60 кг) каждые 12 ч; диданозин 0,4 г (0,125 г при массе тела менее 60 кг) + ставудин 40 мг (30 мг при массе тела менее 60 кг) каждые 12 ч.

Расширенные режимы: один из базисных режимов + один из следующих препаратов - индинавир 0,8 г каждые 8 ч, нелфинавир 0,75 г каждые 8 ч или 1,25 г каждые 12 ч, ифавиренц 0,6 г 1 раз в сутки, абакавир 0,3 г каждые 12 ч.

Ритонавир, саквинавир, ампренавир, невирапин рекомендуется использовать только после консультации с экспертом.

* Updated U.S. Public Health Service Guidelines for the Management of Occupational Exposures to HBV, HCV, and HIV and Recommendations for Postexposure Prophylaxis. MMWR, 2001.- Vol. 50: No. RR-11


Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

ПРОТИВОВИРУСНЫЕ ХИМИОПРЕПАРАТЫ
РАСШИРЕННОГО СПЕКТРА

Рибавирин

Синтетический препарат, близкий по структуре к нуклеотиду гуанозину. Обладает широким спектром активности в отношении многих ДНК- и РНК-содержащих вирусов и высокой токсичностью.

Механизм действия

Механизм противовирусного действия до конца не выяснен. Предполагается, что рибавирин вызывает уменьшение внутриклеточного пула гуанозина трифосфата и, таким образом, опосредовано понижает синтез нуклеиновых кислот вирусов.

Спектр активности

Клиническое значение имеет активность против РСВ, а также вирусов, вызывающих лихорадку Ласса, геморрагическую лихорадку с почечным синдромом и гепатит С (в комбинации с альфа-ИФН).

Фармакокинетика

Биодоступность при приеме внутрь - 45%, максимальная концентрация в крови развивается через 1–1,5 ч. При ингаляционном применении высокие концентрации отмечаются в секретах ДП и значительно более низкие - в плазме. Не связывается с белками плазмы крови. Может накапливаться в эритроцитах. Проникает через ГЭБ. Метаболизируется путем фосфорилирования в печени, экскретируется преимущественно с мочой. Период полувыведения при приеме внутрь однократной дозы - 27–36 ч, при достижении стабильной концентрации - 6 сут. После ингаляционного введения 30–55% выводится с мочой в виде метаболита в течение 72–80 ч.

Нежелательные реакции

Гематологические реакции: анемия, гемолитическая анемия, лейкопения, нейтропения, гранулоцитопения, тромбоцитопения. Методы контроля: клинический анализ крови каждые 2 нед.

ЦНС: астенический синдром, головная боль, бессонница, ощущение усталости, раздражительность.

Местные реакции: сыпь, раздражение кожи, конъюнктивит (при ингаляционном применении вследствие длительного контакта с препаратом, как у пациентов, так и у медперсонала).

Легкие: пневмоторакс, диспноэ, бронхоспазм, отек легких, синдром гиповентиляции, апноэ (при ингаляционном введении), ателектаз легкого.

Сердце: понижение АД, брадикардия, асистолия. Требуется соответствующий клинический и инструментальный контроль.

ЖКТ: анорексия, тошнота, металлический привкус во рту, боль в животе, метеоризм.

Печень: гипербилирубинемия.

Показания

Инфекции, вызванные РСВ (только серологически подтвержденные): тяжелый бронхиолит и пневмония у новорожденных и детей раннего возраста, относящихся к группе риска по летальному исходу (врожденный порок сердца, иммунодефицит, бронхолегочная дисплазия), на фоне тяжелого муковисцидоза или легочной гипертензии.

Гепатит С (в сочетании с альфа-ИФН).

Лихорадка Ласса.

Геморрагическая лихорадка с почечным синдромом.

Противопоказания

Абсолютные

Гиперчувствительность к рибавирину.

Тяжелая печеночная и/или почечная недостаточность.

Анемия.

Гемоглобинопатия.

Тяжелая сердечная недостаточность.

Беременность.

Кормление грудью.

Относительные

Неконтролируемая гипертензия.

Пожилой возраст.

Декомпенсированный сахарный диабет (с приступами кетоацидоза).

Тромбоэмболия легочной артерии.

Сердечная недостаточность.

Заболевания щитовидной железы.

Депрессия, склонность к суициду.

Цирроз печени.

Аутоиммунный гепатит.

Предупреждения

Рибавирин для ингаляционного применения используется только в специализированных ОРИТ. Медицинскому персоналу, работающему с препаратом, следует учитывать его тератогенность.

Применять препарат в виде раствора для ингаляций у грудных детей, находящихся на ИВЛ, должны медицинские работники, хорошо владеющие техникой ингаляционного введения.

В целях защиты медперсонала ингаляционное введение рибавирина допускается только с использованием специального ингалятора (небулайзера).

Беременность. Рибавирин оказывает тератогенное действие, поэтому противопоказан при беременности и представляет опасность в случае беременности у медперсонала.

Кормление грудью. Рибавирин строго противопоказан при кормлении грудью.

Педиатрия. Ингаляционное введение допускается только у детей с серологически подтвержденной РСВ инфекцией.

Нарушения функции почек и печени. Рибавирин противопоказан пациентам с тяжелой почечной и/или печеночной недостаточностью.

Лекарственные взаимодействия

Препараты, содержащие соединения магния и алюминия, а также симетикон, уменьшают биодоступность рибавирина при приеме внутрь.

Не следует сочетать рибавирин с зидовудином вследствие антагонизма: рибавирин подавляет фосфорилирование зидовудина до его активной формы - трифосфата.

Информация для пациентов

Строго соблюдать предписанный режим и схему лечения в течение всего курса терапии, не пропускать дозу и принимать ее через равные промежутки времени. В случае пропуска дозы принять ее как можно скорее. Не принимать, если почти наступило время приема следующей дозы, не удваивать дозы.

Проконсультироваться с врачом, если появляются следующие симптомы: бледность кожных покровов, боль в горле, спине, повышение температуры тела, озноб, необычные кровотечения или кровоизлияния, болезненное или затрудненное мочеиспускание, необычная усталость или слабость и др.

Соблюдать осторожность при чистке зубов, консультироваться с лечащим врачом перед стоматологическими процедурами.

Избегать контакта с пациентами, страдающими бактериальными инфекциями.

Регулярно контролировать картину крови.

Мужчины и женщины детородного возраста во время лечения рибавирином и в течение 7 мес после его окончания должны использовать эффективные контрацептивные средства. Женщины должны каждые 4 мес проводить тест на беременность.

Ламивудин

Ламивудин является синтетическим аналогом нуклеозида дезоксицитидина. Был создан как антиретровирусный препарат. Впоследствии оказалось, что он обладает активностью и в отношении некоторых других вирусов.

Механизм действия

В клетках, пораженных вирусом, активируется, превращаясь в ламивудина трифосфат, который ингибирует ДНК-полимеразу вируса гепатита В и обратную транскриптазу ВИЧ.

Спектр активности

Клиническое значение имеет активность против ретровирусов (ВИЧ) и вируса гепатита В. При монотерапии может довольно быстро развиваться резистентность к ламивудину как вируса гепатита В, так и ВИЧ.

Фармакокинетика

Хорошо и быстро всасывается в ЖКТ. Пища существенно не влияет на биодоступность, но увеличивает время достижения пиковой концентрации в крови и несколько понижает ее уровень (это не имеет клинического значения). Время достижения пиковой концентрации - 0,5–2 ч. Распределяется во многие ткани и секреты, проходит через ГЭБ, плаценту. Связывание с белками плазмы низкое - 36%. Частично метаболизируется, выводится преимущественно почками (около 70%) в неизмененном виде. Период полувыведения у взрослых - 2–11 ч, у детей - около 2 ч, при почечной недостаточности возрастает.

Нежелательные реакции

ЖКТ: боль или дискомфорт в животе, тошнота, рвота, диарея.

Печень: повышение активности АЛТ, гепатомегалия со стеатозом (возможно, связана с нарушением функции митохондрий - так называемая митохондриальная цитотоксичность).

Нервная система: утомляемость, головная боль, головокружение, слабость, бессонница, периферическая нейропатия, парестезии (чаще у детей).

Кровь: нейтропения, анемия.

Легкие: кашель, инфекции ДП.

Аллергические реакции: сыпь и др.

Другие: панкреатит, алопеция.

Показания

Хронический гепатит В.

Лечение и профилактика ВИЧ-инфекции.

Противопоказания

Гиперчувствительность к ламивудину.

Беременность.

Кормление грудью.

Предостережения

Беременность. Ламивудин проходит через плаценту. Адекватных исследований безопасности не проводилось. Применение у беременных не рекомендуется.

Кормление грудью. Данных о проникновении ламивудина в грудное молоко нет. Информация о безопасности для ребенка, находящегося на грудном вскармливании, отсут-ствует. Рекомендуется прекратить кормление грудью во время приема ламивудина.

Педиатрия. В одном из исследований показана высокая частота развития панкреатита (13%) и парестезий (14%) у ВИЧ-инфицированных детей, получавших монотерапию ламивудином. В другом исследовании выявлено повышение уровня АЛТ у 3% детей, получавших терапию ламивудином. Комбинация ламивудин + зидовудин должна применяться с осторожностью у детей с ВИЧ-инфекцией или панкреатитом в анамнезе. При ХГВ ламивудин разрешен для применения у детей старше 2 лет.

Гериатрия. В связи с возможным возрастным понижением функции почек может потребоваться коррекция режима дозирования ламивудина.

Нарушение функции почек. В связи с тем, что ламивудин выводится почками преимущественно в неизмененном виде, у пациентов с почечной недосточностью возможна кумуляция препарата и повышенный риск развития токсических эффектов. Требуется коррекция режима дозирования.

Панкреатит. Учитывая, что ламивудин может вызывать панкреатит, пациентам, имеющим данные о панкреатите в анамнезе, его следует назначать с большой осторожностью. Требуется тщательный клинический и лабораторный контроль.

Периферические нейропатии. Использование ламивудина у пациентов с периферическими нейропатиями требует осуществления строгого клинического контроля.

Лекарственные взаимодействия

Ламивудин увеличивает длительность действия зидовудина и повышает его концентрацию в крови.

Ко-тримоксазол повышает концентрацию ламивудина в плазме крови на 44% за счет ингибирования его почечной экскреции.

Применение ламивудина в сочетании с зидовудином замедляет появление зидовудиноустойчивых штаммов ВИЧ у пациентов, которые ранее не получали антиретровирусную терапию.

При одновременном применении ламивудина с диданозином, зальцитабином, пентамидином, сульфаниламидами, этанолом повышается риск развития панкреатита.

Дапсон, диданозин, изониазид, ставудин и зальцитабин повышают риск развития периферической нейропатии при сочетании с ламивудином.

Информация для пациентов

Ламивудин применяется независимо от приема пищи (до, во время или после еды).

Строго соблюдать предписанный режим и схему лечения в течение всего курса терапии, не пропускать дозу и принимать ее через равные промежутки времени. В случае пропуска дозы принять ее как можно скорее; не принимать, если почти наступило время приема следующей дозы; не удваивать дозы.

Терапия ламивудином не предотвращает передачу другим людям ВИЧ и вируса гепатита В при половом контакте и через инфицированную кровь, поэтому необходимо соблюдать соответствующие меры предосторожности.

В период лечения необходимо воздерживаться от занятий потенциально опасными видами деятельности, требующими повышенной концентрации внимания и быстроты психомоторных реакций.

Регулярно посещать врача для клинического и лабораторного контроля.

Не принимать никаких других лекарственных препаратов без консультации с врачом.

Не употреблять алкогольные напитки во время лечения.

Проконсультироваться с врачом, если появляются любые новые жалобы или симптомы.

Интерфероны

Интерфероны - биологически активные белки, которые синтезируются клеткой в процессе защитной реакции. Они секретируются во внеклеточную жидкость и через рецепторы действуют на другие клетки, повышая устойчивость к внутриклеточным микроорганизмам, в первую очередь - вирусам. По структуре и биологическим свойствам ИФН подразделяются на три вида: альфа-ИФН, бета-ИФН и гамма-ИФН. По способу получения выделяют лейкоцитарные, лимфобластоидные и рекомбинантные ИФН.

В качестве противовирусных препаратов наиболее широко используются рекомбинантные альфа-ИФН. Все они представляют собой рекомбинантную форму человеческого aльфа2-ИФН, поэтому их фармакологическое действие сходно. В зависимости от содержания аминокислот выделяют aльфа2а-ИФН и aльфа2b-ИФН, которые существенно не отличаются по клинической эффективности и безопасности. В последние годы разработаны пегилированные ИФН, получаемые путем присоединения к молекуле ИФН полиэтиленгликоля. Пегилированные ИНФ обладают более длительным периодом полувыведения и лучшей клинической эффективностью.

Лейкоцитарные ИФН в настоящее время практически не применяются в связи с недостаточной стабильностью состава, наличием в препарате других пептидов и медиаторов иммунной системы. Кроме того, невозможно полностью исключить риск контаминирования лейкоцитарных ИФН вирусами, передающимися через кровь. Интраназальное применение лейкоцитарных ИФН неоправданно в связи с отсутствием доказательств их эффективности при ОРВИ и гриппе.

Классификация интерферонов

  1. Лимфобластоидные: ИФН-альфа-n1.
  2. Рекомбинантные: ИФН-альфа2а, ИФН-альфа2b.
  3. Пегилированные: пег-ИФН-альфа2а, пег-ИФН-альфа2b.

Механизм действия

Основной механизм противовирусного действия ИФН заключается в подавлении синтеза вирусных белков. Рекомбинантные альфа-ИФН обладают основными свойствами природных интерферонов человека. Они оказывает противовирусное действие, индуцируя в клетках состояние резистентности к вирусным инфекциям и модулируя ответную реакцию иммунной системы, направленную на нейтрализацию вирусов или уничтожение инфицированных ими клеток.

Спектр активности

Альфа-ИФН не обладают специфичностью и подавляют репликацию различных вирусов. Основное клиническое значение имеет активность в отношении вирусов гепатита В, С и D.

Фармакокинетика

Являясь белками, интерфероны разрушаются в ЖКТ, поэтому применяются только парентерально. При в/м и п/к введении биодоступность составляет 80%, максимальная концентрация в крови достигается в среднем через 3,8 ч. Отмечены низкие концентрации ИФН в секретах ДП, тканях глаза, ЦНС. Подвергаются быстрой инактивации в почках, в меньшей степени - в печени. Период полувыведения - 2–4 ч, при почечной недостаточности не изменяется. Фармакокинетика пег-ИФН изучена несколько меньше. Максимальная концентрация в крови достигается в течение 15–44 ч, причем она в 10 раз выше, а площадь под фармакокинетической кривой в 50 раз больше, чем у обычного альфа-ИФН. Период полувыведения - 40 ч.

Недостаточно изучена фармакокинетика оригинальной отечественной формы альфа-ИФН в виде свечей для ректального введения. Отсутствие данных по биодоступности этой лекарственной формы, а также результатов рандомизированных клинических испытаний, не позволяют рекомендовать этот препарат как противовирусное средство.

Нежелательные реакции

НР на альфа-ИФН являются дозозависимыми. Условно подразделяются на ранние, возникающие чаще на первой неделе лечения, и поздние, развивающиеся на 2–6-й неделе терапии.

Ранние

Гриппоподобный синдром: лихорадка, миалгия, болезненность глазных яблок. Встречается практически у всех пациентов и обычно не требует отмены препарата. Меры профилактики: прием парацетамола перед введением альфа-ИФН.

Поздние (нередко бывают причиной отмены препарата)

Гематологические реакции: анемия, тромбоцитопения, агранулоцитоз. Меры профилактики: систематический контроль гемограммы.

ЦНС: сонливость, заторможенность, депрессия, реже судороги. Иногда - головокружение, нарушения зрения, ухудшение психического состояния, спутанность сознания, нарушения памяти и поведения (тревога, нервозность), бессонница. Редко - выраженная сонливость, судороги, кома, нарушения мозгового кровообращения, временная импотенция и ишемическая ретинопатия, суицидальное поведение.

Периферическая нервная система: парестезии, онемение кожи конечностей, зуд, тремор.

Сердечно-сосудистая система: аритмия, транзиторная кардиомиопатия, артериальная гипотензия, инфаркт миокарда. Меры профилактики: контроль ЭКГ.

Легкие (редко): кашель, одышка, отек легких, пневмония, остановка дыхания.

Эндокринная система: аутоиммунный тиреоидит.

Кожа: сыпь различного характера.

ЖКТ: потеря аппетита, тошнота, рвота, изменение вкуса, сухость во рту, похудение, диарея, боль в животе. Редко - запор, метеоризм, усиление перистальтики, изжога, обострение язвенной болезни желудка и двенадцатиперстной кишки, кровотечение.

Печень: повышение активности АЛТ, щелочной фосфатазы, ЛДГ, гипербилирубемия. Необходим систематический лабораторный контроль.

Другие: гиперлипидемия, алопеция.

Показания

Лимфобластоидный и рекомбинантный альфа-ИФН

Хронический гепатит В.

Острый гепатит С.

Хронический гепатит С (иногда в сочетании с рибавирином).

Хронический гепатит D.

Пег-ИФН

Хронический гепатит С.

Противопоказания

Абсолютные

Гиперчувствительность к препаратам ИФН.

Психоз (на момент лечения или в анамнезе).

Тяжелая депрессия.

Нейтропения или тромбоцитопения.

Декомпенсированные заболевания сердечно-сосудистой системы.

Декомпенсированный цирроз печени.

Неконтролируемые судороги.

Трансплантация органов (кроме печени).

Беременность.

Цирроз печени (кроме пег-ИФН).

Относительные

Аутоиммунные заболевания.

Неконтролируемый диабет.

Предупреждения

Беременность. При беременности альфа-ИФН следует применять только в том случае, когда польза от лечения превышает возможный риск для плода. Хотя исследования на животных не дают указаний на тератогенность препарата, нельзя исключить возможность того, что его применение во время беременности может нанести вред плоду. Выявлена способность ИФН вызывать аборты у животных (обезьяны). При лечении препаратами альфа-ИФН рекомендуется использовать надежные методы контрацепции.

Кормление грудью. Адекватные исследования о безопасности отсутствуют. Нет данных о проникновении альфа-ИФН в грудное молоко. Вопрос о прекращении кормления грудью или об отмене препарата должен решаться в зависимости от важности лечения для матери.

Педиатрия. Эффективность и безопасность интерферонов у детей окончательно не установлены. Альфа-ИФН не рекомендуется назначать детям до 1 года. Пег-ИФН у детей не применяются. При назначении альфа-ИФН непосредственно перед родами или кесаревым сечением следует помнить о возможном токсическом действии на недоношенных детей.

Нарушение функции почек. У пациентов с клиренсом креатинина менее 50 мл/мин необходимо уменьшение дозы альфа-ИФН в 2 раза.

Лекарственные взаимодействия

Альфа-ИФН ингибирует микросомальные ферменты печени (цитохром Р-450), поэтому может нарушать метаболизм многих препаратов (теофиллина и др.), повышая их концентрацию в крови. В связи с риском возникновения НР со стороны ЦНС следует с особой осторожностью применять одновременно с альфа-ИФН алкоголь, наркотические, снотворные и седативные препараты. Альфа-ИФН может усилить нейротоксическое, гематотоксическое или кардиотоксическое действие препаратов, применявшихся предварительно или одновременно с ним.

Информация для пациентов

В зависимости от режима дозирования и индивидуальной чувствительности пациента альфа-ИФН может оказывать действие на скорость реакции, влияя на выполнение определенных операций, например, вождение транспортных средств, работу с машинами и механизмами и т.д.

Не рекомендуется употреблять алкогольные напитки во время лечения.

Мужчины и женщины, получающие альфа-ИФН, должны пользоваться надежными методами контрацепции.

Во время лечения необходимо информировать врача об изменениях самочувствия, появлении новых симптомов.

Таблица. Противовирусные препараты расширенного спектра.
Основные характеристики и особенности применения
МНН | Лекформа ЛС | F (внутрь), % | Т½, ч* | Режим дозирования | Особенности ЛС
Рибавирин | Капс. 0,25 г, 0,5 г Пор. д/инф. во флак. по 6,0 г | 45 | 30–60 | Внутрь Взрослые: при гепатите С - 0,6 г каждые 12 ч в течение 6 мес В/в Взрослые: при лихорадке Ласса и геморрагической лихорадке - первая доза 2,0 г, затем 1,0 г каждые 6 ч в течение 4 дней и далее 0,5 г каждые 8 ч в течение 6 дней Ингаляционно (через небулайзер) Новорожденные и дети: при РСВ-инфекции - 20 мг/мл/сут (6,0 г в 300 мл стерильной воды) в течение 18 ч, курс лечения - 3–7 дней | При ХГС применяется в комбинации с альфа-ИФН или пег-ИФН. Необходимо обязательное серологическое подтверждение наличия РСВ инфекции до назначения препарата. Перед началом терапии и затем каждые 2 нед следует контролировать лейкоцитарную формулу, уровень тромбоцитов, электролитов, креатинина крови
Ламивудин | Табл. 0,1 г и 0,15 г Р-р д/приема внутрь 5 мг/мл и 10 мг/мл во флак. по 240 мл | 80–88 | 2–11 | Внутрь Взрослые: при ХГВ - 0,1 г/сут в течение 1 года; при ВИЧ-инфекции - 0,15 г каждые 12 ч Дети: при ХГВ (у детей старше 2 лет) - 3 мг/кг (не более 0,1 г) 1 раз в сутки в течение 1 года; при ВИЧ-инфекции - до 1 мес - 2 мг/кг каждые 12 ч; 1 мес–12 лет - 4 мг/кг каждые 12 ч (но не более 0,3 г/сут) | При ХГВ применяется в виде монотерапии, при ВИЧ-инфекции - в комбинации с зидовудином или другими антиретровирусными препаратами. Рекомендуется проводить клинический и биохимический (АЛТ, АСТ, амилаза, липаза, креатинин) анализы крови 1 раз в 2 нед в течение первых 3 мес терапии, затем - 1 раз в месяц. После прекращения терапии - контрольные анализы крови на протяжении не менее 4 мес
Рекомбинантный альфа-интерферон | Пор. д/ин. 3 млн МЕ, 5 млн МЕ и 10 млн МЕ во флак. | - | 2–4 | П/к или в/м Взрослые: 3–10 млн МЕ 3 раза в неделю Дети старше 1 года: 3–6 млн МЕ/м2 поверхности тела 3 раза в неделю | Стандартная и наиболее широко применяемая форма препаратов ИФН. Доза и длительность лечения зависит от нозологической формы
Пегинтерферон | Пор. д/ин. 50 мкг 80 мкг и 100 мкг во флак. | - | 40 | П/к или в/м Взрослые: стандартный режим - 1 мгк/кг 1 раз в неделю Рекомендуемый выбор дозы в зависимости от массы тела: 37–45 кг - 40 мкг, 46–56 кг - 50 мкг, 57–72 кг - 64 мкг, 73–88 кг- 80 мкг, 89–106 кг - 96 мкг, 107–136 кг - 120 мкг, 137–160 кг - 150 мкг, введение 1 раз в неделю. | Обладает более длительным периодом полувыведения и большей клинической эффективностью по сравнению с альфа-ИФН. Может применяться у пациентов с циррозом печени. При понижении числа нейтрофилов менее 0,75·109/л или тромбоцитов менее 50·109/л, доза уменьшается до 0,5 мкг/кг/нед. Не применяется у детей.

* При нормальной функции почек


Цитомегаловирусные инфекции

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

ВЫБОР АНТИМИКРОБНЫХ ХИМИОПРЕПАРАТОВ ПРИ ВИРУСНЫХ ИНФЕКЦИЯХ. ЦИТОМЕГАЛОВИРУСНЫЕ ИНФЕКЦИИ.

Цитомегаловирус вызывает различные заболевания. Наиболее тяжелые поражения наблюдаются у пациентов с иммунодефицитом и у новорожденных. ЦМВ способен персистировать в организме хозяина в латентном состоянии после острой инфекции. Реактивация может возникать при развитии иммунной супрессии, что сопровождается репликацией вируса в эпителии протоков почек, секреторных железах и его экскрецией со спермой, слюной, влагалищным отделяемым, грудным молоком.

Первичные ЦМВ-инфекции возникают у серонегативных пациентов, никогда прежде не инфицированных ЦМВ. Вторичные инфекции представляют собой активацию латентной инфекции или реинфекцию у сероположительного пациента. Первичные инфекции, как правило, имеют более тяжелое течение.

ЦМВ-ИНФЕКЦИИ У ПАЦИЕНТОВ БЕЗ НАРУШЕНИЯ ИММУНИТЕТА

Первичная ЦМВ-инфекция у подростков и взрослых может протекать в виде синдрома инфекционного мононуклеоза. При этом ЦМВ-инфекция может сопровождаться рядом осложнений, например, интерстициальной пневмонией. Другими редкими осложнениями ЦМВ-инфекции могут быть гепатит, синдром Гийена-Барре (постинфекционная демиелинизирующая полинейропатия), менингоэнцефалит, миокардит, тромбоцитопения и др.

ЦМВ-ИНФЕКЦИИ НОВОРОЖДЕННЫХ

ЦМВ - один из наиболее частых этиологических факторов внутриутробной и перинатальной инфекции. Наиболее важным источником являются первородящие женщины, впервые перенесшие ЦМВ-инфекцию во время беременности. При вторичных ЦМВ-инфекциях беременных частота внутриутробного заражения плода значительно ниже, а у инфицированных новорожденных она часто протекает бессимптомно. У 25% внутриутробно инфицированных новорожденных наблюдаются симптомы инфекции (желтуха, гепатоспленомегалия, петехии, микроцефалия, хориоретинит, кальцификаты мозга и др.). Последствиями ЦМВ-инфекции являются неврологические осложнения, микроцефалия и отставание умственного развития.

Перинатальное заражение новорожденных обусловлено носительством ЦМВ в слизистой оболочке шейки матки на поздних сроках беременности и кормлением грудью. Перинатальные инфекции новорожденных, как правило, протекают бессимптомно, но могут приводить к нарушению слуха и отставанию умственного развития.

ЦМВ-ИНФЕКЦИИ У БОЛЬНЫХ СПИДОМ

До появления эффективной антиретровирусной терапии ЦМВ-инфекции являлись наиболее частыми оппортунистическими инфекциями при СПИДе. Заболевание чаще развивается в результате реактивации латентной инфекции при уровне CD4+ лимфоцитов менее 0,5 x 109/л. Наиболее частым проявлением является ретинит (85%), реже эзофагит, колит, полирадикулопатия, вентрикулоэнцефалит и др.

ЦМВ-ретинит у больных СПИДом первоначально носит односторонний характер, но без лечения всегда распространяется на другой глаз, приводя к потере зрения.

ЦМВ-ИНФЕКЦИИ В ТРАНСПЛАНТОЛОГИИ

Повышенная чувствительность реципиентов костного мозга и солидных органов к ЦМВ-инфекциям обусловлена использованием после трансплантации мощных иммуносупрессивных ЛС. Основными источниками инфекции являются донорский орган и переливаемая кровь, также может происходить и активация латентной инфекции у сероположительных реципиентов.

Наиболее угрожающей жизни инфекцией у реципиентов костного мозга является интерстициальная ЦМВ-пневмония, которая обычно развивается в течение 120 дней после пересадки. ЦМВ остается наиболее частым патогеном, выделяемым у реципиентов солидных органов, в частности печени. ЦМВ-гепатиты, особенно часто возникающие после первичной ЦМВ-инфекции, могут приводить к печеночной недостаточности, требующей повторной трансплантации. Кроме того, ЦМВ способствует развитию других оппортунистических инфекций и повышает риск отторжения трансплантата. Наиболее низкая заболеваемость ЦМВ-инфекциями наблюдается у реципиентов почек.

ДИАГНОСТИКА ЦМВ-ИНФЕКЦИЙ

Наиболее широко используется выявление ЦМВ-антигенемии (определение в лейкоцитах с помощью моноклональных антител оболочечного белка ЦМВ - рр65), а также обнаружение ДНК ЦМВ в клиническом материале (метод ПЦР и ДНК-гибридов). При этом виремия может быть обнаружена раньше (за 10-12 дней до появления симптомов заболевания) и чаще, чем при использовании культурального метода. Присутствие ДНК ЦМВ в крови является ранним показателем ЦМВ-инфицирования после трансплантации и предиктором развития ЦМВ-инфекции у пациентов с низким уровнем CD4+ лимфоцитов. Кроме того, оно может служить показателем эффективности проводимой терапии.

Серологические методы (обнаружение антител класса IgМ и/или существенного увеличения титров антител класса IgG к ЦМВ) недостаточно ни для установления факта активной репликации ЦМВ, ни для подтверждения диагноза манифестной ЦМВ-инфекции. В настоящее время эти методы используются в основном для определения серологического статуса донора и реципиента в трансплантологии.

ВЫБОР АНТИМИКРОБНЫХ ПРЕПАРАТОВ

Для противовирусной терапии ЦМВ-инфекций могут использоваться ганцикловир, валганцикловир, фоскарнет и цидофовир. Однако до настоящего времени многие аспекты терапии (оптимальные режимы, комбинирование препаратов, время начала лечения) остаются неясными.

Ганцикловир разрешен для лечения ЦМВ-ретинита у пациентов с иммунодефицитом, а также при ЦМВ-колите, ЦМВ-эзофагите, ЦМВ-гепатите и ЦМВ-менингоэнцефалите. Он может улучшать состояние при ЦМВ-пневмонии у больных СПИДом и реципиентов солидных органов, но, в то же время, малоэффективен при пневмонии у реципиентов костного мозга. Для повышения эффективности в этих случаях его необходимо сочетать с ЦМВ-иммуноглобулином.

В связи со значительной заболеваемостью и летальностью при симптоматической врожденной ЦМВ-инфекции ганцикловир может быть использован для лечения новорожденных, но только при точном установлении диагноза. На основании имеющихся данных можно судить о том, что фармакокинетика, эффективность и токсичность ганцикловира у детей сходны с таковыми у взрослых.

Лечение ганцикловиром обычно проводят в 2 этапа: индукция и поддерживающая терапия (табл. 1).

Таблица 1. Лечение ЦМВ-ретинита у пациентов со СПИДом

Препарат | Этап | Режим дозирования
Ганцикловир (в/в) | Индукция | 5 мг/кг каждые 12 ч, 14-21 день; 7,5 мг/кг каждые 12 ч, 14-21 день при неэффективности обычной дозы
 | Поддерживающий | 5 мг/кг/сут (в диапазоне 5-10 мг/кг/сут)
Ганцикловир (внутрь) | Поддерживающий | 1,0 г каждые 8 ч
Ганцикловир (внутриглазной имплант) * |  | 4,5 мг, 5-8 мес
Ганцикловир (внутриглазное введение) * |  | 400 мкг 2 раза в неделю
Фоскарнет (в/в) * | Индукция | 90 мг/кг каждые 12 ч, 14-21 день
 | Поддерживающий | 90-120 мг/кг/сут
Фоскарнет (внутриглазное введение) * |  | 2,4 мг 2 раза в неделю
Цидофовир (в/в) * | Индукция | 5,0 мг/кг 1 раз в неделю, 14 дней
 | Поддерживающий | 3-5 мг/кг каждые 2 нед

* Не зарегистрирован в России

Поддерживающая терапия необходима для большинства пациентов с иммунодефицитом, особенно со СПИДом. Если во время подерживающей терапии происходит рецидив ЦМВ-инфекции, необходимо провести повторный курс индукции.

Пероральный ганцикловир используется в основном для поддерживающей терапии ЦМВ-ретинита (при умеренно выраженной инфекции), однако при этом чаще наблюдаются рецидивы по сравнению с в/в поддерживающей терапией.

Для уменьшения системной токсичности могут использоваться инъекции ганцикловира (а также фоскарнета и цидофовира) в стекловидное тело или внутриглазные импланты ганцикловира и фоскарнета, которые достаточно эффективно контролируют течение ретинита и значительно улучшают качество жизни у пациентов, не переносящих системную терапию. К осложнениям этого вида терапии относятся кровотечение, инфекции, изменение рефракции зрения и отслойку сетчатки. Кроме того, наблюдалось вовлечение в инфекционный процесс другого глаза и даже генерализация ЦМВ-инфекции.

Эффективность противовирусной терапии следует оценивать клинически и вирусологически (перед началом терапии необходимо исследовать образцы крови и мочи на присутствие вируса и затем повторять исследование каждую неделю).

Учитывая, что ганцикловир выводится почками, в процессе лечения необходимо мониторировать уровень кретинина крови и корригировать дозу в соответствии с клиренсом креатинина. Поскольку ганцикловир обладает миелотоксичностью, он должен с большой осторожностью применяться у пациентов, получавших или получающих другие миелотоксичные препараты, включая зидовудин. Для контроля следует ежедневно или через день определять уровень лейкоцитов или тромбоцитов в крови. При снижении их числа более чем на 50% по сравнению с исходным (или при абсолютном числе лейкоцитов менее или равном 0,5 x 109/л или тромбоцитов менее 25 x 109/л), следует прекратить прием препарата. Индуцированная ганцикловиром нейтропения обычно носит обратимый характер, и показатели возвращаются к норме через 5-7 дней после его отмены. После этого можно возобновить терапию ганцикловиром в прежних или меньших дозах.

Фоскарнет, при равноценнной с ганцикловиром эффективности, оказывает лучшее влияние на выживаемость при ЦМВ-инфекции у пациентов со СПИДом. Комбинация ганцикловира и фоскарнета характеризуется синергидным или, по крайней мере, аддитивным действием in vitro, и превосходит по эффективности монотерапию при рецидивирующем ЦМВ-ретините. Недостатком фоскарнета является худшая переносимость и необходимость наличия постоянного в/в катетера.

Основным преимуществом цидофовира является длительный внутриклеточный период полувыведения и возможность проведения поддерживающей терапии в виде одной инъекции каждые 2 нед.

ПРОФИЛАКТИКА ЦМВ-ИНФЕКЦИЙ

При появлении симптомов ЦМВ-инфекции у реципиентов костного мозга и солидных органов необходимо незамедлительно начинать противовирусную терапию. Препаратом выбора является ганцикловир в/в. У серонегативных реципиентов органов от сероположительного донора дополнительно можно применять ЦМВ-иммуноглобулин (однако его назначение в виде монотерапии при симптоматических ЦМВ-инфекциях недопустимо!).

В целом, существуют 2 стратегии предупреждения ЦМВ-инфекций в трансплантологии: профилактика и упреждающая терапия (табл. 2). Профилактика заключается в использовании противовирусного препарата или ЦМВ-иммуноглобулина немедленно после трансплантации всем пациентам или реципиентам из группы риска (ЦМВ-серонегативные реципиенты органов от ЦМВ-сероположительного донора). При упреждающей терапии противовирусный препарат назначается только при появлении лабораторных признаков репликации ЦМВ.

Таблица 2. Предупреждение ЦМВ-инфекций в трансплантологии

 | Трансплантация почки |  | Трансплантация печени, сердца, поджелудочной железы |  | Трансплантация легких, кишечника
 | Нет АЛА | АЛА | Нет АЛА | АЛА | Нет АЛА | АЛА
Реципиент(+) | 1 | 2 | 3 (или 2) | 3 (или 2) | 3 | 3
Донор(+)/Реципиент(-) | 3 (или 2) | 3 (или 2) | 3 | 3 | 3, 4 | 3, 4

Примечание:
АЛА - антилимфоцитарные антитела;
Донор(+) - ЦМВ-сероположительный донор;
Реципиент(+) - ЦМВ-сероположительный реципиент;
Реципиент(-) - ЦМВ-сероотрицательный реципиент.
1 - лечение ганцикловиром (в/в) при наличии симптомов заболевания в течение 2-3 нед или до достижения отрицательных результатов обнаружения антигенемии/ДНК вируса
2 - упреждающая терапия ганцикловиром (в/в) в течение 2-3 нед или до достижения отрицательных результатов обнаружения антигенемии/ДНК вируса или до окончания терапии АЛА
3 - профилактика ганцикловиром (1,0 г внутрь каждые 8 ч) в первые 3 мес после трансплантации
4 - ЦМВ-иммуноглобулин

Предпочтение профилактике следует отдавать в следующих ситуациях:

  • у всех реципиентов легких и кишечника;
  • у ЦМВ-сероотрицательных реципиентов сердца, печени, почек или поджелудочной железы от ЦМВ-сероположительных доноров;
  • у ЦМВ-сероположительных реципиентов сердца, печени, почек или поджелудочной железы от сероположительных доноров, реципиентам немедленно после операции проводится индукция антителами к рецепторам Т-лимфоцитов.

ЦМВ-иммуноглобулин у реципиентов печени и почек значительно снижает частоту и тяжесть ЦМВ-инфекций, а также грибковых и паразитарных суперинфекций. Однако у пациентов из группы риска (см. выше) он недостаточно эффективен и не рекомендуется для монотерапии.

Наилучшие результаты достигаются при использовании ганцикловира (5-10 мг/кг/сут в/в или 3,0 г/сут внутрь). Длительность применения следует подбирать индивидуально, в зависимости от вида операции, ЦМВ-статуса реципиента и донора, но она должна составлять не менее 3 мес для предупреждения поздних ЦМВ-инфекций. Преимущества использования индукции ганцикловиром в/в в течение первых 2 нед, а также комбинации противовирусной терапии с ЦМВ-иммуноглобулином не доказано.

Упреждающая терапия ганцикловиром (в/в) имеет ряд недостатков. Во-первых, она не может полностью предупредить развитие ЦМВ-инфекций, а ее значение для профилактики других посттрансплантационных осложнений не изучено. Во-вторых, необходим тщательный мониторинг пациентов с еженедельными визитами в первые 2-3 мес после операции. В-третьих, необходимо иметь диагностические тесты для своевременного выявления активизации репликации ЦМВ. При этом отсутствуют общепризнанные значения уровня репликации вируса, при котором следует начинать упреждающую терапию.


Грибковые инфекции

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

ВЫБОР АНТИМИКРОБНЫХ ХИМИОПРЕПАРАТОВ ПРИ ГРИБКОВЫХ ИНФЕКЦИЯХ

За последние 20 лет количество грибковых инфекций (микозов) резко возросло. Это связано преимущественно с внедрением новых медицинских технологий и значительным увеличением числа пациентов с иммунодефицитом. Спектр возбудителей микозов быстро расширяется, в настоящее время известно более 400 видов грибов, вызывающих заболевания у человека.

Клинические проявления инфекций, обусловленных грибами, широко варьируют от относительно безобидных поверхностных поражений слизистых оболочек и кожи до угрожающих жизни инвазивных микозов, при которых могут поражаться практически любые органы.

В данной главе представлены показания к проведению лечения (критерии диагностики) наиболее распространенных микозов, главные направления лечения, дозы антимикотиков и сроки их применения.

Поскольку микозы обычно развиваются у пациентов с теми или иными нарушениями в системе противоинфекционной защиты (факторами риска), их устранение или уменьшение выраженности должно быть обязательным компонентом лечения и профилактики рецидива микозов. В задачу данной главы не входит детальный разбор этих мероприятий, указаны лишь некоторые из них. Кроме применения противогрибковых препаратов и устранения факторов риска, обязательным условием эффективного лечения некоторых инвазивных микозов является своевременное хирургическое удаление пораженных тканей.

КАНДИДОЗ

Основные возбудители

Основными возбудителями кандидоза являются C.albicans, C.tropicalis, C.parapsilosis, C.glabrata и C.krusei. Значительно реже встречаются C.lusitaniae, C.guillermondii, C.rugosa и др. Несмотря на то, что наиболее распространенным возбудителем остается C.albicans, за последние 15-20 лет отмечено значительное увеличение числа инфекций, вызываемых C.tropicalis, C.parapsilosis, C.glabrata и C.krusei.

Вид Candida spp. весьма четко коррелирует с чувствительностью к противогрибковым препаратам (табл. 1). Подавляющее большинство штаммов C.albicans, C.tropicalis и C.parapsilosis чувствительно к системным азолам (флуконазолу, итраконазолу) и амфотерицину В. Вместе с тем, следует учитывать возможность развития устойчивости этих возбудителей к антимикотикам при длительном лечении кандидоза у пациентов с иммунодефицитом. К флуконазолу устойчиво большинство штаммов C.krusei и часть изолятов C.glabrata, а к итраконазолу - почти половина штаммов C.glabrata и треть штаммов C.krusei. К амфотерицину В нередко резистентны C.lusitaniae и C.guillermondii, а при инфекциях, вызванных C.glabrata и C.krusei, необходимо увеличение дозы этого препарата.

Таблица. Чувствительность основных возбудителей кандидоза к противогрибковым препаратам

 | Флуконазол | Итраконазол | Амфотерицин В
C.albicans | Ч | Ч | Ч
C.tropicalis | Ч | Ч | Ч
C.parapsilosis | Ч | Ч | Ч
C.glabrata | Ч - ДЗ1 | Ч - ДЗ2 | Ч4
C.krusei | Р | Ч - ДЗ3 | Ч4
C.lusitaniae | Ч | Ч | Ч5

Ч - чувствительность
Ч-ДЗ - дозозависимая чувствительность
Р - резистентность
1 15 % изолятов C.glabrata устойчивы к флуконазолу
2 46 % изолятов C.glabrata устойчивы к итраконазолу
3 31 % изолятов C.krusei устойчивы к итраконазолу
4 В последние годы отмечен рост резистентности C.glabrata и C.krusei к амфотерицину В
5 Некоторые штаммы C.lusitaniae устойчивы к амфотерицину В

На практике определение вида возбудителя рекомендуется проводить при инвазивном кандидозе, а также при рецидивирующем течении и/или резистентности поверхностного кандидоза к стандартной терапии.

Candida spp. являются обитателями организма человека. Они выявляются при посевах со слизистой оболочки полости рта и ЖКТ у 30-50% здоровых людей и со слизистой оболочки гениталий у 20-30% здоровых женщин. Поэтому важно уметь различать кандидоз и колонизацию слизистых оболочек или кожи.

Факторы риска

Факторами риска развития кандидоза являются уменьшение числа и нарушение функции нейтрофилов и Т-лимфоцитов различного генеза; эндокринопатии; злокачественные новообразования; использование катетеров (сосудистых, мочевых, перитонеальных и др.); травмы, распространенные ожоги и хирургические вмешательства; применение АМП широкого спектра действия, глюкокортикоидов, иммуносупрессантов и инфузионной терапии; преждевременные роды; трансплантация органов и тканей.

Классификация

Спектр заболеваний, вызываемых Candida spp., очень широк. Проявления этой инфекции варьируют от поверхностного кандидоза с поражением слизистых оболочек, кожи и ногтей до инвазивного и диссеминированного поражения различных органов и тканей.

ИНВАЗИВНЫЙ КАНДИДОЗ

Инвазивный кандидоз характеризуется тяжестью клинических проявлений и высокой (30-70%) летальностью. В связи с этим адекватность противогрибковой терапии у пациентов с инвазивным кандидозом имеет особое значение. Основными антимикотиками для лечения инвазивного кандидоза являются амфотерицин В и флуконазол. Роль других азолов менее значима в связи с вариабельной биодоступностью при приеме внутрь и относительно небольшом опыте в лечении. При выборе препарата следует учитывать вид возбудителя и его чувствительность к антимикотикам.

Эмпирическая антифунгальная терапия - назначение антимикотиков пациентам с высоким риском инвазивного микоза до его лабораторного подтверждения. В настоящее время эмпирическая антифунгальная терапия рекомендована пациентам с резистентной к антибиотикам нейтропенической лихорадкой, а также при высоком риске развития острого диссеминированного кандидоза у некоторых категорий пациентов без нейтропении. Неоправданное эмпирическое применение антимикотиков в группах с низким риском инвазивного кандидоза может сопровождаться НР и способствовать селекции резистентных к противогрибковым препаратам штаммов Candida spp.

Важным компонентом лечения инвазивного кандидоза являются устранение или уменьшение выраженности факторов риска (удаление в/в или мочевых катетеров, компенсация сахарного диабета и др.).

КАНДИДЕМИЯ И ОСТРЫЙ ДИССЕМИНИРОВАННЫЙ КАНДИДОЗ

Показания к терапии

Кандидемия:

  • однократное выделение Candida spp. при посеве крови, полученной в период подъема температуры тела выше 38oC или наличия других признаков системной воспалительной реакции.

Острый диссеминированный кандидоз:

  • кандидемия в сочетании с выявлением Candida spp. при гистологическом исследовании и/или посеве материала из глубоких тканей (включая подкожную клетчатку)
  • выявление Candida spp. при гистологическом исследовании и/или посеве материала из глубоких тканей двух и более локализаций.

Выбор антимикробных препаратов

Выбор антимикотика зависит от вида возбудителя и его чувствительности к противогрибковым средствам, а также клинического состояния больного.

Возбудитель: C.albicans, C.tropicalis, C.parapsilosis | флуконазол 6,0 мг/кг/сут амфотерицин В 0,6 мг/кг/сут
Возбудитель: C.glabrata | амфотерицин В 0,8-1,0 мг/кг/сут флуконазол 12 мг/кг/сут
Возбудитель: C.krusei | амфотерицин В 1,0 мг/кг/сут
Возбудитель: C.lusitaniae, С.guillermondii | флуконазол 6,0 мг/кг/сут
Возбудитель: не определен | амфотерицин В 1,0 мг/кг/сут
Состояние пациента нестабильно (шок, полиорганная недостаточность) | амфотерицин В 0,6 мг/кг/сут

Липосомальный амфотерицин В в дозе 3,0 мг/кг/сут рекомендуется применять при почечной недостаточности (креатинин сыворотки крови более 220 мкмоль/л или клиренс креатинина менее 25 мл/мин), при неэффективности стандартного амфотерицина В после его применения в суммарной дозе 7,0 мг/кг, а также в случае его нефротоксичности (повышение концентрации креатинина в сыворотке крови более 220 мкмоль/л у взрослых и более 133 мкмоль/л у детей) или выраженных инфузионных реакциях, не купируемых премедикацией.

После стабилизации состояния пациента и уточнения вида возбудителя амфотерицин В (стандартный или липосомальный) может быть заменен флуконазолом.

Всем пациентам с кандидемией показано раннее удаление (замена) всех внутрисосудистых катетеров.

Длительность терапии: не менее 2 нед после исчезновения всех клинических признаков кандидемии и острого диссеминированного кандидоза и последнего выявления Candida spp. при посеве крови и биосубстратов из очагов поражения. После завершения лечения показано наблюдение в течение не менее 2 мес для исключения возникновения поздних очагов гематогенной диссеминации.

ЭМПИРИЧЕСКАЯ ПРОТИВОГРИБКОВАЯ ТЕРАПИЯ У ПАЦИЕНТОВ С РЕЗИСТЕНТНОЙ К АНТИБИОТИКАМ НЕЙТРОПЕНИЧЕСКОЙ ЛИХОРАДКОЙ

Показания к терапии

Терапия показана при наличии следующих признаков:

  • агранулоцитоз (число палочкоядерных и сегментоядерных нейтрофилов в периферической крови менее 0,5 x 109/л);
  • лихорадка неясной этиологии, резистентная к адекватной терапии антибиотиками широкого спектра действия, продолжительностью более 4-6 сут.

Выбор антимикробных препаратов

Препараты выбора: амфотерицин В 0,6-0,7 мг/кг/сут; липосомальный амфотерицин В 3,0 мг/кг/сут.

Альтернативные препараты: флуконазол 6,0 мг/кг/сут - только при отсутствии клинических и рентгенологических признаков инфекции, которая может быть обусловлена мицелиальными возбудителями (пневмония или синусит).

Длительность терапии: не менее 7 дней после нормализации температуры тела и завершение периода нейтропении (менее 1,0 x 109/л).

ЭМПИРИЧЕСКАЯ ПРОТИВОГРИБКОВАЯ ТЕРАПИЯ ПРИ ВЫСОКОМ РИСКЕ РАЗВИТИЯ ОСТРОГО ДИССЕМИНИРОВАННОГО КАНДИДОЗА У ПАЦИЕНТОВ БЕЗ НЕЙТРОПЕНИИ

Показания к терапии

Терапия показана при сочетании следующих признаков:

  • лихорадка неясной этиологии продолжительностью более 4-6 сут, резистентная к адекватной терапии АМП широкого спектра действия;
  • распространенная (от 2 локализаций) колонизация Сandida spp.;
  • наличие двух и более факторов риска развития острого диссеминированного кандидоза (в/в катетер, абдоминальная хирургия, выраженный мукозит, полное парентеральное питание, применение глюкокортикоидов или иммуносупрессантов).

Выбор антимикробных препаратов

Препараты выбора: флуконазол 6,0 мг/кг/сут.

Альтернативные препараты: амфотерицин В 0,6-0,7 мг/кг/сут.

Длительность терапии: не менее 5 дней после нормализации температуры тела.

ХРОНИЧЕСКИЙ ДИССЕМИНИРОВАННЫЙ (ГЕПАТОЛИЕНАЛЬНЫЙ) КАНДИДОЗ

Показания к терапии

"Вероятный" хронический диссеминированный кандидоз (у пациентов с факторами риска):
персистирующая лихорадка после завершения периода нейтропении в сочетании с характерными ультразвуковыми или компьютерно-томографическими или магнитно-резонансно-томографическими признаками поражения печени и/или селезенки.

"Доказанный" хронический диссеминированный кандидоз:
вышеуказанное в сочетании с высевом Candida spp. из крови до появления признаков поражения печени и/или селезенки или с выявлением возбудителя при гистологическом исследовании и/или посеве биопсийного материала из очагов поражения.

Выбор антимикробных препаратов

Выбор препарата определяется видом возбудителя и его чувствительностью (см. раздел "Кандидемия и острый диссеминированный кандидоз"). Важными условиями успешного лечения являются длительное (3-6 мес) применение антимикотиков, а также антифунгальная профилактика рецидива после достижения ремиссии.

Препараты выбора: флуконазол 6,0 мг/кг/сут в течение 3-6 мес; амфотерицин В 0,6-0,7 мг/кг/сут в течение 3-6 мес; амфотерицин В 0,6-0,7 мг/кг/сут в течение 1-3 нед, затем флуконазол 6,0 мг/кг/сут в течение 3-6 мес.

Обязательная профилактика рецидива в период каждого последующего курса цитостатической или иммуносупрессивной терапии - флуконазол 6,0 мг/кг/сут или амфотерицин В 0,6-0,7 мг/кг/сут.

КАНДИДОЗНЫЙ МЕНИНГИТ

Показания к терапии

Терапия показана при наличии следующих признаков:

  • изменения в клиническом и/или биохимическом анализе СМЖ, подтверждающие воспаление;
  • выявление Candida spp. при микроскопии и/или посеве СМЖ.

Выбор антимикробных препаратов

Препараты выбора: амфотерицин В 0,7-1,0 мг/кг/сут.

Альтернативные препараты: флуконазол 6,0-12 мг/кг/сут - после стабилизации состояния пациента и при выявлении чувствительного возбудителя; липосомальный амфотерицин В 3,0-5,0 мг/кг/сут.

Длительность терапии: не менее 4 нед после исчезновения всех признаков инфекции.

Необходимо удаление контаминированных катетеров, шунтов и т.п. и коррекция внутричерепного давления.

КАНДИДОЗНАЯ ПНЕВМОНИЯ

Показания к терапии

Терапия показана при наличии следующих признаков:

  • выявление Candida spp. при гистологическом исследовании и посеве биоптата легкого
    или
  • признаки кандидемии, острого диссеминированного кандидоза в сочетании с компьютерно-томографическими или рентгенографическими признаками инвазивного микоза легких.

Выбор антимикробных препаратов

Первичная кандидозная пневмония: амфотерицин В 0,6-1,0 мг/кг/сут, продолжительность - не менее 2 нед после исчезновения признаков инфекции.

Вторичная пневмония вследствие гематогенной диссеминации: лечить как острый диссеминированный кандидоз (см. раздел "Кандидемия и острый диссеминированный кандидоз")

КАНДИДОЗНЫЙ ОСТЕОМИЕЛИТ И КАНДИДОЗНЫЙ АРТРИТ

Показания к терапии

Остеомиелит:

  • рентгенологические или комьютерно-томографические признаки остеомиелита;
  • выявление Candida spp. при микроскопии и/или посеве аспирата или биопсийного материала.

Артрит:

  • клинические и рентгенологические, или эндоскопические признаки артрита;
  • выявление возбудителя при микроскопии и/или посеве аспирата или биопсийного материала.

Выбор антимикробных препаратов

Выбор препарата определяется видом возбудителя и его чувствительностью (см. раздел "Кандидемия и острый диссеминированный кандидоз"). Важным условием успешного лечения является длительное применение антимикотиков.

Препараты выбора: амфотерицин В 0,5-1,0 мг/кг/сут в течение 6-10 нед (внутрисуставное введение амфотерицина В не рекомендуется!); флуконазол 6,0 мг/кг/сут в течение 6-12 мес; амфотерицин В 0,5-1,0 мг/кг/сут в течение 2-3 нед, затем флуконазол 6,0 мг/кг/сут в течение 6-12 мес.

Проводят хирургическое удаление пораженных тканей, удаление протеза, адекватное дренирование пораженного сустава.

КАНДИДОЗНЫЙ ПЕРИТОНИТ

Показания к терапии

Терапия показана при наличии следующих признаков:

  • клинические признаки;
  • выявление Candida spp. при микроскопиии/или посеве перитонеальной жидкости.

Выбор антимикробных препаратов

Выбор препарата определяется видом возбудителя и его чувствительностью (см. раздел "Кандидемия и острый диссеминированный кандидоз").

Препараты выбора: амфотерицин В 0,6-1,0 мг/кг/сут в течение 2-4 нед; флуконазол 6,0 мг/кг/сут в течение 2-4 нед.

Проводят хирургическое лечение с дренированием брюшной полости, удаление катетера для перитонеального диализа.

Интраперитонеальное введение амфотерицина В не рекомендуется в связи с высокой вероятностью развития химического перитонита.

КАНДИДОЗНЫЙ ЭНДОКАРДИТ, ПЕРИКАРДИТ, ФЛЕБИТ

Показания к терапии

Терапия показана при наличии следующих признаков:

  • клинические, ЭхоКГ признаки эндокардита, перикардита или флебита;
  • выявление Candida spp. при посеве крови, перикардиальной жидкости или при гистологическом исследовании и посеве биоптата.

Выбор антимикробных препаратов

Выбор препарата определяется видом возбудителя и его чувствительностью, липосомальный амфотерицин В назначается при наличии показаний (см. раздел "Кандидемия и острый диссеминированный кандидоз").

Препараты выбора: амфотерицин В 1,0-1,5 мг/кг/сут в течение не менее 6 нед после хирургического лечения; флуконазол 10-12 мг/кг/сут в течение 2-6 мес; липосомальный амфотерицин В 3,0-5,0 мг/кг/сут в течение 2-6 мес.

Проводят хирургическое удаление инфицированных клапанов сердца, резекцию пораженных участков периферических вен и перикарда.

При невозможности удаления пораженных клапанов - пожизненная профилактика рецидива флуконазолом 3,0 мг/кг/сут.

Наблюдение за пациентами в течение не менее 1 года после завершения лечения.

КАНДИДОЗНЫЙ РЕТИНИТ, ЭНДОФТАЛЬМИТ

Показания к терапии

Терапия показана при наличии следующих признаков:

  • клинические и офтальмоскопические признаки ретинита, эндофтальмита;
  • выделение Candida spp. из глаза (стекловидное тело), крови или других очагов диссеминации.

Выбор антимикробных препаратов

Выбор препарата определяется видом возбудителя и его чувствительностью, липосомальный амфотерицин В назначается при наличии показаний (см. раздел "Кандидемия и острый диссеминированный кандидоз").

Препараты выбора: амфотерицин В 0,8-1,0 мг/кг/сут в течение 6-12 нед; флуконазол 6,0-12 мг/кг/сут в течение 6-12 нед; липосомальный амфотерицин В 3,0-5,0 мг/кг/сут в течение 2-6 мес.

Хирургическое лечение - витрэктомия.

Эффективность введения антимикотиков в стекловидное тело не определена.

КАНДИДОЗ ГОРТАНИ

Показания к терапии

Терапия показана при наличии следующих признаков:

  • клинические, эндоскопические признаки поражения гортани;
  • наличие мицелия, псевдомицелия, почкующихся клеток Candida spp. в окрашенных мазках и/или признаков инвазивного роста грибов в биопсийном материале, или выделение возбудителя при посеве биопсийного материала.

Выбор антимикробных препаратов

Выбор препарата определяется видом возбудителя и его чувствительностью (см. раздел "Кандидемия и острый диссеминированный кандидоз").

Препараты выбора: амфотерицин В 0,7-1,0 мг/кг/сут в течение 3-6 нед; флуконазол 6,0 мг/кг/сут в течение 3-6 нед.

КАНДИДОЗ МОЧЕВЫВОДЯЩИХ ПУТЕЙ

Показания к терапии

Терапия показана при наличии следующих признаков:

  • кандидурия, то есть определение Candida spp. при повторных (не менее двух) микологических исследованиях правильно собранной мочи, в сочетании с клиническими признаками инфекции МВП;
  • кандидурия у пациента с высоким риском острого диссеминированного кандидоза: после трансплантации почки, перед урологическими манипуляциями, при выраженной нейтропении и у недоношенных детей с низкой массой тела.

Выбор антимикробных препаратов

Препараты выбора: флуконазол 3,0 мг/кг/сут в течение 1-2 нед.

Альтернативные препараты: амфотерицин В 0,3-1,0 мг/кг/сут в течение 1-7 дней - при неэффективности флуконазола.

Промывание мочевого пузыря амфотерицином В (50-200 мкг/мл) обычно сопровождается временным прекращением кандидурии, однако этот метод лечения неэффективен при поражении вышележащих отделов МВП.

Необходимо удаление или замена мочевых катетеров.

При бессимптомной кандидурии у пациентов без факторов риска развития острого диссеминированного кандидоза применение антимикотиков не рекомендуется, показано устранение или уменьшение влияния факторов риска (удаление или замена мочевого катетера, оптимизация АМП, коррекция сахарного диабета и т.д.).

АНТИФУНГАЛЬНАЯ ПРОФИЛАКТИКА ИНВАЗИВНОГО КАНДИДОЗА

Применение антимикотиков для первичной профилактики инвазивного кандидоза рекомендуется только для пациентов с высоким (не менее 15%) риском возникновения этого осложнения. В настоящее время в контролируемых клинических исследованиях доказана эффективность антифунгальной профилактики инвазивного кандидоза у реципиентов трансплантатов костного мозга и печени, а также у хирургических пациентов с повторной перфорацией ЖКТ. Неоправданное профилактическое применение антимикотиков в группах с низким риском инвазивного кандидоза не только бесполезно, но и вредно, поскольку может сопровождаться НР и способствовать селекции резистентных к противогрибковым препаратам штаммов Candida spp.

ПРОФИЛАКТИКА ИНВАЗИВНОГО КАНДИДОЗА У БОЛЬНЫХ С НЕЙТРОПЕНИЕЙ

Показания

Продолжительный агранулоцитоз (число палочкоядерных и сегментоядерных нейтрофилов в периферической крови менее 0,5 x 109/л) у реципиентов трансплантатов кроветворных стволовых клеток.

Профилактика

Флуконазол 0,4 мг/сут в периоде нейтропении.

ПРОФИЛАКТИКА ИНВАЗИВНОГО КАНДИДОЗА У РЕЦИПИЕНТОВ ТРАНСПЛАНТАТОВ ПЕЧЕНИ

Показания

Трансплантация печени.

Профилактика

Флуконазол 0,4 г/сут в течение 10 нед; липосомальный амфотерицин В 1,0 мг/кг/сут в течение 5 дней.

ПРОФИЛАКТИКА ИНВАЗИВНОГО КАНДИДОЗА ПОСЛЕ ХИРУРГИЧЕСКИХ ОПЕРАЦИЙ

Показания

Повторные перфорации ЖКТ.

Профилактика

Флуконазол 0,4 г/сут.

КАНДИДОЗ СЛИЗИСТЫХ ОБОЛОЧЕК, КОЖИ И ЕЕ ПРИДАТКОВ

Основными препаратами для лечения кандидоза слизистых оболочек, кожи и ее придатков являются антимикотики группы азолов. Они характеризуются высокой эффективностью и низкой токсичностью, могут применяться как местно, так и системно.

Существенную проблему представляют рецидивы кандидоза слизистых оболочек у отдельных категорий пациентов. У некоторых из них причина высокой частоты рецидивов определена (рецидивы орофарингеального кандидоза у больных СПИДом), в других случаях она остается неясной (рецидивы кандидозного вагинита у женщин с нормальным иммунитетом).

Эффективное лечение должно включать в себя не только рациональное применение антимикотиков, но и устранение или уменьшение выраженности факторов риска. При выборе противогрибкового препарата следует учитывать возможность постепенного развития резистентности при его длительном использовании.

КАНДИДОЗ ПОЛОСТИ РТА, ГЛОТКИ

Показания к терапии

Терапия показана при наличии следующих признаков:

  • клинические признаки;
  • выявление Candida spp. при микроскопии (псевдомицелий или почкующиеся клетки) и/или посеве материала из пораженных участков слизистых оболочек.

Выбор антимикробных препаратов

Острый кандидоз полости рта, глотки

Препараты выбора: флуконазол 0,1 г/сут в течение 3-14 дней

Альтернативные препараты:

  • антимикотики для местного применения - нистатин (сусп. 100 тыс. ЕД/мл, 5-10 мл каждые 6 ч), леворин (сусп. 20 тыс. ЕД/мл, 10-20 мл каждые 6-8 ч), натамицин (сусп. 2,5%, 1 мл каждые 6-8 ч), клотримазол (р-р 1%, 1 мл каждые 6 ч), амфотерицин В (сусп. 0,1 г/мл, 1 мл каждые 6 ч). В течение 1-2 нед;
  • антисептики - гексетидин (р-р 0,1%, спрей 0,2%) в течение 1-2 нед;
  • при неэффективности флуконазола - увеличение его дозы до 0,2 г/сут, полиены для местного применения (нистатин, леворин, натамицин, амфотерицин В) или итраконазол 0,2-0,4 г/сут;
  • амфотерицин В в/в 0,3 мг/кг/сут в течение 3-7 дней - при неэффективности других антимикотиков

Устранение или уменьшение выраженности факторов риска (коррекция нейтропении, тщательная дезинфекция зубных протезов и пр.).

Часто повторяющиеся или осложненные рецидивы:

  • лечение обострения азолами внутрь или местно с учетом вида возбудителя и чувствительности к антимикотикам в течение 1-2 нед (см. раздел "Кандидемия и острый диссеминированный кандидоз");
  • устранение или снижение выраженности факторов риска;
  • после достижения ремиссии - противорецидивная терапия системными или местными антимикотиками.

КАНДИДОЗ ПИЩЕВОДА

Показания к терапии

Терапия показана при наличии следующих признаков:

  • выявление характерных изменений при эндоскопии;
  • наличие мицелия, псевдомицелия, почкующихся клеток Candida spp. в окрашенных мазках и/или признаков инвазивного роста грибов в биопсийном материале, или выделение возбудителя при посеве биопсийного материала.

Выбор антимикробных препаратов

Препараты выбора: флуконазол 0,1-0,2 г/сут в течение 2-4 нед.

Альтернативные препараты: итраконазол 0,2-0,4 г/сут в течение 2-4 нед; кетоконазол 0,2-0,4 г/сут в течение 2-4 нед; амфотерицин В 0,3-0,7 мг/кг/сут в течение 2-4 нед - при неэффективности других антимикотиков.

Применение неабсорбируемых антимикотиков (нистатин, леворин) неэффективно.

КАНДИДОЗ КОЖИ

Показания к терапии

Терапия показана при наличии следующих признаков:

  • клинические признаки;
  • выявление мицелия, псевдомицелия или почкующихся клеток Candida spp. при микроскопии кожных чешуек и/или выделение возбудителя при посеве материала из пораженных участков кожи.

Выбор антимикробных препаратов

Препараты выбора: антимикотики для местного применения (бифоназол, изоконазол, кетоконазол, клотримазол, оксиконазол, миконазол, эконазол, нистатин, натамицин, нафтифин, амфотерицин В, циклопирокс) в течение 1-2 нед.

Альтернативные препараты: флуконазол 0,2 г/сут в течение 2 нед; кетоконазол 0,4 г/сут в течение 1-2 нед.

Устранение или уменьшение выраженности факторов риска, гигиенические мероприятия.

КАНДИДОЗНАЯ ПАРОНИХИЯ

Показания к терапии

Терапия показана при наличии следующих признаков:

  • клинические признаки;
  • выявление Candida spp. при микроскопии (псевдомицелий или почкующиеся клетки) и/или посеве отделяемого из-под ногтевого валика.

Выбор антимикробных препаратов

Препараты выбора: флуконазол 0,15 г/нед в течение 2-4 нед.

Альтернативные препараты: итраконазол 0,2 г/сут в течение 1-2 нед; кетоконазол 0,2-0,4 г/сут в течение 2 нед.

Дренирование и обработка очага поражения антисептиками.

КАНДИДОЗНЫЙ ОНИХОМИКОЗ

Показания к терапии

Терапия показана при наличии следующих признаков:

  • клинические признаки;
  • выявление псевдомицелия, почкующихся клеток Candida spp. при микроскопии соскоба с пораженного ногтя и/или выделение возбудителя при посеве материала из пораженных участков ногтя (при отсутствии дерматомицетов).

Выбор антимикробных препаратов

Препараты выбора: флуконазол 0,15 г/нед в течение 3-6 мес.

Альтернативные препараты: итраконазол 0,4 г/сут в течение 1 нед, затем 1-2 повторных курса через 3 нед.

Применение препаратов местно обычно неэффективно.

ХРОНИЧЕСКИЙ КАНДИДОЗ КОЖИ И СЛИЗИСТЫХ ОБОЛОЧЕК

Показания к терапии

Терапия показана при наличии следующих признаков:

  • лабораторно подтвержденный рецидивирующий кандидоз слизистых оболочек, кожи и ее придатков;
  • начало заболевания в детском возрасте;
  • признаки аутоиммунного полиэндокринного синдрома I типа.

Выбор антимикробных препаратов

Препараты выбора: флуконазол 3,0 мг/кг/сут.

Альтернативные препараты: итраконазол 3,0-6,0 мг/кг/сут.

Длительность терапии: 2-6 мес.

Требуются повторные курсы противогрибковой терапии.

Применение препаратов местно обычно неэффективно.

АСПЕРГИЛЛЕЗ

Грибы рода Aspergillus могут вызывать различные заболевания: инвазивный аспергиллез, хронический некротизирующий аспергиллез легких, аспергиллому и аллергический бронхолегочный аспергиллез.

ИНВАЗИВНЫЙ АСПЕРГИЛЛЕЗ

Наиболее часто развивается у пациентов с длительным агранулоцитозом, обусловленным массивной цитостатической терапией или гематологическим заболеванием, а также значительной иммуносупрессией вследствие продолжительного применения глюкокортикоидов и/или иммуносупрессантов. При инвазивном аспергиллезе в 90% случаев первично поражаются легкие, в 5-10% - придаточные пазухи носа. Вследствие гематогенной диссеминации могут поражаться любые органы, часто - головной мозг (7-20%). Летальность при инвазивном аспергиллезе превышает 50%.

Основные возбудители

Основными возбудителями инвазивного аспергиллеза являются A.fumigatus (≈90% случаев), A.flavus (≈10%) и A.niger (≈2%). Для A.flavus, A.nidulans, A.conicus и A.terreus характерна сниженная чувствительность к амфотерицину В.

Показания к терапии

Терапия показана при наличии следующих признаков:

  • выявление Aspergillus spp. при микроскопии, гистологическом исследовании и посеве материала из очагов поражения;
  • компьютерно-томографические, магнитно-резонансно-томографические или рентгенографические признаки инвазивного микоза.

Выбор антимикробных препаратов

Выбор антимикотика определяется состоянием пациента, локализацией процесса и, в меньшей степени, видом возбудителя. Основным препаратом для лечения инвазивного аспергиллеза является амфотерицин В. Итраконазол обычно применяется после стабилизации состояния пациента, липосомальный амфотерицин В - при наличии показаний (см. раздел. "Кандидемия и острый диссеминированный кандидоз"). При поражении головного мозга рекомендуется применение липосомального амфотерицина В в связи с низкой эффективностью стандартного. Резистентные к амфотерицину В возбудители инвазивного аспергиллеза (A.flavus, A.nidulans, A.conicus, A.terreus) встречаются редко. Важными условиями снижения летальности являются антифунгальная профилактика и эмпирическая антифунгальная терапия:

  • амфотерицин В 1,0-1,5 мг/кг/сут до суммарной дозы 2,0-2,5 г;
  • амфотерицин В 1,0-1,5 мг/кг/сут до стабилизации состояния пациента, затем итраконазол 0,4 г/сут в течение 2-6 мес;
  • липосомальный амфотерицин В 3,0-5,0 мг/кг/сут;
  • у клинически стабильных пациентов - итраконазол 0,6 г/сут в течение 4 дней, затем 0,4 мг/сут в течение 2-6 мес.

Проводят хирургическое лечение.

Инвазивный аспергиллез головного мозга:

  • липосомальный амфотерицин В 3,0-5,0 мг/кг/сут;
  • хирургическое удаление пораженных тканей.

Профилактика рецидива

Проводится при каждом последующем курсе цитостатической терапии:

  • амфотерицин В 1,0 мг/кг через день с начала до завершения периода нейтропении (более 1,0 ґ 109/л);
  • итраконазол 0,4 г/сут - с начала цитостатической химиотерапии до завершения периода нейтропении (более 1,0 ґ 109/л);
  • гранулоцитарный или гранулоцитарно-макрофагальный колониестимулирующие факторы в периоде нейтропении.

Проводят хирургическое удаление одиночных очагов поражения.

Эмпирическая противогрибковая терапия

Проводится при лихорадке неясной этиологии, резистентной к адекватной терапии АМП широкого спектра действия, продолжительностью более 4-6 сут у пациента с агранулоцитозом (число палочкоядерных и сегментоядерных нейтрофилов в периферической крови менее 0,5 x 109/л). Может быть прекращена через 7 дней после нормализации температуры тела, а также при завершении периода нейтропении (более 1,0 x 109/л):

  • амфотерицин В 0,6-0,7 мг/кг/сут;
  • липосомальный амфотерицин В 3,0 мг/кг/сут.

ХРОНИЧЕСКИЙ НЕКРОТИЗИРУЮЩИЙ АСПЕРГИЛЛЕЗ ЛЕГКИХ

Развивается преимущественно у пациентов с нарушениями Т-клеточного иммунитета. Выраженность и течение заболевания зависят от степени иммуносупрессии.

Показания к терапии

Терапия показана при наличии следующих признаков:

  • характерные изменения при бронхоскопии;
  • выявление мицелия Aspergillus spp. в окрашенных мазках и/или признаков инвазивного роста грибов в биопсийном материале, или выделение Aspergillus spp. при посеве бронхоальвеолярного лаважа, биопсийного материала.

Выбор антимикробных препаратов

Препараты выбора: итраконазол 0,2-0,4 г/сут в течение 3-6 мес.

Альтернативные препараты: амфотерицин В 0,6-1,0 мг/кг/сут до суммарной дозы 1,5-2,5 г.

Проводят хирургическое удаление очагов поражения и коррекцию иммунного дефекта.

АСПЕРГИЛЛОМА

Аспергиллома, или "грибной шар", представляет собой массу мицелия Aspergillus spp., сапрофитирующих в ранее возникших полостях легких (например, вследствие туберкулеза, абсцедирующей пневмонии или саркоидоза). Заболевание протекает хронически с возможными спонтанными ремиссиями. Лечение рекомендуется при развитии осложнений (повторное кровохарканье, легочное кровотечение, инвазивный рост при иммуносупрессии и пр.). При бессимптомной аспергилломе показано наблюдение.

Показания к терапии

Терапия показана при наличии следующих признаков:

  • компьютерно-томографические или рентгенографические признаки аспергилломы;
  • выявление специфических IgG к Aspergillus в сыворотке крови.

Выбор антимикробных препаратов

Основной вариант терапии:

  • хирургическое удаление аспергилломы;
  • амфотерицин В 0,5-0,7 мг/кг/сут в периоде удаления аспергилломы.

Альтернативные варианты терапии:

  • итраконазол по 0,2 г/сут в течение 3 мес;
  • введение в каверну амфотерицина В, 10-20 мг в 10-20 воды для инъекций.

АЛЛЕРГИЧЕСКИЙ БРОНХОЛЕГОЧНЫЙ АСПЕРГИЛЛЕЗ

Аллергический бронхолегочный аспергиллез (АБЛА) характеризуется развитием аллергической реакции на антигены Aspergillus spp. При АБЛА инвазивного поражения тканей не происходит. Повышенная частота развития АБЛА отмечена у больных бронхиальной астмой и муковисцидозом.

Показания к терапии

Терапия показана при наличии не менее шести следующих признаков:

  • бронхообструктивный синдром;
  • увеличение абсолютного числа эозинофилов в периферической крови (более 0,4 x 109/л);
  • "летучие" инфильтраты на рентгенограмме легких;
  • проксимальные бронхоэктазы;
  • увеличение концентрации общего IgE в сыворотке крови;
  • выявление специфического IgE к Aspergillus в сыворотке крови;
  • выявление специфического IgG к Aspergillus в сыворотке крови;
  • положительная кожная проба с антигеном Aspergillus.

Выбор антимикробных препаратов

Препараты выбора: преднизолон 0,5 мг/кг/сут до купирования бронхообструктивного синдрома и изчезновения инфильтративных изменений легких на рентгенограмме, затем уменьшение дозы и прием препарата через день в течение 3-6 мес. После купирования бронхообструктивного синдрома - итраконазол 0,2-0,4 г/сут в течение 2-4 мес.

КРИПТОКОККОЗ

Криптококкоз - заболевание, вызываемое Cryptococcus spp., в подавляющем большинстве случаев - C.neoformans. Факторы риска: выраженные нарушения клеточного иммунитета, обусловленные СПИДом, лимфомой, хроническим лимфолейкозом, Т-клеточным лейкозом, реакцией "трансплантат против хозяина" при трансплантации органов и тканей, а также длительным применением глюкокортикоидов и иммуносупрессантов. Основными клиническими вариантами криптококкоза являются пневмония (заражение обычно происходит ингаляционным путем) и менингит. При криптококковом менингите без лечения летальность достигает 100%, при адекватной терапии ремиссия может быть достигнута у 90% пациентов.

Показания к терапии

Терапия показана при наличии следующих признаков:

  • выявление C.neoformans при микроскопии, гистологическом исследовании и/или посеве материала из очага поражения, крови;
  • определение антигена C.neoformans в СМЖ или крови.

Выбор антимикробных препаратов

Пневмония у пациентов без нарушений иммунитета

Препараты выбора: флуконазол 0,2-0,4 г/сут в течение 6-12 мес.

Альтернативные препараты: итраконазол 0,2-0,4 г/сут в течение 6-12 мес; амфотерицин В 0,5-1,0 мг/кг/сут до суммарной дозы 1,0-2,0 г.

Пневмония у пациентов с иммунодефицитом

Препараты выбора: флуконазол 0,2-0,4 г/сут пожизненно

Альтернативные препараты: итраконазол 0,2-0,4 г/сут пожизненно.

Внелегочный, неменингеальный криптококкоз

Препараты выбора: флуконазол 0,2-0,4 г/сут.

Альтернативные препараты: амфотерицин В 0,3-0,6 мг/кг/сут; итраконазол 0,2-0,4 г/сут.

Менингит у пациентов без нарушений иммунитета

Препараты выбора: амфотерицин В 0,7-1,0 мг/кг/сут в течение 2 нед, затем флуконазол 0,4 г/сут в течение не менее 10 нед; амфотерицин В 0,7-1,0 мг/кг/сут в течение 6-10 нед.

Альтернативные препараты: липосомальный амфотерицин В 3,0-6,0 мг/кг/сут в течение 6-10 нед.

Понижение внутричерепного давления (повторные люмбальные пункции, шунтирование).

Менингит у пациента со СПИДом

Препараты выбора: амфотерицин В 0,7-1,0 мг/кг/сут в течение 2 нед, затем флуконазол 0,4 г/сут в течение не менее 10 нед; липосомальный амфотерицин В 5,0 мг/кг/сут в течение 2 нед, затем флуконазол 0,4 г/сут в течение 10 нед; амфотерицин В 0,7-1,0 мг/кг/сут в течение 6-10 нед; флуконазол 0,4-0,8 г/сут в течение 10-12 нед.

Альтернативные препараты: итраконазол 0,4 г/сут в течение 10-12 нед; липосомальный амфотерицин В 3-6 мг/кг/сут в течение 6-10 нед.

Коррекция внутричерепного давления (повторные люмбальные пункции, шунтирование).

Профилактика рецидива - пожизненно после достижения ремиссии.

Препараты выбора: флуконазол 0,2-0,4 г/сут.

Альтернативные препараты: итраконазол 0,4 г/сут; амфотерицин В 1,0 мг/кг/сут 1-3 раза в неделю.

МУКОРМИКОЗ (ЗИГОМИКОЗ)

Мукормикозом (зигомикозом) называются заболевания, вызываемые Rhizopus spp., Rhizomucor spp., Mucor spp., Cunninghammella spp., Absidia spp. и некоторыми реже встречающимися возбудителями. Факторы риска: декомпенсированный сахарный диабет, выраженная нейтропения, СПИД, длительное применение высоких доз глюкокортикоидов, распространенные глубокие ожоги, длительное лечение дефероксамином. Основные клинические варианты мукормикоза: риноцеребральный (≈50%), легочный (≈10%), с первичным поражением кожи и подкожной клетчатки (≈10%) и диссеминированный (≈10%). Мукормикоз характеризуется быстро прогрессирующим течением и очень высокой летальностью.

Показания к терапии

Терапия показана при наличии следующих признаков:

  • клинические и рентгенологические или комьютерно-томографические, или магнитно-резонансно-томографические признаки микоза;
  • выявление возбудителей мукормикоза при микроскопии, гистологическом исследовании и/или посеве материала из очага поражения.

Выбор антимикробных препаратов

Препараты выбора: амфотерицин В 1,0-1,5 мг/кг/сут до суммарной дозы 30-40 мг/кг.

Альтернативные препараты: липосомальный амфотерицин В 5,0 мг/кг/сут.

Проводят активное хирургическое удаление всех пораженных тканей.

Устранение или уменьшение выраженности факторов риска (коррекция диабетического ацидоза, отмена цитостатиков и глюкокортикоидов, и др.).

СПОРОТРИХОЗ

Возбудитель - диморфный гриб Sporotrix schenckii. При споротрихозе обычно поражаются кожа и подкожная клетчатка с возможным лимфатическим распространением процесса (≈70% всех случаев споротрихоза). Значительно реже, при декомпенсированном сахарном диабете, алкоголизме и СПИДе развиваются поражения легких, суставов и костей или диссеминированный споротрихоз.

Показания к терапии

Терапия показана при наличии следующих признаков:

  • клинические признаки;
  • выявление S.schenckii при микроскопии, гистологическом исследовании и посеве материала из очага поражения.

Выбор антимикробных препаратов

Кожный, кожно-лимфатический споротрихоз

Препараты выбора: итраконазол 0,1-0,2 г/сут в течение 3-6 мес.

Альтернативные препараты: флуконазол 0,4 г/сут в течение 3-6 мес; концентрированный раствор калия йодида (1,0 г KI на 1 мл воды) с повышением дозы от 5 до 40 кап. каждые 12 ч в течение 2-4 мес.

Гипертермия на очаги поражения.

Остеомиелит, артрит

Препараты выбора: итраконазол 0,2-0,4 г/сут в течение 12-16 мес.

Альтернативные препараты: флуконазол 0,4-0,8 г/сут в течение 12-16 мес; амфотерицин В 0,5-0,7 мг/кг/сут до суммарной дозы 1,5-2,5 г.

Проводят хирургические лечение.

Легочный споротрихоз

Препараты выбора: амфотерицин В 0,8-1,0 мг/кг/сут до суммарной дозы 1,5-2,5 г, затем итраконазол 0,4 г/сут; итраконазол 0,4 г/сут в течение 3-6 мес (при менее тяжелом течении).

Проводят хирургические лечение (лобэктомия).

Диссеминированный споротрихоз

Препараты выбора: амфотерицин В 1,0 мг/кг/сут до суммарной дозы 2,0-3,0 г.

Альтернативные препараты: липосомальный амфотерицин В 3,0-5,0 мг/кг/сут; итраконазол 0,4-0,6 г/сут в течение 3-6 мес (при менее тяжелом течении).

Споротрихоз с поражением ЦНС

Препараты выбора: амфотерицин В 1,0 мг/кг/сут до суммарной дозы 2,0-3,0 г

Альтернативные препараты: липосомальный амфотерицин В 5,0 мг/кг/сут; флуконазол 0,8-1,2 г/сут.

СПИД

Лечение как указано выше.

После достижения ремиссии микоза - пожизненная профилактика рецидива итраконазолом 0,2 г/сут.

ФУЗАРИОЗ

Возбудители - грибы рода Fusarium: F.solani, F.oxysporum и F.moliniforme - могут вызывать поражения кожи и подкожной клетчатки, роговицы глаза, а также быть причиной диссеминированного фузариоза. Основным фактором риска развития локального фузариоза является травма, диссеминированного - длительный агранулоцитоз. Диссеминированный фузариоз характеризуется высокой летальностью.

Показания к терапии

Терапия показана при наличии следующих признаков:

  • выявление Fusarium spp. при микроскопии, гистологическом исследовании и посеве материала из очагов поражения, крови.

Выбор антимикробных препаратов

Фузариоз кожи и подкожной клетчатки

Препараты выбора: амфотерицин В 1,0-1,5 мг/кг/сут.

Альтернативные препараты: липосомальный амфотерицин В 1,0-3,0 мг/кг/сут; итраконазол 0,4-0,6 г/сут.

Проводят хирургическое удаление пораженных тканей.

Фузариоз роговицы глаза

Препараты выбора: местное применение растворов антимикотиков (амфотерицин В, нистатин, натамицин).

Альтернативные препараты: (при неэффективности местного лечения): амфотерицин В 0,3-0,5 мг/кг/сут; итраконазол 0,2-0,4 г/сут.

Проводят хирургическое лечение.

Диссеминированный фузариоз

Препараты выбора: амфотерицин В 1,0-1,5 мг/кг/сут.

Альтернативные препараты: липосомальный амфотерицин В 3,0-5,0 мг/кг/сут.

Устранение или уменьшение выраженности факторов риска (нейтропении).

Хирургическое удаление пораженных тканей.

ПСЕВДОАЛЛЕШЕРИОЗ (CЦЕДОСПОРИОЗ)

Возбудитель: мицелиальный гриб Pseudoallescheria boydii (Scedosporium apiospermum). Псевдоаллешериоз развивается преимущественно у пациентов с иммунодефицитом вследствие гематогенной диссеминации, могут поражаться различные органы. Трудно поддается лечению и характеризуется высокой летальностью.

Показания к терапии

Терапия показана при наличии следующих признаков:

  • выявление P.boydii при микроскопии, гистологическом исследовании и посеве материала из очагов поражения.

Выбор антимикробных препаратов

Препараты выбора: флуконазол 0,8-1,2 г/сут.

Альтернативные препараты: итраконазол 0,4-0,6 г/сут.

Коррекция факторов риска (нейтропении и др.).

Хирургическое удаление пораженных тканей.

СИСТЕМНЫЙ ТРИХОСПОРОЗ

Возбудители - Trichosporon spp. (T.asahii, T.mucoides). Основной фактор риска - длительный агранулоцитоз. Системный трихоспороз характеризуется быстрой диссеминацией и высокой летальностью.

Показания к терапии

Терапия показана при наличии следующих признаков:

  • выявление Trichosporon spp. при микроскопии, гистологическом исследовании и посеве материала из очагов поражения, крови.

Выбор антимикробных препаратов

Препараты выбора: флуконазол 0,8-1,2 г/сут.

Альтернативные препараты: амфотерицин В 1,0-1,5 мг/кг/сут; липосомальный амфотерицин В 3,0-5,0 мг/кг/сут.

Проводят коррекцию факторов риска (нейтропении и пр.).

СИСТЕМНЫЙ МИКОЗ, ВЫЗВАННЫЙ Malassezia spp.

Возбудители - обитающие на коже дрожжевые грибы M.furfur, M.sympodialis, M.globosa, M.restricta, M.obtusa и M.slooffia. Основные факторы риска: длительная инфузионная терапия с применением липидных препаратов, нейтропения, недоношенные дети с очень малой массой тела.

Показания к терапии

Терапия показана при наличии следующих признаков:

  • выявление Malassezia spp. при микроскопии, гистологическом исследовании и посеве (на содержащих липиды средах) материала из очагов поражения, крови.

Выбор антимикробных препаратов

Препараты выбора: амфотерицин В 1,0-1,5 мг/кг/сут.

Альтернативные препараты: липосомальный амфотерицин В 3,0-5,0 мг/кг/сут.

Проводят удаление (замену) внутрисосудистых катетеров.

ФЕОГИФОМИКОЗЫ

Возбудители: мицелиальные грибы Cladophialophora bantiana, Bipolaris spicifera, Exophiala dermatitidis, Alternaria spp., Curvularia spp. и пр. Наиболее распространенные клинические варианты феогифомикозов: абсцесс головного мозга, поражения придаточных пазух носа, кожи и подкожной клетчатки.

Показания к терапии

Терапия показана при наличии следующих признаков:

  • выявление возбудителей феогифомикоза при микроскопии, гистологическом исследовании и посеве материала из очагов поражения.

Выбор антимикробных препаратов

Препараты выбора: амфотерицин В 1,0-1,5 мг/кг/сут.

Альтернативные препараты: итраконазол 0,4-0,8 г/сут в течение не менее 6 мес; липосомальный амфотерицин В 3,0-5,0 мг/кг/сут.

Проводят хирургическое удаление пораженных тканей.

ЭНДЕМИЧНЫЕ МИКОЗЫ

Эндемичные микозы (бластомикоз, гистоплазмоз, кокцидиоидоз, паракокцидиоидоз, пенициллиоз) вызываются высококонтагиозными диморфными грибами, распространенными в определенных регионах планеты. Однако в последние годы эти заболевания все чаще встречаются за пределами этих регионов в связи с увеличением числа пациентов с иммунодефицитом и возросшей миграционной активностью населения.

БЛАСТОМИКОЗ

Возбудитель - диморфный гриб Blastomyces dermatitidis. Распространение - отдельные регионы Северной, Центральной и Южной Америки, Африки.

Показания к терапии

Терапия показана при наличии следующих признаков:

  • выявление B.dermatitidis при микроскопии, гистологическом исследовании и/или посеве материала из очагов поражения;
  • определение антител к B.dermatitidis в сыворотке крови.

Выбор антимикробных препаратов

Пациенты без нарушений иммунитета/индолентное течение

Препараты выбора: итраконазол 0,2-0,4 г/сут в течение 3-6 мес.

Альтернативные препараты: флуконазол 0,4-0,8 г/сут в течение 3-6 мес.

Пациенты с иммунодефицитом/угрожающее жизни заболевание

Препараты выбора: амфотерицин В 0,5-0,6 мг/кг/сут до суммарной дозы 1,5-2,5 г, затем итраконазол 0,4 г/сут или флуконазол 0,6-0,8 г/сут.

Пожизненная профилактика рецидива: итраконазол 0,2 г/сут.

КОКЦИДИОИДОЗ

Возбудитель - диморфный гриб Coccidioides immitis. Распространение - отдельные регионы Северной, Центральной и Южной Америки.

Показания к терапии

Терапия показана при наличии следующих признаков:

  • выявление C.immitis при микроскопии, гистологическом исследовании и/или посеве в материале из очагов поражения;
  • положительные результаты серологического исследования (определение IgM или IgG к C.immitis в сыворотке крови или СМЖ).

Выбор антимикробных препаратов

Первичный легочный кокцидиоидоз

При бессимптомном течении: наблюдение, антимикотики не показаны.

При прогрессировании

Препараты выбора: флуконазол 0,2-0,4 г/сут в течение 3-6 мес; амфотерицин В 0,5-0,7 мг/кг/сут, затем флуконазол 0,2-0,4 г/сут в течение 3-6 мес.

Легочный кавернозный кокцидиоидоз

При бессимптомном течении: наблюдение, антимикотики не показаны.

При осложненном течении

Препараты выбора: флуконазол 0,4 г/сут.

Альтернативные препараты: амфотерицин В 0,5-0,7 мг/кг/сут

Проводят хирургическое лечение.

Диссеминированный кокцидиоидоз

Препараты выбора: амфотерицин В 0,6-1,0 мг/кг/сут до суммарной дозы 2,0 г; после стабилизации состояния пациента флуконазол 0,4-0,8 г/сут, итраконазол 0,4 г/сут.

Менингит

Препараты выбора: флуконазол 0,6-1,2 г/сут.

Альтернативные препараты: амфотерицин В 0,8-1,0 мг/кг/сут с его одновременным интратекальным введением 0,05-0,5 мг.

Проводят коррекцию внутричерепного давления (повторные люмбальные пункции, шунтирование).

ВИЧ-инфицированный пациент

Лечение как указано выше.

Пожизненная профилактика рецидива: флуконазол 0,4 г/сут.

ГИСТОПЛАЗМОЗ

Возбудитель - диморфный гриб Histoplasma capsulatum. Распространение - отдельные регионы Северной, Центральной и Южной Америки, Африки, Австралии и Восточной Азии.

Показания к терапии

Терапия показана при наличии следующих признаков:

  • выявление H.capsulatum при микроскопии, гистологическом исследовании и/или посеве материала из очагов поражения;
  • определение антигена H.capsulatum в крови, моче, СМЖ.
  • определение антител к H.capsulatum в сыворотке крови.

Выбор антимикробных препаратов

Острый легочный гистоплазмоз

В большинстве случаях происходит спонтанное выздоровление.

При прогрессировании: итраконазол 0,2-0,4 г/сут в течение 6-12 нед; амфотерицин В 0,5-0,7 мг/кг/сут до суммарной дозы 2,5-3,0 г.

Хронический легочный гистоплазмоз

Препараты выбора: итраконазол 0,2-0,4 г/сут в течение 12-24 мес.

Альтернативные препараты: амфотерицин В 0,5-0,7 мг/кг/сут до суммарной дозы 2,5-3,0 г.

Фиброз средостения

Препараты выбора: итраконазол 0,2-0,4 г/сут в течение 3 мес.

При прогрессирующей угрожающей жизни обструкции - хирургическое удаление участка фиброза.

Локальная инфекция (поражение костей, суставов, кожи)

Препараты выбора: итраконазол 0,2 г/сут, продолжительность лечения определяется распространенностью заболевания.

Диссеминированный гистоплазмоз/пациенты без нарушений иммунитета

Препараты выбора: итраконазол 0,4 г/сут в течение 6-18 мес; при тяжелом течении - амфотерицин В 0,5-0,7 мг/кг/сут, затем итраконазол 0,4 г/сут в течение 6-18 мес.

Диссеминированный гистоплазмоз/СПИД

Препараты выбора: при тяжелом течении - амфотерицин В 0,5-1,0 мг/кг/сут с последующей профилактикой рецидива; при среднетяжелом течении - итраконазол 0,6 г/сут в течение 3 дней, затем итраконазол 0,4 г/сут.

Профилактика рецидива: итраконазол 0,2-0,4 г/сут пожизненно; если итраконазол плохо всасывается или противопоказан - флуконазол 0,4 г/сут.

ПАРАКОКЦИДИОИДОЗ

Возбудитель - диморфный гриб Paracoccidioides brasiliensis. Распространение - отдельные регионы Центральной и Южной Америки.

Показания к терапии

Терапия показана при наличии следующих признаков:

  • выявление P.brasiliensis при микроскопии, гистологическом исследовании и/или посеве материала из очагов поражения;
  • определение антител к P.brasiliensis в сыворотке крови.

Выбор антимикробных препаратов

Препараты выбора: итраконазол 0,1-0,2 г/сут в течение 6-12 мес, в зависимости от тяжести заболевания.

Альтернативные препараты: флуконазол 0,2-0,4 г/сут в течение 6 мес; кетоконазол 0,2-0,4 г/сут в течение 6-12 мес; при угрожающем жизни заболевании - амфотерицин В 0,6-1,0 мг/кг/сут до суммарной дозы 1,5-2,5 г, затем итраконазол или флуконазол 0,2-0,4 г/сут.

ВИЧ-инфицированный пациент

Лечение как указано выше.

Пожизненная профилактика рецидива: итраконазол 0,2 г/сут.

ПЕНИЦИЛЛИОЗ

Возбудитель - диморфный гриб Penicillium marneffei. Распространение - отдельные регионы Юго-Восточной Азии. Как правило, развивается у ВИЧ-инфицированных пациентов.

Показания к терапии

Терапия показана при наличии следующих признаков:

  • выявление P.marneffei при микроскопии, гистологическом исследовании и посеве материала из очагов поражения;
  • определение антител к P.marneffei в сыворотке крови.

Выбор антимикробных препаратов

Заболевание средней тяжести

Препараты выбора: итраконазол 0,2-0,4 г/сут в течение 12 нед.

Тяжелое заболевание

Препараты выбора: амфотерицин В 0,6-1,0 мг/кг/сут в течение 2 нед, затем итраконазол 0,4 г/сут в течение 10 нед.

ВИЧ-инфицированный пациент

Лечение как указано выше.

Пожизненная профилактика рецидива: итраконазол 0,2 г/сут.

ХРОМОМИКОЗ

Возбудители: Fonsecaea pedrosoi, Fonsecaea compacta, Phialophora verrucosa, Botryomyces caespitosus, Rhinocladiella aquaspersa, Exophiala spinifera и Exophiala jeanselmei. Хромомикоз - хроническое заболевание, при котором поражается кожа и подкожная клетчатка. Инфицирование обычно происходит в результате травмы.

Показания к терапии

Терапия показана при наличии следующих признаков:

  • клинические признаки;
  • выявление характерных признаков при микроскопии и гистологическом исследовании материала из очагов поражения (грануломы с наличием микроабсцессов, содержащих темные тканевые формы гриба);
  • для выявления возбудителя обычно требуется длительное (4-6 нед) культивирование материала из очага поражения.

Выбор антимикробных препаратов

Препараты выбора: итраконазол 0,1-0,3 г/сут в течение 12-24 мес.

Альтернативные препараты: тербинафин 0,5 г/сут в течение 6-12 мес.

Проводят хирургическое лечение.

ДЕРМАТОМИКОЗЫ

Дерматомикозы - заболевания кожи, волосистой части головы и ногтей, вызываемые дерматомицетами, т.е. мицелиальными грибами родов Trichophyton, Microsporum и Epidermophyton. Около 10 видов дерматомицетов могут вызывать микоз у человека. В настоящее время наиболее распространенным и контагиозным дерматомицетом является T.rubrum, другие (M.canis, E.floccosum, T.mentagrophytes и T.tonsurans) встречаются реже.

МИКОЗ ГЛАДКОЙ КОЖИ, КИСТЕЙ И СТОП

Наиболее часто вызывается T.rubrum, T.mentagrophytes и E.floccosum.

Показания к терапии

Терапия показана при наличии следующих признаков:

  • клинические признаки;
  • выявление мицелия дерматомицетов при микроскопии кожных чешуек и/или выделение возбудителя при посеве материала из пораженных участков кожи.

Выбор антимикробных препаратов

Препараты выбора: при ограниченном поражении - антимикотики для наружного применения (бифоназол, изоконазол, кетоконазол, клотримазол, миконазол, оксиназол, эконазол, натамицин, нафтифин, тербинафин и др.) в течение 2-3 нед;

при распространенном поражении - тербинафин 0,25 г/сут в течение 2 нед, флуконазол 0,15 г в нед в течение 2-4 нед.

Альтернативные препараты: при распространенном поражении - итраконазол 0,2 г/сут в течение 2-4 нед, гризеофульвин 0,5 г/сут в течение 4-6 нед.

ОНИХОМИКОЗ

Основные возбудители

T.rubrum, T.mentagrophytes и E.floccosum.

Показания к терапии

Терапия показана при наличии следующих признаков:

  • клинические признаки;
  • выявление мицелия дерматомицетов при микроскопии соскоба с пораженного ногтя и/или выделение возбудителя при посеве материала из пораженных участков ногтя.

Выбор антимикробных препаратов

Препараты выбора: при поражении кистей - флуконазол 0,15 г/нед в течение 3-6 мес, тербинафин 0,25 г/сут в течение 6 нед; при поражении стоп - флуконазол 0,15 г/нед в течение 6-12 мес, тербинафин 0,25 г/сут в течение 12 нед.

Альтернативные препараты: при поражении кистей - итраконазол 0,4 г/сут, два недельных курса с 3-недельным перерывом или итраконазол 0,2 г/сут в течение 3 мес; при поражении стоп - итраконазол 0,4 г/сут, три-четыре недельных курса с 3-недельным перерывом или итраконазол 0,2 г/сут в течение 3-4 мес.

Препараты для наружного применения недостаточно эффективны.

МИКОЗ ВОЛОСИСТОЙ ЧАСТИ ГОЛОВЫ

Основные возбудители

Trichophyton spp. и Microsporum spp.

Показания к терапии

Терапия показана при наличии следующих признаков:

  • клинические признаки;
  • выявление мицелия дерматомицетов при микроскопии пораженных волос и/или выделение возбудителя при посеве материала из очага поражения.

Выбор антимикробных препаратов

Препараты выбора: тербинафин 0,25 г/сут в течение 4 нед (если возбудитель Trichophyton spp.) или 8 нед (если возбудитель Microsporum spp.)

Альтернативные препараты: флуконазол 0,4 г/нед в течение 8-12 нед; итраконазол 0,2-0,4 г/сут в течение 4 нед; гризеофульвин 0,5 г/сут в течение 6-12 нед.

Использование антимикотиков для наружного применения (например, кетоконазола) уменьшает вероятность заражения окружающих.

ОТРУБЕВИДНЫЙ ЛИШАЙ

Поверхностная инфекция кожи, вызываемая дрожжевыми грибами рода Malassezia: M.furfur, M.sympodialis, M.globosa, M.restricta, M.obtusa и M.slooffia.

Показания к терапии

Терапия показана при наличии следующих признаков:

  • клинические признаки;
  • выявление Malassezia spp. при микроскопии материала из очагов поражения кожи.

Выбор антимикробных препаратов

Препараты выбора: антимикотики для наружного применения в виде растворов, спреев, кремов, мазей или шампуней (тербинафин, бифоназол, изоконазол, кетоконазол, клотримазол, миконазол, оксиконазол, эконазол, нафтифин и др.) в течение 10-14 дней.

Альтернативные препараты: флуконазол 0,4 г однократно; итраконазол 0,2-0,4 г/сут в течение 3-7 дней; кетоконазол 0,2 г/сут в течение 5-10 дней.


Гельминтозы

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

ВЫБОР ПРОТИВОГЕЛЬМИНТНЫХ ХИМИОПРЕПАРАТОВ

Гельминтозы - группа болезней (инвазий), вызываемых паразитическими червями - гельминтами. Паразитирующие у человека гельминты относятся к двум типам: круглых червей - Nemathelminthes (класс Nematoda) и плоских червей - Plathelminthes. Последний разделяется на два класса: ленточные черви (Cestoidea) и сосальщики (Trematoda).

При выборе средства для специфической терапии больных гельминтозами учитывают спектр антигельминтной активности препаратов, что особенно важно при полиинвазиях.

НЕМАТОДОЗЫ

АСКАРИДОЗ

Аскаридоз - гельминтоз человека, вызываемый круглым гельминтом Ascaris lumbricoides. Характеризуется аллергическим синдромом в ранней фазе заболевания и нарушением функций ЖКТ - в поздней.

Выбор антимикробных препаратов

Препараты выбора: пирантел, 10 мг/кг однократно.

Альтернативные препараты: левамизол, мебендазол, албендазол.

АНКИЛОСТОМИДОЗ

Анкилостомидоз - гельминтоз, вызываемый паразитированием в организме человека нематод семейства Ancylostomatidae: Ancylostoma duodenale и Necator americanus. Характеризуется нарушениями функции ЖКТ и развитием железодефицитной анемии.

Выбор антимикробных препаратов

Препараты выбора: пирантел.

Альтернативные препараты: левамизол, мебендазол, албендазол.

При наличии признаков анемии специфическое лечение дополняют назначением препаратов железа, а при необходимости - фолиевой кислоты.

ТРИХОЦЕФАЛЕЗ

Трихоцефалез - гельминтоз человека, вызываемый власоглавом - Trichocephalus trichiuris. Характеризуется хроническим течением с преимущественным нарушением функции ЖКТ.

Выбор антимикробных препаратов

Препараты выбора: мебендазол.

Альтернативные препараты: албендазол.

ЭНТЕРОБИОЗ

Энтеробиоз (оксиуроз) - гельминтоз человека, вызываемый острицами - Enterobius (Oxyuris) vermicularis. Характеризуется кишечными расстройствами и перианальным зудом.

Выбор антимикробных препаратов

Препараты выбора: пирантел.

Альтернативные препараты: мебендазол, албендазол.

Обычно выбранный препарат назначают в виде двух приемов с интервалом 7-10 дней, так как одинократный прием может не оказать должного эффекта из-за частых реинвазий и суперинвазий. Непременными условиями успешной дегельминтизации при энтеробиозе является одновременное лечение всех членов семьи (коллектива) и строгое соблюдение гигиенического режима для исключения возможности повторного заражения.

СТРОНГИЛОИДОЗ

Стронгилоидоз - хронически протекающий гельминтоз с преимущественным поражением ЖКТ и общими аллергическими проявлениями. Возбудитель - кишечная угрица (Strongyloides stercoralis).

Выбор антимикробных препаратов

Препараты выбора: албендазол, курс 3 дня.

Альтернативные препараты: ивермектин однократно.

ТРИХИНЕЛЛЕЗ

Tрихинеллез - гельминтоз, вызываемый паразитированием в организме человека нематод рода Trichinella. Характеризуется острым течением, лихорадкой, болью в мышцах, отеками, гиперзозинофилией и другими аллергическими проявлениями.

Лечение трихинеллеза в значительной степени индивидуализировано и включает специфическую (этиотропную) и патогенетическую терапию.

Выбор антимикробных препаратов

Этиотропная терапия направлена на уничтожение кишечных трихинелл, прекращение продукции ими личинок (лярв), нарушение процесса инкапсуляции и увеличение гибели мышечных трихинелл.

В России и за рубежом для этих целей в основном применяют мебендазол, однако единой схемы лечения этим ЛС не существует.

В России принято назначать препарат в дозе 0,1 г каждые 8 ч в течение 7-14 дней; за рубежом применяют более высокие дозы - в первые 3 дня по 0,2-0,4 г каждые 8 ч, затем по 0,4-0,5 г каждые 8 ч в течение последующих 10 дней. В последние годы применяют албендазол в дозе 10 мг/кг/сут в 3 приема в течение 7-14 дней. Наиболее эффективно проведение этиотропной терапии в инкубационном периоде, когда возможно предотвращение клинических проявлений, или в первые дни болезни, когда еще имеются кишечные трихинеллы. Во время мышечной стадии заболевания и инкапсуляции эффективность этиотропной терапии существенно уменьшается и ее применение в этот период может способствовать обострению заболевания.

Симптоматическая терапия включает назначение антигистаминных препаратов, НПВС и др. При тяжелой инвазии с неврологическими расстройствами, миокардитом, легочной недостаточностью применяют глюкокортикоиды: преднизолон внутрь в дозе 20-80 мг/сут в течение 5-7 дней с последующим уменьшением дозы и отменой препарата через 1-1,5 нед. В связи с тем, что глюкокортикоиды могут удлинять период и количество лярвопродукции в кишечнике, рекомендуется применять антигельминтные препараты (мебендазол или албендазол) в течение всего периода применения глюкокортикоидов и несколько дней после их отмены.

ТОКСОКАРОЗ

Токсокароз - болезнь, развивающаяся в результате инвазирования человека личинками круглых гельминтов собак - Toxocara canis (реже паразитов кошек - T.cati). Клиническая симптоматика токсокароза полиморфна и определяется локализацией личинок: астмоидное состояние, лихорадка, уртикарные высыпания на коже, нарушение зрения, гепатомегалия, эпилептиформные симптомы, эозинофилия.

Выбор антимикробных препаратов

Препараты выбора: албендазол 10 мг/кг/сут в течение 10-20 дней.

Альтернативные препараты: диэтилкарбамазин 3 мг/кг/сут в течение 3 нед.

ФИЛЯРИАТОЗЫ

Филяриатозы - группа тропических гельминтозов, вызываемых нематодами семейства Filariidae, характеризующихся трансмиссивным путем передачи, крайне медленным развитием и длительным течением. Наиболее распространенными являются лимфатические филяриатозы (вухерериоз и бругиоз), онхоцеркоз и лоаоз.

ЛИМФАТИЧЕСКИЕ ФИЛЯРИАТОЗЫ

К лимфатическим филяриатозам относятся вухерериоз и бругиоз, возбудителями которых являются нитевидные круглые гельминты Wuchereria bancroffti и Brugia malayi. Эти гельминтозы характеризуются преимущественным поражением лимфатической системы.

Выбор антимикробных препаратов

Препарат выбора: диэтилкарбамазин. Курс - 12-14 дней. Для определения индивидуальной переносимости и предупреждения тяжелых НР в первые дни лечения препарат применяют дробно в постепенно нарастающих дозах, начиная 1/3 суточной дозы в первый день, с 3-4-го дня - полная доза. Если через 3-6 мес микрофилярии вновь обнаруживаются в периферической крови, проводят повторные курсы лечения.

Альтернативные препараты: ивермектин в виде монотерапии или в комбинации с диэтилкарбамазином или албендазолом.

При развитии осложнений (лимфаденит, лимфангиит и др.) специфическое лечение должно сочетаться с применением антибактериальной терапии и хирургическим вмешательством. В обструктивной стадии болезни при развитии слоновости эффективность консервативного лечения невелика.

ЛОАОЗ

Лоаоз - филяриатоз, характеризующийся отеком мягких тканей, поражением конъюнктивы, серозных оболочек и половых органов. Возбудителем является нематода вида Loa loа.

Выбор антимикробных препаратов

Препараты выбора: диэтилкарбамазин, курс - 2-3 нед. Начинать лечение с небольшой дозы препарата и, постепенно увеличивая, в течение 3-5 дней доводить до терапевтической.

При лечении лоаоза диэтилкарбамазин часто вызывает тяжелые аллергические реакции, обусловленные гибелью гельминтов, при интенсивной инвазии - вплоть до развития менингоэнцефалита. Поэтому терапию рекомендуется проводить в условиях стационара с обязательным назначением антигистаминных ЛС. При интенсивной инвазии назначают глюкокортикоиды. При микрофиляриемии более 1000 в 20 мм3 до назначения диэтилкарбамазина рекомендуется обменное переливание крови с целью уменьшения интенсивности инвазии.

ОНХОЦЕРКОЗ

Онхоцеркоз ("речная слепота") - филяриатоз, вызываемый нитевидной нематодой Onchocerсa volvulus, характеризующийся поражением кожи, подкожной клетчатки, лимфатических узлов и глаз, вплоть до развития слепоты.

Выбор антимикробных препаратов

Препараты выбора: ивермектин однократно. Как наиболее эффективный и безопасный препарат его широко применяют для массовой химиотерапии в очагах онхоцеркоза. Это предотвращает тяжелые поражения глаз и слепоту, однако у части пациентов возобновляется репродуктивная способность филярий. Отрабатываются схемы лечения и интервалы применения ивермектина. Установлено, что для эффективного воздействия на взрослых гельминтов нужны большие дозы препарата - всего на курс до 0,8 мг/кг. Онхоцеркозные узлы удаляют хирургическим путем.

Альтернативные препараты: диэтилкарбамазин, применяемый вначале в малых дозах, которые постепенно увеличивают до стандартных и продолжают лечение в течение 10 дней. Препарат оказывает действие только на личинки гельминта - микрофилярии, поэтому его сочетают с применением сурамина. Вместо диэтилкарбамазина может быть использован ивермектин однократно в начале и в конце курса лечения сурамином.

В результате массовой гибели микрофилярий во время химиотерапии возможны тяжелые НР, в том числе неврит зрительного нерва, вплоть до слепоты, поэтому одновременно применяют антигистаминные ЛС, а по показаниям - глюкокортикоиды.

ТРЕМАТОДОЗЫ

ОПИСТОРХОЗ, КЛОНОРХОЗ

Описторхоз и клонорхоз - гельминтозы, вызываемые трематодами Оpisthorchis felineus и Сlonorchis sinensis, характеризующиеся поражением гепатобилиарной системы и поджелудочной железы.

Выбор антимикробных препаратов

Препараты выбора: празиквантел, курс - 1 день.

В острой стадии при тяжелом течении используют средства десенсибилизирующей и дезинтоксикационной терапии. В хронической стадии комплексная терапия проводится по общим принципами лечения больных гастроэнтерологического профиля.

ПАРАГОНИМОЗ

Парагонимоз - гельминтоз, поражающий преимущественно органы дыхания, иногда головной мозг и другие органы. Возбудителями являются трематоды семейства Paragonimidae: Paragonimus westermani, P. skrjabini и др.

Выбор антимикробных препаратов

Препараты выбора: празиквантел, курс - 1 день. Пациентов с эктопическим парагонимозом, особенно при поражениях ЦНС, необходимо лечить в стационаре в связи с возможным развитием отека мозга.

ШИСТОСОМОЗЫ

Шистосомозы - тропические гельминтозы, вызываемые трематодами рода Schistosoma. Характеризуются в острой стадии токсико-аллергическими реакциями, в хронической, в зависимости от вида возбудителя, развиваются преимущественное поражение кишечника (S.mansoni, S.japonicum, S.intercalatum, S.mekongi) или мочеполовой системы (S.haematobium).

Выбор антимикробных препаратов

Препараты выбора: празиквантел, курс - 1 день.

ЦЕСТОДОЗЫ

ТЕНИАРИНХОЗ

Тениаринхоз - гельминтоз, вызываемый бычьим цепнем (Taeniarhynchus saginatus). Характеризуется преимущественно нарушением функции ЖКТ и самопроизвольным отхождением члеников гельминта из кишечника.

Выбор антимикробных препаратов

Препараты выбора: празиквантел 25 мг/кг однократно.

Альтернативные препараты: никлозамид - вечером перед сном 2,0 г и утром натощак 1,0 г. Через 5 ч принять слабительное.

ТЕНИОЗ, ЦИСТИЦЕРКОЗ

Тениоз - гельминтоз, вызываемый паразитированием в кишечнике человека свиного цепня (Taenia solium). Цистицеркозом называется инвазия у человека, возникающая при паразитировании личиночной стадии этого же гельминта; наиболее тяжелой формой является нейроцистицеркоз.

Выбор антимикробных препаратов

Кишечный тениоз

Препараты выбора: никлозамид 2,0 г на ночь. За 15 мин до приема рекомендуется выпить 1,0-2,0 г натрия гидрокарбоната. Препарат высокоэффективен, вызывает гибель сколекса и незрелых члеников.

Альтернативные препараты: празиквантел 25 мг/кг однократно.

Церебральный цистицеркоз

Препараты выбора: празиквантел - 50 мг/кг/сут в 3 приема в течение 14 дней и более; албендазол - 15 мг/кг/сут в 3 приема течение 10 дней. Рекомендуется проводить 3 цикла лечения с интервалом 2-3 нед. Одновременно с антигельминтными препаратами больным цистицеркозом назначают глюкокортикоиды.

ДИФИЛЛОБОТРИОЗ

Дифиллоботриоз - гельминтоз, возбудителями которого являются лентецы рода Diphillobotrium. Основной возбудитель - лентец широкий (Diphyllobotrium latum). Характеризуется хроническим течением с преимущественным нарушением функции ЖКТ и возможностью развития мегалобластной анемии.

Выбор антимикробных препаратов

Препараты выбора: празивантел 25 мг/кг однократно. При выраженной анемии до дегельминтизации назначают витамин B12.

ГИМЕНОЛЕПИДОЗ

Гименолепидоз - гельминтоз человека и мелких грызунов, вызываемый цепнями рода Hymenolepis. Характеризуется преимущественным нарушением деятельности органов пищеварения.

Выбор антимикробных препаратов

Препараты выбора: празиквантел, два приема по 2 мг/кг с интервалом 10 дней.

ЭХИНОКОККОЗЫ

Эхинококкозы - хронически протекающие гельминтозы, вызываемые паразитированием у человека личинок ленточных гельминтов семейства Taeniidae - Echinococcus granulosus и E.multilocularis.

Основным методом лечения больных эхинококкозом остается хирургический.

Консервативная терапия больных эхинококкозом показана при множественных поражениях печени, легких и других органов, при которых оперативное вмешательство сопряжено с высоким риском для жизни и невозможно технически. Она применяется также в качестве противорецидивного лечения при разрыве эхинококковых кист (в анамнезе или в результате повреждений при хирургических вмешательствах).

Выбор антимикробных препаратов

Схемы химиотерапии эхинококкозов окончательно не разработаны. Для этих целей в настоящее время используют преимущественно албендазол, реже - мебендазол.

Препараты выбора: албендазол 10-20 мг/кг/сут. Длительность непрерывного цикла от 3 нед до нескольких месяцев; число циклов - от 1 до 20 и более. Интервалы между циклами 21-28 дней или лечение проводят непрерывно в течение нескольких лет. Эффективность лечения албендазолом гидатидозного эхинококкоза печени и легких колеблется от 41% до 72%; рецидивы отмечаются в среднем у 25% пациентов. Эффективность консервативной терапии альвеолярного эхинококкоза ниже, а частота рецидивов выше. Консервативное и хирургическое лечение эхинококкозов дополняют друг друга и требуют строгого индивидуального подхода.

Альтернативные препараты: мебендозол. В первые 3 дня применяют по 0,5 г каждые 12 ч, в последующие 3 дня по 0,5 г каждые 8 ч, далее по 25-30 мг/кг/сут в 3-4 приема в течение 15-24 мес (с учетом переносимости).

При терапии могут возникнуть осложнения, связанные со снижением жизнедеятельности и гибелью паразита: нагноение кист, спонтанные разрывы, возникновение полостей распада альволярного эхинококка с последующим абсцедированием. Большая частота осложнений наблюдается при лечении эхинококкоза легких, особенно при размерах кист более 6 см в диаметре. В этих случаях наблюдаются развитие абсцессов легких и эмпиемы плевры. Эти осложнения довольно часто требуют хирургического лечения.

Таблица. Препараты для лечения гельминтозов человека

Препарат | Показания к применению | Рекомендуемые дозы и схемы лечения
 |  | взрослые | дети
Албендазол | Аскаридоз Анкилостомидоз Стронгилоидоз Трихоцефалез Трихинеллез Токсокароз Энтеробиоз Эхинококкоз | 0,2-0,4 г однократно 0,4 г каждые 24 ч в течение 3 дней 0,4-0,8 г каждые 12-24 ч в течение 3-5 дней 0,4 г каждые 24 ч в течение 1-3 дней 10 мг/кг/сут в 3 приема в течение 7-10 дней 10 мг/кг/сут в 3 приема в течение 10-20 дней 0,2 г однократно см. текст | До 2 лет не применяется
Левамизол | Аскаридоз Анкилостомидоз | 0,15 г однократно 0,15 г двухкратно с интервалом 7-10 дней | 2,5 мг/кг однократно 2,5 мг/кг - двухкратно с интервалом 7-10 дней
Мебендазол | Аскаридоз Анкилостомидоз Трихоцефалез Трихинеллез Энтеробиоз Эхинококкоз | 0,1 г каждые 24 ч в течение 3 дней 0,1 г каждые 12 ч в течение 3 дней 0,1 г каждые 12 ч в течение 3-6 дней 0,3-0,6 г/сут в 3 приема в течение 7-14 дней 0,1 г однократно см. текст | Разовые дозы: до 3 лет - 0,025 г 3-6 лет - 0,05 г, старше 7 лет - 0,1 г. Схемы назначения как у взрослых
Пирантела памоат | Аскаридоз Анкилостомидоз Энтеробиоз | 10 мг/кг однократно 10 мг/кг каждые 24 ч в течение 3 дней 10 мг/кг двухкратно с интервалом 1 нед | Разовые дозы: 6 мес-2 лет - 62,5 мг; 2-6 лет - 0,125 г; 6-12 лет - 0,25 г; 12-15 лет - 0,375 г Схемы назначения как у взрослых
Празиквантел | Описторхоз Клонорхоз Парагонимоз Шистосомозы Гименолепидоз Дифиллоботриоз Тениаринхоз Тениоз | 75 мг/кг/сут в 3 приема в течение 1 дня 40-75 мг/кг/cут в 2-3 приема, 1 день 20-25 мг/кг двухкратно с интервалом 10 дней 20-25 мг/кг однократно | До 4 лет не применяется
Никлозамид | Гименолепидоз Дифиллоботриоз Тениаринхоз Тениоз | 2,0-3,0 г/сут (см. текст) | до 2 лет - 0,5 г/сут 3-5 лет - 1,0 г/cут 5-12 лет - 1,5 г/сут
Ивермектин | Стронгилоидоз Онхоцеркоз | 0,2 мг/кг однократно 0,15 мг/кг однократно | До 5 лет не применяется
Диэтил- карбамазин | Филяриатозы | 6 мг/кг/сут в 3 приема в течение 10-28 дней (см. текст) | До 6 лет не применяется


Грипп

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

ВЫБОР АНТИМИКРОБНЫХ ХИМИОПРЕПАРАТОВ ПРИ ВИРУСНЫХ ИНФЕКЦИЯХ. ГРИПП.

Грипп - острое инфекционное заболевание, вызываемое различными типами вирусов гриппа. Характеризуется острым началом, лихорадкой, общей интоксикацией и поражением респираторного тракта. Встречается преимущественно в виде эпидемий в зимнее время. В тяжелых случаях могут наблюдаться геморрагический бронхит, пневмония; возможен летальный исход.

Основные возбудители

В Европе и России заболевание вызывается преимущественно вирусами гриппа типов А и В, которые относятся к группе ортомиксовирусов. Уникальная изменчивость вируса гриппа А, высокая активность вирусной репликации, длительное применение противовирусных препаратов для лечения и профилактики гриппа и неадекватный режим дозирования приводят к селекции резистентных штаммов вируса. Поэтому эффективность противовирусной терапии гриппа зависит от соблюдения ряда условий: соответствие этиологии, экстренность применения, регулярность приема.

Выбор антимикробных препаратов

Препараты выбора: для лечения и профилактики гриппа - римантадин.

Альтернативные препараты: озельтамивир, занамивир *, амантадин.

* Применяется в виде ингаляций, в России не зарегистрирован.

Риманатадин - основной препарат для лечения и профилактики гриппа, вызванного вирусом типа А. Амантадин в качестве средства для лечения и профилактики гриппа в России используется редко. Предпочтение следует отдавать римантадину, так как он обладает большей противовирусной активностью и лучшей переносимостью.

Озельтамивир, в отличие от римантадина и амантадина, применяется для лечения и профилактики гриппа, вызванного вирусами как типа А, так и типа B. Занамивир используется только для лечения гриппа, вызванного вирусами А и В.

Лечение должно начинаться в течение 2 сут от момента появления первых клинических симптомов и продолжаться в течение 5 дней.

Химиопрофилактику гриппа следует проводить членам семьи и людям, тесно контактирующим с больным гриппом, пациентам из группы высокого риска (люди старше 65 лет, пациенты с тяжелыми сопутствующими заболеваниями - сердечная недостаточность, сахарный диабет и др.) и детям, длительно получающим ацетилсалициловую кислоту (из-за высокого риска развития синдрома Рея). Также профилактика должна обязательно проводиться у медицинских работников, которые находятся в тесном контакте с пациентами из групп высокого риска.

Химиопрофилактика эффективна в 70-90% случаев при гриппе, вызванном вирусом типа А, однако возможно развитие субклинических форм инфекции с образованием антител против вируса гриппа. Наибольшая эффективность профилактики наблюдается в том случае, если она продолжается на протяжении всего периода эпидемии.

Химиопрофилактика не заменяет вакцинацию, которая является важнейшей профилактической мерой. У пациентов из группы высокого риска рекомендуется сочетание профилактического приема противогриппозных препаратов и вакцинации. Химиопрофилактика после вакцинации проводится в течение 2 нед и не оказывает отрицательного влияния на способность к образованию антител.

Таблица. Лечение и профилактика гриппа

Препарат | Лечение |  | Профилактика
 | доза | длительность | доза | длительность
Препараты выбора
Римантадин | Внутрь Взрослые: до 65 лет - 0,1 г каждые 12 ч; старше 65 лет - не более 0,1 г/сут; дети старше 1 года - 5 мг/кг/сут (но не более 0,15 г) в 2 приема | 5 дней | Внутрь Взрослые: до 65 лет - 0,1 г каждые 12 ч; старше 65 лет - не более 0,1 г/сут; дети старше 1 года: 5 мг/кг/сут (но не более 0,15 г) в 2 приема | Не менее 2 нед, причем прием должен продолжаться в течение 1 нед после окончания эпидемии
Альтернативные препараты
Озельтамивир | Внутрь Взрослые и дети старше 12 лет: 0,075-0,15 г каждые 12 ч. Пациенты с клиренсом креатинина 10-30 мл/мин: 0,075 г каждые 24 ч | 5 дней | Внутрь Взрослые и дети старше 12 лет: 0,075 г каждые 24 ч. Пациенты с клиренсом креатинина 10-30 мл/мин: 0,075 г через день | 4-6 нед
Амантадин | Внутрь Взрослые: до 65 лет - 0,1 г каждые 12 ч; старше 65 лет - не более 0,1 г/сут; дети старше 1 года - 5 мг/кг/сут (но не более 0,15 г) в 2 приема | 5 дней | Внутрь Взрослые: до 65 лет - 0,1 г каждые 12 ч; старше 65 лет - не более 0,1 г/сут; дети старше 1 года - 5 мг/кг/сут (но не более 0,15 г) в 2 приема | Не менее 10 дней


Герпетические инфекции

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

ВЫБОР АНТИМИКРОБНЫХ ХИМИОПРЕПАРАТОВ ПРИ ВИРУСНЫХ ИНФЕКЦИЯХ. ГЕРПЕТИЧЕСКИЕ ИНФЕКЦИИ.

Герпетические инфекции представляют собой группу инфекционных заболеваний, вызываемых вирусами герпеса человека. Установлено, что среди обширного семейства герпесов только 6 типов вызывают различные заболевания человека:

  • вирус герпеса человека (вирус простого герпеса) 1 типа (ВПГ-1) - наиболее часто вызывает поражения слизистой оболочки полости рта, глаз и кожи (орофациальный герпес, его рецидивирующую форму - herpes labialis) и значительно реже - поражение гениталий;
  • вирус герпеса человека (вирус простого герпеса) 2 типа (ВПГ-2) - вызывает поражение гениталий;
  • вирус герпеса человека 3 типа (ВГЧ-3) или вирус varicella-zoster (VZ) - вызывает ветряную оспу и опоясывающий лишай;
  • вирус герпеса человека 4 типа (ВГЧ-4) или вирус Эпштейна-Барра - вызывает инфекционный мононуклеоз, лимфому Беркитта, ворсистую лейкоплакию языка;
  • вирус герпеса человека 5 типа (ВГЧ-5) - вызывает ЦМВ-инфекцию;
  • вирус герпеса человека 6 типа (ВГЧ-6) - вызывает острые поражения кожи у детей раннего возраста (ложную краснуху) и синдром хронической усталости у взрослых.

Этиологическая роль еще двух типов - ВГЧ-7 и ВГЧ-8 точно не установлена, хотя полагают, что ВГЧ-7 ассоциирован с лимфопролиферативными заболеваниями, а ВГЧ-8 - с саркомой Капоши.

Вирусы герпеса, кроме varicella-zoster, передаются преимущественно при контакте жидкостей тела носителя (кровь, слюна, сперма, секрет слизистых) с чувствительными участками тела неинфицированного человека. Это осуществляется контактным (в том числе половым) и трансфузионным путями, а также при трансплантации органов.

Вирус varicella-zoster передается воздушно-капельным путем. В дальнейшем вирус распространяется внутри организма гематогенным, лимфогенным и нейрогенным путями, инфицирует сенсорные ганглии вегетативной нервной системы, что практически обеспечивает его пожизненную персистенцию в организме человека. Это обстоятельство во многом определяет хроническое рецидивирующее течение инфекции, влияет на характер назначаемого лечения и его результаты.

В настоящее время существуют специфические противовирусные препараты для лечения инфекций, вызываемых ВПГ-1 и ВПГ-2, вирусом varicella-zoster, ЦМВ. Препаратами выбора для системной терапии герпетической инфекции являются аналоги нуклеозидов - ацикловир, валацикловир, пенцикловир и фамцикловир. Среди препаратов, рекомендуемых в настоящее время для лечения герпетической инфекции, аналоги нуклеозидов являются единственными, обладающими доказанной эффективностью.

Попытки одновременного применения иммуномодуляторов, индукторов интерферона, гормонов тимуса, адаптогенов и т.п. с целью активизации факторов иммунной защиты и повышения эффективности лечения лишены серьезных оснований. Нет ни одного исследования, выполненного в рамках доказательной медицины, свидетельствующего о положительном влиянии подобного рода "сопутствующей" терапии.

Несмотря на многочисленные и длительные исследования, до сих пор не получено эффективной профилактической вакцины против герпесвирусов, за исключением вируса varicella-zoster. Локальный характер поражения и латентное течение инфекции без вирусемии приводят к тому, что даже успешная выработка антител не предотвращает очередного рецидива.

Местное лечение очагов поражения наружными формами специфических препаратов возможно лишь при herpes labialis и, в сочетании с системным введением, при герпетическом кератите. При его осуществлении в продромальном периоде или сразу после первичных проявлений длительность обострения уменьшается и выраженность симптомов смягчается. В дополнение к специфическим препаратам целесообразно местное применение антисептиков при вторичной бактериальной инфекции, что способствует более быстрой эпителизации эрозивно-язвенных поражений.

ОРОФАЦИАЛЬНЫЙ ГЕРПЕС

Орофациальный герпес чаще вызывается ВПГ-1. Первичный эпизод обычно протекает в виде гингивостоматита и фарингита, рецидивы, как правило, в виде herpes labialis.

Выбор антимикробных препаратов

Лечение первичного эпизода проводится одним из противогерпетических ЛС для приема внутрь:

  • ацикловир 0,2 г x 5 раз в сутки в течение 5 дней;
  • ацикловир 0,4 г каждые 8 ч в течение 5 дней;
  • валацикловир 0,5 г каждые 12 ч в течение 5 дней;
  • фамцикловир внутрь 0,25 г каждые 8 ч в течение 5 дней.

Лечение первичного эпизода можно продолжать до 10 и более дней, если не произошло заживление элементов.

При ограниченных очагах и редких рецидивах herpes labialis можно ограничиться только местным лечением, которое проводится 5% кремом ацикловира или 2% кремом пенцикловира. Эффективность терапии зависит от сроков ее начала. Терапию следует начинать при появлении первых признаков наступающего рецидива в виде легкого зуда, парестезий, покраснения или в течение первых суток после появления пузырьковых высыпаний. Крем наносят на очаги поражения 5-6 раз в сутки в течение 5-10 дней. При наличии вторичной бактериальной инфекции элементы обрабатываются антисептиками. Местное лечение можно сочетать с системным, в случаях обширных поражений и частых рецидивов. При этом используется один из нижеприведенных режимов терапии внутрь, которые обладают равной эффективностью:

  • ацикловир 0,4 г каждые 8 ч в течение 5 дней;
  • ацикловир 0,2 г x 5 раз в сутки в течение 5 дней;
  • ацикловир 0,8 г каждые 12 ч в течение 5 дней;
  • валацикловир 0,5 г каждые 12 ч в течение 3-5 дней;
  • фамцикловир 0,125 г каждые 12 ч в течение 5 дней.

ГЕНИТАЛЬНЫЙ ГЕРПЕС

Генитальный герпес вызывается обоими серотипами: ВПГ-1 (до 10%) и ВПГ-2 (90% случаев). Около 30% первичных эпизодов заболевания ассоциированы с ВПГ-1, однако число рецидивов значительно больше в случаях инфицирования ВПГ-2. Поэтому идентификация типов ВПГ имеет определенное значение для прогнозирования течения заболевания.

ПРОТИВОВИРУСНАЯ ТЕРАПИЯ

Специфическое лечение необходимо начинать как можно раньше после появления первых симптомов заболевания. Системная противовирусная химиотерапия позволяет добиться исчезновения клинических проявлений первичного эпизода или рецидива инфекции, а также предупредить их появление при условии начала лечения в продромальном периоде или в течение 1 сут после появления клинических признаков герпеса. Однако она не приводит к эрадикации вируса и не всегда влияет на частоту, тяжесть и риск развития рецидивов в последующем.

Особенностью противовирусной терапии является строгое соблюдение режима дозирования препаратов. Задержка приема очередной дозы препарата может вызвать явление так называемого "прорыва" - возобновления репликации вируса вследствие падения эффективной концентрации противовирусного препарата в крови.

Существуют следующие подходы к системной противовирусной терапии генитального герпеса:

  • лечение первичного эпизода инфекции;
  • эпизодическая противовирусная терапия (лечение каждого очередного рецидива);
  • профилактическая (супрессивная) терапия, когда пациент получает непрерывное лечение на протяжении определенного времени для предупреждения репликации вируса и развития рецидива.

ПЕРВИЧНЫЙ ЭПИЗОД ГЕНИТАЛЬНОГО ГЕРПЕСА

Выбор антимикробных препаратов

Препараты выбора: ацикловир внутрь 0,2 г x 5 раз в сутки; ацикловир внутрь 0,4 г каждые 8 ч; ацикловир внутрь 0,8 г каждые 12 ч; валацикловир внутрь 0,5 г каждые 12 ч; фамцикловир внутрь 0,25 г каждые 8 ч.

Длительность терапии: 5 дней

Лечение первичного эпизода можно продолжать до 10 и более дней, если не произошло заживление элементов.

При первичном эпизоде герпетического проктита суточная доза ацикловира должна быть увеличена (внутрь 0,4 г x 5 раз в сутки в течение 7-10 дней).

РЕЦИДИВИРУЮЩИЙ ГЕНИТАЛЬНЫЙ ГЕРПЕС

Выбор антимикробных препаратов

Эпизодическая терапия

Препараты выбора: ацикловир внутрь 0,2 г х 5 раз в сутки; ацикловир внутрь 0,4 г каждые 8 ч; ацикловир внутрь 0,8 г каждые 12 ч; валацикловир внутрь 0,5 г каждые 12 ч; фамцикловир внутрь 0,125 г каждые 12 ч.

Длительность терапии: 5 дней, валацикловир - 3-5 дней.

Профилактическая (превентивная или супрессивная) терапия

Препараты выбора: ацикловир внутрь 0,4 г каждые 12 ч; валацикловир внутрь 0,5 г каждые 24 ч; фамцикловир внутрь 0,25 г каждые 12 ч.

Профилактическая (превентивная или супрессивная) терапия показана при частоте обострений 6 и более эпизодов в год. Число рецидивов при этом уменьшается на 75% и более, облегчается их клиническое течение и улучшается психосексуальное самочувствие больных.

При рецидивировании чаще 10 раз в год возможно применение супрессивной терапии валацикловиром в дозе 0,25 г или 0,5 г каждые 12 ч. Существующий опыт применения супрессивной терапии показал ее эффективность и безопасность. Длительность курса составляет от 3-6 мес до 1 года и более.

После 1 года такого лечения необходимо по желанию пациента делать перерывы для оценки естественного течения заболевания. При этом достаточно наблюдение в течение как минимум 2 обострений.

Так как заражение возможно при отсутствии симптомов заболевания, то пациентам рекомендуется использовать барьерные методы контрацепции (мужские и женские презервативы) при всех половых контактах со здоровыми партнерами.

Влияние супрессивной терапии на уменьшение асимптоматического выделения вируса и, соответственно, уменьшение риска передачи вируса продолжает изучаться.

ОСОБЕННОСТИ ЛЕЧЕНИЯ ГЕНИТАЛЬНОГО ГЕРПЕСА У БЕРЕМЕННЫХ И НОВОРОЖДЕННЫХ

Безопасность системной терапии беременных ацикловиром, валацикловиром и фамцикловиром полностью не доказана. Назначение ацикловира беременным во время I триместра не повышает риск возникновения врожденных дефектов, по сравнению со средним уровнем в популяции. Результаты применения валацикловира и фамцикловира при беременности носят предварительный характер и не могут быть основанием для их регулярного использования.

Ацикловир может с осторожностью применяться беременными внутрь в дозах, указанных выше, как во время первичного эпизода, так и при рецидивах герпеса.

Заражение новорожденных в 90% случаев происходит во время родов, в 5-8% - во время беременности и лишь изредка - после родов. Заражение генитальным герпесом во время беременности может привести к ее самопроизвольному прерыванию. Наиболее опасным в плане инфицирования плода и новорожденного (риск составляет 30-50%) является возникновение первичного эпизода заболевания во второй половине беременности и накануне родов. Риск заражения при наличии рецидивирующего генитального герпеса или возникновении первичного эпизода в первой половине беременности составляет 3%.

При наличии у беременной симптомов генитального герпеса накануне или у роженицы во время родов показано кесарево сечение. Однако при герпетическом поражении шейки матки и безводном промежутке более 4-6 ч оперативное родоразрешение не предупреждает заражение новорожденного.

Применение беременным с рецидивирующим генитальным герпесом супрессивной терапии ацикловиром (0,4 г каждые 12 ч) за 4 нед до предполагаемого срока родов может предотвратить обострение и, таким образом, позволить родоразрешение через естественные родовые пути.

Несмотря на все профилактические меры нельзя полностью исключить возможность заражения новорожденных, поэтому необходимо тщательное наблюдение за ними.

При наличии признаков герпеса лечение новорожденных проводится незамедлительно ацикловиром в/в 30-60 мг/кг/сут в 3 введения в течение 21 дня.

ОСОБЕННОСТИ ЛЕЧЕНИЯ ГЕНИТАЛЬНОГО ГЕРПЕСА У ПАЦИЕНТОВ С ИММУНОДЕФИЦИТОМ И ВИЧ-ИНФИЦИРОВАННЫХ

Поражения, вызванные ВПГ у пациентов с иммунодефицитными состояниями (ВИЧ, лучевая, химиотерапия и др.), встречаются довольно часто и характеризуются тяжелым и нередко атипичным течением.

Выбор антимикробных препаратов

Эпизодическая терапия рецидивов

Препараты выбора: ацикловир внутрь 0,4 г ґ 5 раз в сутки; валацикловир внутрь 1 г каждые 12 ч; фамцикловир внутрь 0,5 г каждые 12 ч.

Длительность терапии: 5-10 дней.

Супрессивная терапия

Препараты выбора: ацикловир внутрь 0,4-0,8 г каждые 8-12 ч; валацикловир внутрь 0,5 г каждые 12 ч; фамцикловир внутрь 0,5 г каждые 12 ч.

При тяжелом течении эпизодов, а также при осложненной форме (диссеминированная инфекция, пневмония, гепатит, менингит, энцефалит и др.) как при отсутствии, так и при наличии иммунодефицитного состояния, необходимо в/в введение ацикловира в дозе 5 мг/кг/сут в течение 5-7 дней или до выздоровления.

При отсутствии эффекта от максимальных доз ацикловира возможно обнаружение ацикловирорезистентных штаммов ВПГ, которые также устойчивы к валацикловиру и фамцикловиру. В этих случаях рекомендуется фоскарнет (в России не зарегистрирован) в/в 0,04 мг/кг каждые 8 ч до ликвидации клинических проявлений.

Местное лечение генитального герпеса наружными формами противогерпетических препаратов неэффективно. При присоединении вторичной бактериальной инфекции, пораженные участки обрабатываются антисептиками.

ИНФЕКЦИИ, ВЫЗЫВАЕМЫЕ ВИРУСОМ varicella-zoster

Ветряная оспа представляет собой первичную инфекцию, вызываемую вирусом varicella-zoster. У детей (90% заболевания встречается до 13 лет) заболевание протекает относительно легко, у взрослых может осложниться энцефалитом и пневмонией.

Опоясывающий лишай возникает в результате реактивации вируса varicella-zoster в черепно-спинномозговых нервных ганглиях. Обычно развивается одностороннее поражение нерва и иннервируемого им участка кожи - дерматома.

ПРОТИВОВИРУСНАЯ ТЕРАПИЯ

Протигерпетические препараты используются для лечения обоих заболеваний. Они укорачивают период высыпаний на коже в среднем на один день, уменьшают число новых кожных элементов примерно на 25% и ослабляют выраженность общих симптомов у трети пациентов. Специфическое лечение необходимо начинать в первые сутки после начала заболевания. При опоясывающем лишае системная противовирусная терапия ускоряет заживление кожных элементов и уменьшает частоту острого неврита.

У детей 2-16 лет применяют ацикловир внутрь 20 мг/кг (но не более 0,8 г) каждые 6 ч в течение 5 дней.

У взрослых используют следующие режимы лечения:

  • ацикловир внутрь 0,8 г ґ 5 раз в сутки в течение 7-10 дней;
  • валацикловир внутрь 1,0 г каждые 8 ч в течение 7-10 дней;
  • фамцикловир внутрь 0,25-0,5 г каждые 8 ч в течение 7-10 дней.

При тяжелых формах заболевания ацикловир вводят в/в в дозе 5-10 мг/кг у пациентов старше 12 лет, 0,5 г/м2 - у детей 3 мес-12 лет и 10 мг/кг - у новорожденных, каждые 8 ч.


Протозойные инфекции

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

ВЫБОР ПРОТИВОПРОТОЗОЙНЫХ ХИМИОПРЕПАРАТОВ

Протозойные инфекции, или протозоозы, вызываются паразитами, относящимися к типу одноклеточных простейших. Cреди протозойных инфекций наибольшую медико-социальную значимость имеют малярия, амебиаз и другие кишечные протозоозы, а также лейшманиозы и трипаносомозы. В последние годы значительно возросло число регистрируемых случаев токсоплазмоза и криптоспоридиоза, преимущественно как оппортунистических инфекций у ВИЧ-инфицированных пациентов. Причиной роста заболеваемости некоторыми протозоозами является также расширение ареала распространения резистентных к современным химиопрепаратам возбудителей. Полирезистентность способны приобретать плазмодии малярии, особенно P.falciparum, в меньшей степени такие свойства присущи возбудителям висцерального лейшманиоза, трипаносомозов, амебиаза. Поэтому в настоящее время чрезвычайно важно соблюдать рациональные принципы применения специфических химиопрепаратов в лечении и профилактике протозойных инфекций.

МАЛЯРИЯ

Малярия - острая протозойная инфекция, вызываемая малярийными плазмодиями, характеризующаяся циклическим рецидивирующим течением со сменой острых лихорадочных приступов и межприступных состояний, гепатоспленомегалией и анемией.

Возбудители малярии человека

P.vivax - вызывает 3-дневную малярию, широко распространен в странах Азии, Океании, Южной и Центральной Америки. P.falciparum - возбудитель тропической малярии, распространен в тех же регионах, а в странах Экваториальной Африки является основным возбудителем. P.malariae - вызывает 4-дневную малярию, а Р.ovale - 3-дневную овале-малярию, ареал его ограничен Экваториальной Африкой, отдельные случаи регистрируются на островах Океании и в Таиланде.

Лечение малярии направлено на то, чтобы прервать эритроцитарный цикл развития плазмодия (шизогонию) и, таким образом, купировать острые приступы болезни, уничтожить половые формы (гаметоциты) для прекращения передачи инфекции, воздействовать на "дремлющие" тканевые стадии развития плазмодия в печени для предупреждения отдаленных рецидивов трехдневной и овале-малярии. В зависимости от действия на ту или иную стадию развития возбудителя среди противомалярийных препаратов различают шизотропные (шизонтоциды), которые, в свою очередь, подразделяются на гематошизотропные, действующие на эритроцитарные шизонты, гистошизотропные, активные в отношении тканевых форм плазмодиев в гепатоцитах, и гаметропные препараты, оказывающие эффект в отношении половых форм плазмодия.

Выбор антимикробных препаратов

Этиотропное лечение больных малярией начинают немедленно после установления диагноза и взятия крови для паразитологического исследования. Выбор препарата зависит от целей применения у конкретного человека.

Для прекращения острых проявлений малярии назначают гематошизотропные препараты (табл. 1).

Таблица 1. Лечение неосложненной малярии

Препарат | Схема применения |  | Длительность курса (дни) | Возбудитель | Резистентность возбудителя
 | первая доза | последующие дозы
Хлорохин | 10 мг/кг (основания) | 5 мг/кг | 3 | P.vivax P.ovale P.malariae | У P.vivax снижена чувствительность в Новой Гвинее, Индонезии, Мьянме (Бирме), Вануату
Пириметамин/ сульфадоксин | 0,075 г + 1,5 г | -- | 1 | P.falciparum | Юго-Восточная Азия, Африка, Южная Америка
Хинин | 10 мг/кг (основания) | 10 мг/кг каждые 8-12 ч | 7-10 | P.falciparum | Умеренная устойчивость в странах Юго-Восточной Азии
Хинин + доксициклин | 10 мг/кг 1,5 мг/кг | 10 мг/кг 1,5 мг/кг | 10 7 | P.falciparum |
Мефлохин | 15-25 мг/кг (в 1-2 приема) | -- | 1 | P.falciparum | Таиланд, Камбожда
Галофантрин | 8 мг/кг | 2 приема по 8 мг/кг через 6 ч 1,6 мг/кг/сут | 1 | P.falciparum | Перекрестная устойчивость с мефлохином
Артеметер | 3,2 мг/кг |  | 7 | P.falciparum |
Артесунат | 4 мг/кг | 2 мг/кг/сут | 7 | P.falciparum |

При обнаружении у пациента P.vivax, P.ovale или P.malariae применяют препараты из группы 4-аминохинолинов, чаще всего хлорохин. Его назначают по следующей схеме: в первые сутки 10 мг/кг основания (1-я доза) и 5 мг/кг (2-я доза) с интервалом 6 ч; на 2-е и 3-и сутки - по 5 мг/кг. Всего на курс 25 мг/кг (основания). Препарат применяют внутрь после еды. Приступы прекращаются через 24-48 ч, а паразиты исчезают из крови через 48-72 ч после начала приема хлорохина. Имеются отдельные сообщения о резистентных к хлорохину штаммах P.vivax, встречающихся в Мьянме (Бирме), Индонезии, Папуа-Новая Гвинея, Вануату. В эт их случаях терапию следует проводить мефлохином или хинином по схеме, используемой при неосложненной тропической малярии (табл. 1).

С целью радикального излечения (предупреждения рецидивов) при малярии, вызванной P.vivax или P.ovale, по окончании курса хлорохина применяют гистошизотропный препарат примахин. Его применяют по 0,25 мг/кг/сут (основания) в течение 2 нед. В качестве гаметотропного препарата примахин назначают в той же дозе, но в течение 3-5 дней. Штаммы P.vivax, резистентные к примахину (так называемые штаммы типа Чессон), встречаются на островах Тихого океана и в странах Юго-Восточной Азии. В этих случаях одной из рекомендуемых схем является прием примахина в дозе 0,25 мг/кг/сут в течение 3 нед. При использовании примахина возможно развитие внутрисосудистого гемолиза у людей с дефицитом глюкозо-6-фосфатдегидрогеназы эритроцитов. Таким пациентам при необходимости можно применять альтернативную схему лечения примахином - 0,75 мг/кг/сут один раз в неделю в течение 2 мес.

В связи с чрезвычайно широким распространением устойчивых к хлорохину и некоторым другим противомалярийным препаратам штаммов P.falciparum, практически во всех эндемичных зонах в случаях нетяжелого течения тропической малярии и отсутствии прогностически неблагоприятных признаков препаратами выбора являются мефлохин, производные артемизинина (артеметер, артесунат) или галофантрин.

Мефлохин применяют по 15-25 мг/кг/сут в 1-3 приема, всего на курс 1,0-1,5 г. Производные артемизинина часто используют в районах с полирезистентными P.falciparum. Они действуют на возбудителя в крови и обеспечивают быстрый клинический эффект. Однако даже 5-дневный курс не всегда предупреждает ранние рецидивы, поэтому иногда рекомендуют проводить 3-дневный курс препаратами этой группы в сочетании с мефлохином.

Галофантрин используют в виде 3 разовых доз по 8 мг/кг основания (курсовая доза 24 мг/кг). Обычно взрослый пациент принимает по 2 таблетки по 0,25 г 3 раза с интервалом 6 ч. В программах борьбы с малярией галофантрин практически не применяется из-за выраженой кардиотоксичности и высокой стоимости.

При отсутствии мефлохина и галофантрина, при противопоказаниях к применению этих препаратов или выявленной резистентности к ним больным неосложненной тропической малярией назначают хинин в сочетании с тетрациклином или доксициклином.

Нередко у пациентов во время приема пероральных противомалярийных препаратов возникает рвота. В таких случаях, если рвота развилась менее чем через 30 мин после приема препарата, повторно применяют ту же дозу. Если же после приема прошло 30-60 мин, то дополнительно пациент принимает еще половину дозы этого ЛС.

При тяжелом и осложненном течении малярии пациенты должны быть госпитализированы в ОРИТ. Этиотропную терапию у них проводят парентеральным введением препаратов.

Средством выбора для лечения тяжелой тропической малярии остается хинин, который применяют в/в в дозе 20 мг/кг/сут в 2-3 введения с интервалом 8-12 ч. Суточная доза для взрослого не должна превышать 2,0 г. Во избежание осложнений обязательным правилом является значительное разведение (в 500 мл 5% р-ра глюкозы или 0,9% р-ра натрия хлорида) и очень медленное введение, в течение 2-4 ч. В/в введение хинина проводят до выхода пациента из тяжелого состояния, после чего курс химиотерапии завершается путем перорального применения хинина.

Существуют две схемы лечения тяжелой тропической малярии хинином:

  • 1-я - предусматривает первоначальное введение ударной дозы препарата, обеспечивающей его высокую концентрацию в крови - 15-20 мг/кг основания вводят в/в в течение 4 ч, далее применяют поддерживающие дозы - 7-10 мг/кг каждые 8-12 ч до возможности перевода пациента на пероральный препарат.
  • 2-я - 7-10 мг/кг основания вводят в/в в течение 30 мин, после чего в течение 4 ч вводят еще 10 мг/кг. В последующие дни продолжают в/в введение препарата из расчета 7-10 мг/кг каждые 8 ч до возможности перевода на пероральный прием. Перед назначением этих схем необходимо убедиться, что в течение последних суток пациент не принимал хинин, хинидин или мефлохин.

Поскольку лечение одним только хинином не обеспечивает радикального излечивания малярии (хинин сохраняется в крови только несколько часов; длительное его применение нередко приводит к развитию НР), после улучшения состояния пациента проводят курс лечения хлорохином. А если имеется подозрение на хлорохиноустойчивость, то назначают пириметамин/сульфадоксин, мефлохин, тетрациклин или доксициклин.

Ввиду того, что в некоторых регионах, в частности в Юго-Восточной Азии, отмечается резистентность P.falciparum и к хинину, там при тяжелой тропической малярии применяют производные артемизинина для парентерального введения (артеметер, артесунат) в течение 3-5 дней до возможности перехода на пероральный прием противомалярийного препарата.

Лечение малярии необходимо проводить под контролем уровня паразитемии. Если через 48 ч от начала лечения паразитемия существенно не уменьшается, необходимо заменить препарат и изменить схему лечения.

Терапия почечной недостаточности, острого гемолиза с анемией и шоком, отека легких и других осложнений тропической малярии проводят на фоне противомалярийной терапии по общепринятым принципам. При развитии гемоглобинурийной лихорадки необходимо отменить хинин или другие препараты, вызвавшие внутрисосудистый гемолиз эритроцитов, и заменить другим гематошизотропным средством. При церебральной малярии рекомендуется воздержаться от применения глюкокортикоидов, НПВС, гепарина, адреналина, низкомолекулярного декстрана, циклоспорина А, гипербарической оксигенации. При отеке легких вследствие избыточной гидратации следует прекратить инфузионную терапию.

ОСОБЕННОСТИ ЛЕЧЕНИЯ МАЛЯРИИ ПРИ БЕРЕМЕННОСТИ

Препаратом выбора для лечения малярии у беременных является хинин, действующий на большинство штаммов плазмодия, и при парентеральном введении оказывающий достаточно быстрое действие на возбудителя. При использовании у беременных не рекомендуется применять хинин в дозе более 1,0 г/сут. Для лечения неосложненной тропической малярии у беременных, за исключением I триместра, можно использовать мефлохин.

ХИМИОПРОФИЛАКТИКА МАЛЯРИИ

Различают индивидуальную (личную), групповую и массовую химиопрофилактику. По срокам проведения - краткосрочную (во время пребывания в очаге малярии), сезонную (весь период передачи малярии) и межсезонную (всесезонную).

Личная химиопрофилактика малярии проводится всем людям, выезжающим в эндемичные очаги. В зависимости от интенсивности передачи в конкретном очаге и чувствительности малярийных плазмодиев, в настоящее время для личной химиопрофилактики применяют мефлохин, хлорохин (иногда в сочетании с прогуанилом) и доксициклин (табл. 2).

Таблица 2. Личная химиопрофилактика малярии

Препарат | Режим дозирования |  | Очаги, в которых рекомендуется применение
 | взрослые | дети
Мефлохин | 0,25 г/нед | масса тела 15-45 кг - 5 мг/кг/нед (при массе менее 15 кг не применяется) | Очаги тропической малярии с устойчивостью P.falciparum к хлорохину
Хлорохин * + прогуанил | 0,3 г/нед 0,2 г/сут | 5 мг/кг/нед 3 мг/кг/сут | Очаги 3-дневной и тропической малярии без устойчивости к хлорохину
Хлорохин * | 0,3 г/нед | 5 мг/кг/нед | Очаги 3-дневной малярии
Доксициклин | 0,1 г/сут | Старше 8 лет - 1,5 мг/кг/сут (до 8 лет не применяется) | Очаги с полирезистентностью P.falciparum

* Указаны дозы хлорохина основания

Эффект химиопрофилактики в значительной степени зависит от правильности выбора препарата и схемы его применения. Поэтому врач должен располагать информацией о географическом распространении всех видовых форм малярии и полирезистентной тропической малярии. Рекомендации по применению противомалярийных препаратов для химиопрофилактики в конкретных эндемичных странах приведены в материалах ВОЗ ("International Travel and Health - Vaccination Requirements and Health Advice", 2000, WHO, Geneva, www.who.int/ith/chapter07_05.html)

Следует учитывать, что абсолютно эффективных и безопасных противомалярийных препаратов нет. Для достижения необходимой концентрации препарата в крови к моменту заражения и выявления возможных НР рекомендуется начинать его принимать заранее: мефлохин - за 2 нед, хлорохин - за 1 нед, прогуанил и доксициклин - за 1 день до выезда в эндемичную по малярии страну. ЛС принимают в течение всего периода пребывания в очаге, но не более 6 мес. При плохой переносимости ЛС следует заменить его другим, не прекращая профилактику. После выезда из эндемичной страны ЛС продолжают принимать еще в течение 4 нед в той же дозе.

Химиопрофилактику малярии у беременных в I триместре проводят хлорохином в сочетании с прогуанилом, заменяя их последующие два триместра мефлохином.

АМЕБИАЗ

Амебиаз - инфекция, вызываемая Entamoebа histolytica, характеризующаяся язвенным поражением толстой кишки, наклонностью к хроническому рецидивирующему течению и возможностью развития внекишечных осложнений в виде абсцессов печени и других органов.

Выбор антимикробных препаратов

Препаратами выбора для лечения инвазивного амебиаза являются тканевые амебициды из группы нитроимидазолов: метронидазол, тинидазол, орнидазол, секнидазол. Их используют для лечения как кишечного амебиаза, так и абсцессов любой локализации. Нитроимидазолы хорошо всасываются в ЖКТ и, как правило, их применяют внутрь. В/в введение метронидазола используют у тяжелых больных при невозможности перорального приема.

Альтернативные препараты. Для лечения инвазивного амебиаза и, прежде всего, амебных абсцессов печени, можно использовать также эметина гидрохлорид (за рубежом используется дегидроэметина дигидрохлорид) и хлорохин. Из-за возможности развития тяжелых НР, в первую очередь кардиотоксического эффекта, эметин и дегидроэметин являются препаратами резерва, которые рекомендуется назначать пациентам с обширными абсцессами, а также при неэффективности нитроимидазолов. Хлорохин применяют в сочетании с дегидроэметином при лечении амебных абсцессов печени.

Для лечения неинвазивного амебиаза (бессимптомных носителей) используют просветные амебициды - этофамид, дилоксанида фуроат, паромомицин (табл. 3). Кроме того, их рекомендуется применять после завершения курса лечения тканевыми амебицидами для элиминации амеб, оставшихся в кишечнике, и с целью профилактики рецидивов.

Таблица 3. Лечение амебиаза

Препарат | Режим дозирования
 | кишечный амебиаз | внекишечный амебиаз (абсцесс печени и других органов) | Неинвазивный амебиаз (носительство)
Метронидазол | 30 мг/кг/сут в 3 приема в течение 8-10 дней | 30 мг/кг/сут в 3 приема в течение 8-10 дней |
Тинидазол | 30 мг/кг каждые 24 ч в течение 3 дней | 30 мг/кг каждые 24 ч в течение 5-10 дней |
Орнидазол | 30 мг/кг каждые 24 ч в течение 3 дней | 30 мг/кг 1 раз в сутки в течение 5-10 дней |
Секнидазол | 30 мг/кг каждые 24 ч в течение 3 дней | 30 мг/кг каждые 24 ч в течение 5-10 дней |
Хлорохин |  | 0,6 г/cут (основания) в течение 2 дней, далее 0,3 г/сут в течение 2-3 нед |
Этофамид |  |  | 20 мг/кг/сут в 2 приема в течение 5-7 дней
Паромомицин |  |  | 25-30 мг/кг/сут в 3 приема в течение 7-10 дней
Дилоксанида фуроат | 0,5 г каждые 6-8 ч в течение 10 дней |  | 0,5 г каждые 6-8 ч в течение 10 дней
Эметин Дегидроэметин | 1 мг/кг/сут (эметин - не более 60 мг/сут, дегидроэметин - не более 90 мг/сут) | 1 мг/кг/сут (эметин - не более 60 мг/сут, дегидроэметин - не более 90 мг) |

ЛЯМБЛИОЗ

Лямблиоз (гиардиоз) - протозойная инфекция, вызываемая Giardia lamblia, протекающая с функциональными расстройствами кишечника, но чаще как бессимптомное носительство.

Выбор антимикробных препаратов

Препараты выбора: метронидазол взрослым по 0,25 г каждые 8 ч (во время еды), детям - 15 мг/кг/сут в 3 приема. Длительность курса - 5-7 дней. Другой режим приема у взрослых: 2,0 г в один прием в течение 3 дней или по 0,5 г/сут в течение 10 дней.

Альтернативный препарат: тинидазол - 2,0 г однократно.

КРИПТОСПОРИДИОЗ

Криптоспоридиоз - инфекция, вызываемая простейшими семейства Cryptosporididae, протекающая с поражением слизистых оболочек пищеварительной системы, сопровождающаяся диареей. У людей с нормальным иммунитетом заболевание завершается самоизлечением, в то время как у пациентов с иммунодефицитом развиваются профузная диарея, обезвоживание, синдром мальаборбции, потеря массы тела.

Выбор антимикробных препаратов

У пациентов без нарушений иммунитета проводится только патогенетическая терапия, прежде всего для коррекции водно-электролитных нарушений. Используются стандартные глюкозо-солевые растворы для перорального применения и растворы для в/в введения.

У больных СПИДом необходимо применение всего комплекса медикаментозных средств, включающего антиретровирусные. Проводят пероральную и в/в регидратацию, при необходимости используют парентеральное питание.

Эффективных этиотропных средств для лечения криптоспоридиоза нет.

Препараты выбора: паромомицин (мономицин) внутрь по 0,5 г каждые 6 ч в течение 2 нед и более. При рецидиве курс терапии повторяют.

Альтернативные препараты: у отдельных пациентов некоторый положительный эффект был получен при применении макролидов (спирамицин, азитромицин, кларитромицин, рокситромицин).

ТОКСОПЛАЗМОЗ

Токсоплазмоз - инфекция, вызываемая простейшими Toxoplasma gondii, характеризующаяся большим разнообразием вариантов течения и полиморфизмом клинических проявлений. В большинстве случаев в результате инфицирования токсоплазмами развивается бессимптомное носительство. Наиболее тяжелые формы поражений органов и систем развиваются у пациентов с иммунодефицитом (СПИД и др.).

Выбор антимикробных препаратов

Лечение наиболее эффективно в острой фазе заболевания. При хроническом токсоплазмозе эффективность снижается, так как используемые препараты слабо воздействуют на эндозоиты (брадизоиты), находящиеся в тканевых цистах.

Препараты выбора: пириметамин в сочетании с сульфаниламидами. В первые 2 дня пириметамин взрослым назначают по 0,075-0,1 г (при токсоплазменном энцефалите - в первые сутки - 0,2 г), в последующие - по 50-75 мг/сут; детям препарат применяют вначале в суточной дозе 2 мг/кг, далее - по 1 мг/кг. Сульфаниламиды (сульфадиазин, сульфадимидин) назначают взрослым по 2,0-4,0 г/сут; детям - 0,1 г/кг/сут. Продолжительность курса - 2-4 нед, при необходимости цикл может быть повторен через 7 дней. При применении комбинации пириметамина с сульфаниламидами для профилактики гематотоксичности применяют внутрь фолиевую кислоту по 10-20 мг/сут через день. При необходимости применяют системные глюкокортикоиды.

Альтернативные препараты: спирамицин, клиндамицин, кларитромицин, ко-тримоксазол. Клиндамицин по 0,3 г каждые 6 ч используют в комбинации с пириметамином при аллергии на сульфаниламиды.

Особенности лечения беременных и новорожденных

Беременным специфическое лечение не проводят, если инфицирование произошло до беременности и нет клинических проявлений токсоплазмоза. В случае инфицирования в ранние сроки беременности (в крови появляются противотоксоплазмозные IgM-антитела и титры нарастают), рекомендуется применять спирамицин на протяжение всей беременности. При обнаружении методом ПЦР ДНК токсоплазм в амниотической жидкости проводят терапию пириметамином и сульфадимидином под прикрытием фолиевой кислоты.

У новорожденных препаратами выбора является комбинация пириметамина с сульфаниламидами, также под прикрытием фолиевой кислоты. Терапию проводят в течение нескольких месяцев.

ЛЕЙШМАНИОЗ

Лейшманиозы - группа трансмиссивных протозойных инфекций человека и животных, передающихся москитами; характеризуются ограниченными поражениями кожи и слизистых оболочек с изъязвлением и рубцеванием (кожный лейшманиоз) или поражением внутренних органов, лихорадкой, спленомегалией, анемией, лейкопенией (висцеральный лейшманиоз).

Основные возбудители

Кожный лейшманиоз Старого Света вызывают Leishmania tropica (L.tropica minor), L.major (L.tropica major), L.aethiopica; Нового Света - L.mexicana, L.braziliensis, L.peruviana.

Возбудителем висцерального лейшманиоза является L.donovani, подвиды которого (L.donovani donovani, L.donovani chagasi) вызывают различные клинико-эпидемиологические варианты инфекции.

Выбор антимикробных препаратов

Препараты выбора: для специфического лечения кожного лейшманиоза, вызыванного L.tropica, L.major, L.mexicana, L.peruviana - меглюмина антимонат (соединение 5-валентной сурьмы). Лечение проводят путем местного введения препарата в концентрации Sb 85 мг/мл: плотно инфильтрируют участок поражения, производят 1-3 инъекции с интервалом 1-2 дня.

Для лечения зоонозного кожного лейшманиоза, вызываемого L.major, используют мазь с паромомицином. При сильной воспалительной реакции или изъязвлении элементов, сопровождающихся развитием регионарного лимфаденита, а также, если лейшманиомы располагаются в местах, где образование рубцевой ткани может стать причиной ограничения трудоспособности, препарат вводят парентерально по 10-20 мг/кг/сут до наступления клинического или паразитологического излечения.

Препаратом выбора для лечения больных висцеральным лейшманиозом является меглюмина антимонат, который применяют в виде в/м инъекций из расчета 20 мг Sb на 1 кг массы тела в сутки, всего 10-15 инъекций; длительность курса лечения варьирует в разных странах.


Клинико-фармакологическая характеристика антиинфекционных химиопрепаратов.

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

ВЫБОР АНТИМИКРОБНЫХ ХИМИОПРЕПАРАТОВПРИ ВИРУСНЫХ ИНФЕКЦИЯХ

  • Герпетические инфекции (Аковбян В.А., Масюкова С.А.)
  • Цитомегаловирусные инфекции (Шахгильдян В.И., Богданович Т.М.)
  • Грипп (Лобзин Ю.В., Львов Н.И.)
  • Гепатиты (Ивашкин В.Т., Маевская М.В., Рафальский В.В.)


Клинико-фармакологические термины

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

Клинико-фармакологические термины

Биодоступность (F)

Часть лекарственного препарата, достигающая системного кровотока после внесосудистого введения. Выражается в процентах.

Всасывание (абсорбция)

Процесс поступления лекарственного препарата из места введения в системный кровоток. Имеет место при всех путях введения, кроме внутрисосудистого.

Лекарственное взаимодействие

Изменение действия одного лекарственного препарата на фоне одновременного и предшествующего применения другого.

Объем распределения (Vd)

Гипотетический объем жидкостей организма, необходимый для равномерного распределения введенной дозы лекарственного препарата в концентрации, равной его концентрации в сыворотке крови.

Период полувыведения (Т½)

Время, в течение которого концентрация лекарственного препарата в организме снижается на 50%.

Терапевтический лекарственный мониторинг (ТЛМ)

Определение концентрации лекарственного препарата в крови в различные промежутки времени после введения в организм в целях установления соответствия ее терапевтическому диапазону и выработки рекомендаций по коррекции режима дозирования.

Фармакокинетика

Раздел клинической фармакологии, изучающий с качественной и количественной стороны закономерности прохождения и превращения лекарственных препаратов в организме. Основными фармакокинетическими процессами являются всасывание, распределение, метаболизм и экскреция лекарственных препаратов.

Экскреция

Выведение лекарственного препарата и/или его метаболитов из организма без дальнейшего изменения их химической структуры.

DDD (Defined Daily Dose)

Средняя поддерживающая доза лекарственного препарата при использовании его по основному показанию у взрослых. Разработана Центром ВОЗ по методологии лекарственной статистики.


Под редакцией:
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

ПРОТИВОЦИТОМЕГАЛОВИРУСНЫЕ ХИМИОПРЕПАРАТЫ

Данная группа включает следующие АМП - ганцикловир, валганцикловир, фоскарнет и цидофовир.

Ганцикловир по структуре, метаболизму и механизму действия очень близок к ацикловиру, но значительно более токсичен. Для индукции эффекта при ЦМВ ретините ганцикловир применяется в/в, для поддерживающей терапии - внутрь. В зарубежных странах также имеется специальная лекарственная форма в виде внутриглазных имплантатов, которая применяется при ЦМВ ретините у пациентов со СПИДом.

Валганцикловир* представляет собой пролекарство для перорального приема, которое в организме превращается в ганцикловир. В отличие от последнего имеет значительно более высокую биодоступность (60%).

Фоскарнет** (тринатрия фосфоноформат) является органическим аналогом неорганического пирофосфата. Вводится в/в, обладает высокой нефротоксичностью. Активен в отношении не только ЦМВ, но и против ВПГ, резистентных к ацикловиру (см. Противогерпетические препараты).

Цидофовир* является производным цитозина, ингибирует вирусную ДНК-полимеразу. Вводится в/в, обладает высокой нефротоксичностью. Применяется при ЦМВ ретините у пациентов со СПИДом.

* Не зарегистрирован в России
** В России зарегистрирован только крем

Ганцикловир

Механизм действия

В клетках, пораженных ЦМВ, ганцикловир превращается в активную форму - ганцикловира трифосфат, который ингибирует вирусную ДНК-полимеразу.

Спектр активности

Главное клиническое значение заключается в действии на ЦМВ.

Фармакокинетика

Ганцикловир как правило вводится только в/в, реже применяется внутрь. Период полувыведения в плазме составляет 3,5 ч, внутриклеточный - 12 ч, по сравнению с 1–2 ч у ацикловира. Ганцикловир для перорального приема имеет более длительный период полувыведения (5 ч), низкую биодоступность (8–9%), поэтому применяется исключительно для поддерживающей (супрессивной) терапии. Ганцикловир практически не метаболизируется и выводится почками.

Нежелательные реакции

НР при приеме противоцитомегаловирусных препаратов отмечаются довольно часто и требуют особого внимания.

Гематологические реакции (до 40%): нейтропения, анемия, тромбоцитопения. Отмечены случаи тяжелой персистирующей нейтропении, осложненной фатальной инфекцией. Фактор риска: СПИД. Меры профилактики: регулярный контроль картины крови, коррекция дозы в случае необходимости. Меры помощи: отмена препарата, применение гранулоцитарно-макрофагального колониестимулирующего фактора.

ЖКТ: диарея (44%), анорексия, рвота.

Нервная система: нейропатия (9%).

Местные реакции: флебит, катетер-ассоциированные инфекции. Меры профилактики: вводить медленно, не менее чем за 1 ч.

Общие реакции: лихорадка (у 48% пациентов), озноб, потливость, зуд, вторичная бактериальная инфекция

У животных описана мутагенность, тератогенность, нарушения сперматогенеза при приеме больших доз, вплоть до бесплодия.

Показания

ЦМВ ретинит у пациентов с иммунодефицитом, включая СПИД.

Профилактика ЦМВ инфекции после трансплантации внутренних органов (в/в и внутрь).

Противопоказания.

Аллергические реакции.

Предупреждения

Общие. Эффективность и безопасность ганцикловира не установлена при лечении других форм ЦМВ инфекции (кроме ретинита). Ганцикловир также не применяется у пациентов без нарушения иммунитета.

Беременность. Ганцикловир может применяться при беременности только в том случае, если польза от его применения превышает потенциальный риск.

Кормление грудью. При применении ганцикловира следует прекратить кормление грудью.

Педиатрия. Использование ганцикловира у детей возможно только в том случае, если польза от его применения превышает потенциальный риск.

Гериатрия. Ганцикловир следует применять с осторожностью пожилым людям в связи с возможным понижением функции почек и наличием сопутствующих заболеваний.

Нарушение функции почек. У пациентов с нарушением функции почек следует проводить коррекцию дозы ганцикловира.

Нарушение функции печени. Коррекция дозы не требуется. Однако следует помнить о возможности развития гепатита при передозировке ганцикловира.

Лекарственные взаимодействия

Повышение концентрации ганцикловира в сыворотке крови вызывают циклоспорин и амфотерицин В. Ганцикловир, в свою очередь, ведет к росту концентрации циклоспорина в крови. Не следует сочетать ганцикловир с имипенемом, ввиду повышения риска развития судорог.

Информация для пациентов

При терапии ЦМВ ретинита может отмечаться прогрессирование заболевания, поэтому следует проводить регулярное обследование у офтальмолога. Препарат может вызвать лихорадку, озноб, тошноту, рвоту, понижение аппетита.

При применении ганцикловира часто отмечается нейтропения, анемия, тромбоцитопения. Может повышаться уровень креатинина.

Ганцикловир вызывает уменьшение образования спермы у животных и может вызвать бесплодие у мужчин. Ввиду того, что ганцикловир может вызвать аномалии развития у плода, его нельзя принимать во время беременности, а при использовании у женщин детородного возраста следует применять эффективные методы контрацепции. Мужчины должны пользоваться презервативами во время и в течение 3 мес после терапии ганцикловиром.

Так как ганцикловир вызывал опухоли у животных, у человека он рассматривается как потенциальный канцероген.

Капсулы ганцикловира принимать внутрь во время еды.

Таблица. Ганцикловир.
Основные характеристики и особенности парентерального применения
МНН | Лекформа ЛС | F (внутрь), % | Т½, ч* | Режим дозирования | Особенности ЛС
Ганцикловир | Пор. д/ин. 0,5 г во флак. Капс. 0,25 г | 5–9 | 3,5–5 | В/в Индукция терапии при ЦМВ ретините и профилактика ЦМВ после трансплантации: 5 мг/кг (при нормальной функции почек) каждые 12 ч в течение 2–3 нед. Поддерживающая терапия: 5 мг/кг каждые 24 ч ежедневно или 6 мг/кг каждые 24 ч 5 дней в неделю. Курс - 3 мес Внутрь Профилактика после трансплантации или поддерживающая терапия: 1 г каждые 8 ч во время еды в течение 3 мес | Значительно более токсичен по сравнению с ацикловиром и его аналогами. При приеме внутрь обладает низкой биодоступностью. Применяется для лечения и профилактики ЦМВ ретинита у пациентов с иммунодефицитом (СПИД) и профилактики ЦМВ инфекции после трансплантации. Часто вызывает тяжелые НР, прежде всего, гематотоксичность. В/в вводить медленно, не менее чем за 1 ч


Алфавитный указатель лекарственных средств

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

Приложение 2: Предметный указатель

Заболевания

Указатель содержит расположенные в алфавитном порядке наименования заболеваний, упоминающихся в настоящем издании. При нажатии на ссылку откроется глава пособия, в которой наиболее полно в рамках данного руководства изложены вопросы, связанные с терапией этого заболевания.

А | Б | В | Г | Д | З | И | К | Л | М | Н | О | П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Э | Я |

А
Абсцесс головного мозга
Абсцесс легкого
Абсцесс лица и шеи
Абсцесс печени
Абсцесс почки
Абсцесс эпидуральный
Актиномикоз
Амебиаз
Анкилостомидоз
Апостематозный пиелонефрит (Пиелонефрит апостематозный)
Аппендицит острый
Артрит инфекционный
Артрит септический
Аскаридоз
Аспергиллез
Аспергиллома
Б
Бактериальные зоонозы (Зоонозы бактериальные)
Бактериальный вагиноз (Вагиноз бактериальный)
Бактериальный кератит (Кератит бактериальный)
Бактериальный менингит (Менингит бактериальный)
Бактериальный простатит (Простатит бактериальный)
Бактериальный эндофтальмит (Эндофтальмит бактериальный)
Бактериурия бессимптомная
Бессимптомная бактериурия (Бактериурия бессимптомная)
Бластомикоз
Блефарит
Болезнь кошачей царапины
Болезнь Лайма (Боррелиоз клещевой)
Боррелиоз клещевой
Бронхит острый
Бронхит хронический
Бруцеллез
Буккальный целлюлит (Целлюлит буккальный)
Бурсит острый
В
Вагинит
Вагинит трихомонозный
Вагиноз бактериальный
Вирусный кератит (Кератит вирусный)
ВИЧ-инфекция
Воспалительные заболевания органов малого таза
Вторичный и ранний сифилис (Сифилис вторичный и ранний)
Вульвовагинит инфекционный
Вульвовагинит кандидозный
Г
Гангрена газовая
Генитальный герпес (Герпес генитальный)
Гепатит D
Гепатит C
Герпес генитальный
Герпес орофасциальный
Гидраденит гнойный
Гименолепидоз
Гингивостоматит Венсана язвенно-некротический (Стоматит некротический)
Гистоплазмоз
Гонококковый конъюктивит (Конъюктивит гонококковый)
Гонококковый фарингит (Фарингит гонококковый)
Гонорея
Грибковый эндофтальмит (Эндофтальмит грибковый)
Грипп
Д
Дакриоаденит
Дакриоцистит
Дакриоцистит острый
Дакриоцистит хронический
Дерматомикоз
Диабетическая язва стопы (Язва стопы диабетическая)
Диарея острая
Диарея путешественников
Дивертикулит
Дифиллоботриоз
Дифтерия
З
Зигомикоз (Мукормикоз)
Зоонозы бактериальные
И
Импетиго
Интраабдоминальные инфекции (Инфекции интраабдоминальные)
Инфекции в акушерстве и гинекологии
Инфекции ВДП
Инфекции глаз
Инфекции желудка
Инфекции ЖКТ
Инфекции интраабдоминальные
Инфекции кишечника
Инфекции кожи, мягких тканей, костей и суставов
Инфекции МВП
Инфекции НДП
Инфекции полости рта и челюстно-лицевой области
Инфекции раневые послеоперационные
Инфекции репродуктивной системы у мужчин
Инфекции сердечно-сосудистой системы
Инфекции ЦНС
Инфекции, передающиеся половым путем
Инфекционные осложнения абортов
Инфекционный артрит (Артрит инфекционный)
Инфекционный вульвовагинит (Вульвовагинит инфекционный)
Инфекционный эндокардит (Эндокардит инфекционный)
Инфекция после укуса кошки
Инфекция после укуса крысы
Инфекция после укуса свиньи
Инфекция после укуса собаки
Инфекция после укуса человека
Инфекция протезированного тазобедренного сустава
К
Каналликутит
Кандидемия
Кандидоз
Кандидоз гортани
Кандидоз кожи
Кандидоз МВП
Кандидоз пищевода
Кандидоз полости рта
Кандидоз слизистых оболочек
Кандидозная паронихия (Паронихия кандидозная)
Кандидозный вульвовагинит (Вульвовагинит кандидозный)
Кандидозный менингит (Менингит кандидозный)
Кандидозный онихомикоз (Онихомикоз кандидозный)
Кандидозный перитонит (Перитонит кандидозный)
Кандидозный эндокардит (Эндокардит кандидозный)
Карбункул
Кератит
Кератит бактериальный
Кератит вирусный
Кератит краевой
Клещевой боррелиоз (Боррелиоз клещевой)
Клонорхоз
Коклюш
Кокцидиоидоз
Конъюктивит
Конъюктивит гонококковый
Конъюктивит молниеносный
Конъюктивит острый
Конъюктивит острый бактериальный
Конъюктивит острый вирусный
Конъюктивит с включениями
Конъюктивит хронический
Краевой кератит (Кератит краевой)
Криптококкоз
Криптоспоридиоз
Ку-лихорадка
Л
Легионеллез
Лейшманиоз
Лепра
Лептоспироз
Лимфаденит
Лимфаденит лица и шеи
Лимфангиит
Лихорадка Ласса
Лихорадка нейтропеническая
Лишай отрубевидный
Лоаоз
Лямблиоз
М
Малярия
Мастит послеродовый
Менингит
Менингит бактериальный
Менингит кандидозный
Микоз волосистой части головы
Микоз гладкой кожи
Мионекроз
Молниеносный конъюктивит (Конъюктивит молниеносный)
Мукормикоз
Мягкий шанкр
Н
Наружный отит (Отит наружный)
Нейросифилис
Нейроцистицеркоз
Нейтропеническая лихорадка (Лихорадка нейтропеническая)
Некротизирующий фасциит (Фасциит некротизирующий)
Некротический стоматит (Стоматит некротический)
Нематодозы
Нокардиоз
О
Одонтогенный верхнечелюстной синусит (Синусит одонтогенный верхнечелюстной)
Ожоги
Онихомикоз
Онхоцеркоз
Описторхоз
ОРВИ
Орофасциальный герпес (Герпес орофасциальный)
Орхит
Орхоэпидидимит
Остеомиелит
Остеомиелит челюстей
Острая диарея (Диарея острая)
Острый аппендицит (Аппендицит острый)
Острый бактериальный конъюктивит (Конъюктивит острый бактериальный)
Острый бронхит (Бронхит острый)
Острый бурсит (Бурсит острый)
Острый вирусный конъюктивит (Конъюктивит острый вирусный)
Острый дакриоцистит (Дакриоцистит острый)
Острый конъюктивит (Конъюктивит острый)
Острый неосложненный цистит (Цистит острый неосложненный)
Острый осложненный цистит (Цистит острый осложненный)
Острый средний отит (Отит средний острый)
Острый холангит (Холангит острый)
Острый холецистит (Холецистит острый)
Острый цистит (Цистит острый)
Отит
Отит наружный
Отит острый средний
Отит средний
Отит хронический средний
Отрубевидный лишай (Лишай отрубевидный)
П
Панкреатит
Парагонимоз
Паракокцидиоидоз
Паралич лицевого нерва
Паронихия
Паронихия кандидозная
Паховая гранулема
Пенициллиоз
Первичный сифилис (Сифилис первичный)
Периодонтит
Периостит
Перитонит кандидозный
Перитонит распространенный
Перфорация язвы желудка или двенадцатиперстной кишки
Пиелонефрит
Пиелонефрит апостематозный
Пиомиозит
Пневмококковая язва роговицы (Язва роговицы пневмококковая)
Пневмония
Пневмония кандидозная
Послеродовый мастит (Мастит послеродовый)
Пролежни
Проникающие ранения брюшной полости (Ранения брюшной полости проникающие)
Простатит
Простатит бактериальный
Протозойные инфекции
Псевдоаллешериоз
Пульпит
Р
Ранения брюшной полости проникающие
Распространенный перитонит (Перитонит распространенный)
Риккетсиозы
Риносинусит (Синусит)
Рожа
С
Сепсис
Септический артрит (Артрит септический)
Сибирская язва
Синусит
Синусит одногенный верхнечелюстной
Системный микоз, вызванный Malassezia spp.
Системный трихоспороз (Трихоспороз системный)
Сифилис
Сифилис вторичный и ранний
Сифилис первичный
СПИД
Споротрихоз
Средний отит (Отит средний)
Стафилококковая язва роговицы (Язва роговицы стафилококковая)
Стоматит некротический
Стрептококковый тонзиллит (Тонзиллит стрептококковый)
Стронголоидоз
Субдуральная эмпиема (Эмпиема)
Сцедоспориоз (Псевдоаллешериоз)
Т
Тендовагинит гнойный
Тениаринхоз
Тениоз
Токсокароз
Токсоплазмоз
Тонзиллит
Тонзиллит стрептококковый
Трахома
Трематодозы
Трихинеллез
Трихомониаз
Трихомониаз урогенитальный
Трихомонозный вагинит (Вагинит трихомонозный)
Трихоспороз
Трихоспороз системный
Трихоцефалез
Туберкулез
Туляремия
У
Угревая сыпь
Угри
Урогенитальный трихомониаз (Трихомониаз урогенитальный)
Урогенитальный хламидиоз (Хламидиоз урогенитальный)
Ф
Фарингит
Фарингит гонококковый
Фасциит некротизирующий
Феогифомикозы
Филяриатозы
Флегмона лица и шеи
Фолликулит
Фузариоз
Фурункул
Х
Хламидиоз урогенитальный
Холангит острый
Холецистит острый
Хромомикоз
Хронический бронхит (Бронхит хронический)
Хронический дакриоцистит (Дакриоцистит хронический)
Хронический конъюктивит (Конъюктивит хронический)
Хронический средний отит (Отит хронический средний)
Ц
Целлюлит
Целлюлит буккальный
Цестодозы
Цистит
Цистит острый
Цистит острый неосложненный
Цистит острый осложненный
Цистицеркоз
ЦМВ-инфекция
ЦМВ-ретинит
Ч
Чума
Ш
Шистосомозы
Э
Эмпиема плевры
Эмпиема субдуральная
Эндокардит
Эндокардит инфекционный
Эндокардит кандидозный
Эндофтальмит
Эндофтальмит бактериальный
Эндофтальмит грибковый
Энтеробиоз
Эпиглоттит
Эпидидимит
Эпидуральный абсцесс (Абсцесс эпидуральный)
Эризипелоид
Эритразма
Эхинококкоз
Я
Язва роговицы
Язва роговицы пневмококковая
Язва роговицы стафилококковая
Язва роговицы, вызванная синегнойной палочкой
Язва сибирская (Сибирская язва)
Язва стопы диабетическая
Язвенная болезнь
Язвенно-некротический гингивостоматит Венсана (Стоматит некротический)


Лекарственные взаимодействия

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

Лекарственные взаимодействия

Под лекарственным взаимодействием понимают усиление (синергизм, аддитивное действие) или ослабление (антагонизм) терапевтического эффекта при одновременном или последовательном введении двух или нескольких лекарственных препаратов.

Синергидное действие используется при выборе комбинаций АМП с целью усиления терапевтического эффекта. В частности, облегчение захвата аминогликозидов микроорганизмами в присутствии ингибиторов синтеза бактериальной стенки является основой для их совместного применения с β-лактамными антибиотиками и гликопептидами. С другой стороны, оно может являться причиной НР у пациентов, получающих сопутствующую фармакотерапию (например, повышение риска нефротоксичности и ототоксичности при одновременном применении аминогликозидов или гликопептидов с петлевыми диуретиками; повышение риска геморрагических осложнений при сочетании некоторых β-лактамов с непрямыми антикоагулянтами). Вследствие лекарственного взаимодействия возможно снижение биодоступности пероральных АМП (например, тетрациклинов и фторхинолонов под влиянием антацидов). Большое число лекарственных взаимодействий макролидов (прежде всего эритромицина и кларитромицина) и рифампицина обусловлено их способностью влиять на цитохром Р-450 в печени и изменять метаболизм других ЛС.

Неблагоприятные последствия лекарственных взаимодействий развиваются в 3-5 % случаев при одновременном приеме 2-5 препаратов. Их риск значительно повышается при увеличении числа препаратов более 5, у людей старше 65 лет и у пациентов с почечной недостаточностью. Поэтому одним из наиболее действенных методов уменьшения вероятности лекарственных взаимодействий является предупреждение полипрагмазии.

Лекарственное средство или группа лекарственных средств, вступающих во взаимодействие | Результаты взаимодействия
АНТИБАКТЕРИАЛЬНЫЕ ПРЕПАРАТЫ
ПЕНИЦИЛЛИНЫ
Антикоагулянты (прямые и непрямые), тромболитические средства, НПВС, салицилаты | Повышение риска кровотечения (особенно с высокими дозами карбенициллина, уреидопенициллинов)
Ингибиторы АПФ, калийсберегающие диуретики, препараты калия и калийсодержащие препараты | Гиперкалиемия (при введении бензилпенициллина калиевой соли)
Аминогликозиды | Взаимная инактивация при смешивании
Эстрогеносодержащие пероральные контрацептивы | Снижение эффективности контрацепции (особенно с амоксициллином, ампициллином, феноксиметилпенициллином)
Антигиперлипидемические средства (холестирамин, колестипол) | Уменьшение всасывания пенициллинов
Метотрексат | Усиление токсического действия метотрексата
Сульфаниламиды, хлорамфеникол | Ослабление бактерицидного эффекта пенициллинов
Неомицин | Уменьшение всасывания феноксиметилпенициллина
Тетрациклины | Снижение эффективности пенициллина при лечении пневмококкового менингита и скар-латины
Хлорохин | Снижение всасывания ампициллина
ЦЕФАЛОСПОРИНЫ
Спиртосодержащие препараты, алкоголь | Развитие дисульфирамоподобной реакции (цефоперазон)
Азлоциллин | Возможно увеличение риска токсичности цефотаксима у пациентов с почечной недостаточностью
Антикоагулянты (прямые и непрямые) действия, тромболитические средства, НПВС, салицилаты | Повышение риска кровотечения (цефоперазон)
Аминогликозиды, гликопептиды, петлевые диуретики и другие препараты, оказывающие нефротоксическое действие | Повышение риска нефротоксического действия
КАРБАПЕНЕМЫ
Пенициллины расширенного спектра, азтреонам, цефалоспорины, хлорамфеникол | Антагонизм при совместном применении
Ганцикловир | Высокий риск генерализованных судорог (иминенем)
АМИНОГЛИКОЗИДЫ
Аминогликозиды, при одновременном или последовательном применении двух препаратов и более | Повышение риска ототоксичности, нефротоксичности, нервно-мышечной блокады
Гликопептиды | Повышение риска ототоксичности и нефротоксичности
Капреомицин | Повышение риска ототоксичности, нефротоксичности, нервно-мышечной блокады
Полимиксин В, ацикловир | Повышение риска нефротоксичности и нервно-мышечной блокады
Петлевые диуретики, цисплатин | Повышение риска ототоксичности
Средства для наркоза, наркотические анальгетики, недеполяризующие миорелаксанты, магния сульфат | Усиление нервно-мышечной блокады, повышение риска угнетения и остановки дыхания
Антимиастенические средства | Ослабление действия антимиастенических средств
Пенициллины, цефалоспорины | Инактивация аминогликозидов при смешивании; синегизм при раздельном введении
Дигоксин (внутрь) | Снижение эффекта дигоксина при назначении внутрь гентамицина или неомицина
Цефалоспорины, циклоспорин, амфотерицин В | Повышение риска нефротоксичности
Индометацин (в/в введение) | Совместное применение у недоношенных новорожденных приводит к увеличению концентрации в плазме крови, пролонгированию действия и усилению токсического эффекта аминогликозидов
ХИНОЛОНЫ/ФТОРХИНОЛОНЫ
Непрямые антикоагулянты | Усиление антикоагулянтного эффекта (особенно с налидиксовой кислотой)
Алюминий-, кальций- и магнийсодержащие антациды, магнийсодержащие слабительные, препараты цинка, висмута и железа | Ослабление эффекта фторхинолонов при приеме внутрь
Ксантины (теофиллин, аминофиллин, кофеин) | Повышение риска токсичности ксантинов (особенно с ципрофлоксацином)
Диданозин | Уменьшение всасывания фторхинолонов
Циклоспорин | Повышение концентрации циклоспорина в сыворотке крови
Пероральные противодиабетические средства, инсулин | Гипогликемия или гипергликемия
НПВС | Повышение риска возбуждения ЦНС и развития судорог
Фенитоин | Уменьшение концентрации фенитоина в сыворотке крови
Амиодарон, трициклические антидепрессанты, астемизол, дизопирамид, цизаприд, эритромицин, пентамидин, фенотиазины, прокаинамид, хинидин, терфенадин и другие препараты, увеличивающие интервал Q-T | Совместное применение со спарфлоксацином и моксифлоксацином приводит к повышению риска кардиотоксического действия (увеличение интервала Q-T, аритмия)
Варфарин | При одновременном применении с ципрофлоксацином или норфлоксацином отмечается усиление антикоагуляционного эффекта и повышение риска развития кровотечений
Вакцина БЦЖ | Нивелирование эффективности вакцинации
Нитрофурантоин | Ослабление эффекта норфлоксацина
МАКРОЛИДЫ
Бензодиазепины (мидазолам, триазолам), сердечные гликозиды (дигоксин) | Усиление действия данных препаратов
Алкалоиды спорыньи (эрготамин, дигидроэрготамин) | Ишемия конечностей, эрготизм с периферическим некрозом (особенно с эритромицином и кларитромицином)
Противосудорожные средства (карбамазепин, фенитоин, вальпроевая кислота), ксантины (аминофиллин, кофеин, теофиллин), глюкокортикоиды (метилпреднизолон), такролимус, винбластин, триметрексат, клозапин, бромокриптин, циклоспорин, фелодипин, антиаритмические средства (дизопирамид) | Увеличение концентрации данных препаратов в сыворотке крови и повышение риска их токсичности
Блокаторы Н1-рецепторов (астемизол, терфенадин), сердечные гликозиды (дигоксин), цизаприд | Повышение риска кардиотоксического действия (увеличение интервала Q-T, аритмия)
Циклоспорин | Увеличение концентрации данного препарата в сыворотке крови и повышение риска его нефротоксичности
Рифампицин, рифабутин | Уменьшение концентрации кларитромицина в сыворотке крови
Зидовудин | Уменьшение концентрации зидовудина в сыворотке крови (особенно с кларитромицином)
Зафирлукаст | Ослабление эффекта зафирлукаста
Ритонавир | Повышение токсичности эритромицина
Статины (ловастатин, симвастатин) | Повышение риска рабдомиолиза
Линкозамиды | Антагонизм при совместном применении
Непрямые антикоагулянты | Гипопротромбинемия при использовании с кларитромицином
Делавирдин, ритонавир | Повышение токсичности кларитромицина
ТЕТРАЦИКЛИНЫ
Антациды, магнийсодержащие слабительные, препараты кальция и железа, антигиперлипидемические средства (холестирамин, колестипол) | Ослабление всасывания тетрациклинов при приеме внутрь
Пенициллины, цефалоспорины | Антагонизм при совместном применении
Барбитураты, противосудорожные средства (карбамазепин, фенитоин) | Снижение концентрации доксициклина в сыворотке крови
Эстрогеносодержащие пероральные контрацептивы | Снижение эффективности контрацепции
Непрямые антикоагулянты | Повышение риска кровотечения
Дигоксин (внутрь) | Усиление действия дигоксина при приеме тетрациклина внутрь
Витамин А | Повышение внутричерепного давления
Метоксифлуран | Повышение риска нефротоксичности
Метотрексат, теофиллин, препараты лития | Повышение риска токсичности
Бигуаниды (фенформин) | Повышение риска развития лактацидоза
Тимеросал | У пациентов, пользующихся для хранения контактных линз раствором, содержащим тимеросал, возможно развитие воспалительной реакции со стороны глаз
ЛИНКОЗАМИДЫ
Средства для наркоза, наркотические анальгетики, недеполяризующие миорелаксанты | Усиление нервно-мышечной блокады, повышение риска угнетения и остановки дыхания
Адсорбирующие противодиарейные средства | Уменьшение всасывания линкозамидов
Антимиастенические средства | Ослабление эффекта действия антимиастенических средств
Макролиды, хлорамфеникол | Ослабление действия линкозамидов
Саквинавир | Увеличение токсичности клиндамицина
ГЛИКОПЕПТИДЫ
Аминогликозиды, капреомицин, полимиксины, амфотерицин В, противоопухолевые средства (кармустин, цисплатин, стрептозоцин), петлевые диуретики, салицилаты, циклоспорин, паромомицин | Повышение риска ототоксичности и нефротоксичности
Средства для наркоза, недеполяризующие миорелаксанты | Усиление гипотензии и нервно-мышечной блокады
Блокаторы Н1-рецепторов, фенотиазины, тиоксантены | Маскируется ототоксическое действие ванкомицина (шум в ушах, головокружение)
Дексаметазон | Уменьшение проникновения ванкомицина в СМЖ
Дигоксин | Ослабление эффекта дигоксина
Варфарин | Усиление антикоагуляционного эффекта и повышение риска развития кровотечений
ПОЛИМИКСИНЫ
Гликопептиды | Повышение риска ототоксичности и нефротоксичности
Капреомицин | Повышение риска ототоксичности, нефротоксичности и нервно-мышечной блокады
Аминогликозиды | Повышение риска ототоксичности, нефротоксичности и нервно-мышечной блокады
Петлевые диуретики, цисплатин | Повышение риска ототоксичности
Недеполяризующие миорелаксанты | Усиление эффекта миорелаксантов
Хинидин, хинин (парентеральные формы) | Повышение риска нейротоксичности
СУЛЬФАНИЛАМИДЫ И КО-ТРИМОКСАЗОЛ
Непрямые антикоагулянты, пероральные противодиабетические средства, метотрексат | Усиление эффектов и токсического действия этих препаратов
Средства, вызывающие угнетение функции костного мозга | Усиление лейкопенического и тромбоцитопенического эффектов
Эстрогеносодержащие пероральные контрацептивы | Снижение эффективности контрацепции
Фенилбутазон, сульфинпиразон | Увеличение концентрации сульфаниламидов в сыворотке крови
Циклоспорин | Уменьшение концентрации данного препарата в сыворотке крови, повышение риска нефротоксического действия
Пенициллины | Ослабление бактерицидного эффекта пенициллинов
Прокаинамид, фенитоин | Усиление действия данных препаратов
Рифампицин, рифабутин | Усиление выведения триметоприма
ХЛОРАМФЕНИКОЛ
Средства, вызывающие угнетение функции костного мозга | Усиление угнетения функции костного мозга
Пероральные противодиабетические средства (особенно толбутамид и хлорпропамид) | Усиление гипогликемического эффекта
Макролиды, линкозамиды | Ослабление эффекта данных препаратов
Пенициллины | Ослабление бактерицидного эффекта пенициллинов (кроме ампициллина)
Эстрогеносодержащие пероральные контрацептивы | Снижение эффективности контрацепции
Противосудорожные средства (фенитоин) | Увеличение концентрации фенитоина в сыворотке крови и повышение риска его токсичности
Барбитураты (фенобарбитал), рифампицин, рифабутин, парацетамол | Уменьшение концентрации хлорамфеникола в сыворотке крови и снижение его эффективности
Непрямые антикоагулянты | Усиление эффекта данных препаратов
Циметидин | Повышение риска развития апластической анемии
Цефалоспорины, азтреонам | Антагонизм
Препараты железа, фолиевая кислота, цианокобаламин | Ослабление эффектов данных препаратов
ФОСФОМИЦИН
Метоклопрамид и другие прокинетики | Усиление моторики ЖКТ, уменьшение концентрации фосфомицина в сыворотке крови и выведения его с мочой
ФУЗИДИЕВАЯ КИСЛОТА
Гидрокортизон | Снижение эффективности фузидиевой кислоты
Пенициллины, цефалоспорины | Ослабление бактерицидного действия этих групп антибиотиков
НИТРОИМИДАЗОЛЫ
Непрямые антикоагулянты | Усиление эффектов этих препаратов
Противосудорожные средства (фенитоин) | Увеличение концентрации фенитоина в сыворотке крови
Барбитураты (фенобарбитал) | Снижение эффективности метронидазола
Спиртосодержащие препараты, алкоголь | Развитие дисульфирамоподобной реакции
Блокаторы Н2-рецепторов (циметидин) | Увеличение эффективности метронидазола
Астемизол, терфенадин | Возможно увеличение интервала Q-T и развитие аритмии
Азатиоприн | Транзиторная нейтропения
Карбамазепин, препараты лития | Повышение риска токсичности данных препаратов
Дисульфирам | Синдром органического поражения головного мозга
НИТРОФУРАНЫ
Антациды, метоклопрамид | Ослабление всасывания нитрофуранов при приеме внутрь
Противосудорожные средства (фенитоин) | Снижение концентрации фенитоина в сыворотке крови
Эстрогеносодержащие пероральные контрацептивы | Снижение эффективности контрацепции
Трициклические антидепрессанты, ингибиторы МАО, симпатомиметики (допамин, эфедрин, фенилэфрин) | Резкое повышение АД (с фуразолидоном)
Спиртосодержащие препараты, алкоголь | Развитие дисульфирамоподобной реакции (с фуразолидоном)
Налидиксовая кислота | Ослабление эффекта налидиксовой кислоты
ПРОТИВОТУБЕРКУЛЕЗНЫЕ СРЕДСТВА
ПРОИЗВОДНЫЕ ГИНК
Стрептомицин | Замедление выведения с мочой
Рифампицин, рифабутин, этионамид | Повышение риска гепатотоксичности
Пиразинамид | Усиление противотуберкулезного действия, повышение риска гепатотоксичности
Этамбутол | Замедление развития устойчивости микобактерий туберкулеза
Циклосерин, этионамид | Повышение риска нейротоксичности
ПАСК | Повышение концентрации изониазида в крови
Пиридоксин | Ослабление действия пиридоксина
Антациды | Уменьшение всасывания производных
ГИНК | Дисульфирам, спиртосодержащие препараты и алкоголь
Повышение риска поражения печени. | Снижение эффективности изониазида у пациентов, злоупотребляющих алкоголем
Кетоконазол, итраконазол | Снижение концентрации данных препаратов в сыворотке крови и уменьшение их эффективности
Вакцина БЦЖ | Нивелирование эффективности вакцинации
Непрямые антикоагулянты | Усиление эффекта этих препаратов
Карбамазепин | Усиление токсичности обоих препаратов при совместном применении с изониазидом
Энфлуран | Повышение риска нефротоксичности
Фенитоин | Увеличение токсичности
РИФАМИЦИНЫ
Изониазид, этионамид | Повышение риска гепатотоксичности
Пиразинамид | Усиление противотуберкулезного действия, повышение риска гепатотоксичности
ПАСК | Нарушение всасывания рифампицина
Аминофиллин, теофиллин | Усиление метаболизма и клиренса этих препаратов
Средства для наркоза (производные углеводородов) | Повышение риска токсичности этих препаратов
Непрямые антикоагулянты, пероральные антидиабетические средства, β-блокаторы, антиаритмические препараты, глюкокортикоиды, циклоспорин, дигоксин, дигитоксин, эстрогеносодержащие пероральные контрацептивы, хлорамфеникол, противосудорожные препараты, анальгетики (наркотические и ненаркотические), барбитураты, клофибрат, дапсон, диазепам, дигидропиридины, дизопирамид, доксициклин, азолы, статины, мексилитин, невирапин, зидовудин, хинидин, тербинафин, верапамил, такролимус, ксантины (теофиллин), прогестины | Снижение эффектов этих препаратов
Антациды | Уменьшение всасывания рифамицинов
Ингибиторы протеазы ВИЧ (индинавир, нелфинавир, саквинавир, ритонавир), кларитромицин | Снижение эффектов этих препаратов, повышение риска токсичности рифамицинов
Флуконазол, кларитромицин | Повышение концентрации рифабутина в крови
Вакцина БЦЖ | Нивелирование эффективности вакцинации
АМИНОГЛИКОЗИДЫ, ФТОРХИНОЛОНЫ (см. выше)
ЭТАМБУТОЛ
Изониазид, фтивазид, метазид | Замедление развития устойчивости микобактерий туберкулеза
Этионамид | Антагонизм, повышение токсичности этамбутола
ЛС, оказывающие нейротоксическое действие | Повышение риска нейротоксичности (периферический и нейробульбарный невриты)
ЭТИОНАМИД, ПРОТИОНАМИД
Изониазид | Повышение риска гепатотоксичности и нейротоксичности
Рифампицин, пиразинамид | Повышение риска гепатотоксичности
Этамбутол | Антагонизм (с этионамидом)
Циклосерин, спиртосодержащие препараты, алкоголь, ЛС с нейротоксическим действием | Повышение риска нейротоксичности
Вакцина БЦЖ | Нивелирование эффективности вакцинации
ПИРАЗИНАМИД
Офлоксацин, ломефлоксацин | Усиление противотуберкулезного действия
Изониазид, рифампицин | Усиление противотуберкулезного действия, повышение риска гепатотоксичности
Циклоспорин | Ослабление действия циклоспорина
Противоподагрические средства (аллопуринол, сульфинпиразон) | Ослабление действия данных препаратов
ЦИКЛОСЕРИН
Изониазид, фтивазид, этионамид, протионамид, алкоголь, кофеин, дисульфирам, ЛС с нейротоксическим действием | Повышение риска нейротоксичности
Непрямые антикоагулянты | Усиление действия данных препаратов
ПАСК
Изониазид | Повышение концентрации изониазида в крови
Непрямые антикоагулянты | Усиление гипопротромбинемического эффекта
Рифампицин, эритромицин, линкомицин | Нарушение всасывания этих препаратов и снижение эффективности`
Витамин B12 | Нарушение усвоения витамина B12 (риск анемии)
Вакцина БЦЖ | Нивелирование эффективности вакцинации
Аммония хлорид | Повышение вероятности кристаллурии
Дифенгидрамин | Снижение эффективности ПАСК
Этионамид | Повышение риска поражения ЖКТ и гепатотоксичности
КАПРЕОМИЦИН
Аминогликозиды, гликопептиды и другие препараты, оказывающие ототоксическое и нефротоксическое действие | Повышение риска ототоксичности, нефротоксичности и нервно-мышечной блокады, повышение риска угнетения и остановки дыхания
Полимиксины | Повышение риска нефротоксичности и нервно-мышечной блокады, повышение риска угнетения и остановки дыхания
Вакцина БЦЖ | Нивелирование эффективности вакцинации
ПРОТИВОГРИБКОВЫЕ ПРЕПАРАТЫ
АМФОТЕРИЦИН В
Глюкокортикоиды | Повышение риска развития гипокалиемии
Аминогликозиды, капреомицин, цидофовир, цисплатин, колистин, циклоспорин, пентамидин, полимиксины, такролимус, ванкомицин | Повышение риска нефротоксичности
Сердечные гликозиды | Повышение риска токсичности данных препаратов
Миорелаксанты | Повышение риска нервно-мышечной блокады
Зидовудин | Повышение риска нефротоксичности и миелотоксичности
Противоопухолевые препараты | Повышение риска нефротоксичности, развития бронхоспазма и гипотензии
АЗОЛЫ
Антациды, Н2-блокаторы, ИПП, холиноблокаторы, диданозин | Уменьшение всасывания азолов. Снижение концентрации азолов в плазме крови
Изониазид, рифампицин, фенитоин, карбамазепин, фенобарбитал | Усиление метаболизма азолов. Снижение концентрации азолов в плазме крови
Статины | Повышение риска рабдомиолиза
КЕТОКОНАЗОЛ
Алкоголь и спиртосодержащие препараты | Возможно развитие дисульфирамоподобой реакции
Бензодиазепины (триазолам, алпразолам, мидазолам) | Усиление токсического действия на ЦНС
Циклоспорин | Повышение риска нефротоксичности
Метилпреднизолон | Усиление эффекта метилпреднизолона
Ритонавир, индинавир, фенитоин, карбамазепин | Повышение токсичности данных препаратов
Цизаприд, лоратадин, терфенадин, астемизол | Пролонгирование интервала Q-T, аритмия
Непрямые антикоагулянты | Гипокоагуляция
Дигидропиридины | Повышение эффекта данных препаратов
Теофиллин | Повышение концентрации теофиллина в плазме
ФЛУКОНАЗОЛ, ИТРАКОНАЗОЛ
Астемизол, терфенадин | Пролонгирование интервала Q-T, аритмия
Фенитоин, глипизид, циклоспорин, производные сульфонилмочевины | Повышение концентрации данных препаратов в плазме
Рифампицин, циметидин, карбамазепин | Снижение концентрации триазолов в плазме
Амитриптилин, бензодиазепины, цизаприд, дигидропиридины, зидовудин, саквинавир, такролимус | Повышение токсичности данных препаратов
Барбитураты, карбамазепин | Снижение эффективности итраконазола
Дигоксин, непрямые антикоагулянты | Повышение риска токсичности данных препаратов (с итраконазолом)
ТЕРБИНАФИН
Индукторы микросомальных ферментов печени | Снижение концентрации тербинафина в плазме
Ингибиторы микросомальных ферментов печени | Повышение концентрации тербинафина в плазме
Алкоголь, гепатотоксичные препараты | Повышение риска гепатотоксичности
ГРИЗЕОФУЛЬВИН
Алкоголь и спиртосодержащие препараты | Возможно развитие дисульфирамоподобной реакции
Пероральные антидиабетические средства, теофиллин, эстрогеносодержащие пероральные контрацептивы, непрямые антикоагулянты | Снижение эффективности данных препаратов
Барбитураты | Ослабление противогрибкового действия гризеофульвина
ПРОТИВОВИРУСНЫЕ ПРЕПАРАТЫ
АЦИКЛОВИР
Аминогликозиды и другие нефротоксичные препараты | Повышение риска нефротоксичности
Зидовудин | Повышение риска нейротоксичности (сонливость, заторможенность и др.)
ВАЛАЦИКЛОВИР
Циметидин | Повышение концентрации ацикловира в плазме крови
ГАНЦИКЛОВИР
Ко-тримоксазол, цитостатики, иммуносупрессанты, НИОТ, пириметамин | Повышение риска гематотоксичности
Аминогликозиды, амфотерицин В, циклоспорин | Повышение риска нефротоксичности
Имипенем | Повышение риска развития судорог
АМАНТАДИН
Алкоголь | Повышение риска токсического действия на ЦНС (головокружение, ортостатический коллапс)
Антихолинергические препараты, антигистаминные, трициклические антидепрессанты, фенотиазины | Потенцирование антихолинергических эффектов (развитие галлюцинаций, ночных кошмаров)
Противопаркинсонические средства (комбинация карбидопа-леводопа, леводопа) | Повышение противопаркинсонической активности (однако совместное применение не рекомендуется у людей с психозами в анамнезе)
Стимуляторы ЦНС | Усиление действия данных препаратов
Гидрохлортиазид, триамтерен, хинидин, хинин, ко-тримоксазол | Повышение концентрации амантадина в сыворотке и риска его токсичности
РИБАВИРИН
Зальцитабин, зидовудин | Антагонизм in vitro
ЛАМИВУДИН
Алкоголь, диданозин, сульфаниламиды, зальцитабин | Повышение риска развития панкреатита
Изониазид, ставудин, диданозин, зальцитабин | Повышение риска развития периферической нейропатии
Ко-тримоксазол, индинавир | Повышение концентрации ламивудина в плазме крови
ИНТЕРФЕРОН АЛЬФА
Препараты, обладающие нейротоксичностью, миелотоксичностью или кардиотоксичностью | Повышение риска токсического действия
ПРОТИВОПРОТОЗОЙНЫЕ ПРЕПАРАТЫ
ХЛОРОХИН
Ампициллин | Снижение эффективности ампициллина
Органические препараты золота | Повышение риска гематотоксичности
Холестирамин, вакцина против бешенства, магния сульфат | Ослабление эффекта хлорохина
Циметидин, ранитидин, ритонавир | Повышение риска токсичности хлорохина
Циклоспорин | Повышение риска токсичности циклоспорина
Метотрексат | Ослабление эффекта метотрексата
ХИНИН
Алюминийсодержащие антациды | Снижение всасывания хинина в ЖКТ
Непрямые антикоагулянты | Усиление эффекта непрямых антикоагулянтов
Дигоксин, дигитоксин | Повышение концентрации сердечных гликозидов в крови
Хинидин | Повышение риска удлинения интервала QT и развития аритмий
Мефлохин | Повышение риска аритмогенного действия и развития судорог
Циметидин | Повышение концентрации хинина в крови и риска развития токсических эффектов
МЕФЛОХИН
Хинин, хинидин | Усиление токсических эффектов
Алкоголь и спиртосодержащие препараты | Возможно развитие психоза и депрессии
?-блокаторы, блокаторы кальциевых каналов, сердечные гликозиды, антидепрессанты | Замедление проводимости в сердце, брадикардия
Метоклопрамид | Повышение всасывания мефлохина и увеличение пиковой концентрации; снижение токсичности мефлохина
Тетрациклины | Повышение сывороточного уровня мефлохина
ПРИМАХИН
Органические препараты золота | Повышение риска гематологических нарушений
Ритонавир | Повышение сывороточного уровня примахина
Хинакрин | Повышение токсичности примахина
Сульфаниламиды и другие миелотоксичные препараты | Повышение риска развития нарушений кроветворения
ПРОГУАНИЛ
Варфарин | Усиление антикоагулянтного эффекта варфарина
ПИРИМЕТАМИН
Сульфаниламиды | Усиление противопротозойной активности. Повышение риска развития токсических эффектов
ПИРИМЕТАМИН/СУЛЬФАДОКСИН
Непрямые антикоагулянты | Усиление антикоагулянтного эффекта
Пероральные антидиабетические препараты | Усиление гипогликемического эффекта
Метотрексат | Повышение риска развития токсических эффектов
Фенилбутазон, салицилаты, индометацин | Повышение концентрации пириметамина и сульфадоксина в крови
ГАЛОФАНТРИН
Хинин, мефлохин | Увеличение риска кардиотоксичности
ПРОТИВОГЕЛЬМИНТНЫЕ ПРЕПАРАТЫ
АЛБЕНДАЗОЛ
Теофиллин | Снижение концентрации теофиллина в плазме крови
ЛЕВАМИЗОЛ
Непрямые антикоагулянты | Возможно усиление антикоагулянтного эффекта
Сульфаниламиды и другие миелотоксичные препараты | Повышение риска развития нарушений кроветворения
МЕБЕНДАЗОЛ
Карбамазепин, фенитоин | Снижение концентрации мебендазола в плазме крови
Циметидин | Повышение концентрации мебендазола в плазме крови
ПИРАНТЕЛА ПАМОАТ
Пиперазин | Антагонизм (взаимное снижение активности препаратов)
Теофиллин | Повышение риска токсичности теофиллина
НИКЛОЗАМИД
Алкоголь и спиртосодержащие препараты | Повышение риска развития нежелательных лекарственных реакций никлозамида


Алфавитный указатель лекарственных средств

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

Приложение 2: Предметный указатель

Лекарственные средства

Указатель содержит расположенные в алфавитном порядке наименования антиинфекционных химиопрепаратов, включенных в настоящее издание. При нажатии на ссылку откроется глава пособия, в которой наиболее полно изложены характеристики данного химиопрепарата или группы ЛС, к которой он принадлежит.

А | Б | В | Г | Д | З | И | К | Л | М | Н | О | П | Р | С | Т | Ф | Х | Ц | Э

А
Абакавир
Азитромиин
Азлоциллин
Азтреонам
Албендазол
Амантадин
Амикацин
Амоксициллин
Амоксициллин/клавуланат
Ампициллин
Ампициллин/сульбактам
Ампренавир
Амфотерицин В
Амфотерицин В липосомальный
Арбидол
Артеметер
Артемизинин
Артесунат
Ацикловир
Б
Бензатин бензилпенициллин
Бензилпенициллин прокаин
Бензилпенициллин
Бифоназол
В
Валацикловир
Валганцикловир
Ванкомицин
Г
Галофантрин
Ганцикловир
Гентамицин
Гризеофульвин
Д
Дегидроэметин
Джозамицин
Диданозин
Дилоксанида фуроат
Диоксидин
Диэтилкарбамазин
Доксициклин
З
Зальцитабин
Занамивир
Зидовудин
И
Ивермектин
Идоксуридин
Изониазид
Имипенем
Индинавир
Интерферон альфа
Интерферон лейкоцитарный человеческий
Итраконазол
Ифавиренц
К
Калия йодид
Канамицин
Капреомицин
Карбенициллин
Кетоконазол
Кларитромицин
Клиндамицин
Клотримазол
Ко-тримоксазол
Л
Ламивудин
Левамизол
Леворин
Левофлоксацин
Линезолид
Линкомицин
Ломефлоксацин
М
Мебендазол
Меглюмина антимонат
Меропенем
Метазид
Метронидазол
Мефлохин
Мидекамицин
Мидекамицина ацетат
Миконазол
Моксифлоксацин
Мупироцин
Н
Налидиксовая кислота
Натамицин
Нафтифин
Невирапин
Нелфинавир
Неомицин
Нетилмицин
Никлозамид
Нистатин
Нитроксолин
Нитрофурантоин
Нифуроксазид
Норфлоксацин
О
Озельтамавир
Оксациллин
Оксиконазол
Оксолиновая кислота
Опиниазид
Орнидазол
Офлоксацин
П
Парааминосалициловая кислота
Паромомицин
Пегинтерферон
Пенцикловир
Пефлоксацин
Пиклоксидин
Пипемидовая кислота
Пиперациллин
Пиперациллин/тазобактам
Пиразинамид
Пирантела памоат
Пириметаним
Пириметаним/сульфадоксин
Полимиксин В
Полимиксин М
Празиквантел
Примахин
Прогуанил
Протионамид
Р
Рибавирин
Римантадин
Ритонавир
Рифабутин
Рифампицин
Рокситромицин
С
Саквинавир
Секнидазол
Спарфлоксацин
Спектиномицин
Спирамицин
Ставудин
Стрептомицин
Сультамициллин
Сульфадиазин серебра
Сульфадиазин
Сульфадиметоксин
Сульфадимидин
Сульфадоксин
Сульфален
Сульфаметоксазол
Сульфатиазол серебра
Сульфацил натрия
Т
Тейкопланин
Тербинафин
Тернидазол
Тетрациклин
Тикарциллин
Тикарциллин/клавуланат
Тинидазол
Тиоацетазон
Тобрамицин
Триметоприм
Тромантадин
Ф
Фамцикловир
Феноксиметилпенициллин
Флуконазол
Фоскарнет
Фосфазид
Фосфомицина трометамол
Фузидиевая кислота
Фуразидин
Фуразолидон
Х
Хинидин
Хинин
Хлорамфеникол
Хлорохин
Ц
Цефадроксил
Цефазолин
Цефаклор
Цефалексин
Цефепим
Цефиксим
Цефоперазон
Цефоперазон/сульбактам
Цефотаксим
Цефтазидим
Цефтибутен
Цефтриаксон
Цефуроксим
Цефуроксим аксетил
Цидофовир
Циклосерин
Ципрофлоксацин
Э
Эконазол
Эметин
Эритромицин
Этамбутол
Этионамид
Этофамид


Инфекции глаз

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

ИНФЕКЦИИ ГЛАЗ

КЛАССИФИКАЦИЯ

Основными клиническими формами глазных инфекций по локализации являются конъюнктивит (66,7% общего числа пациентов с воспалительными заболеваниями глаз) и блефарит (23,3%), реже встречается кератит (4,2%).

КОНЪЮНКТИВИТ

Конъюнктивиты по скорости развития симптомов можно подразделить на молниеносные, острые и хронические.

МОЛНИЕНОСНЫЙ КОНЪЮНКТИВИТ

Является неотложным медицинским состоянием, которое может привести к перфорации роговицы и потере зрения.

Основные возбудители

N.gonorrhoeae, N.meningitidis.

Выбор антимикробных препаратов

Препараты выбора: цефтриаксон однократно в/м или в/в.

Альтернативные препараты: ципрофлоксацин внутрь.

ОСТРЫЙ КОНЪЮНКТИВИТ

Может вызываться бактериями или вирусами.

ОСТРЫЙ ВИРУСНЫЙ КОНЪЮНКТИВИТ

Имеет в основном аденовирусную этиологию.

Различают две клинические формы аденовирусного конъюнктивита: эпидемический кератоконъюнктивит и фаринго-конъюнктивальную лихорадку.

Эпидемический кератоконъюнктивит

Протекает более тяжело и сопровождается поражением роговицы.

В подавляющем большинстве случаев (70%) является нозокомиальной инфекцией с контактным, реже - воздушно-капельным, путем заражения. После перенесенного эпидемического кератоконъюнктивита часто остаются субэпителиальные помутнения, приводящие к ухудшению зрения.

Основные возбудители

Аденовирусы серотипов 8, 11, 19, реже 2, 3а, 7, 9, 15, 29, 37.

Фаринго-конъюнктивальная лихорадка

Протекает легче, чем эпидемический кератоконъюнктивит, не оставляет помутнений роговицы. Передача возбудителей в основном осуществляется воздушно-капельным путем (редко контактным) с наибольшей частотой поражения детских коллективов.

Основные возбудители

Аденовирусы серотипов 3, 4, 6, 7а, реже 1, 5, 10, 16.

Острый эпидемический конъюнктивит

Характеризуется резким острым началом, отеком конъюнктивы, фолликулярной реакцией и обильными кровоизлияниями на конъюнктиве век, переходных складок и глазного яблока.

Заболевание является высококонтагиозным, протекает по типу эпидемий и вспышек.

Средняя длительность заболевания - 10-14 дней.

Основные возбудители

Энтеровирус 70 типа, вирус Коксаки A24.

Выбор антимикробных препаратов

Препараты выбора: интерфероны (капли).

Альтернативные препараты: индукторы интерферона (капли).

ОСТРЫЙ БАКТЕРИАЛЬНЫЙ КОНЪЮНКТИВИТ

Заболевание является сравнительно доброкачественным со средней длительностью 7-10 дней (при отсутствии лечения) и 3-5 дней (при проведении терапии).

Основные возбудители

S.aureus, S.pneumoniae, H.influenzae (особенно у детей), M.catarrhalis.

Выбор антимикробных препаратов

Препараты выбора: эритромицин (мазь).

Альтернативные препараты: тетрациклин (мазь).

ХРОНИЧЕСКИЙ КОНЪЮНКТИВИТ

Может быть фолликулярным или нефолликулярным.

Основные возбудители

Основной возбудитель хронического фолликулярного конъюнктивита является С.trachomatis. Разные серотипы С.trachomatis вызывают два клинических синдрома: трахому (серотипы A-C) и конъюнктивит с включениями (серотипы D-K).

ТРАХОМА

Выбор антимикробных препаратов

Препараты выбора: взрослые - доксициклин или тетрациклин внутрь; беременные и дети до 8 лет - тетрациклин (мазь) или эритромицин (мазь) 2-3 раза в сутки.

Длительность терапии: взрослые - 21-28 дней; беременные и дети до 8 лет - 2 мес.

Альтернативные препараты: взрослые - азитромицин внутрь (однократно); беременные и дети до 8 лет - эритромицин внутрь.

Длительность терапии: беременные 21-28 дней; дети до 8 лет - 21 день.

КОНЪЮНКТИВИТ С ВКЛЮЧЕНИЯМИ

Протекает более доброкачественно, чем трахома, вследствие отсутствия образования рубцов. Возникает примерно у 1 на 300 взрослых с генитальной хламидийной инфекцией, а также у новорожденных во время прохождения через родовые пути инфицированных матерей. Частота хламидийного конъюнктивита достигает 40% всех конъюнктивитов новорожденных.

Выбор антимикробных препаратов

Препараты выбора: взрослые - доксициклин внутрь, новорожденные - эритромицин внутрь.

Альтернативные препараты: взрослые - эритромицин или азитромицин внутрь (однократно).

Длительность терапии: 7-14 дней.

КЕРАТИТ

ВИРУСНЫЙ КЕРАТИТ

ГЕРПЕТИЧЕСКИЙ КЕРАТИТ

На герпетический кератит приходится более 55% всех язвенных заболеваний роговицы. С точки зрения фармакотерапии различают следующие клинические формы: поверхностный герпетический кератит, стромальный герпетический кератит, кератоувеит.

Основные возбудители

ВПГ-1, реже ВПГ-2, вирус varicella-zoster, ЦМВ.

Выбор антимикробных препаратов

Препараты выбора: ацикловир - местно (капли), а при тяжелых формах - внутрь или в/в.

Альтернативные препараты: валацикловир внутрь или идоксуридин (капли при поверхностном герпетическом кератите).

БАКТЕРИАЛЬНЫЙ КЕРАТИТ

Основные возбудители

S.aureus, S.pneumoniae, Streptococcus spp., P.aeruginosa.

Выбор антимикробных препаратов

Эмпирическая терапия

Местное применение фторхинолона (глазные капли ципрофлоксацина, офлоксацина или ломефлоксацина) + гентамицин или тобрамицин (глазные капли).

СТАФИЛОКОККОВАЯ ЯЗВА РОГОВИЦЫ

Обычно развивается при хроническом блефарите и конъюнктивите. Отличается медленным развитием роговичных поражений и слабыми (или отсутствием) явлениями ирита.

Этиотропная терапия

Препараты выбора: ванкомицин (капли).

Субконъюнктивальные инъекции (при низкой комплаентности пациентов или у детей младшего возраста): цефазолин, оксациллин или ванкомицин.

Альтернативные препараты: эритромицин или тетрациклин (мазь), либо фузидиевая кислота (капли).

ПНЕВМОКОККОВАЯ ЯЗВА РОГОВИЦЫ

Воспалительный процесс протекает более активно, гипопион встречается чаще.

Этиотропная терапия

Препараты выбора: ванкомицин (капли).

Субконъюнктивальные инъекции (при низкой комплаентности пациентов или у детей младшего возраста): цефазолин.

Альтернативные препараты: эритромицин или тетрациклин (мазь).

КРАЕВОЙ КЕРАТИТ

Этиотропная терапия

Препараты выбора: комплексные капли - гентамицин/дексаметазон, тобрамицин/дексаметазон или дексаметазон/неомицин/полимиксин.

ЯЗВА РОГОВИЦЫ, ВЫЗВАННАЯ СИНЕГНОЙНОЙ ПАЛОЧКОЙ

Выделяют две основные группы экзогенных факторов риска развития язвы:

  • травматические повреждения роговицы, в том числе при ношении контактных линз и нарушении ухода за ними (риск составляет 0,2% в год, увеличивается в 10-15 раз у тех, кто оставляет линзы на ночь);
  • нерациональное применение глюкокортикоидов, анестетиков при длительном лечении герпетических кератитов, дистрофий роговицы, хронических конъюнктивитов.

При синегнойной инфекции язва роговицы развивается бурно, сопровождается сильной режущей болью, слезотечением, светобоязнью. Гнойное отделяемое умеренное, нередко как бы фиксировано к язве. Быстро развивается ирит, появляется гипопион. Язва с гнойным кратерообразным дном уже через 2-3 дня может привести к перфорации роговицы.

Этиотропная терапия

Препараты выбора: местно - гентамицин, тобрамицин, ципрофлоксацин или офлоксацин (в каплях).

Субконъюктивальные инъекции (при низкой комплаентности пациентов или у детей младшего возраста): гентамицин или тобрамицин + цефтазидим.

Альтернативные препараты: местно - гентамицин + полимиксин В или ципрофлоксацин + тобрамицин.

Субконъюнктивальные инъекции: тобрамицин, гентамицин, цефтазидим.

Системная терапия (при перфорации роговицы и др.): ципрофлоксацин внутрь или в/в; гентамицин, тобрамицин, цефепим, цефтазидим - все в/в или в/м.

ГОНОКОККОВЫЙ КОНЪЮНКТИВИТ И ЯЗВА РОГОВИЦЫ

Характерный анамнез, обычно поражены оба глаза, начинается с острого гнойного конъюнктивита с обильным отделяемым из конъюнктивального мешка. В 69% конъюнктивит сочетается с уретритом. Язва может развиться через 1-2 дня, протекает бурно, сопровождается быстрым разрушением стромы, часто может приводить к перфорации роговицы уже через сутки.

Этиотропная терапия

Препараты выбора: местно - ципрофлоксацин, офлоксацин, ломефлоксацин или бензилпенициллин.

Системная терапия: ципрофлоксацин внутрь или офлоксацин внутрь, либо цефтриаксон в/м или в/в.

ГОНОКОККОВЫЙ КОНЪЮНКТИВИТ НОВОРОЖДЕННЫХ

Заражение происходит во время прохождения плода через родовые пути матери, больной гонореей. Частота гонококкового конъюнктивита новорожденных - 0,62%. Развивается обычно на 2-5-й день после рождения. Исключительная опасность гонобленореи заключается в поражении роговицы, вплоть до гибели глаза.

Этиотропная терапия

Препараты выбора: цефотаксим или цефтриаксон в/в или в/м.

Для профилактики конъюнктивита новорожденных ВОЗ (1986) предлагает следующие рекомендации по обработке глаз: в зонах повышенного риска гонококковой инфекции (большинство развивающихся стран) применяют инстилляции 1% раствором нитрата серебра. В зонах малого риска гонококковой инфекции, но высокой распространенности хламидиозов (большинство индустриальных стран) - закладывание 1% тетрациклиновой или 0,5% эритромициновой мази. Более эффективным, по сравнению с нитратом серебра или эритромицином для профилактики инфекции, вызванной C.trachomatis, и эквивалентно эффективным против N.gonorrhoeae, являются 2,5% глазные капли повидонайода.

БЛЕФАРИТ

Это большая группа разнообразных заболеваний глаз, сопровождающихся хроническим воспалением краев век и трудно поддающихся лечению.

Воспаление краев века имеет преимущественно двухсторонний характер и хроническое течение. Часто у пациента имеется себорейный дерматит или розацеа.

По анатомическому признаку различают: передний краевой блефарит, при котором поражается только ресничный край века, и задний краевой блефарит, при котором поражение краев век сопровождается воспалением мейбомиевых желез в толще век, что может постепенно приводить к поражению конъюнктивы и роговицы.

Основные возбудители

S.aureus (суперинфекция).

Выбор антимикробных препаратов

Препараты выбора: эритромицин или гентамицин (глазная мазь).

Альтернативные препараты: ципрофлоксацин или офлоксацин (глазные капли), комплексная мазь "Макситрол" (неомицин 3,5 мг/г, полимиксин В 6 тыс. ЕД/г, дексаметазон 1 мг/г).

Длительность терапии: в течение 1 мес после исчезновения симптомов воспаления.

ДАКРИОЦИСТИТ

Дакриоцистит - воспаление слезного мешка. Различают хронический и острый дакриоцистит.

ХРОНИЧЕСКИЙ ДАКРИОЦИСТИТ

Наиболее частая форма дакриоцистита.

Основные возбудители

S.pneumoniae и S.aureus.

Выбор антимикробных препаратов

Препараты выбора: системная терапия - цефуроксим аксетил внутрь; местная терапия - фузидиевая кислота или хлорамфеникол (капли).

В некоторых случаях основным является хирургическое лечение - дакриоцисториностомия, а при тяжелом общем состоянии - удаление слезного мешка.

ОСТРЫЙ ДАКРИОЦИСТИТ

Основные возбудители

S.pneumoniae, S.aureus, у детей - H.influenzae.

Выбор антимикробных препаратов

Препараты выбора: цефуроксим аксетил внутрь.

Альтернативные препараты: тетрациклин, доксициклин, офлоксацин или левофлоксацин.

При сформировавшемся абсцессе его вскрывают через кожу, а после стихания воспалительных явлений производят дакриоцисториностомию.

КАНАЛЛИКУЛИТ

Воспаление малых протоков, переносящих слезы от глаза к слезному мешку.

Основные возбудители

A.israelii.

Выбор антимикробных препаратов

Препараты выбора: бензилпенициллин (глазные капли).

ДАКРИОАДЕНИТ

Воспаление слезной железы.

Основные возбудители

S.pneumoniae, S.aureus, H.influenzae.

Выбор антимикробных препаратов

Препараты выбора: цефуроксим в/в.

Альтернативные препараты: офлоксацин или левофлоксацин в/в.

Длительность терапии: 4-7 дней.

ЭНДОФТАЛЬМИТ

Группа внутриглазных инфекций с вовлечением стекловидного тела глаза. Основными формами являются экзогенный и эндогенный (метастатический) бактериальный и грибковый эндофтальмит.

Большинство случаев бактериального эндофтальмита возникает после хирургических операций по поводу катаракты и в случае различных травматических поражений.

ЭКЗОГЕННЫЙ БАКТЕРИАЛЬНЫЙ ЭНДОФТАЛЬМИТ

Основные возбудители

(после удаления катаракты): S.epidermidis, S.aureus, Streptococcus spp., Pseudomonas spp., H.influenzae, представители семейства Enterobacteriaceae.

ЭНДОГЕННЫЙ БАКТЕРИАЛЬНЫЙ ЭНДОФТАЛЬМИТ

Чаще всего инфекция распространяется гематогенным путем. Особое значение имеют два основных фактора риска: наличие иммунодефицитного состояния и в/в применение наркотиков.

Основные возбудители

B.cereus, Streptococcus spp., S.aureus, N.meningitidis, S.pneumoniae.

Выбор антимикробных препаратов

Эмпирическая терапия бактериального эндофтальмита (проводится сразу после диагностической аспирации стекловидного и водянистого тела):

Препараты выбора: амикацин 0,4 мг или цефтазидим 2,25 мг в 0,1 мл + ванкомицин 1,0 мг в 0,1 мл (интравитреальное введение); ванкомицин 25 мг в 0,5 мл и цефтазидим 100 мг в 0,5 мл (периокулярное введение); через 12 ч - дексаметазона фосфат 4 мг в 1 мл или преднизолона сукцинат 25 мг в 1 мл (периокулярное введение); преднизолон (системная терапия) 60 мг.

Длительность терапии: периокулярные инъекции ежедневно в течение 4-7 дней (каждый препарат - в отдельном шприце); глюкокортикоиды (системная терапия): 10-14 дней.

ГРИБКОВЫЙ ЭНДОФТАЛЬМИТ

Основные возбудители

Candida spp., Aspergillus spp.

Выбор антимикробных препаратов

Препараты выбора: амфотерицин В 5-10 мг в 0,1 мл (интравитреальное введение).

Альтернативные препараты: флуконазол 0,1-0,2 г/сут (внутрь).

Длительность терапии: 2 мес.

При необходимости может быть проведена витрэктомия.

Таблица 1. Противовирусные препараты для лечения заболеваний глаз

Препарат | Показания | Режим дозирования
Ацикловир | Поверхностный герпетический кератит Стромальный герпетический кератит, герпетическая язва роговицы Герпетический кератоувеит | Глаз. мазь 3% - 5 раз в сутки до полной эпителизации роговицы Глаз. мазь 3% - 5 раз в сутки до полной эпителизации роговицы; табл. 0,2 г - 5 раз в сутки, 5-10 дней Глаз. мазь 3% - 5 раз в сутки; табл. 0,2 г - 5 раз в сутки, 10 дней
Валацикловир | Стромальный герпетический кератит и кератоувеит | Табл. 0,5 г - 2 раза в сутки, 5-10 дней, в дополнение к местной терапии 3% глаз. мазью ацикловира
Идоксуридин | Поверхностный герпетический кератит | Глаз. кап. 0,1%, инстиллируют 8 раз в сутки до полной эпителизации, отменяют при отсутствии эффекта в первые 3-5 дней
Интерферон лейкоцитарный человеческий с активностью 500 ЕД во флак. | Аденовирусный конъюнктивит Эпидемический геморрагический конъюнктивит Поверхностный герпетический кератит | Содержимое флак. разводят в 2 мл воды для инъекций, инстиллируют 6-8 раз в сутки, постепенно снижая до 3-4 раз
Интерферон лейкоцитарный человеческий с активностью 8 тыс. ЕД во флак. | Аденовирусный конъюнктивит Эпидемический геморрагический конъюнктивит Поверхностный и стромальный герпетический кератит, язва роговицы | То же
Комплекс полиадениловой и полиуридиловой кислоты 200 мкг (100 ЕД/флак.) | Аденовирусный конъюнктивит Поверхностный герпетический кератит | То же

Таблица 2. Препараты для местной антимикробной терапии заболеваний глаз

Препарат | Лекарственная форма | Частота введения в сутки, раз
Бензилпенициллин | Глаз. кап. 100 тыс. ЕД/мл, свежеприготовленные | 3-6
Эритромицин | Глаз. мазь 0,5%, в тубах по 10 г | 3-4
Тетрациклин | Глаз. мазь 1 %, в тубах по 3 г, 7 г, 10 г | 3-4
Хлорамфеникол | Глаз. кап. 0,25%, во флак. по 10 мл Глаз. линим. 1%, в тубах по 25 г и 30 г | 3-5
Гентамицин | Глаз. кап. 0,3%, во флак. по 10 мл | 3-6
Тобрамицин | Глаз. кап. 0,3%, во флак. по 5 мл Глаз. мазь 0,3%, в тубах по 3,5 г | 3-5*
Ципрофлоксацин | Глаз. кап. 0,3%, во флак. по 5 мл | 2-5
Офлоксацин | Глаз. кап. 0,3%, во флак. по 5 мл Глаз. мазь 0,3%, в тубах по 3 г | 3-6 3-5
Ломефлоксацин | Глаз. кап. 0,3%, во флак. по 5 мл | 3-6
Полимиксин В | Глаз. кап. 0,1-0,25%, свежеприготовленные | 3-6
Фузидиевая кислота | Глаз. кап., гель 1%, в тубах по 5 г | 2
Ванкомицин | Глаз. кап. 1-2%, свежеприготовленные | 4-6
Комбинированные препараты
Гентамицин/ дексаметазон | Глаз. кап. гентамицина 0,3%, дексаметазона 0,1 % в 1 мл, во флак. по 5 мл Глаз. мазь, 5 мг/1 мг в 1 г, в тубах по 2,5 г | 2-3 2
Тобрамицин/ дексаметазон | Глаз. мазь 3 мг/1 мг в 1 мл, в тубах по 3,5 г Глаз. кап., тобрамицина 0,3%, дексаметазона 0,1 % в 1 мл во флак. по 5 мл | 2
Неомицин/ полимиксин В/ дексаметазон | Глаз. кап. 3,5 мг/6 тыс. ЕД/1 мг в 1 мл, во флак. по 5 мл Глаз. мазь 3,5 мг/6 тыс. ЕД/1 мг в 1 г, в тубах по 3,5 г | 2
Другие средства
Борная кислота | Глаз. кап. 2%, во флак. по 5 мл | 2-3
Пиклоксидин | Глаз. кап. 0,05%, во флак. по 5 мл | 2-3
Нитрат серебра | Глаз. кап. 1%, свежеприготовленные | Инстилляция 1 раз для профилактики бленореи новорожденных
Сульфацил натрия | Глаз. кап. 20%, во флак. по 10 мл, в тюбике-капельнице по 1 мл | 3-5

* При тяжелой язве роговицы применяют форсированную методику: в первые 2 ч каждые 15 мин, затем до конца первых суток - каждый час, во вторые сутки - каждые 2 ч, в третьи - каждые 3 ч

Таблица 3. Дозы антимикробных препаратов для субконъюнктивальных и парабульбарных инъекций

Препарат | Доза
Бензилпенициллин | 0,5-1 млн ЕД
Ампициллин | 50-100 мг
Оксациллин | 100 мг
Цефазолин | 100 мг
Цефтазидим | 100 мг
Гентамицин | 20-40 мг
Тобрамицин | 20 мг
Амикацин | 20 мг
Ванкомицин | 25 мг

Таблица 4. Дозы антимикробных препаратов для системного введения при бактериальных инфекциях глаз

Препарат | Доза внутрь | Доза парантерально
Бензилпенициллин |  | 1 млн ЕД каждые 6 ч
Ампициллин | 0,5 г каждые 6 ч | 0,25-0,5 г каждые 6-8 ч
Оксациллин | 0,25-0,5 г каждые 4-6 ч |
Цефтазидим |  | 1,0-2,0 г каждые 8-12 ч
Цефепим |  | 1,0 г каждые 8-12 ч
Эритромицин | 0,5 г каждые 6 ч |
Азитромицин | 0,5 г в 1-е сутки, по 0,25 г в 2-5-е сутки При хламидиозе - 1,0 г однократно |
Тетрациклин | 0,5 г каждые 6 ч |
Доксициклин | 0,1 г каждые 12 ч |
Гентамицин |  | 1 мг/кг каждые 8 ч
Тобрамицин |  | 1,5-2 мг/кг каждые 8 ч
Амикацин |  | 10 мг/кг каждые 12 ч
Ципрофлоксацин | 0,5 г каждые 12 ч | 0,4-0,6 г каждые 12 ч
Офлоксацин | 0,2-0,4 г каждые 12 ч |
Левофлоксацин | 0,25 г каждые 12 ч или 0,5 г 1 раз в сутки | 0,5 г 1 раз в сутки
Ломефлоксацин | 0,4 г каждые 12-24 ч |


Под редакцией:
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

ПРОТИВОГРИБКОВЫЕ ХИМИОПРЕПАРАТЫ

Противогрибковые препараты, или антимикотики, представляют собой достаточно обширный класс разнообразных химических соединений, как природного происхождения, так и полученных путем химического синтеза, которые обладают специфической активностью в отношении патогенных грибов. В зависимости от химической структуры они разделяются на несколько групп, отличающихся по особенностям спектра активности, фармакокинетике и клиническому применению при различных грибковых инфекциях (микозах).

Классификация противогрибковых препаратов

Полиены:

Нистатин

Леворин

Натамицин

Амфотерицин В

Амфотерицин В липосомальный

Азолы:

Для системного применения

Кетоконазол

Флуконазол

Итраконазол

Для местного применения

Клотримазол

Миконазол

Бифоназол

Эконазол

Изоконазол

Оксиконазол

Аллиламины:

Для системного применения

Тербинафин

Для местного применения

Нафтифин

Препараты разных групп:

Для системного применения

Гризеофульвин

Калия йодид

Для местного применения

Аморолфин

Циклопирокс

Необходимость в использовании противогрибковых препаратов в последнее время существенно возросла в связи с увеличением распространенности системных микозов, включая тяжелые угрожающие жизни формы, что обусловлено, прежде всего, возрастанием числа пациентов с иммуносупрессией различного происхождения. Имеет значение также более частое проведение инвазивных медицинских процедур и использование (нередко неоправданное) мощных АМП широкого спектра действия.

Полиены

К полиенам, которые являются природными антимикотиками, относятся нистатин, леворин и натамицин, применяющиеся местно и внутрь, а также амфотерицин В, используемый преимущественно для лечения тяжелых системных микозов. Липосомальный амфотерицин В представляет собой одну из современных лекарственных форм этого полиена с улучшенной переносимостью. Его получают путем инкапсулирования амфотерицина В в липосомы (пузырьки жира, образуемые при диспергировании в воде фосфолипидов), что обеспечивает высвобождение активного вещества только при соприкосновении с клетками гриба и интактность по отношению к нормальным тканям.

Механизм действия

Полиены, в зависимости от концентрации, могут оказывать как фунгистатическое, так и фунгицидное действие, обусловленное связыванием препарата с эргостеролом грибковой мембраны, что ведет к нарушению ее целостности, потере содержимого цитоплазмы и гибели клетки.

Спектр активности

Полиены обладают самым широким среди противогрибковых препаратов спектром активности in vitro.

При системном применении (амфотерицин В) чувствительны Candida spp. (среди C.lusitaniae встречаются устойчивые штаммы), Aspergillus spp. (A.terreus может быть устойчивым), C.neoformans, возбудители мукомикоза (Mucor spp., Rhizopus spp. и др.), S.schenckii, возбудители эндемичных микозов (B.dermatitidis, H.capsulatum, C.immitis, P.brasiliensis) и некоторые другие грибы.

Однако при местном применении (нистатин, леворин, натамицин) они действуют преимущественно на Candida spp.

Полиены активны также в отношении некоторых простейших — трихомонад (натамицин), лейшманий и амеб (амфотерицин В).

К полиенам устойчивы грибы-дерматомицеты и псевдоаллешерия (P. boydii).

Фармакокинетика

Все полиены практически не всасываются в ЖКТ и при местном применении. Амфотерицин В при в/в введении распределяется во многие органы и ткани (легкие, печень, почки, надпочечники, мышцы и др.), плевральную, перитонеальную, синовиальную и внутриглазную жидкость. Плохо проходит через ГЭБ. Медленно экскретируется почками, 40% введенной дозы выводится в течение 7 дней. Период полувыведения — 24–48 ч, но при длительном применении может увеличиваться до 2 нед за счет кумуляции в тканях. Фармакокинетика липосомального амфотерицина В в целом менее изучена. Имеются данные, что он создает более высокие пиковые концентрации в крови, чем стандартный. Он практически не проникает в ткань почек (поэтому менее нефротоксичен). Обладает более выраженными кумулятивными свойствами. Период полувыведения в среднем составляет 4–6 дней, при длительном использовании возможно увеличение до 49 дней.

Нежелательные реакции

Нистатин, леворин, натамицин

(при системном применении)

ЖКТ: боль в животе, тошнота, рвота, диарея.

Аллергические реакции: сыпь, зуд, синдром Стивенса–Джонсона (редко).

(при местном применении)

Раздражение кожи и слизистых оболочек, сопровождающееся ощущением жжения.

Амфотерицин В

Реакции на в/в инфузию: лихорадка, озноб, тошнота, рвота, головная боль, гипотензия. Меры профилактики: премедикация введением НПВС (парацетамол, ибупрофен) и антигистаминных ЛС (дифенгидрамин).

Местные реакции: боль в месте инфузии, флебит, тромбофлебит. Меры профилактики: введение гепарина.

Почки: нарушение функции — понижение диуреза или полиурия. Меры контроля: мониторинг клинического анализа мочи, определение уровня креатинина в сыворотке крови через день во время увеличения дозы, а затем не реже двух раз в неделю. Меры профилактики: гидратация, исключение других нефротоксичных ЛС.

Печень: возможен гепатотоксический эффект. Меры контроля: клинический и лабораторный (активность трансаминаз) мониторинг.

Нарушения электролитного баланса: гипокалиемия, гипомагниемия. Меры контроля: определение концентрации электролитов сыворотки крови 2 раза в неделю.

Гематологические реакции: чаще всего анемия, реже лейкопения, тромбоцитопения. Меры контроля: клинический анализ крови с определением числа тромбоцитов 1 раз в неделю.

ЖКТ: боль в животе, анорексия, тошнота, рвота, диарея.

Нервная система: головная боль, головокружение, парезы, нарушение чувствительности, тремор, судороги.

Аллергические реакции: сыпь, зуд, бронхоспазм.

Амфотерицин В липосомальный

По сравнению со стандартным препаратом реже вызывает анемию, лихорадку, озноб, гипотензию, менее нефротоксичен.

Показания

Нистатин, леворин

Кандидоз кожи, полости рта и глотки, кишечника.

Кандидозный вульвовагинит.

(Профилактическое применение неэффективно!)

Натамицин

Кандидоз кожи, полости рта и глотки, кишечника.

Кандидозный вульвовагинит.

Кандидозный баланопостит.

Трихомонадный вульвовагинит.

Амфотерицин В

Тяжелые формы системных микозов:

инвазивный кандидоз,

аспергиллез,

криптококкоз,

споротрихоз,

мукормикоз,

трихоспороз,

фузариоз,

феогифомикоз,

эндемичные микозы (бластомикоз, кокцидиоидоз, паракокцидиоидоз, гистоплазмоз, пенициллиоз).

Кандидоз кожи и слизистых оболочек (местно).

Лейшманиоз.

Первичный амебный менингоэнцефалит, вызванный N. fowleri.

Амфотерицин В липосомальный

Тяжелые формы системных микозов (см. амфотерицин В) у пациентов с почечной недостаточностью, при неэффективности стандартного препарата, при его нефротоксичности или некупируемых премедикацией выраженных реакциях на в/в инфузию.

Противопоказания

Для всех полиенов

Аллергические реакции на препараты группы полиенов.

Дополнительно для амфотерицина В

Нарушения функции печени.

Нарушения функции почек.

Сахарный диабет.

Все противопоказания относительны, поскольку амфотерицин В практически всегда применяется по жизненным показаниям.

Предупреждения

Аллергия. Данные о перекрестной аллергии ко всем полиенам отсутствуют, однако у пациентов с аллергией на один из полиенов другие препараты данной группы следует применять с осторожностью.

Беременность. Амфотерицин В проходит через плаценту. Адекватные и строго контролируемые исследования безопасности полиенов у человека не проводились. Однако в многочисленных сообщениях о применении амфотерицина В на всех стадиях беременности неблагоприятного влияния на плод не зарегистрировано. Рекомендуется применять с осторожностью.

Кормление грудью. Данные о проникновении полиенов в грудное молоко отсутствуют. Неблагоприятных эффектов у детей, находящихся на грудном вскармливании, не отмечено. Рекомендуется применять с осторожностью.

Педиатрия. Никаких серьезных специфических проблем, связанных с назначением полиенов детям, до настоящего времени не зарегистрировано. При лечении кандидоза полости рта у детей до 5 лет предпочтительно назначать суспензию натамицина, поскольку защечное применение таблеток нистатина или леворина может быть затруднительно.

Гериатрия. В связи с возможными изменениями функции почек у людей пожилого возраста возможно повышение риска нефротоксичности амфотерицина В.

Нарушение функции почек. Значительно возрастает риск нефротоксичности амфотерицина В, поэтому предпочтителен липосомальный амфотерицин В.

Нарушение функции печени. Возможен более высокий риск гепатотоксического действия амфотерицина В. Необходимо сопоставлять возможную пользу от применения и потенциальный риск.

Сахарный диабет. Поскольку растворы амфотерицина В (стандартного и липосомального) для в/в инфузий готовятся на 5% растворе глюкозы, диабет является относительным противопоказанием. Необходимо сопоставлять возможную пользу от применения и потенциальный риск.

Лекарственные взаимодействия

При одновременном применении амфотерицина В с миелотоксичными препаратами (метотрексат, хлорамфеникол и др.) возрастает риск развития анемии и других нарушений кроветворения.

При сочетании амфотерицина В с нефтротоксичными препаратами (аминогликозиды, циклоспорин и др.) увеличивается риск тяжелых нарушений функции почек.

При сочетании амфотерицина В с некалийсберегающими диуретиками (тиазидными, петлевыми) и глюкокортикоидами повышается риск развития гипокалиемии, гипомагниемии.

Амфотерицин В, вызывая гипокалиемию и гипомагниемию, может повышать токсичность сердечных гликозидов.

Амфотерицин В (стандартный и липосомальный) несовместим с 0,9% раствором натрия хлорида и другими растворами, содержащими электролиты. При использовании систем для в/в введения, установленных для введения других ЛС, необходимо промыть систему 5% раствором глюкозы.

Информация для пациентов

При использовании нистатина, леворина и натамицина строго соблюдать режим и схемы лечения в течение всего курса терапии, не пропускать дозу и принимать ее через равные промежутки времени. В случае пропуска дозы принять ее как можно скорее; не принимать, если почти наступило время приема следующей дозы; не удваивать дозу. Выдерживать длительность терапии.

Соблюдать правила хранения препаратов. Не использовать препараты с истекшим сроком годности.

Азолы

Азолы являются наиболее представительной группой синтетических антимикотиков, включающей ЛС для системного (кетоконазол, флуконазол, итраконазол) и местного (бифоназол, изоконазол, клотримазол, миконазол, оксиконазол, эконазол) применения. Следует отметить, что первый из предложенных «системных» азолов — кетоконазол — после введения в клиническую практику итраконазола свое значение практически утратил ввиду высокой токсичности и в последнее время чаще используется местно.

Механизм действия

Азолы обладают преимущественно фунгистатическим эффектом, который связан с ингибированием цитохром Р-450-зависимой 14α-деметилазы, катализирующей превращение ланостерола в эргостерол — основной структурный компонент грибковой мембраны. Местные препараты при создании высоких локальных концентраций в отношении ряда грибов могут действовать фунгицидно.

Спектр активности

Азолы обладают широким спектром противогрибковой активности. К итраконазолу чувствительны основные возбудители кандидоза (С.albicans, C.parapsilosis, C.tropicalis, C.lusitaniae и др.), Aspergillus spp., Fusarium spp., C.neoformans, дерматомицеты (Epidermophyton spp., Trichophyton spp., Microsporum spp.), S.schenckii, P.boydii, H.capsulatum, B.dermatitidis, C.immitis, P.brasiliensis и некоторые другие грибы. Резистентность часто встречается у C.glabrata и C.krusei.

Кетоконазол по спектру близок к итраконазолу, но не действует на Aspergillus spp.

Флуконазол наиболее активен в отношении большинства возбудителей кандидоза (С.albicans, C.parapsilosis, C.tropicalis, C.lusitaniae и др.), криптококка и кокцидиоида, а также дерматомицетов. К нему несколько менее чувствительны бластомицеты, гистоплазмы, паракокцидиоид и споротрикс. Не действует на аспергиллы.

Азолы, используемые местно, активны преимущественно в отношении Candida spp., дерматомицетов, M.furfur. Действуют на ряд других грибов, вызывающих поверхностные микозы. К ним чувствительны также некоторые грамположительные кокки и коринебактерии. Клотримазол умеренно активен в отношении некоторых анаэробов (бактероиды, G.vaginalis) и трихомонад.

Фармакокинетика

Кетоконазол, флуконазол и итраконазол хорошо всасываются в ЖКТ. При этом для всасывания кетоконазола и итраконазола необходим достаточный уровень кислотности в желудке, поскольку, реагируя с соляной кислотой, они превращаются в хорошо растворимые гидрохлориды. Биодоступность итраконазола, назначаемого в виде капсул, выше при приеме с пищей, а в виде раствора — натощак. Пиковые концентрации в крови флуконазола достигаются через 1–2 ч, кетоконазола и итраконазола – через 2–4 ч.

Для флуконазола характерна низкая степень связывания с белками плазмы (11%), в то время как кетоконазол и итраконазол связываются с белками почти на 99%.

Флуконазол и кетоконазол относительно равномерно распределяются в организме, создавая высокие концентрации в различных органах, тканях и секретах. Флуконазол проникает через ГЭБ и гематоофтальмический барьер. Уровни флуконазола в СМЖ у пациентов с грибковым менингитом составляют 52–85% концентрации в плазме крови. Кетоконазол плохо проходит через ГЭБ и создает очень низкие концентрации в СМЖ.

Итраконазол, будучи высоко липофильным, распределяется преимущественно в органы и ткани с высоким содержанием жира: печень, почки, большой сальник. Способен накапливаться в тканях, которые особо предрасположены к грибковому поражению, таких как кожа (включая эпидермис), ногтевые пластинки, легочная ткань, гениталии, где его концентрации почти в 7 раз выше, чем в плазме. В воспалительных экссудатах уровни итраконазола в 3,5 раза превышают плазменные. В то же время, в «водные» среды — слюну, внутриглазную жидкость, СМЖ — итраконазол практически не проникает.

Кетоконазол и итраконазол метаболизируются в печени, экскретируются преимущественно ЖКТ. Итраконазол частично выделяется с секретом сальных и потовых желез кожи. Флуконазол лишь частично метаболизируется, выводится почками преимущественно в неизмененном виде. Период полувыведения кетоконазола — 6–10 ч, итраконазола — 20–45 ч, при почечной недостаточности не изменяется. Период полувыведения флуконазола — 30 ч, при почечной недостаточности может возрастать до 3–4 сут.

Итраконазол не удаляется из организма при гемодиализе, концентрация флуконазола в плазме при проведении этой процедуры уменьшается в 2 раза.

Азолы для местного применения создают высокие и достаточно стабильные концентрации в эпидермисе и нижележащих пораженных слоях кожи, причем создаваемые концентрации превосходят МПК для основных грибов, вызывающих микозы кожи. Наиболее длительно сохраняющиеся концентрации характерны для бифоназола, период полувыведения которого из кожи составляет 19–32 ч (в зависимости от ее плотности). Системная абсорбция через кожу минимальна и не имеет клинического значения. При интравагинальном применении абсорбция может составлять 3–10%.

Нежелательные реакции

Общие для всех системных азолов

ЖКТ: боль в животе, нарушение аппетита, тошнота, рвота, диарея, запор.

ЦНС: головная боль, головокружение, сонливость, нарушения зрения, парестезии, тремор, судороги.

Аллергические реакции: сыпь, зуд, эксфолиативный дерматит, синдром Стивенса–Джонсона (чаще при использовании флуконазола).

Гематологические реакции: тромбоцитопения, агранулоцитоз.

Печень: повышение активности трансаминаз, холестатическая желтуха.

Дополнительно для итраконазола

Сердечно-сосудистая система: застойная сердечная недостаточность, артериальная гипертензия.

Печень: гепатотоксические реакции (редко)

Метаболические нарушения: гипокалиемия, отеки.

Эндокринная система: нарушение выработки кортикостероидов.

Дополнительно для кетоконазола

Печень: тяжелые гепатотоксические реакции, вплоть до развития гепатита.

Эндокринная система: нарушение выработки тестостерона и кортикостероидов, сопровождающееся у мужчин гинекомастией, олигоспермией, импотенцией, у женщин — нарушением менструального цикла.

Общие для местных азолов

При интравагинальном применении: зуд, жжение, гиперемия и отек слизистой оболочки, выделения из влагалища, учащение мочеиспускания, боль во время полового акта, ощущение жжения в пенисе у полового партнера.

Показания

Итраконазол

Дерматомикозы: эпидермофития, трихофития, микроспория.

Отрубевидный лишай.

Кандидоз пищевода, кожи и слизистых оболочек, ногтей, кандидозная паронихия, вульвовагинит.

Криптококкоз.

Аспергиллез (при резистентности или плохой переносимости амфотерицина В).

Псевдоаллешериоз.

Феогифомикоз.

Хромомикоз.

Споротрихоз.

Эндемичные микозы.

Профилактика микозов при СПИДе.

Флуконазол

Инвазивный кандидоз.

Кандидоз кожи, слизистых оболочек, пищевода, кандидозная паронихия, онихомикоз, вульвовагинит.

Криптококкоз.

Дерматомикозы: эпидермофития, трихофития, микроспория.

Отрубевидный лишай.

Споротрихоз.

Псевдоаллешериоз.

Трихоспороз.

Некоторые эндемичные микозы.

Кетоконазол

Кандидоз кожи, пищевода, кандидозная паронихия, вульвовагинит.

Отрубевидный лишай (системно и местно).

Дерматомикоз (местно).

Себорейная экзема (местно).

Паракокцидиоидоз.

Азолы для местного применения

Кандидоз кожи, полости рта и глотки, кандидозный вульвовагинит.

Дерматомикозы: трихофития и эпидермофития гладкой кожи, кистей и стоп при ограниченных поражениях. При онихомикозе малоэффективны.

Отрубевидный лишай.

Эритразма.

Противопоказания

Аллергическая реакция на препараты группы азолов.

Беременность (системно).

Кормление грудью (системно).

Тяжелые нарушения функции печени (кетоконазол, итраконазол).

Возраст до 16 лет (итраконазол).

Предупреждения

Аллергия. Данные о перекрестной аллергии ко всем азолам отсутствуют, однако у пациентов с аллергией на один из азолов другие препараты данной группы следует применять с осторожностью.

Беременность. Адекватных исследований безопасности азолов у людей не проводилось. Кетоконазол проходит через плаценту. Флуконазол может нарушать синтез эстрогенов. Имеются данные о тератогенном и эмбриотоксическом действии азолов у животных. Системное применение у беременных не рекомендуется. Интравагинальное применение не рекомендуется в I триместре, в других — не более 7 дней. При наружном использовании следует соблюдать осторожность.

Кормление грудью. Азолы проникают в грудное молоко, причем флуконазол создает в нем наиболее высокие концентрации, близкие к уровню в плазме крови. Системное применение азолов при кормлении грудью не рекомендуется.

Педиатрия. Адекватные исследования безопасности итраконазола у детей до 16 лет не проводились, поэтому его не рекомендуется использовать в этой возрастной группе. У детей риск гепатотоксичности кетоконазола выше, чем у взрослых.

Гериатрия. У пожилых людей в связи с возрастными изменениями функции почек возможно нарушение экскреции флуконазола, вследствие чего может потребоваться коррекция режима дозирования.

Нарушение функции почек. У пациентов с почечной недостаточностью нарушается экскреция флуконазола, что может сопровождаться его кумуляцией и токсическими эффектами. Поэтому при почечной недостаточности требуется коррекция режима дозирования флуконазола. Требуется периодический контроль клиренса креатинина.

Нарушение функции печени. В связи с тем, что итраконазол и кетоконазол метаболизируются в печени, у пациентов с нарушением ее функции возможна их кумуляция и развитие гепатотоксических эффектов. Поэтому кетоконазол и итраконазол таким пациентам противопоказаны. При использовании данных антимикотиков необходимо проводить регулярный клинический и лабораторный контроль (активность трансаминаз ежемесячно), особенно при назначении кетоконазола. Строгий контроль функции печени необходим также у людей, страдающих алкоголизмом, или получающих другие ЛС, способные отрицательно влиять на печень.

Сердечная недостаточность. Итраконазол может способствовать прогрессированию сердечной недостаточности, поэтому он не должен использоваться для лечения микозов кожи и онихомикозов у пациентов с нарушением сердечной функции.

Гипокалиемия. При назначении итраконазола описаны случаи гипокалиемии, которая ассоциировалась с развитием желудочковой аритмии. Поэтому при его длительном использовании необходим мониторинг электролитного баланса.

Лекарственные взаимодействия

Антациды, сукральфат, холиноблокаторы, Н2-блокаторы и ингибиторы протонной помпы уменьшают биодоступность кетоконазола и итраконазола, так как понижают кислотность в желудке и нарушают превращение азолов в растворимые формы.

Диданозин (содержащий буферную среду, необходимую для повышения рН желудка и улучшения всасывания препарата) также уменьшает биодоступность кетоконазола и итраконазола.

Кетоконазол, итраконазол и, в меньшей степени, флуконазол являются ингибиторами цитохрома Р-450, поэтому могут нарушать метаболизм следующих ЛС в печени:

    пероральных антидиабетических (хлорпропамид, глипизид и др.), результатом может быть гипогликемия. Требуется строгий контроль глюкозы в крови с возможной коррекцией дозировки антидиабетических препаратов;

    непрямых антикоагулянтов группы кумарина (варфарин и др.), что может сопровождаться гипокоагуляцией и кровотечениями. Необходим лабораторный контроль показателей гемостаза;

    циклоспорина, дигоксина (кетоконазол и итраконазол), теофиллина (флуконазол), что может приводить к повышению их концентрации в крови и токсическим эффектам. Необходим клинический контроль, мониторинг концентраций препаратов с возможной коррекцией их дозировки. Существуют рекомендации об уменьшении дозы циклоспорина в 2 раза с момента сопутствующего назначения итраконазола;

    терфенадина, астемизола, цизаприда, хинидина, пимозида. Рост их концентрации в крови может сопровождаться удлинением интервала QT на ЭКГ с развитием тяжелых, потенциально фатальных желудочковых аритмий. Поэтому сочетания азолов с указанными препаратами недопустимы.

Сочетание итраконазола с ловастатином или симвастатином сопровождается повышением их концентрации в крови и развитием рабдомиолиза. Во время лечения итраконазолом статины должны быть отменены.

Рифампицин и изониазид усиливают метаболизм азолов в печени и понижают их концентрации в плазме, что может являться причиной неудач при лечении. Поэтому азолы не рекомендуется применять в сочетании с рифампицином или изониазидом.

Карбамазепин уменьшает концентрацию итраконазола в крови, что может быть причиной неэффективности последнего.

Ингибиторы цитохрома Р-450 (циметидин, эритромицин, кларитромицин и др.) могут блокировать метаболизм кетоконазола и итраконазола и повышать их концентрации в крови. Одновременное применение эритромицина и итраконазола не рекомендуется в связи с возможным развитием кардиотоксичности последнего.

Кетоконазол нарушает метаболизм алкоголя и может вызывать дисульфирапоподобные реакции.

Информация для пациентов

Препараты азолов при приеме внутрь следует запивать достаточным количеством воды. Кетоконазол и капсулы итраконазола необходимо принимать во время или сразу после еды. При пониженной кислотности в желудке эти препараты рекомендуется принимать с напитками, имеющими кислую реакцию (например, с колой). Необходимо соблюдать интервалы не менее 2 ч между приемами указанных азолов и препаратов, понижающих кислотность (антациды, сукральфат, холиноблокаторы, Н2-блокаторы, ингибиторы протонной помпы).

Во время лечения системными азолами нельзя принимать терфенадин, астемизол, цизаприд, пимозид, хинидин. При лечении итраконазолом — ловастатин и симвастатин.

Нельзя употреблять алкогольные напитки во время лечения.

Строго соблюдать режим и схемы лечения в течение всего курса терапии, не пропускать дозу и принимать ее через равные промежутки времени. В случае пропуска дозы принять ее как можно скорее; не принимать, если почти наступило время приема следующей дозы; не удваивать дозу. Выдерживать длительность терапии.

Не использовать препараты с истекшим сроком годности.

Не использовать азолы системно при беременности и кормлении грудью. Интравагинальное применение азолов противопоказано в I триместре беременности, в других — не более 7 дней. При лечении системными азолами следует применять надежные методы контрацепции.

Перед началом интравагинального применения азолов внимательно изучить инструкцию по применению препарата. При беременности обсудить с врачом возможность использования аппликатора. Использовать только специальные тампоны. Соблюдать правила личной гигиены. Следует иметь в виду, что некоторые интравагинальные формы могут содержать ингредиенты, повреждающие латекс. Поэтому следует воздержаться от использования барьерных контрацептивов из латекса во время лечения и в течение 3 дней после его завершения.

Не допускать попадания препаратов для местного применения на слизистую оболочку глаз, носа, рта, открытые раны.

При лечении микозов стоп необходимо поводить противогрибковую обработку обуви, носков и чулок.

Проконсультироваться с врачом, если улучшение не наступает в указанное врачом время или появляются новые симптомы.

Аллиламины

К аллиламинам, являющимся синтетическими антимикотиками, относятся тербинафин, применяемый внутрь и местно, и нафтифин, предназначенный для местного использования. Основными показаниями к применению аллиламинов являются дерматомикозы.

Механизм действия

Аллиламины обладают преимущественно фунгицидным действием, связанным с нарушением синтеза эргостерола. В отличие от азолов аллиламины блокируют более ранние стадии биосинтеза, ингибируя фермент скваленэпоксидазу.

Спектр активности

Аллиламины обладают широким спектром противогрибковой активности. К ним чувствительны дерматомицеты (Epidermophyton spp., Trichophyton spp., Micro-sporum spp.), M.furfur, кандиды, аспергиллы, гистоплазмы, бластомицеты, криптококк, споротрикс, возбудители хромомикоза.

Тербинафин активен in vitro также против ряда простейших (некоторые разновидности лейшманий и трипаносом).

Несмотря на широкий спектр активности аллиламинов, клиническое значение имеет только их действие на возбудителей дерматомикозов.

Фармакокинетика

Тербинафин хорошо всасывается в ЖКТ, причем биодоступность практически не зависит от приема пищи. Практически полностью (на 99%) связывается с белками плазмы. Обладая высокой липофильностью, тербинафин распределяется во многие ткани. Диффундируя через кожу, а также выделяясь с секретами сальных и потовых желез, создает высокие концентрации в роговом слое эпидермиса, ногтевых пластинках, волосяных фолликулах, волосах. Метаболизируется в печени, выводится почками. Период полувыведения — 11–17 ч, возрастает при почечной и печеночной недостаточности.

При местном применении системная абсорбция тербинафина менее 5%, нафтифина — 4–6%. Препараты создают высокие концентрации в различных слоях кожи, превышающие МПК для основных возбудителей дерматомикозов. Всосавшаяся порция нафтифина частично метаболизируется в печени, выводится с мочой и с калом. Период полувыведения — 2–3 дня.

Нежелательные реакции

Тербинафин внутрь

ЖКТ: боль в животе, нарушение аппетита, тошнота, рвота, диарея, изменения и потеря вкуса.

ЦНС: головная боль, головокружение.

Аллергические реакции: сыпь, крапивница, эксфолиативный дерматит, синдром Стивенса–Джонсона.

Гематологические реакции: нейтропения, панцитопения.

Печень: повышение активности трансаминаз, холестатическая желтуха, печеночная недостаточность.

Другие: артралгия, миалгия.

Тербинафин местно, нафтифин

Кожа: зуд, жжение, гиперемия, сухость.

Показания

Дерматомикозы: эпидермофития, трихофития, микроспория (при ограниченном поражении — местно, при распространенном — внутрь).

Микоз волосистой части головы (внутрь).

Онихомикоз (внутрь).

Хромомикоз (внутрь).

Кандидоз кожи (местно).

Отрубевидный лишай (местно).

Противопоказания

Аллергическая реакция на препараты группы аллиламинов.

Беременность.

Кормление грудью.

Возраст до 2 лет.

Предупреждения

Аллергия. Данные о перекрестной аллергии к тербинафину и нафтифину отсутствуют, однако у пациентов с аллергией на один из препаратов другой следует применять с осторожностью.

Беременность. Адекватных исследований безопасности аллиламинов не проводилось. Применение у беременных не рекомендуется.

Кормление грудью. Тербинафин проникает в грудное молоко. Применение у кормящих грудью не рекомендуется.

Педиатрия. Адекватные исследования безопасности у детей до 2 лет не проводились, поэтому не рекомендуется использовать в этой возрастной группе.

Гериатрия. У пожилых людей в связи с возрастными изменениями функции почек возможно нарушение экскреции тербинафина, вследствие чего может потребоваться коррекция режима дозирования.

Нарушение функции почек. У пациентов с почечной недостаточностью нарушается экскреция тербинафина, что может сопровождаться его кумуляцией и токсическими эффектами. Поэтому при почечной недостаточности требуется коррекция режима дозирования тербинафина. Необходим периодический контроль клиренса креатинина.

Нарушение функции печени. Возможно повышение риска гепатотоксичности тербинафина. Необходим адекватный клинический и лабораторный контроль. При развитии выраженных нарушений функции печени на фоне лечения тербинафином препарат следует отменить. Строгий контроль функции печени необходим при алкоголизме и у людей, получающих другие ЛС, способные отрицательно влиять на печень.

Лекарственные взаимодействия

Индукторы микросомальных ферментов печени (рифампицин и др.) могут усиливать метаболизм тербинафина и увеличивать его клиренс.

Ингибиторы микросомальных ферментов печени (циметидин и др.) могут блокировать метаболизм тербинафина и понижать его клиренс.

В описанных ситуациях может потребоваться коррекция режима дозирования тербинафина.

Информация для пациентов

Тербинафин внутрь можно принимать независимо от приема пищи (натощак или после еды), следует запивать достаточным количеством воды.

Нельзя употреблять алкогольные напитки во время лечения.

Строго соблюдать режим и схемы лечения в течение всего курса терапии, не пропускать дозу и принимать ее через равные промежутки времени. В случае пропуска дозы принять ее как можно скорее; не принимать, если почти наступило время приема следующей дозы; не удваивать дозу. Выдерживать длительность терапии. Нерегулярное применение или преждевременное окончание лечения повышает риск развития рецидива.

Не использовать препараты с истекшим сроком годности.

Не использовать аллиламины при беременности и кормлении грудью.

Не допускать попадания препаратов для местного применения на слизистую оболочку глаз, носа, рта, открытые раны.

При лечении микозов стоп необходимо проводить противогрибковую обработку обуви, носков и чулок.

Проконсультироваться с врачом, если улучшение не наступает в указанное врачом время или появляются новые симптомы.

Препараты разных групп

Гризеофульвин

Один из ранних природных антимикотиков, обладающий узким спектром активности. Продуцируется грибом рода Penicillium. Применяется только при дерматомикозах, вызванных грибами-дерматомицетами.

Механизм действия

Обладает фунгистатическим эффектом, который обусловлен ингибированием митотической активности грибковых клеток в метафазе и нарушением синтеза ДНК. Избирательно накапливаясь в «прокератиновых» клетках кожи, волос, ногтей, гризеофульвин придает вновь образуемому кератину устойчивость к грибковому поражению. Излечение наступает после полной замены инфицированного кератина, поэтому клинический эффект развивается медленно.

Спектр активности

К гризеофульвину чувствительны дерматомицеты (Epidermophyton spp., Trichophyton spp., Microsporum spp.). Другие грибы устойчивы.

Фармакокинетика

Гризеофульвин хорошо всасывается в ЖКТ. Биодоступность увеличивается при приеме с жирной пищей. Максимальная концентрация в крови отмечается через 4 ч. Высокие концентрации создаются в кератиновых слоях кожи, волос, ногтей. Только незначительная часть гризеофульвина распределяется в другие ткани и секреты. Метаболизируется в печени. Выводится с калом (36% в активной форме) и с мочой (менее 1%). Период полувыведения — 15–20 ч, при почечной недостаточности не изменяется.

Нежелательные реакции

ЖКТ: боль в животе, тошнота, рвота, диарея.

Нервная система: головная боль, головокружение, бессонница, периферические невриты.

Кожа: сыпь, зуд, фотодерматит.

Гематологические реакции: гранулоцитопения, лейкопения.

Печень: повышение активности трансаминаз, желтуха, гепатит.

Другие: кандидоз полости рта, волчаночноподобный синдром.

Показания

Дерматомикозы: эпидермофития, трихофития, микроспория.

Микоз волосистой части головы.

Онихомикоз.

Противопоказания

Аллергическая реакция на гризеофульвин.

Беременность.

Нарушения функции печени.

Системная красная волчанка.

Порфирия.

Предупреждения

Беременность. Гризеофульвин проникает через плаценту. Адекватных исследований безопасности у людей не проводилось. Есть данные о тератогенном и эмбриотоксическом действии у животных. Применение у беременных не рекомендуется.

Кормление грудью. Адекватные данные о безопасности отсутствуют. Применение при кормлении грудью не рекомендуется.

Гериатрия. У пожилых людей в связи с возрастными изменениями функции печени возможно повышение риска гепатотоксичности гризеофульвина. Необходим строгий клинический и лабораторный контроль.

Нарушение функции печени. В связи с гепатотоксичностью гризеофульвина при его назначении необходим регулярный клинический и лабораторный контроль. При нарушениях функции печени назначать не рекомендуется. Строгий контроль функции печени необходим также при алкоголизме и у людей, получающих другие ЛС, способные отрицательно влиять на печень.

Лекарственные взаимодействия

Индукторы микросомальных ферментов печени (барбитураты, рифампицин и др.) могут усиливать метаболизм гризеофульвина и ослаблять его эффект.

Гризеофульвин индуцирует цитохром Р-450, поэтому может усиливать метаболизм в печени и, следовательно, ослаблять действие:

непрямых антикоагулянтов группы кумарина (необходим контроль протромбинового времени, может потребоваться коррекция дозы антикоагулянта);

пероральных антидиабетических препаратов, (контроль уровня глюкозы в крови с возможной коррекцией дозы противодиабетических препаратов);

теофиллина (мониторинг его концентрации в крови с возможной коррекцией дозы);

эстрогеносодержащих пероральных контрацептивов. Это может сопровождаться межменструальными кровотечениями, аменореей, возникновением внеплановой беременности. Поэтому в период лечения гризеофульвином и в течение 1 мес после его завершения необходимо использовать дополнительные или альтернативные методы контрацепции.

Гризеофульвин усиливает действие алкоголя.

Информация для пациентов

Гризеофульвин следует принимать внутрь во время или сразу после еды. Если используется диета с низким содержанием жира, необходимо принимать гризеофульвин с 1 столовой ложкой растительного масла.

Нельзя употреблять алкогольные напитки во время лечения.

Строго соблюдать режим и схемы лечения в течение всего курса терапии, не пропускать дозу и принимать ее через равные промежутки времени. В случае пропуска дозы принять ее как можно скорее; не принимать, если почти наступило время приема следующей дозы; не удваивать дозу. Выдерживать длительность терапии. Нерегулярное применение или преждевременное окончание лечения повышает риск развития рецидива.

Не использовать препараты с истекшим сроком годности.

Соблюдать осторожность при головокружении.

Не подвергаться прямой инсоляции.

Не использовать гризеофульвин при беременности и кормлении грудью.

Во время лечения гризеофульвином и в течение 1 мес после окончания не применять в целях контрацепции только эстрогеносодержащие пероральные препараты. Обязательно использовать дополнительные или альтернативные методы.

При лечении микозов стоп необходимо проводить противогрибковую обработку обуви, носков и чулок.

Проконсультироваться с врачом, если улучшение не наступает в указанное врачом время или появляются новые симптомы.

Калия йодид

В качестве противогрибкового препарата калия йодид используется внутрь в виде концентрированного раствора (1,0 г/мл). Механизм действия точно неизвестен.

Спектр активности

Активен в отношении многих грибов, но основное клиническое значение имеет действие на S.schenсkii.

Фармакокинетика

Быстро и практически полностью всасывается в ЖКТ. Распределяется преимущественно в щитовидную железу. Накапливается также в слюнных железах, слизистой оболочке желудка, молочных железах. Концентрации в слюне, желудочном соке и грудном молоке в 30 раз выше, чем в плазме крови. Экскретируется в основном почками.

Нежелательные реакции

ЖКТ: боль в животе, тошнота, рвота, диарея.

Эндокринная система: изменения функции щитовидной железы (необходим соответствующий клинический и лабораторный контроль).

Реакции йодизма: сыпь, ринит, конъюнктивит, стоматит, ларингит, бронхит.

Другие: лимфаденопатия, набухание подчелюстных слюнных желез.

При развитии выраженных НР следует уменьшить дозу или временно прекратить прием. Через 1–2 нед лечение можно возобновить в более низких дозах.

Показания

Споротрихоз: кожный, кожно-лимфатический.

Противопоказания

Гиперчувствительность к препаратам йода.

Гиперфункция щитовидной железы.

Опухоли щитовидной железы.

Предупреждения

Беременность. Адекватных исследований безопасности не проводилось. Применение у беременных возможно только в тех случаях, когда предполагаемая польза превалирует над риском.

Кормление грудью. Концентрации калия йодида в грудном молоке в 30 раз превышают уровень в плазме крови. Во время лечения кормление грудью следует прекратить.

Лекарственные взаимодействия

При сочетании с препаратами калия или калийсберегающими диуретиками возможно развитие гиперкалиемии.

Информация для пациентов

Калия йодид следует принимать внутрь после еды. Разовую дозу рекомендуется разводить водой, молоком или фруктовым соком.

Строго соблюдать режим и схемы лечения в течение всего курса терапии, не пропускать дозу и принимать ее через равные промежутки времени. В случае пропуска дозы принять ее как можно скорее; не принимать, если почти наступило время приема следующей дозы; не удваивать дозу. Выдерживать длительность терапии. Нерегулярное применение или преждевременное окончание лечения повышает риск развития рецидива.

Проконсультироваться с врачом, если улучшение не наступает в указанное врачом время или появляются новые симптомы.

Аморолфин

Синтетический антимикотик для местного применения (в виде лака для ногтей), являющийся производным морфолина.

Механизм действия

В зависимости от концентрации может оказывать как фунгистатическое, так и фунгицидное действие, обусловленное нарушением структуры клеточной мембраны грибов.

Спектр активности

Характеризуется широким спектром противогрибковой активности. К нему чувствительны Candida spp., дерматомицеты, Pityrosporum spp., Cryptococcus spp. и ряд других грибов.

Фармакокинетика

При местном применении хорошо проникает в ногтевую пластинку и ногтевое ложе. Системная абсорбция незначительна и не имеет клинического значения.

Нежелательные реакции

Местные: жжение, зуд или раздражение кожи около ногтя, дисколорация ногтей (редко).

Показания

Онихомикоз, вызванный дерматомицетами, дрожжевыми и плесневыми грибами (если поражено не более 2/3 ногтевой пластинки).

Профилактика онихомикоза.

Противопоказания

Гиперчувствительность к аморолфину.

Беременность.

Кормление грудью.

Возраст до 6 лет.

Предупреждения

Беременность. Адекватных исследований безопасности не проводилось. Применение у беременных не рекомендуется.

Кормление грудью. Адекватные данные о безопасности отсутствуют. Применение при кормлении грудью не рекомендуется.

Педиатрия. Адекватных исследований безопасности не проводилось. Применение у детей до 6 лет не рекомендуется.

Лекарственные взаимодействия

Системные антимикотики усиливают лечебный эффект аморолфина.

Информация для пациентов

Внимательно изучить инструкцию по применению.

Строго соблюдать режим и схемы лечения в течение всего курса терапии.

Выдерживать длительность терапии. Нерегулярное применение или преждевременное окончание лечения повышает риск развития рецидива.

Во время лечения не рекомендуется пользоваться косметическим лаком для ногтей и накладными ногтями.

При работе с органическими растворителями необходимо надевать защитные непроницаемые перчатки.

Следует регулярно стачивать всю измененную ногтевую ткань. Пилки, использованные для обработки пораженных ногтей, не следует использовать для обработки здоровых ногтей.

Проконсультироваться с врачом, если улучшение не наступает в указанное врачом время или появляются новые симптомы.

Соблюдать правила хранения.

Циклопирокс

Синтетический противогрибковый препарат для местного применения, имеющий широкий спектр активности. Механизм действия не установлен.

Спектр активности

К циклопироксу чувствительны Candida spp., дерматомицеты, M.furfur, Cladosporium spp. и многие другие грибы. Действует также на некоторые грамположительные и грамотрицательные бактерии, микоплазмы и трихомонады, однако это не имеет практического значения.

Фармакокинетика

При местном применении быстро проникает в различные слои кожи и ее придатки, создавая высокие локальные концентрации, в 20–30 раз превышающие МПК для основных возбудителей поверхностных микозов. При нанесении на обширные участки может незначительно всасываться (в крови обнаруживается 1,3% дозы), на 94–97% связывается с белками плазмы, выводится почками. Период полувыведения – 1,7 ч.

Нежелательные реакции

Местные: жжение, зуд, раздражение, шелушение или гиперемия кожи.

Показания

Дерматомикоз, вызванный дерматомицетами, дрожжевыми и плесневыми грибами.

Онихомикоз (если поражено не более 2/3 ногтевой пластинки).

Грибковый вагинит и вульвовагинит.

Профилактика грибковых инфекций стоп (пудра в носки и/или обувь).

Противопоказания

Гиперчувствительность к циклопироксу.

Беременность.

Кормление грудью.

Возраст до 6 лет.

Предупреждения

Беременность. Адекватных исследований безопасности не проводилось. Применение у беременных не рекомендуется.

Кормление грудью. Адекватные данные о безопасности отсутствуют. Применение при кормлении грудью не рекомендуется.

Педиатрия. Адекватных исследований безопасности не проводилось. Применение у детей до 6 лет не рекомендуется.

Лекарственные взаимодействия

Системные антимикотики усиливают лечебный эффект циклопирокса.

Информация для пациентов

Внимательно изучить инструкцию по применению назначенной лекарственной формы препарата.

Строго соблюдать режим и схемы лечения в течение всего курса терапии.

Выдерживать длительность терапии. Нерегулярное применение или преждевременное окончание лечения повышает риск развития рецидива.

Во время лечения не рекомендуется пользоваться косметическим лаком для ногтей и накладными ногтями.

При работе с органическими растворителями необходимо надевать защитные непроницаемые перчатки.

При лечении онихомикоза следует регулярно стачивать всю измененную ногтевую ткань. Пилки, использованные для обработки пораженных ногтей, нельзя использовать для обработки здоровых ногтей.

Избегать попадания раствора и крема в глаза.

Вагинальный крем необходимо вводить глубоко во влагалище с помощью прилагаемых одноразовых апликаторов, лучше на ночь. Для каждой процедуры используется новый аппликатор.

Проконсультироваться с врачом, если улучшение не наступает в указанное врачом время или появляются новые симптомы.

Соблюдать правила хранения.

Таблица. Противогрибковые препараты.
Основные характеристики и особенности применения
МНН | Лекформа ЛС | F (внутрь), % | Т½, ч* | Режим дозирования | Особенности ЛС
Полиены
Амфотерицин В | Пор. д/инф. 0,05 г во флак. Мазь 3% в тубах по 15 г и 30 г | — | 24–48 | В/в Взрослые и дети: тест-доза 1 мг в 20 мл 5% р-ра глюкозы в течение 1 ч; лечебная доза 0,3–1,5 мг/кг/сут Правила введения лечебной дозы: разводят в 400 мл 5% р-ра глюкозы, вводят со скоростью 0,2–0,4 мг/кг/ч Местно Мазь наносят на пораженные участки кожи 1–2 раза в сутки | Обладает широким спектром противогрибковой активности, однако высокотоксичен. Применяется в/в при тяжелых системных микозах. Продолжительность лечения зависит от вида микоза. Для профилактики инфузионных реакций проводят премедикацию с использованием НПВС и антигистаминных ЛС. Вводить только на глюкозе! Местно применяют при кандидозе кожи
Амфотерицин В липосомальный | Пор. д/инф. 0,05 г во флак. | — | 4–6 дней | В/в Взрослые и дети: 1–5 мг/кг/сут | Переносится лучше, чем амфотерицин В. Применяют у пациентов с почечной недостаточностью, при неэффективности стандартного препарата, его нефротоксичности или некупируемых премедикацией инфузионных реакциях. Вводить только на глюкозе!
Нистатин | Табл. 250 тыс. ЕД и 500 тыс. ЕД Табл. вагин. 100 тыс. ЕД Мазь 100 тыс. ЕД/г | — | НД | Внутрь Взрослые: 500 тыс.–1 млн ЕД каждые 6 ч в течение 7–14 дней; при кандидозе полости рта и глотки рассасывать по 1 табл. каждые 6–8 ч после еды Дети: 125–250 тыс. ЕД каждые 6 ч в течение 7–14 дней Интравагинально По 1–2 табл. вагин. на ночь в течение 7–14 дней Местно Мазь наносят на пораженные участки кожи 2 раза в сутки | Действует только на грибы Candida Практически не всасывается в ЖКТ, действует только при местном контакте Показания: кандидоз кожи, полости рта и глотки, кишечника, кандидозный вульвовагинит
Леворин | Табл. 500 тыс. ЕД Табл. защеч. 500 тыс. ЕД Табл. вагин. 250 тыс. ЕД Мазь 500 тыс. ЕД/г | — | НД | Внутрь Взрослые: 500 тыс. ЕД каждые 8 ч в течение 7–14 дней; при кандидозе полости рта и глотки рассасывать по 1 табл. защеч. каждые 8–12 ч после еды Дети: до 6 лет — 20–25 тыс. ЕД/кг каждые 8–12 ч в течение 7–14 дней; старше 6 лет — 250 тыс. ЕД каждые 8–12 ч в течение 7–14 дней Интравагинально По 1–2 табл. на ночь в течение 7–14 дней Местно Мазь наносят на пораженные участки кожи 2 раза в сутки | По действию и применению близок к нистатину
Натамицин | Табл. 0,1 г Сусп. 2,5% во флак. по 20 мл Свечи вагин. 0,1 г Крем 2% в тубах по 30 г | — | НД | Внутрь Взрослые: 0,1 г каждые 6 ч в течение 7 дней Дети: 0,1 г каждые 12 ч в течение 7 дней При кандидозе полости рта и глотки взрослым и детям наносят на пораженные участки 0,5–1 мл сусп. каждые 4–6 ч Интравагинально По 1 свече на ночь в течение 3–6 дней Местно Крем наносят на пораженные участки кожи 1–3 раза в сутки | По сравнению с нистатином и леворином имеет несколько более широкий спектр активности. Показания аналогичные
Азолы
Итраконазол | Капс. 0,1 г Р-р д/приема внутрь 10 мг/мл во флак. по 150 мл | Капс. 40–55 (натощак) 90–100 (с пищей) Р-р 90–100 (натощак) 55 (с пищей) | 20–45 | Внутрь Взрослые: 0,1–0,6 г каждые 12–24 ч, доза и длительность курса зависит от вида инфекции; при кандидозном вульвовагините – 0,2 г каждые 12 ч один день или 0,2 г/сут в течение 3 дней | Имеет широкий спектр активности и достаточно хорошую переносимость. Показания: аспергиллез, споротрихоз, кандидоз пищевода, кожи и ее придатков, слизистых оболочек, кандидозный вульвовагинит, дерматомикоз, отрубевидный лишай. Взаимодействует со многими ЛС. Капс. следует принимать во время или сразу после еды, р-р — за 1 ч или через 2 ч после еды
Флуконазол | Капс. 0,05 г, 0,1 г, 0,15 г Пор. д/сусп. д/приема внутрь 10 мг/мл и 40 мг/мл во флак. по 50 мл Р-р д/инф. 2 мг/мл во флак. по 50 мл | 90 | 30 | Внутрь Взрослые: 0,1–0,6 г/сут в 1 прием, длительность курса зависит от вида инфекции; при споротрихозе и псевдоаллешериозе — до 0,8–0,12 г/сут; при кандидозном онихомикозе и паронихии — 0,15 г 1 раз в неделю; при отрубевидном лишае — 0,4 г однократно; при кандидозном вульвовагините 0,15 г однократно Дети: при кандидозе кожи и слизистых оболочек — 1–2 мг/кг/сут в 1 прием; при системном кандидозе и криптококкозе — 6–12 мг/кг/сут в 1 прием В/в Взрослые: 0,1–0,6 г/сут в 1 введение; при споротрихозе и псевдоаллешериозе — до 0,8–0,12 г/сут Дети: при кандидозе кожи и слизистых оболочек — 1–2 мг/кг/сут в 1 введение; при системном кандидозе и криптококкозе — 6–12 мг/кг/сут в 1 введение В/в вводят путем медленной инфузии со скоростью не более 10 мл/мин | Наиболее активен в отношении Сandida spp., криптококка, дерматомицетов. Препарат выбора для лечения кандидоза. Хорошо проникает через ГЭБ, высокая концентрация в СМЖ и моче. Очень хорошо переносится. Ингибирует цитохром Р-450 (слабее, чем итраконазол)
Кетоконазол | Табл. 0,2 г Крем 2% в тубах по 15 г Шамп. 2% во флак. по 25 мл и 60 мл | 75 | 6–10 | Внутрь Взрослые: 0,2–0,4 г/сут в 2 приема, длительность курса зависит от вида инфекции. Местно Крем наносят на пораженные участки кожи 1–2 раза в сутки в течение 2–4 нед Шамп. используют при себорейной экземе и перхоти — 2 раза в неделю в течение 3–4 нед, при отрубевидном лишае — ежедневно в течение 5 дней (наносят на пораженные участки на 3–5 мин, затем смывают водой) | Применяют внутрь или местно. Не проникает через ГЭБ. Имеет широкий спектр активности, но системное использование ограничено в связи с гепатотоксичностью. Может вызывать гормональные нарушения, взаимодействует со многими ЛС. Местно используют при отрубевидном лишае, дерматомикозе, себорейной экземе. Внутрь следует принимать во время или сразу после еды
Клотримазол | Табл. вагин. 0,1 г Крем 1% в тубах по 20 г Р-р д/нар. 1% во флак. по 15 мл | 3–10** | НД | Интравагинально Взрослые: 0,1 г на ночь в течение 7–14 дней Местно Крем и р-р наносят на пораженные участки кожи с легким втиранием 2–3 раза в сутки При кандидозе полости рта и глотки — обрабатывают пораженные участки 1 мл р-ра 4 раза в сутки | Основной имидазол для местного применения. Показания: кандидоз кожи, полости рта и глотки, кандидозный вульвовагинит, дерматомикоз, отрубевидный лишай, эритразма
Бифоназол | Крем 1% в тубах по 15 г, 20 г и 35 г Крем 1% в наборе для лечения ногтей Р-р д/нар. 1% во флак. по 15 мл | 2–4*** | НД | Местно Крем и р-р наносят на пораженные участки кожи с легким втиранием 1 раз в сутки (лучше на ночь). При онихомикозе — ногти после нанесения крема закрыть пластырем и повязкой на 24 ч, после снятия повязки пальцы опустить в теплую воду на 10 мин, затем размягченную ткань ногтя удалить с помощью скребка, высушить ноготь и вновь нанести крем и наложить пластырь. Процедуры проводятся в течение 7–14 дней (до тех пор, пока ложе ногтя не станет гладким и не будет удалена вся его пораженная часть) | Показания: кандидоз кожи, дерматомикоз, онихомикоз (при ограниченных поражениях), отрубевидный лишай, эритразма
Эконазол | Крем 1% в тубах по 10 г и 30 г Аэроз. 1% во флак. по 50 г Свечи вагин. 0,15 г | — | НД | Местно Крем наносят на пораженные участки кожи и слегка втирают, 2 раза в сутки Аэроз. распыляют с расстояния 10 см на пораженные участки кожи и втирают до полного впитывания, 2 раза в сутки Интравагинально По 1 свече на ночь в течение 3 дней | Показания: кандидоз кожи, кандидозный вульвовагинит, дерматомикоз
Изоконазол | Крем 1% в тубах по 20 г и 50 г Свечи вагин. 0,6 г | — | НД | Местно Крем наносят на на пораженные участки кожи 1 раз в сутки в течение 4 нед Интравагинально По 1 свече на ночь в течение 3 дней | Показания: кандидоз кожи, кандидозный вульвовагинит, дерматомикоз
Оксиконазол | Крем 1% в тубах по 30 г | — | НД | Местно Крем наносят на на пораженные участки кожи 1 раз в сутки в течение 2–4 нед | Показания: кандидоз кожи, дерматомикоз
Аллиламины
Тербинафин | Табл. 0,125 г и 0,25 г Крем 1% в тубах по 15 г Спрей 1% во флак. по 30 мл | 80 (внутрь) менее 5 (местно) | 11–17 | Внутрь Взрослые: 0,25 г/сут в 1 прием Дети старше 2 лет: масса тела до 20 кг — 62,5 мг/сут, 20–40 кг — 0,125 г/сут, более 40 кг — 0,25 г/сут, в 1 прием Длительность курса зависит от локализации поражения Местно Крем или спрей наносят на пораженные участки кожи 1–2 раза в сутки в течение 1–2 нед | Показания: дерматомикоз, микоз волосистой части головы, онихомикоз, хромомикоз, кандидоз кожи, отрубевидный лишай
Нафтифин | Крем 1% в тубах по 1 г и 30 г Р-р 1% во флак. по 10 мл | 4–6 (местно) | 2–3 дня | Местно Крем или р-р наносят на пораженные участки кожи 1 раз в сутки в течение 2–8 нед | Показания: кандидоз кожи, дерматомикоз, отрубевидный лишай
Препараты других групп
Гризеофульвин | Табл. 0,125 г и 0,5 г Сусп. д/приема внутрь 125 мг/ 5 мл во флак. | 70–90 | 15–20 | Внутрь Взрослые: 0,25–0,5 г каждые 12 ч Дети: 10 мг/кг/сут в 1–2 приема | Один из старейших антимикотиков для системного применения. Препарат резерва при дерматомикозах. При тяжелых поражениях уступает по эффективности системным азолам и тербинафину. Индуцирует цитохром Р-450. Усиливает действие алкоголя
Калия йодид | Пор. (используется в виде р-ра 1 г/мл) | 90–95 | НД | Внутрь Взрослые и дети: начальная доза — 5 кап. каждые 8–12 ч, затем разовую дозу повышают на 5 кап. в неделю и доводят до 25–40 кап. каждые 8–12 ч Длительность курса — 2–4 мес | Показание: кожный и кожно-лимфатический споро-трихоз. Может вызывать реакции «йодизма» и изменения функции щитовидной железы. Выделяется в больших количествах с грудным молоком, поэтому во время лечения кормление грудью следует прекратить
Аморолфин | Лак д/ногтей 5% во флак. по 2,5 мл (в комплекте тампоны, лопатки и пилки для ногтей) | — | НД | Местно Лак наносят на пораженные ногти 1–2 раза в неделю. Периодически удаляют пораженную ногтевую ткань | Показания: онихомикоз, вызванный дерматомицетами, дрожжевыми и плесневыми грибами (если поражено не более 2/3 ногтевой пластинки); профилактика онихомикоза
Циклопирокс | Крем 1% в тубах по 20 г и 50 г Р-р 1% во флак. по 20 мл и 50 мл Крем вагин. 1% в тубах по 40 г Пудра 1% во флак. по 30 г | 1,3 (местно) | 1,7 | Местно Крем или р-р наносят на пораженные участки кожи и слегка втирают 2 раза в сутки в течение 1–2 нед Пудру периодически засыпают в обувь, носки или чулки Интравагинально Крем вводят с помощью прилагаемого аппликатора на ночь в течение 1–2 нед | Показания: дерматомикоз, онихомикоз (если поражено не более 2/3 ногтевой пластинки), грибковые вагинит и вульвовагинит; профилактика грибковых инфекций стоп. Не рекомендуется применять у детей до 6 лет
Комбинированные препараты
Нистатин/ тернидазол/ неомицин/ преднизолон | Табл. вагин. 100 тыс. ЕД + 0,2 г + 0,1 г + 3 мг | НД | НД | Интравагинально Взрослые: 1 табл. на ночь в течение 10–20 дней | Препарат оказывает противогрибковое антибактериальное, противопротозойное, и противовоспалительное действие. Показания: вагинит кандидозной, бактериальной, трихомонадной и смешанной этиологии
Нистатин/ неомицин/ полимиксин В | Капс. вагин. 100 тыс. ЕД + 35 тыс. ЕД + 35 тыс. ЕД | НД | НД | Интравагинально Взрослые: 1 капс. на ночь в течение 12 дней | Препарат сочетает противогрибковое и антибактериальное действие. Показания: вагинит кандидозной, бактериальной и смешанной этиологии
Натамицин/ неомицин/ гидрокортизон | Крем, мазь 10 мг + 3,5 мг + 10 мг в 1 г в тубах по 15 г Лосьон 10 мг + 1,75 мг + 10 мг в 1 г во флак. по 20 мл | —/ 1–5/ 1–3 (местно) | НД | Местно Наносят на пораженные участки кожи 2–4 раза в сутки в течение 2–4 нед | Препарат оказывает антибактериальное, противогрибковое и противовоспалительное действие. Показания: инфекции кожи грибковой и бактериальной этиологии с выраженным воспалительным компонентом
Клотримазол/ гентамицин/ бетаметазон | Крем, мазь 10 мг + 1 мг + 0,5 мг в 1 г в тубах по 15 г | НД | НД | Местно Наносят на пораженные участки кожи 2 раза в сутки в течение 2–4 нед | То же
Миконазол/ метронидазол | Табл. ваг. 0,1 г + 0,1 г | —/ 50 (местно) | —/ 8 | Интравагинально Взрослые: 1 табл. на ночь в течение 7–10 дней | Препарат сочетает противогрибковую и противопротозойную активность. Показания: вагинит кандидозной и трихомонадной этиологии

* При нормальной функции почек

** При интравагинальном введении. При наружном применении практически не всасывается

*** При нанесении на воспаленную кожу

НД — нет данных


Под редакцией:
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

ПРОТИВОГЕЛЬМИНТНЫЕ ХИМИОПРЕПАРАТЫ

Противогельминтные препараты используются при гельминтозах - заболеваниях (инвазиях) различной тяжести, вызываемых паразитическими червями - гельминтами. За последние годы арсенал наиболее клинически значимых противогельминтных препаратов сократился, в связи с чем их традиционная классификация, построенная по принципу действия на определенные виды гельминтов (круглые - нематоды; ленточные - цестоды; сосальщики - трематоды), несколько утратила свое значение. Основные противогельминтные препараты, которыми располагает современная медицина, можно систематизировать по структурным особенностям: производные бензимидазола (левамизол, мебендазол, албендазол) и препараты других химических групп (пирантела памоат, диэтилкарбамазин, никлозамид, празиквантел, ивермектин).

Производные бензимидазола

Левамизол

Характеризуется узким спектром активности. Действует только на некоторые круглые гельминты. Является одним из препаратов выбора для лечения аскаридоза.

Механизм действия

Противогельминтный эффект обусловлен нарушением биоэнергетики гельминтов и парализующим действием.

Спектр активности

Аскариды, острицы и некоторые другие нематоды.

Фармакокинетика

Хорошо и быстро всасывается в ЖКТ. Пиковая концентрация в крови развивается через 1,5–2 ч. Метаболизируется в печени с образованием неактивных метаболитов, экскретируется преимущественно почками. Период полувыведения - 3–4 ч.

Нежелательные реакции

Как правило, хорошо переносится, НР развиваются менее чем у 1% пациентов.

ЖКТ: боль в животе, тошнота, рвота, диарея, металлический привкус во рту, стоматит.

Гематологические реакции: чаще - агранулоцитоз, реже - лейкопения, тромбоцитопения.

Нервная система: периферические полинейропатии.

Аллергические реакции: сыпь и др.

Показания

Аскаридоз.

Энтеробиоз.

Противопоказания

Гиперчувствительность к левамизолу.

Беременность.

Кормление грудью.

Агранулоцитоз.

Предупреждения

Гиперчувствительность. Возможна перекрестная гиперчувствительность к другим производным бензимидазола.

Беременность. У животных выявлено эмбриотоксическое действие. Адекватных исследований безопасности у людей не проводилось. Применение при беременности не рекомендуется.

Кормление грудью. Адекватных исследований безопасности не проводилось. Применение при кормлении грудью не рекомендуется.

Нарушения кроветворения. У пациентов с исходными нарушениями кроветворения возрастает риск гематотоксичности левамизола. Следует применять с осторожностью. При агранулоцитозе препарат противопоказан.

Лекарственные взаимодействия

Левамизол может усиливать эффект непрямых антикоагулянтов группы кумарина. Необходим контроль протромбинового времени с возможной коррекцией дозы антикоагулянтов.

Информация для пациентов

Строго соблюдать режим дозирования и схему лечения.

Не использовать препараты с истекшим сроком годности.

Соблюдать правила личной гигиены.

Проконсультироваться с врачом, если улучшение не наступает в течение нескольких дней или появляются новые симптомы.

При энтеробиозе следует провести лечение всех совместно проживающих людей.

Мебендазол

Обладает структурным сходством с левамизолом, но имеет несколько более широкий спектр активности.

Механизм действия

Противогельминтное действие обусловлено нарушением синтеза клеточного тубулина, утилизации глюкозы и торможением образования АТФ.

Спектр активности

Аскариды, острицы, анкилостомы, власоглав, трихинеллы и ряд других нематод. Личиночные стадии некоторых цестод (эхинококк, альвеококк).

Фармакокинетика

Медленно и неполно всасывается в ЖКТ. Биодоступность повышается при приеме с пищей, особенно жирной. Максимальная концентрация в крови развивается через 2–5 ч. Связывание с белками плазмы крови - 90–95%. Накапливается в печени, жировой ткани, личиночных кистах. Проникает через плаценту. Частично метаболизируется в печени. Более 90% выводится с калом. Период полувыведения - 2,5–5,5 ч.

Нежелательные реакции

ЖКТ: преходящая боль в животе, диарея, реже - тошнота и рвота.

Кожа и ее придатки: сыпь, крапивница, алопеция (редко).

ЦНС: головная боль, головокружение.

Гематологические реакции: нейтропения.

Показания

Энтеробиоз.

Аскаридоз.

Анкилостомидоз.

Трихоцефалез.

Трихинеллез.

Эхинококкоз.

Полиинвазия.

Противопоказания

Гиперчувствительность к мебендазолу.

Беременность.

Кормление грудью.

Возраст до 2 лет.

Неспецифический язвенный колит.

Болезнь Крона.

Предупреждения

Гиперчувствительность. Возможна перекрестная гиперчувствительность к другим производным бензимидазола.

Беременность. Проникает через плаценту. У животных выявлено тератогенное и эмбриотоксическое действие. Адекватных исследований безопасности у людей не проводилось. Применение при беременности не рекомендуется.

Кормление грудью. Адекватных исследований безопасности не проводилось. Применение при кормлении грудью не рекомендуется.

Педиатрия. Адекватных исследований безопасности у детей до 2 лет не проводилось, поэтому не рекомендуется использовать препарат в этой возрастной группе.

Нарушение функции печени. Возможна кумуляция мебендазола и повышение риска развития НР. Следует назначать с осторожностью.

Заболевания ЖКТ. При воспалительных заболеваниях ЖКТ возможно увеличение биодоступности мебендазола и повышение риска развития НР. Следует применять с осторожностью. У пациентов с неспецифическом язвенным колитом и болезнью Крона назначать не рекомендуется.

Лекарственные взаимодействия

Карбамазепин усиливает метаболизм мебендазола в печени и ослабляет его противогельминтный эффект при лечении эхинококкозов. В таких ситуациях необходима замена карбамазепина вальпроевой кислотой. В то же время, активность мебендазола в отношении кишечных гельминтов на фоне применения карбамазепина не ослабляется.

Информация для пациентов

Строго соблюдать режим и схему лечения. Выдерживать длительность терапии.

В течение одних суток после приема препарата не принимать алкоголь, жирную пищу и слабительное.

Соблюдать правила личной гигиены.

Проконсультироваться с врачом, если улучшение не наступает в течение нескольких дней или появляются новые симптомы.

При энтеробиозе следует провести лечение всех совместно проживающих людей.

Албендазол

Имеет структурное сходство с мебендазолом. Обладает широким спектром противонематодной активности. Действует также на некоторые цестоды. При эхинококкозе более эффективен, чем мебендазол.

Механизм действия

Избирательно ингибирует полимеризацию бета-тубулина, нарушает активность цитоплазматической микротубулярной системы клеток кишечного канала гельминтов, подавляет утилизацию глюкозы, блокирует передвижение органелл в мышечных клетках нематод.

Спектр активности

Аскариды, острицы, анкилостомы, стронгилоиды, власоглав, трихинеллы и другие нематоды. Эффективно влияет на личиночные формы эхинококка, свиного цепня.

Фармакокинетика

Плохо всасывается в ЖКТ, биодоступность повышается при приеме с жирной пищей. При первом прохождении через печень биотрансформируется с образованием активного метаболита - албендазола сульфоксида, который обеспечивает системное противогельминтное действие. Максимальная концентрация в крови развивается через 2–5 ч. На 70% связывается с белками плазмы крови. Распределяется во многие ткани и среды организма. Высокие концентрации создаются в печени, желчи. Проникает через ГЭБ и внутрь личиночных кист. Метаболизируется в печени, экскретируется с мочой. Период полувыведения - 10–15 ч, при почечной недостаточности существенно не изменяется.

Нежелательные реакции

ЖКТ: боль в животе, тошнота, рвота, диарея.

ЦНС: головная боль, головокружение, симптомы менингизма.

Симптомы гиперчувствительности: кожная сыпь, зуд, лихорадка.

Печень (при длительном приеме): повышение активности трансаминаз, щелочной фосфатазы. Меры профилактики: 2-кратный лабораторный контроль во время каждого цикла лечения.

Гематологические реакции (при длительном приеме): нейтропения, тромбоцитопения, лейкопения, гранулоцитопения, агранулоцитоз, панцитопения. Меры профилактики: двухкратный контроль клинического анализа крови во время каждого цикла лечения.

Почки: острая почечная недостаточность.

Показания

Аскаридоз.

Анкилостомидоз.

Стронгилоидоз.

Трихинеллез.

Трихоцефалез.

Токсокароз.

Энтеробиоз.

Эхинококкоз.

Нейроцистицеркоз.

Полиинвазия.

Противопоказания

Гиперчувствительность к албендазолу.

Беременность.

Кормление грудью.

Возраст до 2 лет.

Ретинопатия.

Предупреждения

Гиперчувствительность. Возможна перекрестная гиперчувствительность к другим производным бензимидазола.

Беременность. У животных выявлено тератогенное действие. Адекватных исследований безопасности у людей не проводилось. Применение при беременности не рекомендуется.

Кормление грудью. Адекватных исследований безопасности у людей не проводилось. Применение при кормлении грудью не рекомендуется.

Нарушение функции печени. В связи с тем, что албендазол метаболизируется в печени, у пациентов с тяжелыми нарушениями ее функции возможна кумуляция препарата и повышение риска токсических эффектов.

Ретинопатия. Возможны необратимые изменения сетчатки глаза, применение не рекомендуется. При нейроцистицеркозе с поражением сетчатки необходимо сопоставлять возможную пользу и риск.

Лекарственные взаимодействия

Албендазол индуцирует цитохром Р-450 и поэтому может усиливать метаболизм теофиллина, уменьшая его концентрацию в плазме. Циметидин повышает концентрацию албендазола в плазме за счет ингибирования его метаболизма в печени.

Информация для пациентов

Принимать внутрь с пищей, лучше жирной.

Строго соблюдать режим и схему лечения в течение всего курса терапии.

Не принимать во время беременности. Начинать лечение можно после отрицательного теста на беременность. Использовать надежные методы контрацепции во время всего периода лечения в течение 1 мес после его завершения.

Соблюдать правила личной гигиены.

Проконсультироваться с врачом, если улучшение не наступает в течение нескольких дней или появляются новые симптомы.

При энтеробиозе следует провести лечение всех совместно проживающих людей.

Препараты других химических групп

Пирантела памоат

Производное пиримидина. Активен только в отношении круглых гельминтов.

Механизм действия

Пирантела памоат действует в отношении гельминтов как деполяризующий миорелаксант, вызывающий развитие нервно-мышечной блокады.

Спектр активности

Аскариды, острицы, анкилостомы и некоторые другие нематоды.

Фармакокинетика

Плохо всасывается в ЖКТ. Экскретируется преимущественно с калом (менее 15% с мочой).

Нежелательные реакции

ЖКТ: боль в животе, анорексия, тошнота, рвота, диарея.

ЦНС: головная боль, головокружение, сонливость.

Кожа: сыпь.

Показания

Аскаридоз.

Энтеробиоз.

Анкилостомидоз.

Противопоказания

Гиперчувствительность к пирантелу.

Беременность.

Кормление грудью.

Предупреждения

Беременность. Адекватных исследований безопасности у людей не проводилось. Применение при беременности не рекомендуется.

Кормление грудью. Адекватных исследований безопасности у людей не проводилось. Применение при кормлении грудью не рекомендуется.

Нарушение функции печени. При патологии печени следует использовать с осторожностью.

Лекарственные взаимодействия. Нельзя сочетать с пиперазином ввиду антагонизма.

Информация для пациентов

Пирантел внутрь можно принимать в любое время суток, во время еды или натощак.

Строго соблюдать режим и схему лечения в течение всего курса терапии.

Не принимать слабительное.

Проконсультироваться с врачом, если улучшение не наступает в течение нескольких дней или появляются новые симптомы.

При энтеробиозе следует провести лечение всех совместно проживающих людей.

Диэтилкарбамазин

Производное пиперазина. Используется для лечения филяриатозов - системных инвазий нитевидными круглыми гельминтами, паразитирующими преимущественно в лимфатической системе.

Механизм действия

Диэтилкарбамазин нарушает функцию нервно-мышечной системы гельминтов, вызывая их гибель.

Спектр активности

Действует на личиночные стадии (микрофилярии) и взрослые формы Brugia malaya, Wuchereria bancrofti, Loa loa, Onchocerca volvulus и др.

Фармакокинетика

Хорошо всасывается в ЖКТ, а также через кожу и конъюнктиву глаза. Распределяется во многие ткани. Частично метаболизируется, экскретируется почками. Период полувыведения - 8 ч. При повышении кислотности мочи выведение ускоряется.

Нежелательные реакции

Кожа: сыпь, зуд, отеки (чаще на лице).

ЖКТ: чаще тошнота и рвота.

Тяжелые токсикоаллергические реакции с вовлечением ЦНС, развитием энцефалита, комы; описаны летальные исходы (у больных лоаозом вследствие массивной гибели микрофилярий). Меры профилактики и помощи: применение глюкокортикоидов.

Глаза: нарушения зрения, вплоть до полной его утраты (при онхоцеркозе). Меры профилактики: строгий офтальмологический контроль.

Другие: кашель, эозинофильный инфильтрат, лимфаденопатия, увеличение печени, селезенки.

Показания

Лимфатические филяриатиозы:

бругиоз;
вухерериоз.

Лоаоз.

Онхоцеркоз.

Противопоказания

Гиперчувствительность к диэтилкарбамазину.

Беременность.

Кормление грудью.

Возраст до 6 лет.

Сердечно-сосудистые заболевания в стадии декомпенсации.

Предупреждения

Беременность. Адекватных исследований безопасности у людей не проводилось. Применение при беременности не рекомендуется.

Кормление грудью. Адекватных исследований безопасности у людей не проводилось. Применение при кормлении грудью не рекомендуется.

Педиатрия. Адекватных исследований безопасности у детей до 6 лет не проводилось, поэтому применение препарата в этой возрастной группе не рекомендуется. В других группах необходимо использовать с осторожностью, сопоставляя возможную пользу и риск.

Гериатрия. Необходимо использовать с осторожностью, сопоставляя возможную пользу и риск.

Нарушение функции почек. У пациентов с нарушениями функции почек возможно нарушение экскреции диэтилкарбамазина и повышение риска развития токсических эффектов. Необходимо использовать с осторожностью.

Лекарственные взаимодействия

Почечная экскреция диэтилкарбамазина может усиливаться при сочетании с препаратами, понижающими рН мочи (аммония хлорид) и, наоборот, ослабляться - при сочетании с препаратами, повышающими рН мочи (натрия гидрокарбонат и др.).

Информация для пациентов

Строго соблюдать режим и схему лечения в течение всего курса терапии, не пропускать дозу и принимать ее через равные промежутки времени. В случае пропуска дозы принять ее как можно скорее; не принимать, если почти наступило время приема следующей дозы; не удваивать дозу. Выдерживать длительность терапии.

Проконсультироваться с врачом, если улучшение не наступает в течение нескольких дней или появляются новые симптомы.

Никлозамид

Производное салициланилида. Используется при инвазиях ленточными гельминтами, которые паразитируют в кишечнике. Неэффективен при внекишечных цестодозах, таких как цистицеркоз и эхинококкоз.

Механизм действия

Никлозамид оказывает паралитическое действие в отношении гельминтов и уменьшает их устойчивость к протеолитическим ферментам ЖКТ.

Спектр активности

Активен в отношении бычьего цепня, карликового цепня, широкого лентеца и некоторых других цестод.

Фармакокинетика

Практически не всасывается в ЖКТ. Экскретируется с калом.

Нежелательные реакции

Обычно хорошо переносится, НР развиваются редко.

ЖКТ: боль или дискомфорт в животе, тошнота.

Глаза: светобоязнь.

Кожа: зуд.

Показания

Тениаринхоз.

Дифиллоботриоз.

Гименолепидоз.

Противопоказания

Гиперчувствительность к никлозамиду.

Беременность.

Язвенная болезнь желудка или двенадцатиперстной кишки.

Анемия.

Предостережения

Никлозамид нельзя применять при тениозе, так как существует риск развития в последующем цистицеркоза.

Беременность. Адекватных исследований безопасности у людей не проводилось. Применение при беременности не рекомендуется.

Кормление грудью. Адекватных исследований безопасности у людей не проводилось. Применение при кормлении грудью не рекомендуется.

Лекарственные взаимодействия

Данные о лекарственных взаимодействиях никлозамида отсутствуют.

Информация для пациентов

Строго соблюдать режим и схему лечения.

В день приема препарата рекомендуется жидкая легкоусвояемая пища; после приема препарата следует принять слабительное.

Проконсультироваться с врачом, если улучшение не наступает в течение нескольких дней или появляются новые симптомы.

Празиквантел

Производное изохинолина, обладающее широким спектром противогельминтной активности. Применяется при трематодозах и цестодозах.

Механизм действия

Вызывает генерализованное сокращение мускулатуры гельминтов, переходящее в стойкий паралич, что ведет к их гибели.

Спектр активности

Трематоды: Clonorchis sinensis, Opistorchis felineus и др. Шистосомы: S.haematobium, S.mansoni, S.japonicum и др. Цестоды: свиной цепень, бычий цепень, карликовый цепень, широкий лентец и др.

Фармакокинетика

Хорошо всасывается в ЖКТ, биодоступность не зависит от пищи. Максимальная концентрация в крови развивается через 1–3 ч. С белками плазмы связывается примерно на 80%.

Распределяется во многие ткани и органы. Проходит через ГЭБ, концентрация в СМЖ составляет 14–20% уровня в плазме крови. Проникает в грудное молоко. Метаболизируется в печени, экскретируется почками (на 99% в неактивной форме). Период полувыведения - 1–1,5 ч.

Нежелательные реакции

Обычно бывают слабо выраженными и носят временный характер.

ЖКТ: ощущение дискомфорта в животе, тошнота, рвота, жидкий стул.

>ЦНС (чаще при церебральном цистицеркозе): головная боль, головокружение, сонливость, дезориентация, повышение внутричерепного давления, судороги.

Симптомы гиперчувствительности: кожный зуд, крапивница, лихорадка (могут быть связаны с антигенным влиянием погибших гельминтов).

Показания

Трематодозы:

описторхоз;
клонорхоз;
парагонимоз;
шистосомоз.

Цестодозы:

тениаринхоз;
тениоз;
дифиллоботриоз;
гименолепидоз;
цистицеркоз.

Противопоказания

Гиперчувствительность к празиквантелу.

Беременность.

Кормление грудью.

Цистицеркоз глаза.

Возраст до 4 лет.

Поражения печени, не связанные с гельминтозами.

Предупреждения

Беременность. Адекватных исследований безопасности у людей не проводилось. Применение при беременности не рекомендуется.

Кормление грудью. Проникает в грудное молоко. Адекватных исследований безопасности у людей не проводилось. Применение при кормлении грудью не рекомендуется.

Педиатрия. Адекватных исследований безопасности у детей до 4 лет не проводилось, поэтому не рекомендуется назначать в этой возрастной группе.

Нарушение функции печени. В связи с тем, что празиквантел метаболизируется в печени, у пациентов с нарушением ее функции возможна кумуляция препарата и повышение риска развития НР. При патологии печени, не связанной с гельминтозным поражением, применять не рекомендуется.

Заболевания ЦНС. Повышается риск нейротоксических реакций, в том числе развития судорог. Следует назначать с осторожностью.

Лекарственные взаимодействия

Индукторы цитохрома Р-450 (фенитоин, карбамазепин и др.) и дексаметазон уменьшают концентрацию празиквантела в крови.

Циметидин может повышать концентрацию празиквантела в крови.

Хлорохин понижает биодоступность празиквантела.

Информация для пациентов

Принимать внутрь во время еды, запивая небольшим количеством воды. Не принимать слабительное.

Строго соблюдать режим и схему лечения.

В период лечения воздерживаться от занятий видами деятельности, требующей повышенной концентрации внимания и быстроты реакции.

Соблюдать осторожность при головокружении.

Проконсультироваться с врачом, если улучшение не наступает в течение нескольких дней или появляются новые симптомы.

Ивермектин

Полусинтетический макроциклический лактон, получаемый из почвенного актиномицета Streptomyces avermiсtilis. Как противогельминтный препарат применяется при некоторых филяриатозах и стронгилоидозе. Кроме того, используется для лечения чесотки. В настоящее время в России не зарегистрирован.

Механизм действия

Ивермектин усиливает тормозные ГАМК-ергические процессы в нервной системе гельминтов, что приводит к их обездвиживанию и гибели.

Спектр активности

Эффективен в отношении микрофилярий Onchocerca volvulus, Wuchereria bancrofti, а также стронгилоида (Strongiloides stercoralis), имеющего кишечную локализацию. Кроме того, к ивермектину чувствителен чесоточный клещ (Sarcoptes scabiei).

Фармакокинетика

Биодоступность при приеме внутрь варьирует у различных людей. Максимальная концентрация в крови развивается примерно через 4 ч. Характеризуется высокой степенью связывания с белками плазмы крови (93%).

Распределяется во многие ткани, в небольших количествах проникает в грудное молоко. Не проходит через ГЭБ. Метаболизируется в печени, экскретируется преимущественно с калом. Период полувыведения - 12–16 ч.

Нежелательные реакции

Чаще отмечаются и бывают более выраженными при лечении больных онхоцеркозом (обусловлены распадом микрофилярий; обычно протекают легче чем те, которые отмечаются при использовании диэтилкарбамазина).

Аллергические реакции: лихорадка, лимфаденопатия, кожная сыпь, зуд, отеки, гипотензия.

Глаза: конъюнктивит, отек век, передний увеит, кератит, хориоретинит.
Меры профилактики и помощи: введение глюкокортикоидов.

При лечении стронгилоидоза НР встречаются сравнительно редко и имеют более легкое течение.

ЦНС: общая слабость, головокружение, тремор.

ЖКТ: дискомфорт в животе, тошнота.

Кожа: сыпь, зуд.

Показания

Онхоцеркоз.

Лимфатические филяриатозы:

бругиоз;

вухерериоз.

Стронгилоидоз.

Чесотка.

Противопоказания

Гиперчувствительность к ивермектину.

Дети до 5 лет.

Предупреждения

Беременность. Адекватных исследований безопасности у людей не проводилось. Следует назначать с осторожностью, сопоставляя возможную пользу и риск.

Кормление грудью. Проникает в грудное молоко в небольших количествах. Адекватных исследований безопасности у людей не проводилось. Следует назначать с осторожностью, сопоставляя возможную пользу и риск.

Педиатрия. Адекватных исследований безопасности у детей до 5 лет не проводилось, поэтому не рекомендуется назначать в этой возрастной группе.

Гериатрия. Учитывая возрастные изменения функции печени и возможное наличие сопутствующих заболеваний, следует назначать с осторожностью.

Нарушение функции печени. В связи с тем, что ивермектин метаболизируется в печени, у пациентов с нарушением ее функции возможна кумуляция препарата и повышение риска развития НР.

Заболевания ЦНС. Повышается риск нейротоксических реакций, особенно у пациентов с эпилепсией и менингитом. Следует назначать с осторожностью.

Лекарственные взаимодействия

Данные о лекарственных взаимодействиях ивермектина отсутствуют.

Информация для пациентов

Строго соблюдать режим и схему лечения.

Соблюдать осторожность при головокружении.

Проконсультироваться с врачом, если улучшение не наступает в течение нескольких дней или появляются новые симптомы.

Таблица. Противогельминтные препараты.
Основные характеристики и особенности применения
МНН Лекформа ЛС F
(внутрь), % 		Т½, ч* Режим дозирования Особенности ЛС
Производные бензимидазола
Левамизол Табл. 0,05 г и 0,15 г

 НД 3–4 Внутрь
Взрослые: при аскаридозе - 0,15 г однократно;
при энтеробиозе - два приема по 0,15 г с интервалом 7–10 дней.
Дети: при аскаридозе 2,5 мг/кг однократно;
при энтеробиозе - два приема по 2,5 мг/кг с интервалом 7–10 дней 		Имеет узкий спектр активности. Применяется при аскаридозе (одной дозой) и энтеробиозе.
Хорошо всасывается в ЖКТ.
Как правило, хорошо переносится.
Противопоказан при беременности и кормлении грудью
Мебендазол Табл. 0,1 г 5–10 2,5–5,5 Внутрь
Взрослые: при аскаридозе – 0,1 г/сут в течение 3 дней; при энтеробиозе - 0,1 г однократно; при анкилостомидозе - 0,1 г каждые 12 ч в течение 3 дней;
при трихоцефалезе - 0,1 г каждые 12 ч в течение 3–6 дней;
при трихинеллезе - 0,1–0,2 г каждые 8 ч в течение 1–2 нед;
при эхинококкозах - в первые 3 дня 0,5 г каждые 12 ч, в последующие 3 дня 0,5 г каждые 8 ч , далее 25–30 мг/кг/сут в 3–4 приема в течение 15–24 мес (с учетом переносимости).
Дети: 2–3 лет - разовая доза 0,025 г;
3–7 лет - 0,05 г;
старше 7 лет - 0,1 г; схемы применения такие же, как у взрослых 		Имеет широкий спектр противонематодной активности. Действует на некоторые цестоды.
Хуже, чем левамизол, всасывается в ЖКТ.
Противопоказан детям до 2 лет, при беременности, кормлении грудью и тяжелых поражениях кишечника
Албендазол Табл. 0,2 г НД 10-15 Внутрь
Взрослые и дети старше 2 лет: при аскаридозе и энтеробиозе - 0,2-0,4 г однократно;
при анкилостомидозе - 0,4 г/сут в течение 3 дней;
при стронгилоидозе - 0,4–0,8 г каждые 12–24 ч в течение 3–5 дней;
при трихоцефалезе - 0,4 г/сут в течение 1–3 дней;
при трихинеллезе - 10 мг/кг/сут в 3 приема в течение 7–10 дней;
при токсокарозе - 10 мг/кг/сут в 3 приема в течение 10–20 дней;
при эхинококкозе - 10–20 мг/кг/сут в 2–3 приема в течение нескольких мес (2–3 цикла) 		По сравнению с мебендазолом имеет более широкий спектр активности и длительный Т½.
Плохо всасывается в ЖКТ.
Противопоказан детям до 2 лет, при беременности, кормлении грудью, а также ретинопатиях
Препараты других химических групп
Пирантела памоат Табл. 0,125 г; 0,25 г
Сусп. д/приема внутрь 0,125 г/ 2,5 мл во флак. по 15 мл 		НД НД Внутрь
Взрослые: при аскаридозе - 10 мг/кг однократно;
при анкилостомидозе - 10 мг/кг/сут в течение 3 дней;
при энтеробиозе - 2 приема по 10 мг/кг с интервалом 1 нед.
Дети: до 2 лет - разовая доза 62,5 мг;
2–6 лет - 0,125 г;
6–12 лет - 0,25 г;
12–15 лет - 0,375 г; схемы применения такие же, как у взрослых 		Активен только в отношении нематод. Плохо всасывается в ЖКТ.
Противопоказан при беременности и кормлении грудью
Диэтилкарбамазин Табл. 0,05 г; 0,1 г НД 8 Внутрь
Взрослые и дети старше 6 лет: 6 мг/кг/сут в 3 приема в течение 10–28 дней 		Хорошо всасывается в ЖКТ.
Применяется при филяриатозах.
У больных лоаозом может вызывать тяжелые токсико-аллергические реакции, обусловленные массивной гибелью микрофилярий. При онхоцеркозе возможны зрительные расстройства, вплоть до полной слепоты.
Противопоказан детям до 6 лет, при беременности и кормлении грудью
Никлозамид Табл. 0,25 г НД НД Внутрь
Взрослые: 2,0–3,0 г однократно
Дети: старше 2 лет - 0,5 г, 2–5 лет - 1,0 г;
6–12 лет - 1,5 г, однократно 		Применяется при цестодозах.
Практически не всасывается в ЖКТ. Хорошо переносится.
Противопоказан при беременности, анемии, язвенной болезни желудка и двенадцатиперстной кишки
Празиквантел Табл. 0,6 г 80 1–1,5 Внутрь
Взрослые и дети старше 4 лет:
при описторхозе, клонорхозе и парагонимозе - 75 мг/кг/сут в 3 приема в течение 1 дня;
при шистосомозах - 40–75 мг/кг/сут в 2–3 приема в течение 1 дня; при гименолепидозе - 2 приема по 20–25 мг/кг с интервалом 10 дней;
при других цестодозах - 20–25 мг/кг однократно

 Применяется при трематодозах и цестодозах.
Хорошо всасывается в ЖКТ.
Как правило, хорошо переносится.
Противопоказан детям до 4 лет, при беременности, кормлении грудью и глазном цистицеркозе
Ивермектин * Табл. 0,006 г НД 12 Внутрь
Взрослые и дети старше 5 лет:
при гельминтозах - 0,15–0,2 мг/кг однократно;
при чесотке - 0,2 мг/кг однократно 		Применяется при филяриатозах, стронгилоидозе и чесотке.
У больных онхоцеркозом часто отмечаются аллергические реакции, обусловленные массивным распадом микрофилярий (менее тяжелые, чем при применении диэтилкарбамазина).
Противопоказан детям до 5 лет

* Не зарегистрирован в России


Под редакцией:
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

ПРОТИВОГРИППОЗНЫЕ ХИМИОПРЕПАРАТЫ

Существует две группы противогриппозных препаратов, обладающих доказанной клинической эффективностью: блокаторы М2-каналов - амантадин, римантадин – и ингибиторы вирусной нейроаминидазы - занамивир, озельтамивир.

На сегодняшний день основным АМП для лечения и профилактики гриппа, вызванного вирусом А, является римантадин. Он был разработан в СССР путем модификации структуры амантадина. В России используется также арбидол, созданный на основе отечественных разработок. Следует отметить, что применение для лечения и профилактики гриппа многих других препаратов, таких как, дибазол, оксолиновая мазь, теброфен, флореналь, интерферон в виде носовых капель, не имеет достаточных оснований с точки зрения доказательной медицины, поскольку их эффективность не изучалась в рандомизированных клинических исследованиях.

Блокаторы М2-каналов

Механизм действия

Противовирусный эффект амантадина и римантадина реализуется путем блокирования особых ионных М2–каналов вируса гриппа А, в связи с чем нарушается его способность проникать в клетки и высвобождать рибонуклеопротеид. Тем самым ингибируется важнейшая стадия репликации вирусов.

Амантадин оказывает дофаминергическое действие, благодаря которому может применяться при паркинсонизме.

Спектр активности

Амантадин и римантадин активны только в отношении вируса гриппа А. В процессе применения возможно развитие резистентности, частота которой к 5-му дню лечения может достигать 30%.

Фармакокинетика

Оба препарата практически полностью, но относительно медленно, всасываются в ЖКТ. Пища не влияет на биодоступность. Максимальные концентрации в крови достигаются в среднем через 2–4 ч. Связывание с белками плазмы крови амантадина - 67%, римантадина - 40%. Препараты хорошо распределяются в организме. При этом высокие уровни создаются в тканях и секретах, которые первично контактируют с вирусом: в слизи носовых ходов, слюне, слезной жидкости. Концентрации римантадина в носовой слизи на 50% выше, чем в плазме. Проходят через ГЭБ, плаценту. Амантадин проникает в грудное молоко. Римантадин примерно на 75 % метаболизируется в печени, выводится почками преимущественно в виде неактивных метаболитов. Амантадин почти не метаболизируется, выводится почками в активной форме. Период полувыведения амантадина - 11–15 ч, у пожилых людей может увеличиваться до 24–29 ч, у пациентов с почечной недостаточностью - до 7–10 сут. Период полувыведения римантадина - 1–1,5 сут, при тяжелой почечной недостаточности может увеличиваться до 2–2,5 сут. Оба препарата не удаляются при гемодиализе.

Нежелательные реакции

ЖКТ: боль в животе, нарушение аппетита, тошнота.

ЦНС: при применении амантадина - у 14% пациентов, римантадина - у 3–6%: сонливость, бессонница, головная боль, головокружение, нарушения зрения, раздражительность, парестезии, тремор, судороги.

Показания

Лечение гриппа, вызванного вирусом А.

Профилактика гриппа (если эпидемия вызвана вирусом А). Эффективность - 70–90%.

Дополнительно для амантадина

Болезнь Паркинсона, паркинсонизм.

Противопоказания

Гиперчувствительность к амантадину или римантадину.

Кормление грудью.

Предупреждения

Беременность. Амантадин и римантадин проходят через плаценту. Адекватных исследований безопасности у беременных не проводилось. Описаны аномалии развития сердечно-сосудистой системы (тетрада Фалло и др.) у новорожденных, матери которых использовали амантадин во время беременности, а также эмбриотоксические эффекты у экспериментальных животных, получавших римантадин. Назначение препаратов беременным допускается только в случаях крайней необходимости.

Кормление грудью. Амантадин проникает в грудное молоко. Данные о проникновении в молоко римантадина отсутствуют. Применение при кормлении грудью не рекомендуется.

Педиатрия. Адекватных исследований безопасности у детей до 1 года не проводилось, поэтому амантадин и римантадин им противопоказаны.

Гериатрия. У людей старше 65 лет увеличивается риск развития НР со стороны ЖКТ и ЦНС, особенно при использовании амантадина, поэтому им не следует назначать его в дозе более 0,1 г/сут. Профилактическая доза римантадина в домах-интернатах для престарелых также не должна превышать 0,1 г/сут. Необходимо также учитывать возможное возрастное понижение функции почек, в связи с которым может потребоваться коррекция дозы.

Нарушение функции печени. Поскольку римантадин метаболизируется в печени, у пациентов с выраженными нарушениями ее функции дозу этого препарата следует уменьшать до 0,1 г/сут.

Заболевания ЦНС. У пациентов с эпилепсией и другими заболеваниями ЦНС, характеризующимися повышенной судорожной готовностью, возрастает риск развития выраженного тремора и судорог, особенно при применении амантадина. Предпочтительным является римантадин.

Лекарственные взаимодействия

Амантадин и римантадин ослабляют действие противоэпилептических ЛС.

Нейротоксические эффекты амантадина усиливаются при сочетании с антихолинергическими и антигистаминными ЛС, антидепрессантами, производными фенотиазина, алкоголем.

Амантадин усиливает действие леводопы и психостимуляторов.

Гидрохлортиазид, триамтерен, хинин, хинидин и ко-тримоксазол тормозят почечную экскрецию амантадина и могут повышать его токсичность.

Адсорбенты, вяжущие и обволакивающие средства уменьшают всасывание римантадина в ЖКТ.

Циметидин ингибирует метаболизм римантадина в печени и может увеличивать его концентрацию в крови.

Амантадин и римантадин не влияют на выработку антител и не понижают эффективность вакцинации.

Информация для пациентов

Амантадин и римантадин можно принимать независимо от приема пищи (до, во время или после еды), таблетки следует запивать достаточным количеством воды.

Строго соблюдать режим и схемы лечения в течение всего курса терапии, не пропускать дозу и принимать ее через равные промежутки времени. В случае пропуска дозы принять ее как можно скорее; не принимать, если почти наступило время приема следующей дозы; не удваивать дозу. Выдерживать длительность лечебного и профилактического приема.

Не использовать препараты с истекшим сроком годности.

Не употреблять алкогольные напитки в период приема амантадина или римантадина.

Информировать врача при необходимости сопутствующего приема препаратов, влияющих на ЦНС.

Проконсультироваться с врачом, если улучшение не наступает в течение нескольких дней или появляются новые симптомы.

Соблюдать осторожность при головокружении.

Ингибиторы нейроаминидазы

Механизм действия

Нейроаминидаза (сиалидаза) - один из ключевых ферментов, участвующих в репликации вирусов гриппа А и В. При ее ингибировании нарушается способность вирусов проникать в здоровые клетки, тормозится выход вирионов из инфицированной клетки и уменьшается их устойчивость к инактивирующему действию слизистого секрета дыхательных путей, вследствие чего тормозится дальнейшее распространение вируса в организме. Кроме того, ингибиторы нейроаминидазы уменьшают продукцию некоторых цитокинов, препятствуя развитию местной воспалительной реакции и ослабляя системные появления вирусной инфекции (лихорадка и др.).

Спектр активности

Вирусы гриппа А и В. Частота резистентности клинических штаммов составляет 2%.

Фармакокинетика

Озельтамивир хорошо всасывается в ЖКТ. В процессе всасывания и при первом прохождении через печень превращается в активный метаболит (озельтамивира карбоксилат). Пища не влияет на биодоступность. Занамивир обладает низкой биодоступностью при приеме внутрь, поэтому используется ингаляционно. При этом 10–20% препарата проникает в трахеобронхиальное дерево и легкие. Связывание препаратов с белками плазмы низкое - 3–5%. Метаболит озельтамивира создает высокие концентрации в основных очагах гриппозной инфекции - в слизистой оболочке носа, среднем ухе, трахее, бронхах, легких. Оба препарата экскретируются преимущественно с мочой. Период полувыведения занамивира - 2,5–5 ч, озельтамивира карбоксилата - 7–8 ч; при почечной недостаточности возможно его значительное увеличение, особенно у озельтамивира (до 18 ч).

Нежелательные реакции

Занамивир

Бронхоспазм (у пациентов с бронхиальной астмой или обструктивным бронхитом).

ЦНС: головная боль, головокружение.

Другие: синусит.

Озельтамивир

ЖКТ: боль в животе, тошнота, рвота, диарея.

ЦНС: головная боль, головокружение, бессонница, общая слабость.

Другие: заложенность носа, боль в горле, кашель.

Показания

Лечение гриппа, вызванного вирусами А и В.

Профилактика гриппа (только озельтамивир).

Противопоказания

Гиперчувствительность к занамивиру или озельтамивиру.

Тяжелая почечная недостаточность (озельтамивир).

Предупреждения

Беременность. Адекватных исследований безопасности у беременных не проводилось. В исследованиях на животных установлено, что препараты способны проникать через плаценту, а также выявлены некоторые неблагоприятные эффекты в отношении развития плода. Назначение беременным допускается только в случаях крайней необходимости.

Кормление грудью. Имеются данные о проникновении занамивира и озельтамивира в грудное молоко, полученные в экспериментах на животных. Применение у женщин, кормящих грудью, допускается только в случаях крайней необходимости.

Педиатрия. Адекватных исследований безопасности занамивира не проводилось у детей до 7 лет, а озельтамивира - у детей до 12 лет, поэтому каждый из препаратов противопоказан для применения в соответствующей возрастной группе.

Гериатрия. Необходимо учитывать возможное возрастное понижение функции почек, в связи с которым может потребоваться коррекция дозы.

Нарушение функции почек. Поскольку занамивир и озельтамивир выводятся из организма с мочой в активной форме, у пациентов с почечной недостаточностью возможна их кумуляция и повышение риска токсичности. Дозы должны корригироваться с учетом понижения клиренса креатинина. При клиренсе креатинина менее 10 мл/мин озельтамивир противопоказан.

Обструктивные заболевания легких. У пациентов с бронхиальной астмой и обструктивным бронхитом имеет место повышенный риск развития бронхоспазма при использовании занамивира.

Лекарственные взаимодействия

Данные о взаимодействии занамивира и озельтамивира с другими ЛС отсутствуют.

Оба препарата не влияют на выработку антител и не понижают эффективность профилактической вакцинации.

Информация для пациентов

Внимательно изучить и соблюдать инструкцию о правилах ингаляционного применения занамивира.

Пациенты с бронхолегочными обструктивными заболеваниями, принимающие занамивир, всегда должны иметь при себе быстродействующий бронходилататор (β2-агонист).

Строго соблюдать режим и схемы лечения в течение всего курса терапии, не пропускать дозу и принимать ее через равные промежутки времени. В случае пропуска дозы принять ее как можно скорее; не принимать, если почти наступило время приема следующей дозы; не удваивать дозу. Выдерживать длительность терапии.

Не использовать препараты с истекшим сроком годности.

Проконсультироваться с врачом, если улучшение не наступает в течение нескольких дней или появляются новые симптомы.

Арбидол

Рандомизированных исследований препарата не проводилось, есть только опыт клинического применения, который свидетельствует о его эффективности и хорошей переносимости.

Механизм действия

Механизм противовирусного действия точно не установлен. Полагают, что препарат препятствует слиянию липидной оболочки вируса с клеточными мембранами. Обладает также интерферониндуцирующими и иммуномодулирующими свойствами, усиливает фагоцитарную функцию макрофагов.

Спектр активности

Вирусы гриппа А и В.

Фармакокинетика

Арбидол довольно быстро всасывается в ЖКТ. Максимальная концентрация в крови отмечается через 1–1,5 ч. Частично метаболизируется в печени. Около 40% препарата выводится из организма в неизмененном виде, преимущественно с калом. Период полувыведения - 17 ч.

Нежелательные реакции

Аллергические реакции: сыпь, крапивница и др.

Показания

Лечение и профилактика гриппа, вызванного вирусами А и В.

Противопоказания

Аллергическая реакция на арбидол.

Возраст до 2 лет.

Предупреждения

Беременность. Адекватных исследований безопасности у беременных не проводилось. Применение допускается только в случае крайней необходимости.

Кормление грудью. Адекватные данные о безопасности отсутствуют. Применение у женщин, кормящих грудью, допускается только в случае крайней необходимости.

Педиатрия. Арбидол противопоказан детям до 2 лет. У детей от 2 до 6 лет применяется только для лечения гриппа.

Нарушение функции печени и почек. Нет данных об особенностях фармакокинетики арбидола у людей с нарушениями функции печени или почек.

Лекарственные взаимодействия

Данные о взаимодействии арбидола с другими ЛС отсутствуют.

Информация для пациентов

Строго соблюдать режим и схемы лечения в течение всего курса терапии, не пропускать дозу и принимать ее через равные промежутки времени. В случае пропуска дозы принять ее как можно скорее; не принимать, если почти наступило время приема следующей дозы; не удваивать дозу. Выдерживать длительность терапии.

Не использовать препараты с истекшим сроком годности.

Проконсультироваться с врачом, если улучшение не наступает в течение нескольких дней или появляются новые симптомы.

Таблица. Противогриппозные препараты.
Основные характеристики и особенности применения
МНН | Лекформа ЛС | F (внутрь), % | Т½, ч* | Режим дозирования | Особенности ЛС
Амантадин | Табл. 0,1 г | Около 100 | 11–15 (у пожилых - до 29) | Внутрь Взрослые: 0,1 г каждые 12 ч, у пациентов старше 65 лет - не более 0,1 г /сут Дети старше 1 года: 5 мг/кг/сут (но не более 0,15 г) в 2 приема | Показания: лечение и профилактика гриппа, вызванного вирусом А. С лечебной целью следует применять не позднее чем через 18–24 ч после появления первых симптомов, длительность - 5 дней. Для профилактики применяется в течение 2–4 нед. Не метаболизируется, выводится почками в активной форме. Возможно развитие НР со стороны ЦНС, особенно у пожилых людей, пациентов с исходной неврологической патологией, а также при одновременном применении антихолинергических, антигистаминных ЛС, антидепрессантов, производных фенотиазина, алкоголя
Римантадин | Табл. 0,05 г | Около 100 | 6–7 | Внутрь Взрослые: 0,1 г каждые 12 ч Дети старше 1 года: 5 мг/кг/сут (но не более 0,15 г) в 2 приема | Основной препарат для лечения и профилактики гриппа, вызванного вирусом А. Сроки назначения такие же, как у амантадина. Отличия от амантадина: - метаболизируется в печени; - реже вызывает НР со стороны ЦНС и ЖКТ; - менее вероятны лекарственные взаимодействия; - не применяется при болезни Паркинсона
Занамивир | Ротадиски в раз. дозах по 5 мг | 4–17 | 2,5–5 | Ингаляционно Взрослые и дети старше 7 лет: 100 мг каждые 12 ч в течение 5 дней | Применяется для лечения гриппа, вызванного вирусами А и В. Лечение следует начинать не позднее чем через 36 ч после появления первых симптомов. Ингалируется с помощью дискхалера. У пациентов с бронхолегочными обструктивными заболеваниями возможно развитие бронхоспазма
Озельтамивир | Капс. 0,075 г | 75 | 7–8 | Внутрь Взрослые и дети старше 12 лет: для лечения - 0,075–0,15 г каждые 12 ч в течение 5 дней; для профилактики - 0,075 г/сут в течение 4 нед | В отличие от занамивира имеет высокую биодоступность при приеме внутрь. Трансформируется в активный метаболит. Применяется для лечения и профилактики гриппа, вызванного вирусами А и В. Противопоказан у детей до 12 лет и при выраженной почечной недостаточности (клиренс креатинина менее 10 мл/мин)
Арбидол | Табл. 0,1 г Капс. 0,05 г и 0,1 г | НД | 17 | Внутрь Взрослые и дети старше 12 лет: для лечения - 0,2 г каждые 6 ч в течение 3–5 дней; для профилактики - 0,2 г/сут в течение 2 нед Дети 6–12 лет: для лечения - 0,1 г каждые 6 ч в течение 3–5 дней; для профилактики - 0,1 г/сут в течение 2 нед. Дети 2–6 лет: для лечения - 0,05 г каждые 6 ч в течение 3–5 дней | Применяется для лечения и профилактики гриппа, вызванного вирусами А и В. Эффективность не изучена в рандомизированных клинических исследованиях

* При нормальной функции почек

НД - нет данных


Грипп

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

ВЫБОР АНТИМИКРОБНЫХ ХИМИОПРЕПАРАТОВ ПРИ ВИРУСНЫХ ИНФЕКЦИЯХ. ГЕПАТИТЫ.

Вирусные гепатиты - наиболее частая причина развития заболеваний печени. В настоящее время описано 7 гепатотропных вирусов - А, В, С, D, E, G, TTV. Из них наибольшую проблему представляют вирусы гепатита В (ВГВ), С (ВГС) и D (ВГD) в связи с высокой частотой развития хронических форм инфекции и в последующем таких тяжелых поражений печени как цирроз и ГЦК. По данным ВОЗ в мире около 400 млн носителей ВГВ и 170 млн инфицированных ВГС. У 350 млн пациентов имеет место ХГВ и у 127 млн - ХГС. ВГВ является причиной смерти 1-2 млн пациентов в год, смертность от осложнений ХГВ занимает 9 место в общей структуре смертности. Частота развития ХГВ у пациентов, перенесших острую инфекцию, составляет 5% у взрослых, 10% у подростков и около 90% при перинатальном инфицировании. Частота развития ХГС после острой инфекции 75-85%.

Специфическая противовирусная терапия в настоящее время разработана и применяется для лечения ХГВ, ХГС, ХГD и острого гепатита С. Основными целями проведения противовирусной терапии ХВГ являются: предупреждение развития цирроза, ГЦК, замедление прогрессирования болезни. Ближайшие цели противовирусной терапии: нормализация уровня трансаминаз (АЛТ, АСТ), сероконверсия HBeAg => HBeAb (у пациентов с ХГВ), подавление репликативной активности вируса, улучшение гистологической картины. Полная эрадикация вируса достигается редко.

ПРОТИВОВИРУСНАЯ ТЕРАПИЯ ХРОНИЧЕСКОГО ГЕПАТИТА В1

В клинической практике широко применяются два препарата для лечения ХГВ - альфа-ИФН и ламивудин, ряд препаратов находятся на разных стадиях клинических испытаний (энтекавир, фамцикловир, адефовир). Кроме того, изучается эффективность комбинированной терапии альфа-ИФН + ламивудин. Показанием к проведению терапии (табл.1) является активный ХГВ (репликативная форма ХГВ), признаками которого являются обнаружение HВеAg, HBV ДНК в сыворотке крови, повышенный уровень сывороточных трансаминаз, морфологические признаки ХГВ по данным пункционной биопсии печени. У HBeAg-/HBeAb+ пациентов, реже выявляется репликация HBV и активный воспалительный процесс в печени. Однако у части таких пациентов репликация HBV продолжается и заболевание находится в активной форме (HBeAg-негативный ХГВ). В таких ситуациях отсутствие HВeAg обусловлено мутацией вируса в pre-core регионе, в результате чего HВeAg не секретируется.

1 Диагностическими критериями хронического гепатита В являются: наличие в крови HBsAg > 6 месяцев; HBV ДНК в сыворотке крови >105 копий/мл при определении методом ПЦР или положительный результат при исследовании неамплификационными методами; постоянно или периодически повышенный уровень АЛТ/АСТ в сыворотке крови; гистологическая картина хронического гепатита по данным биопсии печени (гистологический индекс активности воспалительно-некротического процесса в печени і4).

Таблица 1. Рекомендации по лечению хронического гепатита В

HbeAg | HBV ДНК* | АЛТ | Тактика лечения
+ | + | < 2 верхних границ нормы | Низкая эффективность альфа-ИФН и ламивудина. Наблюдение пациента, назначение терапии при повышении АЛТ.
+ | + | > 2 верхних границ нормы | Препарат выбора - альфа-ИФН. При отсутствии ответа на альфа-ИФН, и при противопоказаниях к применению альфа-ИФН - ламивудин
- | + | > 2 верхних границ нормы | Препарат выбора ламивудин.
- | - | Выше нормы менее чем в 2 раза | Лечения не требуется
+/- | + | Цирроз печени | Компенсированный: предпочтительнее терапия ламивудином, терапия альфа-ИФН требует тщательного наблюдения. Декомпенсированный: терапия ламивудином. Оптимальная продолжительность лечения не установлена.
+/- | - | Цирроз печени | Компенсированный: наблюдение пациента Декомпенсированный: трансплантация печени.

* Концентрация HBV ДНК >105 копий/мл при использовании ПЦР или положительный результат при использовании неамплификационных методов.

Терапия хронического гепатита В альфа-ИФН

Используется один из стандартных режимов дозирования (табл. 2). Полный ответ (нормальный уровень АЛТ и отсутствие ДНК HBV в крови, сероконверсия HBeAg => НBеAb на протяжении > 6 мес после завершения терапии) регистрируется у 25-40% взрослых и у 50% детей. У 10-45% пациентов между 8-й и 12-й неделями от начала терапии альфа-ИФН отмечается повышение уровня сывороточных трансаминаз в 5-20 раз по сравнению с исходными - так называемый "цитолитический криз". Его развитие объясняется разрушением гепатоцитов в результате иммунного ответа на вирусные антигены. Наличие цитолитического криза расценивают как хороший прогностический признак, но, в то же время, его отсутствие не всегда свидетельствует о плохом ответе на проводимую терапию. Терапия альфа-ИФН ХГВ, вызванного pre-core мутантом HBV (HBsAg+, HBeAg-, HBeAb+, HBV ДНК+), менее эффективна, чем терапия заболевания, ассоциированного с "диким" штаммом (HBsAg+, HBeAg+, HBV ДНК+).

Таблица 2. Режимы дозирования препаратов, применяемых для терапии гепатитов

Препарат | Хронический гепатит В | Хронический гепатит С | Хронический гепатит D | Острый гепатит С
Рекомбинантный альфа-ИФН | 10 млн МЕ 3 раза в неделю или 5 млн МЕ/сут в течение 16-24 нед Суммарная доза ИФН - 30-35 млн ME/нед | 3 млн МЕ п/к 3 раза в неделю в течение 48 нед | 5 млн ME/сут или 10 млн ME 3 раза в неделю в течение 12 нед | 5 млн МЕ/сут в течение 4 недель, затем 5 млн МЕ 3 раза в неделю в течение 20 нед
Пегилированный альфа-ИФН | Схема не разработана | 0,5-2,0 мкг/кг п/к 1 раз в неделю в течение не менее 6 мес | Не применяется | Не применяется
Ламивудин | 0,1 г/сут в течение 12 мес | Не применяется | Не применяется | Не применяется
Комбинированная терапия рибавирин + альфа-ИФН | Не применяется | Рибавирин 1,0 г/сут (масса тела до 75 кг) и 1,2 г/сут (масса тела более 75 кг) + альфа-ИФН - 3 млн МЕ п/к 3 раза в неделю в течение 48 нед* | Рибавирин 1,0 г/сут (масса тела до 75 кг) и 1,2 г/сут (масса тела более 75 кг) + альфа-ИФН - 3 млн МЕ п/к 3 раза в неделю в течение 48 нед* | Не применяется

* Возможно уменьшение дозы альфа-ИФН до 1,5 млн МЕ при развитии серьезных НР и рибавирина до 0,6 г/сут при снижении уровня гемоглобина менее 100 г/л

Терапия ХГВ ламивудином

Стандартный курс терапии ламивудином проводится в течение 12 мес (табл. 2). Препарат эффективен при инфицировании как "диким" штаммом, так и pre-core мутантом.

В качестве препарата выбора ламивудин может рассматриваться в следующих случаях: HBeAg- пациенты (pre-core мутант HBV), наличие противопоказаний к назначению альфа-ИФН, неэффективность предшествующей терапии альфа-ИФН, плохая переносимость альфа-ИФН, декомпенсированный цирроз печени. Оптимальный ответ на лечение ламивудином наблюдается у пациентов с исходным уровнем АЛТ в 5 раз выше верхней границы нормы.

ПРОТИВОВИРУСНАЯ ТЕРАПИЯ ОСТРОГО ГЕПАТИТА С

Показано, что применение альфа-ИФН при остром ВГС в течение первых 3-4 мес уменьшает риск развития хронического гепатита на 40-50%. Предполагается более выраженный ответ на терапию при режиме высоких доз и длительном курсе лечения, однако число исследований по данной проблеме ограничено.

ПРОТИВОВИРУСНАЯ ТЕРАПИЯ ХРОНИЧЕСКОГО ГЕПАТИТА С

Существует 4 варианта терапии ХГС, которые в порядке возрастания эффективности можно разместить следующим образом:

  • монотерапия альфа-ИФН;
  • альфа-ИФН + рибавирин;
  • монотерапия пег-ИФН;
  • пег-ИФН + рибавирин.

На стадии клинических испытаний находится левовирин - левовращающий изомер рибавирина, который, по предварительным данным, реже вызывает НР.

Выбор антимикробных препаратов

В настоящее время в качестве стартовой терапии рассматривается комбинация альфа-ИФН + рибавирин. Кроме того, она показана пациентам, у которых монотерапия альфа-ИФН оказалась неэффективна. Монотерапия альфа-ИФН может проводиться в случае противопоказаний к применению рибавирина (табл. 3), однако более рациональной в данной ситуации является монотерапия пег-ИФН. Монотерапия альфа-ИФН рекомендуется в качестве стартовой при наличии следующих условий:

  • генотип ВГС 2 или 3;
  • наличие умеренной степени активности процесса и минимального фиброза по данным биопсии печени;
  • невысокий уровень РНК ВГС (менее 2 x 106копий/мл);
  • низкий уровень активности АЛТ (не более 3 норм), регистрируемый до начала терапии ИФН;
  • молодой возраст (до 40 лет) на момент заражения;
  • женский пол, отсутствие избыточной массы тела;
  • отсутствие повышенного уровня железа в сыворотке крови;
  • отсутствие холестаза.

Таблица 3. Показания и противопоказания к терапии хронического гепатита С

Показания * | Противопоказания
 | альфа-ИФН | рибавирин
Персистирующее повышение уровня сывороточных трансаминаз Определение HCV РНК в сыворотке Портальный фиброз или умеренное воспаление по данным биопсии печени | Тяжелая депрессия Декомпенсированный цирроз печени Злоупотребление алкоголем Наркомания Аутоиммунные заболевания Выраженная нейтропения или тромбоцитопения Неконтролируемый диабет Неконтролируемая гипертензия | Анемия (гемоглобин менее 110 г/л), гемоглобинопатия ИБС Беременность Неадекватная контрацепция Заболевания периферических сосудов Гемодиализ Подагра

* В идеальном варианте пациенты должны соответствовать всем критериям

Оценка эффективности терапии ХГС альфа-ИФН проводится на 12-й неделе терапии, в случае отсутствия эффекта терапия альфа-ИФН отменяется в связи с низкой вероятностью вирусологического ответа на терапию. При интерферонотерапии ХГС (в отличие от ХГВ) цитолитический криз отсутствует, что, прежде всего, связано с различиями в патогенезе этих заболеваний. Полный ответ (нормальный уровень АЛТ и отсутствие РНК ВГС в крови на протяжении 6 мес и более после завершения терапии) регистрируется у 10-30% пациентов. Несмотря на то, что повышение дозы и/или продолжительности терапии альфа-ИФН приводит к увеличению частоты вирусологического ответа на момент окончания курса лечения, повышения частоты полного ответа на терапию не происходит. Поэтому в качестве методов повышения эффективности терапии рассматривают комбинированную терапию и/или применение пегилированных производных интерферона.

Применение комбинированной терапии (альфа-ИФН + рибавирин) позволяет повысить эффективность терапии до 30-65% (28-31% при генотипе ВГС 1, 4, 5, 6 и 64-66% при генотипе 2 или 3). Использование пег-ИФН позволяет добиться полного эффекта у 45-50%, а комбинация пег-ИФН с рибавирином - у 54-56% пациентов. Лечение пег-ИФН проводят в течение 1 года. Если через 6 мес терапии не происходит элиминации РНК HCV из сыворотки, терапию отменяют. Особенности терапии отдельных категорий пациентов (с рецидивом или отсутствием ответа после монотерапии альфа-ИФН, с циррозом печени) приведены в табл. 4.

Таблица 4. Терапия отдельных категорий пациентов с хроническим гепатитом С

Категория пациентов | Рекомендуемая терапия
Не ответившие на монотерапию альфа-ИФН | Оптимальные режимы не установлены, применение комбинации альфа-ИФН + рибавирин позволяет достичь полного ответа не более чем у 10% пациентов
Рецидив после монотерапии альфа-ИФН | Рибавирин + альфа-ИФН. Полный ответ - 30% (генотип 1), 73% (не 1 генотип)
Не ответившие на комбинированную терапию альфа-ИФН + рибавирин | Оптимальные режимы не установлены
ХГС на фоне компенсированного цирроза печени | Пег-ИФН. Полный ответ - 26%, стойкий вирусологический* - 34%, гистологический - 54%
Коинфекция HCV + ВИЧ | Рибавирин + альфа-ИФН. Частота полного ответа ниже на 13-15%, чем у пациентов без ВИЧ-инфекции

* Отсутствие HCV РНК через 24 нед после окончания терапии

ПРОТИВОВИРУСНАЯ ТЕРАПИЯ ХРОНИЧЕСКОГО ГЕПАТИТА D

Рекомендуются высокие дозы альфа-ИФН (табл. 1) до достижения нормализации уровня сывороточных трансаминаз и далее в течение 12 мес. К концу терапии биохимический и вирусологический ответ отмечается у 50% пациентов, однако полный ответ на терапию регистрируется только у 10% больных.


Под редакцией:
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

ПРОТИВОВИРУСНЫЕ ХИМИОПРЕПАРАТЫ

Существует несколько групп противовирусных препаратов, различающихся по клинико-фармакологическим характеристикам и особенностям практического использования:

противогерпетические,
противоцитомегаловирусные,
противогриппозные,
препараты расширенного спектра,
антиретровирусные.

ПРОТИВОГЕРПЕТИЧЕСКИЕ ХИМИОПРЕПАРАТЫ

К основным противогерпетическим ЛС с эффективностью, доказанной в рандомизированных клинических исследованиях, относятся четыре близких по структуре препарата из группы аналогов нуклеозидов - ацикловир, валацикловир, пенцикловир и фамцикловир. Причем валацикловир и фамцикловир представляют собой исходно неактивные соединения, которые в организме человека превращаются в ацикловир и пенцикловир, соответственно. Все эти ЛС блокируют синтез ДНК у размножающихся вирусов герпеса, но не действуют на вирусы, находящиеся в латентном состоянии.

При резистентности ВПГ и вируса varicella-zoster применяют фоскарнет в/в*.

Для местного применения используются ацикловир, пенцикловир, идоксуридин, фоскарнет и тромантадин.

В России при офтальмогерпесе применяется отечественный препарат полудан, обладающий интерфероногенными и иммуномодулирующими свойствами, однако рандомизированных клинических испытаний этого препарата не проводилось.

Аналоги нуклеозидов

Механизм действия

Ацикловир является родоначальником противогерпетических препаратов – блокаторов синтеза вирусной ДНК. Противовирусное действие оказывает активный метаболит ацикловира - ацикловира трифосфат, который образуется в клетках, пораженных вирусом герпеса. Ингибируя вирусную ДНК-полимеразу, ацикловира трифосфат блокирует синтез вирусной ДНК. Препарат обладает очень низкой токсичностью, так как не действует на ДНК-полимеразу клеток человека и неактивен в здоровых клетках.

Пенцикловир в пораженных вирусом клетках человека активируется, превращаясь в пенцикловира трифосфат, который нарушает синтез вирусной ДНК. Пенцикловир имеет длительный внутриклеточный период полувыведения (7–20 ч), что значительно выше, чем у ацикловира (менее 1 ч). Но он обладает меньшим сродством к вирусной ДНК-полимеразе, чем фосфорилированный ацикловир.

В целом, все три препарата (ацикловир, валацикловир и фамцикловир) при приеме внутрь имеют сравнимую клиническую эффективность.

Фоскарнет образует неактивные комплексы с ДНК-полимеразой герпетических вирусов и ЦМВ.

Спектр активности

Наиболее чувствительны к ацикловиру ВПГ 1 и 2 типа. Вирус varicella-zoster более чем в 20 раз, а ЦМВ в 470 раз менее чувствителен к ацикловиру, чем ВПГ 1 типа. Пенцикловир очень близок к ацикловиру по активности в отношении к ВПГ 1 и 2 типа и вируса varicella-zoster.

Резистентность к противогерпетическим препаратам является редким явлением, особенно у пациентов с нормальным иммунитетом. Ацикловирорезистентные штаммы при умеренном иммунодефиците могут встречаться у 6–8% пациентов, а у пациентов, длительно получавших иммуносупрессивную терапию, и при СПИДе резистентность возрастает до 17%. Следует учитывать, что ацикловирорезистентные штаммы также устойчивы к валацикловиру и фамцикловиру. В этом случае препаратом выбора является фоскарнет*.

* Лекарственная форма для в/в введения не зарегистрирована в России

Фармакокинетика

Для перорального применения используются три препарата: ацикловир, валацикловир и фамцикловир, а в/в вводится только ацикловир. Наиболее низкую биодоступность при приеме внутрь имеет ацикловир (15–20%), но даже суточная доза 0,8–1,0 г достаточна для подавления ВПГ. Валацикловир является валиновым эфиром ацикловира, предназначенным для приема внутрь, и имеет значительно более высокую биодоступность (54%). В процессе всасывания в ЖКТ и в печени он превращается в ацикловир.

Биодоступность фамцикловира при приеме внутрь натощак - 70–80%. В ЖКТ превращается в пенцикловир, который затем фосфорилируется в клетках, пораженных вирусом.

Пенцикловир применяют только наружно, так как при приеме внутрь он имеет очень низкую биодоступность (5%).

Ацикловир хорошо распределяется в организме. Проникает в слюну, внутриглазную жидкость, вагинальный секрет, жидкость герпетических пузырьков. Проходит через ГЭБ. При местном применении незначительно всасывается через кожу и слизистые оболочки.

Как ацикловир, так и пенцикловир экскретируются преимущественно почками, на 60–90% в неизмененном виде. Ацикловир выводится путем клубочковой фильтрации и канальцевой секреции. Препараты имеют примерно сходный период полувыведения – 2–3 ч, у детей младшего возраста - до 4 ч. При почечной недостаточности (клиренс креатинина менее 30 мл/мин) период полувыведения значительно возрастает, что требует коррекции доз и режимов введения.

Фармакокинетика фоскарнета при местном применении не исследована.

Нежелательные реакции

Ацикловир, как правило, хорошо переносится пациентами, НР развиваются редко.

Местные

Жжение при нанесении на слизистые оболочки, особенно при вагинальном применении;

флебит при в/в введении.

Системные

ЖКТ: боль или дискомфорт в животе, тошнота, рвота, диарея.

ЦНС: у 1–4% пациентов при в/в введении ацикловира отмечаются заторможенность, тремор, судороги, галлюцинации, бред, экстрапирамидные расстройства. Симптомы обычно появляются в первые 3 сут лечения, связаны с высоким уровнем ацикловира в сыворотке крови (более 25 мкг/мл) и постепенно исчезают по мере его понижения. Факторы риска: почечная недостаточность, сопутствующее применение других нейротоксичных препаратов, интерферона, метотрексата.

Почки: вследствие кристаллизации препарата в почечных канальцах у 5% пациентов при в/в введении развивается обструктивная нефропатия, проявляющаяся тошнотой, рвотой, болью в пояснице, азотемией. Факторы риска: детский возраст, быстрое в/в введение, большие дозы, высокие концентрации ацикловира в плазме, обезвоживание, заболевания почек, сопутствующее применение других нефротоксичных препаратов (например, циклоспорина). Меры профилактики: обильное питье. Меры помощи: отмена препарата, инфузионная терапия.

Другие: головная боль, головокружение (чаще у пожилых людей).

Валацикловир по переносимости близок к ацикловиру для перорального приема. Особенностью являются редкие случаи развития тромботической микроангиопатии у пациентов с иммуносупрессией (больные СПИДом, онкологические пациенты), получающих множественную фармакотерапию.

По профилю безопасности у взрослых фамцикловир близок к ацикловиру. Наиболее частыми НР являются головная боль и тошнота.

Показания

Инфекции, вызванные ВПГ 1 и 2 типа:

инфекции кожи и слизистых оболочек;

офтальмогерпес (только ацикловир);

генитальный герпес;

герпетический энцефалит;

неонатальный герпес.

Инфекции, вызванные вирусом varicella-zoster:

опоясывающий лишай;

ветряная оспа;

пневмония;

энцефалит.

Профилактика ЦМВ инфекции после трансплантации почек (ацикловир, валацикловир).

Местная терапия

Инфекции кожи и слизистых оболочек, вызванные ВПГ.

Противопоказания

Аллергические реакции.

Предупреждения

Беременность. Безопасность системной терапии ацикловиром, валацикловиром и фамцикловиром беременных полностью не доказана. Назначение ацикловира в I триместре беременности не увеличивает риска возникновения врожденных дефектов, по сравнению со средним уровнем в популяции. Результаты применения валацикловира и фамцикловира при беременности носят предварительный характер и не могут быть основанием для их регулярного применения. Однако ацикловир может с осторожностью применяться у беременных внутрь как во время первичного эпизода, так и при рецидивах герпеса.

Кормление грудью. Ацикловир проникает в грудное молоко, поэтому ацикловир и валацикловир следует применять с осторожностью женщинам, кормящим грудью.

Педиатрия. Основным препаратом для применения в педиатрии является ацикловир, так как он наиболее хорошо изучен у детей. Имеются рекомендации о возможности применения валацикловира и фамцикловира у детей старше 12 лет с иммунодефицитом. Однако валацикловир нельзя применять у детей с иммунодефицитом, вызванным ВИЧ. Дозу ацикловира у детей до 12 лет лучше рассчитывать на площадь поверхности тела: 0,25 г/м2, вместо 5 мг/кг; 0,5 г/м2, вместо 10 мг/кг.

Гериатрия. Учитывая возрастное понижение функции почек, перед началом терапии, особенно внутрь в больших дозах и при в/в введении, следует оценивать клубочковую фильтрацию. Может потребоваться коррекция режима дозирования.

Нарушение функции почек. Перед применением системных противогерпетических препаратов желательно определять клубочковую фильтрацию. Это обязательно следует делать при использовании внутрь в больших дозах и при в/в введении. У пациентов с нарушением функции почек дозу следует уменьшить. У пациентов, получающих гемодиализ, валацикловир применяют в дозе, рекомендуемой при клиренсе креатинина менее 15 мл/мин, причём препарат лучше принимать после сеанса гемодиализа.

Нарушение функции печени. У пациентов с печеночной недостаточностью коррекции дозы ацикловира и валацикловира не требуется, однако опыт применения этих препаратов у пациентов с тяжелым нарушением функции печени недостаточен. При печеночной недостаточности дозу фамцикловира следует уменьшить.

СПИД. При использовании валацикловира в больших дозах (0,8–3,2 г/сут) у пациентов со СПИДом отмечено повышение частоты развития тромботической микроангиопатии. При длительной супрессивной терапии валацикловиром в дозе 0,25–1 г/сут частота её развития не повышается.

Лекарственные взаимодействия

При сочетании ацикловира с аминогликозидами или другими нефротоксичными ЛС возрастает риск неблагоприятного воздействия на почки.

При сочетании ацикловира с зидовудином увеличивается риск развития нейротоксических реакций.

При сочетании валацикловира с циметидином увеличивается концентрация в крови ацикловира.

Информация для пациентов

Применение противогерпетических препаратов следует начинать как можно раньше, после появления первых симптомов заболевания. Внутрь можно принимать независимо от приема пищи.

Следует строго соблюдать предписанный режим назначений во время всего курса лечения, не прекращать лечение раньше положенного срока. В случае пропуска дозы принять ее как можно скорее. Не принимать ее, если почти наступило время приема следующей дозы (не удваивать дозу).

Необходимо проконсультироваться с врачом, если улучшение не наступает в течение нескольких дней или появляются новые симптомы.

Пораженные участки кожи следует содержать в чистоте и по возможности не носить плотно прилегающую к ним одежду. При герпетических высыпаниях на половых органах воздерживаться от половых контактов до полного заживления изъязвлений. Прием противогерпетических препаратов не предотвращает передачу генитального герпеса при половом контакте, поэтому рекомендуется пользоваться барьерными методами контрацепции (презерватив).

Применение противогерпетических препаратов не ведет к полному излечению, так как вирус герпеса сохраняется в организме в неактивном (латентном) состоянии.

Идоксуридин

Противогерпетический препарат, который применяется только в офтальмологии для лечения и профилактики инфекций, вызванных ВПГ.

Нежелательные реакции

Раздражение, боль, зуд краснота, отек, помутнение роговицы, появление пятен или точечных дефектов на эпителии роговицы.

Аллергические реакции в редких случаях.

Показания

Герпетический кератит, вызванный ВПГ, особенно эпителиальная форма, поверхностная «древовидная» форма.

Профилактика рецидивов герпетического кератита в раннем послеоперационном периоде после лечебной кератопластики.

Противопоказания

Повышенная чувствительность к препарату.

Беременность.

Предупреждения

Не применять при глубоких формах кератита.

Соблюдать осторожность при совместном применении с глюкокортикоидами.

Неэффективен при аденовирусных конъюнктивитах.

Тромантадин

Тромантадин является производным амантадина, применяющегося для терапии гриппа. Противовирусное действие обусловлено торможением репликации герпесвирусов.

В настоящее время вместо тромантадина применяют более активные препараты из группы ациклических нуклеозидов (ацикловир и др.).

Нежелательные реакции

Контактный дерматит.

Показания

Инфекции кожи и слизистых оболочек, вызванные ВПГ и varicella-zoster.

Противопоказания

Аллергические реакции на препарат.

Предупреждения

Данные о безопасности применения тромантадина при беременности и кормлении грудью отсутствуют.

Таблица. Противогерпетические препараты.
Основные характеристики и особенности применения
МНН Лекформа ЛС F
(внутрь), % 		Т½, ч* Режим дозирования Особенности ЛС

Ацикловир

Табл. 0,2 г; 0,4 г и 0,8 г
Капс. 0,2 г
Сусп. 0,2 г/5 мл
Пор. д/ин. 0,25 г; 0,5 г и 1,0 г в амп.
Крем 5% Мазь 5%
Глаз. мазь 3%

15–20

2–3

Внутрь
Взрослые и дети: 0,2 г - 5 раз в сутки или по 0,4 г каждые 8 ч в течение 5 дней
Пациенты с иммунодефицитом: 0,4 г - 5 раз в сутки в течение 5–10 дней.
Для супрессивной терапии генитального герпеса - 0,2–0,4 г каждые 8–12 ч в течение 1 года и более.
При герпесе varicella-zoster - 0,8 г - 5 раз в сутки в течение 7–10 дней.
При ветряной оспе у детей 2–16 лет - 20 мг/кг (но не более 0,8 г) каждые 6 ч в течение 5 дней.
Для профилактики и супрессивной терапии при Herpes zoster у пациентов с иммунодефицитом после трансплантации - 0,4–0,8 г каждые 6 ч до 3–6 мес.
В/в
Взрослые и дети старше 12 лет: 5 мг/кг каждые 8 ч в течение 7 дней.
Дети до 12 лет - 0,25 г/м2.
При слизистокожном герпесе у пациентов с иммунодефицитом - 5 мг/кг каждые 8 ч в течение 7 дней.
При герпесе varicella-zoster у пациентов с иммунодефицитом - 10 мг/кг каждые 8 ч в течение 7–10 дней.
При герпетическом энцефалите - 10–15 мг/кг каждые 8 ч в течение 2–3 недель.
При неонатальном герпесе - 1,5–3 г/м2/сут в 3 введения в течение 3 нед.
Местно
Крем или мазь 5% наносят на пораженные участки кожи. Глаз. мазь 3% закладывают в нижний конъюнктивальный мешок 5–6 раз в сутки в течение 5–10 дней

 Ведущий противогерпетический препарат.
Действует только на клетки, пораженные вирусом.
Обладает хорошей переносимостью.
Основной противогерпетический препарат для детей.
Препарат выбора для в/в введения.
При использовании 5 раз в сутки препарат принимают каждые 4 ч, независимо от приема пищи, с ночным перерывом 8 ч.
В/в вводят медленно, не менее чем за 1 ч. На 1 г ацикловира вводят 1 л жидкости. В/в ацикловир имеет выраженную щелочную реакцию и при попаданию под кожу может вызывать раздражение и флебит, поэтому необходимо не допускать его экстравазации.
При местном применении менее эффективен, чем при системном.
Крем или мазь 5% используют только при инфекциях кожи и слизистых оболочек. При офтальмогерпесе местно применяют только глаз. мазь 3%

Валацикловир

Табл. 0,5 г

54

3

Внутрь
Взрослые и дети старше 12 лет:
при слизистокожном герпесе - 0,5 г каждые 12 ч в течение 5 дней;
при слизистокожном герпесе у пациентов с иммунодефицитом - 1 г каждые 12 ч в течение 5–10 дней;
при опоясывающем лишае - 1 г каждые 8 ч в течение 7–10 дней.
При первичном эпизоде генитального герпеса -0,5 г каждые 12 ч в течение 5 дней.
При рецидивах генитального герпеса - 0,5 г каждые 12 ч в течение 3–5 дней.
При длительной супрессивной терапии рецидивирующего генитального герпеса - 0,5 г каждые 24 ч или по 0,25–0,5 г каждые 12 ч.
Для профилактики ЦМВ инфекции после трансплантации - 2 г каждые 6 ч в течение 3 мес 		Отличия от ацикловира:
- пролекарство ацикловира, при всасывании
превращается в ацикловир;
- применяется только внутрь;
- имеет более высокую биодоступность и более
длительный Т½;
- принимается с меньшей кратностью (2 раза в сутки);
- не используется у детей;
- у пациентов со СПИДом при приеме в больших дозах иногда вызывает тромботическую микроангиопатию
Пенцикловир Крем 1%

-

-

Местно
Крем наносят на пораженные участки каждые 2 ч (в дневное время) в течение 4 дней 		По структуре и спектру активности близок к ацикловиру.
Отличия от ацикловира:
- эффективен на поздних стадиях Herpes labialis (папула, везикула);
- применяется только местно;
- создает более высокие внутриклеточные кон- центрации;
- имеет более длительный Т½
Фамцикловир Табл. 0,25 г 70–80 2–3 Внутрь
Взрослые: при слизистокожном и генитальном герпесе - 0,25 г каждые 8 ч (при первичном эпизоде) и 0,125 г каждые 12 ч (при рецидивах) в течение 5 дней
При слизистокожном герпесе у пациентов с иммунодефицитом - 0,5 г каждые 12 ч в течение 5–10 дней.
Для супрессивной терапии генитального герпеса - 0,25 г при нормальном иммунитете и 0,5 г при иммунодефиците каждые 12 ч в течение 1 года и более.
При опоясывающем лишае - 0,25–0,5 г каждые 8 ч в течение 7–10 дней 		Отличия от ацикловира:
- пролекарство пенцикловира, при всасывании
превращается в пенцикловир;
- применяется только внутрь;
- имеет более высокую биодоступность;
- имеет более длительный Т½;
- принимается с меньшей кратностью (2–3 раза в сутки);
Имеет более узкие показания:
- инфекции, вызванные H. simplex:
генитальный герпес, слизистокожный герпес;
- опоясывающий лишай (Herpes zoster) у пациентов без иммунодефицита
Идоксуридин Глаз. кап. 0,1% во флак.-кап. - - Местно
Закапывают по 2 капли в конъюнктивальный мешок каждый час днем и каждые 2 ч ночью. При улучшении состояния по 1 капле каждые 2 ч днем и каждые 4 ч ночью.
Продолжают еще в течение 3–5 дней после исчезновения клинических симптомов
Длительность терапии не более 3 нед 		Применяется в офтальпологии для лечения инфекций вызванных ВПГ:
герпетический кератит, особенно эпителиальная форма, поверхностная «древовидная» форма;
профилактика рецидивов герпетического кератита в раннем послеоперацион- ном периоде после лечебной кератопластики
Фоскарнет Крем 3,13% в тубах по 3 г - - Местно
Наносят на пораженные участки 6 раз в сутки 		Показания: инфекции кожи и слизистых оболочек, вызванные ВПГ.
Контролируемые клинические исследования не проводились
Тромантадин Гель 1% - - Местно
Наносят на пораженные участки 3–5 раз в сутки, слегка втирают 		Является производным амантадина.
Показания: инфекции кожи и слизистых оболочек, вызванные ВПГ и вирусом varicella-zoster


Антиинфекционная химиотерапия. Практическое руководство. Содержание

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

Содержание

  • Об авторах и издателях
  • Введение (Страчунский Л.С., Белоусов Ю.Б., Козлов С.Н.)
  • Список сокращений
  • Основные термины и понятия (Страчунский Л.С., Стецюк О.У.)
    • Микробиологические термины
    • Клинико-фармакологические термины
  • Механизмы резистентности микроорганизмов (Сидоренко С.В.)
  • Состояние резистентности к антиинфекционным химиопрепаратам в России (Страчунский Л.С., Богданович Т.М.)
  • Фармакоэпидемиология антибактериальных химиопрепаратов (Козлов С.Н., Рачина С.А., Андреева И.В., Страчунский Л.С.)
  • Клинико-фармакологическая характеристика антиинфекционных химиопрепаратов.
    • Общие особенности антиинфекционных химиопрепаратов (Страчунский Л.С.)
    • Антибактериальные химиопрепараты
      • Группа пенициллинов (Сидоренко С.В., Козлов С.Н.)
      • Группа цефалоспоринов (Сидоренко С.В., Козлов С.Н.)
      • Группа карбапенемов (Козлов С.Н.)
      • Группа монобактамов (Козлов С.Н.)
      • Группа аминогликозидов (Решедько Г.К.)
      • Группа хинолонов/фторхинолонов (Падейская Е.Н.)
      • Группа макролидов (Судиловская Н.Н.)
      • Группа тетрациклинов (Козлов С.Н.)
      • Группа линкозамидов (Белоусов Ю.Б.)
      • Группа гликопептидов (Яковлев С.В.)
      • Группа оксазолидинонов (Дехнич А.В.)
      • Группа полимиксинов (Козлов С.Н.)
      • Группа сульфаниламидов и ко-тримоксазол (Белоусов Ю.Б., Козлов С.Н.)
      • Группа нитроимидазолов (Падейская Е.Н.)
      • Группа нитрофуранов (Падейская Е.Н.)
      • Препараты других групп
        • Диоксидин (Падейская Е.Н.)
        • Нитроксолин (Рафальский В.В.)
        • Спектиномицин (Белоусов Ю.Б.)
        • Фосфомицин (Козлов С.Н.)
        • Фузидиевая кислота (Фомина И.П.)
        • Хлорамфеникол (Жаркова Л.П.)
        • Мупироцин (Богданович Т.М.)
    • Противотуберкулезные химиопрепараты (Стрелис А.К., Фомина И.П., Дехнич А.В.)
    • Противогрибковые химиопрепараты (Климко Н.Н.)
    • Противовирусные химиопрепараты
      • Противогерпетические химиопрепараты (Страчунский Л.С.)
      • Противоцитомегаловирусные химиопрепараты (Страчунский Л.С.)
      • Противогриппозные химиопрепараты (Козлов С.Н.)
      • Противовирусные химиопрепараты расширенного спектра (Рафальский В.В.)
      • Антиретровирусные химиопрепараты (Кравченко А.В., Рафальский В.В.)
    • Противопротозойные химиопрепараты (Токмалаев А.К., Малеев В.В.)
    • Противогельминтные химиопрепараты (Токмалаев А.К., Малеев В.В.)
  • Выбор антиинфекционных химиопрепаратов при различных заболеваниях
      • Инфекции кожи, мягких тканей, костей и суставов (Зубков М.Н., Беденков А.В.)
      • Инфекции верхних дыхательных путей и ЛОР-органов (Каманин Е.И., Стецюк О.У.)
      • Инфекции нижних дыхательных путей (Чучалин А.Г., Синопальников А.И., Страчунский Л.С.)
      • Инфекции глаз (Майчук Е.Ф., Козлов Р.С.)
      • Инфекции полости рта и челюстно-лицевой области (Зузова А.П., Забелин А.С.)
      • Инфекции желудочно-кишечного тракта (Сидоренко С.В.)
      • Интраабдоминальные инфекции (Гельфанд Б.Р.)
      • Инфекции мочевыводящих путей (Лоран О.Б., Рафальский В.В.)
      • Инфекции репродуктивной системы у мужчин (Лоран О.Б., Рафальский В.В.)
      • Инфекции, передающиеся половым путем (Аковбян В.А., Кубанова А.А.)
      • Инфекции в акушерстве и гинекологии (Никонов А.П., Сехин С.В., Анкирская А.С.)
      • Инфекции центральной нервной системы (Белобородов В.Б., Лобзин Ю.В.)
      • Инфекции сердечно-сосудистой системы (Белоусов Ю.Б., Демин А.А.)
      • Сепсис (Белобородов В.Б., Руднов В.А.)
      • Нейтропеническая лихорадка (Белобородов В.Б., Руднов В.А.)
      • Риккетсиозы и бактериальные зоонозы (Лобзин Ю.В., Казанцев А.П.)
      • Нозокомиальные инфекции (Козлов Р.С.)
      • Антибиотикопрофилактика в хирургии (Страчунский Л.С., Розенсон О.Л.)
    • Выбор антимикробных химиопрепаратов при туберкулезе (Стрелис А.К.)
    • Выбор антимикробных химиопрепаратов при грибковых инфекциях (Климко Н.Н.)
    • Выбор антимикробных химиопрепаратов при вирусных инфекциях
      • Герпетические инфекции (Аковбян В.А., Масюкова С.А., Сехин С.В.)
      • Цитомегаловирусные инфекции (Шахгильдян В.И., Богданович Т.М.)
      • Грипп (Лобзин Ю.В., Львов Н.И.)
      • Гепатиты (Ивашкин В.Т., Маевская М.В., Рафальский В.В.)
    • Выбор антимикробных химиопрепаратов при ВИЧ-инфекции (Кравченко А.В., Рафальский В.В.)
    • Выбор противопротозойных химиопрепаратов (Малеев В.В., Токмалев А.К.)
    • Выбор противогельминтных химиопрепаратов (Малеев В.В., Токмалев А.К.)
  • Особенности применения антиинфекционных химиопрепаратов у разных групп пациентов
    • Применение антиинфекционных химиопрепаратов у пациентов с почечной и печеночной недостаточностью (Карпов О.И., Зайцев А.А.)
    • Применение антиинфекционных химиопрепаратов у детей (Белоусов Ю.Б., Володин Н.Н., Андреева И.В.)
    • Применение антиинфекционных химиопрепаратов у людей пожилого возраста (Дворецкий Л.И.)
    • Применение антиинфекционных химиопрепаратов при беременности и кормлении грудью (Карпов О.И., Зайцев А.А., Ушкалова Е.А.)
  • Лекарственные взаимодействия (Фисенко В.П., Андреева И.В.)
  • Приложения
    • Приложение 1. Синонимы лекарственных средств (Шашкова Г.В.)
    • Приложение 2. Предметный указатель
      • Лекарственные средства
      • Заболевания


Введение к практическому руководству "Антиинфекционная химиотерапия"

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

Введение

Антиинфекционная химиотерапия представляет собой особую разновидность фармакотерапии, поскольку подразумевает использование антиинфекционных химиопрепаратов - уникальной группы ЛС, которые, наряду с вакцинацией, больше, чем какие-либо другие достижения науки, повлияли на продолжительность жизни человека. Причем это одна из наиболее динамичных групп лекарств, так как в связи с ростом резистентности микрофлоры, их арсенал постоянно расширяется и обновляется. В то же время, антиинфекционные химиопрепараты почти в половине случаев, по мнению ведущих мировых экспертов, применяются необоснованно. Нередко это связано с недостаточной информированностью клиницистов, поэтому очень важно предоставить врачам источник современной и объективной информации по антиинфекционным химиопрепаратам, которым, как мы надеемся, явится "Практическое руководство по антиинфекционной химиотерапии".

Настоящее руководство является вторым, значительно расширенным и дополненным, изданием выпущенной в 2000 г. и завоевавшей большую популярность у врачей России книги "Антибактериальная терапия. Практическое руководство".

Новое издание, сохранив в целом прежнюю структуру, существенно увеличено по содержанию. В него вошли новые разделы, посвященные как описанию противогрибковых, противовирусных, противопротозойных и противогельминтных препаратов, так и их применению при соответствующих инфекциях, включая СПИД. Раздел антибактериальных препаратов дополнен новым классом оксазолидинонов. Рассматриваются лекарственные формы не только для системного (как было в первом издании), но и для местного применения. Дополнительно введены главы по лечению глазных инфекций, а также по фармакоэпидемиологии антибактериальных препаратов.

Руководство состоит из нескольких частей. В первой части, в основном рассматриваются вопросы клинической микробиологии. Приводятся данные о механизмах формирования резистентности микроорганизмов, обсуждается их клиническое значение. Сделан обзор современного состояния антибиотикорезистентности в России, без учета которого невозможно планировать антибактериальную терапию. При этом использованы данные многоцентровых исследований, проведенных под руководством Научно-методического центра Минздрава России по мониторингу антибиотикорезистентности (cmar@antibiotic.ru) и при участии региональных отделений Межрегиональной ассоциации по клинической микробиологии и антимикробной химиотерапии - МАКМАХ (iacmac@microbiology.ru).

В последующих частях излагаются клинико-фармакологические свойства основных групп и классов антиинфекционных химиопрепаратов. В основном представлены ЛС, разрешенные к медицинскому применению в России. Исключение сделано для некоторых противопротозойных и противогельминтных средств, которые могут представлять интерес для врачей, выезжающих на работу в зарубежные страны.

Кроме традиционной структуры описания антиинфекционных препаратов ("Механизм действия", "Спектр активности", "Фармакокинетика", "Нежелательные реакции", "Показания", "Противопоказания", "Лекарственные взаимодействия"), в каждую главу включены такие характеристики, как "Предупреждения" и "Информация для пациентов". В рубрике "Предупреждения" указываются категории пациентов, на которые врач должен обращать особое внимание при назначении соответствующих препаратов. Следует подчеркнуть, что рубрика "Информация для пациентов" не адресована непосредственно пациенту, а рассчитана на лечащего врача, который должен довести эту информацию до пациента. Особенности отдельных препаратов каждой группы отражены в таблицах.

Специальные главы руководства посвящены использованию химиопрепаратов при различных инфекциях. Каждая из глав включает основы классификации инфекций, перечень наиболее вероятных возбудителей, выбор ЛС для эмпирического и этиотропного лечения. При этом выделяются препараты выбора, то есть те, которые необходимо назначать в первую очередь, а также альтернативные ЛС, к которым следует прибегать при невозможности назначения, неэффективности или плохой переносимости препаратов выбора. Рассматриваются особенности лечения инфекций у детей, беременных и кормящих грудью женщин и людей пожилого возраста. В отдельный раздел выделены особенности назначения антиинфекционных химиопрепаратов у пациентов при почечной и печеночной недостаточности, применение у детей, людей пожилого возраста, при беременности и кормлении грудью.

Лекарственные средства описываются под международными непатентованными (генерическими) наименованиями. Исключение сделано только для многокомпонентных препаратов отечественного производства группы пенициллинов - бициллина-3 и бициллина-5, не имеющих аналогов в зарубежных странах и известных врачам и провизорам под данными названиями.

В приложении приводятся синонимы антиинфекционных химиопрепаратов, представленных в данном издании, а также алфавитный указатель лекарственных средств.

При подготовке руководства были использованы авторитетные российские и зарубежные издания: "Медицинская микробиология", 1999 (под ред. Покровского В.И., Поздеева О.К.), Principles and practice of infectious diseases, 2000 (под редакцией Mandell G.L., Bennett J.E., Dolin R.), Pediatric Infectious Diseases. Principles and Practices, 2002 (под редакцией Jenson H.B., Baltimore R.S.) и др. При описании клинико-фармакологических свойств химиопрепаратов основным источником информации являлся первый том USP DI (Drug Information for the Health Care Professional, 2001).

Авторы и редакторы ставили своей целью предложить врачам, преподавателям и студентам объективную и современную информацию о наиболее важных антиинфекционных химиопрепаратах и их применении при различных инфекциях.

Мы стремились к тому, чтобы представленные в руководстве рекомендации максимально исходили из доказательных данных, полученных при метаанализе, в многоцентровых контролируемых клинических исследованиях, и отражали признанные в мире концепции и стандарты лечения инфекций.

Авторы отдают себе отчет в том, что руководство - это не истина в последней инстанции. Прежде всего, антиинфекционная химиотерапия не является панацеей, так как во многих случаях успешное лечение инфекций предполагает своевременное проведение оперативного вмешательства, использование симптоматической терапии, вакцинации, пассивной иммунотерапии и т.д. Кроме этого, следует осознавать, что в борьбе с микроорганизмами, имеющими чрезвычайно высокие адаптационные свойства, человек никогда не будет абсолютным победителем. Поэтому необходимо стремиться к осмысленному и мудрому применению имеющегося арсенала антиинфекционных лекарственных средств, особенно тщательно сопоставляя факторы "за" и "против" при решении вопроса об их назначении.

Книга рассчитана на широкий круг пользователей. В первую очередь, она адресована практикующим врачам, и редакторы надеются, что она окажет существенную помощь в их повседневной работе. Руководство, надеемся, будет также интересно для организаторов здравоохранения, провизоров, преподавателей и студентов медицинских вузов, интернов, ординаторов и аспирантов.

В написании руководства приняли участие авторы из Екатеринбурга, Москвы, Новосибирска, Санкт-Петербурга, Смоленска, Томска. Мы искренне их благодарим, как и сотрудников различных организаций, оказавших техническую и организационную помощь при подготовке книги к печати. Успех предыдущего издания во многом был обусловлен эффективной работой РЦ "Фармединфо" (руководитель - г.В. Шашкова). Этот опыт оказался очень полезным при подготовке данного руководства.

Особую благодарность выражаем организаторам Российско-американского проекта USPD QI (Лекарственные средства: качество и информация) и Агентству США по международному развитию за помощь в издании настоящей книги.

Практическое руководство предназначено для бесплатного распространения среди специалистов здравоохранения.

Редакторы рассчитывают получить замечания, предложения и комментарии читателей, которые будут рассмотрены и учтены в последующих изданиях.

Полный текст руководства будет размещен в Интернете на сайте www.antibiotic.ru

Замечания и предложения по книге просим направлять по адресу:

  • 214019, г. Смоленск, а/я 5, НИИ антимикробной химиотерапии;
    электронная почта: snk@antibiotic.ru

Редакторы

Л.С. Страчунский, Ю.Б. Белоусов, С.Н. Козлов


Применение антибактериальных препаратов у детей

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

Применение антибактериальных препаратов у детей

Физиологические особенности детского организма, приводящие к изменению фармакокинетики ЛС, могут оказывать существенное влияние на выбор и дозирование антиинфекционных химиопрепаратов. Использование некоторых из них в педиатрии запрещено или ограничено в связи с риском тяжелых, часто специфичных для возраста, НР.

Наибольшего внимания требует применение АМП у новорожденных детей, особенно недоношенных, что обусловлено незрелостью ферментативных систем печени и механизмов клубочковой фильтрации почек, а также изменением распределения ЛС вследствие большего объема внеклеточной жидкости у новорожденных. При назначении АМП, имеющих высокое сродство к белкам плазмы крови (сульфаниламиды, цефтриаксон), важное значение имеют более низкие концентрации альбуминов в сыворотке у новорожденных и связанный с этим риск ядерной желтухи. Неправильный выбор препарата или его доз, отсутствие мониторинга концентраций антибиотика в крови могут привести к тяжелым осложнениям антибиотикотерапии (например, "серый синдром" при применении хлорамфеникола). Учитывая важность этой проблемы, дозирование антибактериальных средств у новорожденных вынесено в отдельную таблицу.

Ниже приведены особенности применения в педиатрии отдельных АМП. Предупреждения, касающиеся назначения других препаратов детям, указаны при описании фармакологической характеристики этих ЛС.

Аминогликозиды - объем распределения в организме новорожденных больше, чем у взрослых, поэтому доза препаратов в расчете на килограмм массы тела у новорожденных выше. Период полувыведения увеличен за счет снижения скорости клубочковой фильтрации, что требует коррекции интервалов между введениями.

Хлорамфеникол - замедлена инактивация препарата вследствие незрелости ферментов печени у новорожденных, создаются высокие концентрации в плазме крови. С целью профилактики "серого синдрома" и тяжелых поражений кроветворения необходим мониторинг концентраций в крови и гематологических параметров. Хлорамфеникол не следует назначать новорожденным, если существует более безопасная альтернатива.

Сульфаниламиды и ко-тримоксазол - повышенный риск ядерной желтухи, вследствие конкурентного вытеснения билирубина из связи с белками плазмы крови, и гемолитической анемии, обусловленной дефицитом глюкозо-6-фосфатдегидрогеназы. Противопоказаны новорожденным, за исключением терапии врожденного токсоплазмоза и пневмоцистной пневмонии.

Цефтриаксон - повышенный риск ядерной желтухи у новорожденных и осложнений со стороны ЖВП в детском возрасте. Следует избегать назначения препарата новорожденным, в случае необходимости применять цефотаксим. С острожностью необходимо назначать в высоких дозах детям с заболеваниями ЖВП и поджелудочной железы.

Пенициллины, цефалоспорины, карбапенемы, монобактамы - увеличен период полувыведения из организма вследствие сниженной скорости клубочковой фильтрации и канальцевой секреции. Может потребоваться коррекция доз или интервалов между введениями.

Тетрациклины - риск нежелательного влияния на костную ткань и зубы. Противопоказаны детям до 8 лет (за исключением случаев отсутствия более безопасной альтернативы).

Нитрофураны - риск гемолитической анемии при дефиците глюкозо-6-фосфатдегидрогеназы. Противопоказаны новорожденным.

Хинолоны/фторхинолоны - риск нарушения формирования костно-суставной системы (на основании экспериментальных данных) и гемолитической анемии при дефиците глюкозо-6-фосфатдегидрогеназы. Применение хинолонов детям до 3 лет нежелательно. Фторхинолоны официально не разрешены для применения у детей, однако по мнению международных экспертов их можно назначать при тяжелых инфекциях при отсутствии альтернативы.

Таблица 1. Средние суточные дозы антибактериальных средств у детей в возрасте от 1 мес до 12 лет*

Препарат | Доза
внутрь | парентерально
1 | 2 | 3
Антибактериальные препараты
Пеницилины
Азлоциллин | 200-300 мг/кг/сут в 4 введения; в/в
Амоксициллин | 30-60 мг/кг/сут в 3 приема
Амоксициллин/клавуланат | 40-60 мг/кг/сут в 3 приема2 | 40-60 мг/кг/сут** в 3 введения; в/в
Ампициллин | 30-50 мг/кг/сут в 4 приема | 50-100 мг/кг/сут в 4 введения; в/м, в/в
Ампициллин/сульбактам | 50 мг/кг/сут в 2 приема | 150 мг/кг/сут в 3-4 введения; в/м
Бензилпенициллин | 50-150 ЕД/кг/сут в 4 введения; в/м, в/в
Бензилпенициллин прокаин | 50-100 тыс. ЕД/кг/сут в 1-2 введения; в/м
Бензатин бензилпенициллин | 50 тыс. ЕД/кг/сут в 1-2 введения; в/м
Бензилпенициллин (калиевая соль)/ Бензилпенициллин прокаин/ Бензатин бензилпенициллин (1:1:1) (Бициллин-3) | Дозируется по бензатин бензилпенициллину
Бензилпенициллин/ бензатин бензилпенициллин (4:1) (Бициллин-5) | Дозируется по бензатин бензилпенициллину
Карбенициллин | 400-600 мг/кг/сут сутки в 6-8 введений; в/м, в/в
Оксациллин | 40-60 мг/кг/сут (но не более 1,5 г/сут) в 3-4 приема | 200-300 мг/кг/сут в 4-6 введений; в/м, в/в
Пиперациллин | 150-300 мг/кг/сут в 3-4 введения; в/в
Тикарциллин/клавуланат | 200-300 мг/кг/сут*** в 4-6 введений; в/в
Феноксиметилпенициллин | 30-40 мг/кг/сут в 4 приема
Цефалоспорины
Цефазолин | 50-100 мг/кг/сут в 2-3 введения; в/м, в/в
Цефаклор | 20-40 мг/кг/сут в 2-3 приема
Цефалексин | 45 мг/кг/сут в 3 приема
Цефепим | > 2 мес - 50 мг/кг/сут в 3 введения; в/в
Цефиксим | > 6 мес - 8 мг/кг/сут в 1-2 приема
Цефоперазон/сульбактам | 40-80 мг/кг/сут в 2-3 введения; в/м, в/в
Цефоперазон | 50-100 мг/кг/сут 2-3 введения; в/м, в/в
Цефотаксим | 50-100 мг/кг/сут в 2-3 введения; в/м, в/в
Цефтазидим | 30-100 мг/кг/сут в 2-3 введения; в/м, в/в
Цефтибутен 1-10 лет - 9 мг/кг/сут в 1-2 приема
10-12 лет (масса тела > 45 кг) - 200-400 мг/сут в 1-2 приема
Цефтриаксон | 20-75 мг/кг/сут в 1-2 введения; в/м, в/в
Цефуроксим | 50-100 мг/кг/сут в 3-4 введения; в/м, в/в
Цефуроксим-аксетил | 30-40 мг/кг/сут в 2 приема во время еды
Карбапенемы
Имипенем | 60-100 мг/кг/сут (до 2 г/сут) в 3-4 введения; в/в
Меропенем | > 3 мес - 60 мг/кг/сут в 3-4 введения; в/в
Монобактамы
Азтреонам | 120-150 мг/кг/сут в 3-4 введения; в/в
Аминогликозиды
Амикацин | 15-20 мг/кг/сут в 1-2 введения; в/м, в/в
Гентамицин | 3-5 мг/кг/сут в 1-2 введения; в/м, в/в
Нетилмицин | 4-7,5 мг/кг/сут в 1-2 введения; в/м, в/в
Стрептомицин | 15-20 мг/кг/сут (не более 2 г/сут) в 1 введение; в/м
Тобрамицин | 3-5 мг/кг/сут в 1-2 введения; в/м, в/в
Макролиды
Азитромицин 3-дневный курс: 10 мг/кг/сут или
5-дневный курс: 10 мг/кг в 1-е сутки, затем по 5 мг/кг/сут
Джозамицин | 30-50 мг/кг/сут
Кларитромицин | > 6 мес - 15 мг/кг/сут в 2 приема
Мидекамицин | 30-50 мг/кг/сут в 2-3 приема
Рокситромицин | 5-8 мг/кг/сут в 2 приема
Спирамицин | 150 тыс. МЕ/кг/сут в 2 приема
Эритромицин | 40-50 мг/кг/сут в 3-4 приема | 40-50 мг/кг/сут в 3-4 введения; в/в
Тетрациклины
Доксициклин | > 8 лет - 5 мг/кг/сут (но не более 200 мг/сут) в 1-2 приема | > 8 лет - в 1-е сутки 5 мг/кг, далее по 2,5 мг/кг/сут в 2 введения; в/в
Тетрациклин | > 8 лет - 25-50 мг/кг/сут (но не более 3 г/сут) в 4 приема
Хинолоны/Фторхинолоны
Налидиксовая кислота | > 3 мес - 55 мг/кг/сут в 4 приема
Оксолиновая кислота | > 2 лет - 500 мг/сут в 2 приема
Пипемидовая кислота | > 1 года - 15 мг/кг/сут в 2 приема
Ципрофлокацин4 | По жизненным показаниям детям - 10-15 мг/кг/сут в 2 приема (но не более 1,5 г/сут) | По жизненным показаниям - 7,5-10 мг/кг/сут (но не более 800 мг/сут) в 2 введения; в/в
Гликопептиды
Ванкомицин | 40-60 мг/кг/сут (но не более 2 г/сут) в 4 введения; в/в
Тейкопланин | 6-10 мг/кг/сут в 2 введения; в/в, в/м
Оксазолидиноны
Линезолид | і 5 лет: 10 мг/кг (но не более 0,6 г) каждые 12 ч | і 5 лет: 10 мг/кг (но не более 0,6 г) каждые 12 ч.
Линкозамиды
Клиндамицин | 10-25 мг/кг/сут (но не более 2 г/сут) в 3-4 приема | 20-40 мг/кг/сут (но не более 3г/сут) в 3-4 введения; в/м, в/в
Линкомицин | 30-60 мг/кг/сут в 3-4 приема | 10-20 мг/кг/сут в 2 введения; в/м, в/в
Нитроимидазолы
Метронидазол | 22,5 мг/кг/сут в 3 приема | 22,5 мг/кг/сут в 3 введения; в/в
Орнидазол | 25-40 мг/кг/сут в 1-2 приема
Тинидазол | 50-60 мг/кг/сут в 1 прием
Нитрофураны
Нитрофурантоин | 5-7 мг/кг/сут в 4 приема
Нифурател | 10-20 мг/кг/сут в 2-3 приема
Нифуроксазид | 1 мес-2,5 лет - 0,1 г каждые 8-12 ч;> 2,5 лет - 0,2 г каждые 8 ч
Фуразолидон | 6-7 мг/кг/сут в 4 приема
Фуразидин | 7,5 мг/кг/сут в 2-3 приема
Полимиксины
Полимиксин В | 1,5-2,5 мг/кг/сут (но не более 200 мг/сут) в 3-4 введения; в/м, в/в
Полимиксин М < 5 лет - 100 тыс. ЕД/кг/сут в 3 приема
5-12 лет - 1,5 млн ЕД/сут в 3-4 приема
Сульфаниламиды и ко-тримоксазол
Сульфадиазин | > 2 мес - 75 мг/кг на первый прием, затем по 37,5 мг/кг каждые 6 ч или по 25 мг/кг каждые 4 ч (но не более 6,0 г/сут)
Сульфадимидин | > 2 мес - 100 мг/кг на первый прием, затем по 25 мг/кг каждые 4-6 ч
Ко-тримоксазол | > 2 мес - 6-8 мг/сут**** в 2 приема | > 2 мес - при тяжелых инфекциях, включая пневмоцистную пневмонию, 15-20 мг/кг/сут**** в 3-4 введения
Препараты других групп
Нитроксолин | 5-8 мг/кг/сут в 2-3 приема
Спектиномицин Масса тела < 45 кг - 40 мг/кг однократно;
Масса тела > 45 кг - 2 г однократно; в/м
Фосфомицин | > 5 лет - 2 г/сут в 1 прием
Фузидиевая кислота < 1 года - 50 мг/кг/сут в 3 приема
2-5 лет - 0,75 г/сут в 3 приема
6-12 лет - 1,5 г/сут в 3 приема 		20 мг/кг/сут в 3 введения; в/в
Хлорамфеникол | < 1 года - 50-75 мг/кг/сут в 4 приема | 50-75 мг/кг/сут в 4 введения; в/м, в/в
Противотуберкулезные препараты
Изониазид | 10-15 мг/кг/сут (но не более 0,3 г/сут) в 1-2 приема | 10-15 мг/кг/сут (но не более 0,3 г/сут) в 1-2 введения; в/м
Капреомицин | 15-30 мг/кг/сут (но не более 1 г/сут) в 1 введение; в/м
Метазид | 20-30 мг/кг/сут в 2-3 приема
ПАСК | 200-300 мг/кг/сут (но не более 12 г/сут) в 2-3 приема
Пиразинамид | 20-40 мг в/кг/сут в 1 прием
Протионамид | 15-20 мг/кг/сут (но не более 1 г/сут) в 1-3 приема
Рифампицин | 10-20 мг/кг/сут (но не более 0,6 г/сут) в 1 прием
Стрептомицин | 20 мг/кг/сут в 1 введение; в/м
Тиоацетазон | 4 мг/кг/сут в 1 прием
Циклосерин | 10-20 мг/кг/сут (но не более 1 г/сут) в 2 приема
Этамбутол | 15-25 мг/кг/сут (но не более 2,5 г/сут) в 1 прием
Этионамид | 15-20 мг/кг/сут (но не более 1 г/сут) в 1-3 приема
Противогрибковые препараты
Амфотерицин В | Тест-доза 1 мг в 20 мл 5 % глюкозы в течение 1 ч; в/в. Лечебная доза 0,3-1,5 мг/кг/сут в 1 введение; в/в
Амфотерицин В липосомальный | 1-5 мг/кг/сут в 1 введение; в/в
Гризеофульвин | 10 мг/кг/сут в 1-2 приема
Калия йодид | Нач. доза - 5 кап. каждые 8-12 ч, затем раз. дозу повышают на 5 кап./нед и доводят до 25-40 кап. каждые 8-12 ч
Кетоконазол | 3 мг/кг/сут
Леворин < 6 лет - 20-25 тыс. ЕД/кг каждые 8-12 ч;
> 6 лет - 250 тыс. ЕД каждые 8-12 ч
Натамицин | 0,1 г каждые 12 ч
Нистатин | 125-250 тыс. ЕД каждые 6 ч
Тербинафин | > 2 лет: масса тела < 20 кг - 62,5 мг/сут, 20-40 кг - 0,125 г/сут, > 40 кг - 0,25 г/сут, в 1 прием
Флуконазол При кандидозе кожи и слизистых оболочек - 1-2 мг/кг/сут в 1 прием;
при системном кандидозе и криптококкозе - 6-12 мг/кг/сут в 1 прием 		При кандидозе кожи и слизистых - 1-2 мг/кг/сут в 1 введение; в/в;
при системном кандидозе и криптококкозе - 6-12 мг/кг/сут в 1 введение; в/в
Противовирусные препараты
Противогерпетические препараты
Ацикловир У детей < 12 лет дозу рассчитывают на площадь поверхности тела: 0,25 г/м2 вместо 5 мг/кг, 0,5 г/м2 вместо 10 мг/кг
При ветряной оспе у детей до 2 лет 80 мг/кг/сут в 4 приема, 2-16 лет - 20 мг/кг (но не более 0,8 г) каждые 6 ч 		5 мг/кг каждые 8 ч; в/в
Противоцитомегаловирусные препараты
Ганцикловир | 5 мг/кг каждые 12 ч, в/в
Фоскарнет | 90 мг/кг каждые 12 ч, или 60 мг/кг каждые 8 ч; в/в
Противогриппозные препараты
Амантадин | > 1 года: 5 мг/кг/сут (но не более 0,15 г) в 2 приема
Арбидол 2-6 лет: для лечения - 0,05 г каждые 6 ч
6-12 лет: для лечения - 0,1 г каждые 6 ч; для профилактики - 0,1 г/сут
Занамивир | > 7 лет: 0,01 г каждые 12 ч
Римантадин | > 1 года: 5 мг/кг/сут (но не более 0,15 г) в 2 приема
Противовирусные препараты расширенного спектра
Интерферон альфа | > 1 года: 3-6 млн МЕ/м2 поверхности тела 3 раза в неделю; п/к или в/м
Ламивудин при ХГВ (у детей > 2 лет) - 3 мг/кг/сут (но не более 0,1 г);
при ВИЧ-инфекции - < 1 мес - 2 мг/кг каждые 12 ч, 1 мес-12 лет - 4 мг/кг каждые 12 ч (но не более 0,3 г/сут)
Рибавирин Ингаляционно (через небулайзер)
При РСВ-инфекции - 20 мг/мл/сут (6,0 г в 300 мл стерильной воды) в течение 18 ч
Антиретровирусные препараты
Абакавир | > 3 мес: 8 мг/кг каждые 12 ч (но не более 0,6 г/сут)
Ампренавир | > 4 лет: капс. - 20 мг/кг каждые 12 ч или 15 мг/кг каждые 8 ч; р-р - 22,5 мг/кг каждые 12 ч или 17 мг/кг каждые 8 ч
Диданозин Поверхность тела < 0,4 м2 - 0,025 г (таблетки) и 0,031 г (порошок),
0,5-0,7 м2 - 0,05 г и 0,062 г (соотв.),
0,8-1,0 м2 - 0,075 г и 0,094 г (соотв.),
1,1-1,4 м2 - 0,1 г и 0,125 г (соотв.); каждые 12 ч
Зидовудин | > 3 мес: 60 мг/м2 каждые 8 ч (480 мг/м2 в сутки)
Ифавиренц > 3 лет:
масса тела 13-15 кг - 0,2 г/сут,
15-20 кг - 0,25 г/сут,
20-25 кг - 0,3 г/сут,
25-32 кг - 0,35 г/сут,
32-40 кг - 0,4 г/сут
Невирапин 2 мес-8 лет - 4 мг/кг/сут в 1 прием в течение 2 нед, далее 7 мг/кг каждые 12 ч;
> 8 лет - 4 мг/кг/сут в 1 прием в течение 2 нед, далее 4 мг/кг каждые 12 ч
Максимальная суточная доза - 0,4 г
Нелфинавир | > 2 лет: 20-30 мг/кг каждые 8 ч
Ритонавир > 2 лет: 0,4 г/м2 каждые 12 ч.
При плохой переносимости - 0,25 г/м2, с последующим увеличением дозы каждые 2-3 дня на 50 мг/м2 до достижения стандартной дозы
Ставудин < 30 кг: 1 мг/кг каждые 12 ч
> 30 кг: 0,015 г каждые 12 ч
Противопротозойные препараты
Артеметер | 1-я доза - 3,2 мг/кг, далее 1,6 мг/кг/сут; в/м
Артесунат | в 1-е сутки - 2 мг/кг каждые 12 ч, далее - 1 мг/кг каждые 12 ч; в/в
Галофантрин | > 1 года: 8 мг/кг - в 3 приема через 6 ч
Дегидроэметин | 1 мг/кг/сут (не более 0,09 г); в/м
Дилоксанида фуроат | > 2 лет: 20 мг/кг/сут в 3 приема
Меглюмина антимонат | 20 мг сурьмы/кг/сут; в/м
Мефлохин | > 2 лет: для лечения малярии - 15 мг/кг однократно; для профилактики - 5 мг/кг/нед
Паромомицин | 25-30 мг/кг/сут в 3 приема
Пириметамин | Лечение токсоплазмозав первые 2 дня - 2 мг/кг/сут, далее 1 мг/кг/сут
Пириметамин/сульфадоксин Ј 4 лет - 1/2 табл.,
5-8 лет - 1 табл.,
> 9 лет - 2 табл., однократно 		До 1 года - 1/4 амп.,
1-4 года - 1/4-3/4 амп.,
5-8 лет -3/4-1 амп.,
> 9 лет - 1-1,5 амп, однократно; в/м
Примахин > 3 лет: 0,25 мг/кг/сут или 0,75 мг/кг/нед
Расчет на примахин основание
Прогуанил | 3 мг/кг/сут
Хинин | 25 мг/кг/сут в 3 приема каждые 8 ч.Расчет на хинин основание | 25 мг/кг/сут в 3 введения каждые 8 ч.Расчет на хинин основание.
Хлорохин Лечение малярии
1-я доза - 10 мг/кг, через 6 ч 2-я до-за - 5 мг/кг, на 2-е и 3-и сут - по 5 мг/кг
Профилактика малярии
5 мг/кг/недРасчет на хлорохин основание 		Лечение малярии
1-я доза - 10 мг/кг, через 6 ч 2-я до-за - 5 мг/кг, на 2-е и 3-и сут - по 5 мг/кг (по возможности избегать в/в введения)Расчет на хлорохин основание.
Эметин | 1 мг/кг/сут (не более 0,06 г); в/м
Этофамид | 20 мг/кг/сут в 2 приема
Противогельминтные препараты
Диэтилкарбамазин | > 6 лет: 6 мг/кг/сут в 3 приема
Ивермектин | > 5 лет: при гельминтозах - 0,15-0,2 мг/кг однократно; при чесотке - 0,2 мг/кг однократно
Левамизол | При аскаридозе 2,5 мг/кг однократно; при энтеробиозе - два приема по 2,5 мг/кг с интервалом 7-10 дней
Мебендазол | > 2 лет: при аскаридозе и энтеробиозе - 0,2-0,4 г однократно; при анкилостомидозе - 0,4 г/сут, 3 дня; при стронгилоидозе - 0,4-0,8 г каждые 12-24 ч, 3-5 дней; при трихоцефалезе - 0,4 г/сут, 1-3 дня; при трихинеллезе - 10 мг/кг/сут в 3 приема, 7-10 дней; при токсокарозе - 10 мг/кг/сут в 3 приема, 10-20 дней, при эхинококкозе - 10-20 мг/кг/сут в 2-3 приема, несколько мес
Никлозамид &дt; 2 лет - 0,5 г;
2-5 лет - 1,0 г;
6-12 лет - 1,5 г,однократно
Пирантела памоат &дt; 2 лет - раз. доза 62,5 мг;
2-6 лет - 0,125 г;
6-12 лет - 0,25 г;
12-15 лет - 0,375 г.
При аскаридозе - однократно; при анкилостомидозе - 3 дня, при энтеробиозе - 2 приема с интервалом 7-10 дней
Празиквантел | > 4 лет: при описторхозе, клонорхозе и парагонимозе - 75 мг/кг/сут в 3 приема, 1 день; при шистосомозах - 40-75 мг/кг/сут в 2-3 приема, 1 день; при гименолепидозе - 2 приема по 20-25 мг/кг с интервалом 10 дней; при других цестодозах - 20-25 мг/кг однократно

* - При лечении некоторых инфекций дозы могут быть выше или ниже указанных; дозы для детей старше 12 лет соответствуют дозам у взрослых
** - По амоксициллину
*** - По тикарциллину
****- По триметоприму

Таблица 2. Средние дозы антибактериальных препаратов у новорожденных*

Препарат | Путь введения | Разовые дозы (мг/кг)/интервалы между введением
 |  | Масса тела < 1,2 кг | Масса тела 1,2-2 кг |  | Масса тела > 2 кг
 |  | 0-4 дней | 0-7 дней | > 7 дней | 0-7 дней | > 7 дней
1 | 2 | 3 | 4 | 5 | 6 | 7
Пенициллины
Ампициллин | В/в, в/м | 25/12 ч | 25/12 ч | 25/6-8 ч | 25/8 ч | 25/6 ч
Бензилпенициллин | В/в | 25 тыс. ЕД/12 ч | 25 тыс. ЕД/12 ч | 25 тыс. ЕД/8 ч | 25 тыс. ЕД/8 ч | 25 тыс. ЕД 6 ч
Бензилпенициллин прокаин | В/м | 50 тыс. ЕД/24 ч | 50 тыс. ЕД/24 ч | 50 тыс. ЕД/24 ч | 50 тыс. ЕД/24 ч | 50 тыс. ЕД/24 ч
Оксациллин | В/в, в/м | 25/12 ч | 25/12 ч | 30/8 ч | 25/8 ч | 37,5/6 ч
Цефалоспорины
Цефазолин | В/в, в/м | 20/12 ч | 20/12 ч | 20/12 ч | 20/12 ч | 20/8 ч
Цефотаксим | В/в, в/м | 50/12 ч | 50/12 ч | 50/8 ч | 50/12 ч | 50/8 ч
Цефтазидим | В/в, в/м | 30-50/12 ч | 30-50/8 ч | 30-50/8 ч | 30-50/8 ч | 30-50/8 ч
Цефтриаксон | В/в, в/м | 50/24 ч | 50/24 ч | 50/24 ч | 50/24 ч | 50/24 ч
Карбапенемы
Имипенем | В/в, в/м | 25/18-24 ч | 25/12 ч | 25/12 ч | 25/12 ч | 25/8 ч
Монобактамы
Азтреонам | В/в, в/м | 30/12 ч | 30/12 ч | 30/8 ч | 30/8 ч | 30/6 ч
Аминогликозиды
Амикацин | В/в, в/м | 7,5/18-24 ч | 7,5/12-18 ч | 7,5/8-12 ч | 10/12 ч | 10/8 ч
Гентамицин | В/в, в/м | 2,5/18-24 ч | 2,5/12-18 ч | 2,5/12-18 ч | 2,5/12 ч | 2,5/8 ч
Нетилмицин | В/в, в/м | 2,5/18-24 ч | 2,5/12 ч | 2,5/8 ч | 2,5/12 ч | 2,5/8 ч
Стрептомицин | В/м | 10-15/12 ч | 10-15/12 ч | 10-15/12 ч | 10-15/12 ч | 10-15/12 ч
Тобрамицин | В/в, в/м | 2-2,5/12 ч | 2-2,5/12 ч | 2-2,5/8 ч | 2-2,5/12 ч | 2-2,5/8 ч
Макролиды
Эритромицин | Внутрь | 10/12 ч | 10/12 ч | 10/8 ч | 10/12 ч | 10/8 ч
Гликопептиды
Ванкомицин | В/в | 15/18-36 ч | 15/12-18 ч | 15/8-12 ч | 15/12 ч | 15/8 ч
Линкозамиды
Клиндамицин | В/в, в/м, внутрь | 5/12 ч | 5/12 ч | 5/8 ч | 5/8 ч | 5/6 ч
Нитроимидазолы
Метронидазол | В/в, внутрь | 7,5/48 ч | 7,5/24 ч | 7,5/12 ч | 7,5/12 ч | 15/12 ч
Препараты других групп
Ко-тримоксазол ** | В/в, внутрь | 5/48 ч | 5/48 ч | 5/24 ч | 5/48 ч | 5/24 ч
Хлорамфеникол | В/в, в/м, внутрь | 25/24 ч | 25/24 ч | 25/24 ч | 25/24 ч | 25/12 ч
Противотуберкулезные препараты
Изониазид | Внутрь | 5/24 ч | 5/24 ч | 5/24 ч | 5/24 ч | 5/24 ч
Пиразинамид | Внутрь | 35/24 ч | 35/24 ч | 35/24 ч | 35/24 ч | 35/24 ч
Противогрибковые препараты
Амфотерицин В | В/в | 0,25/24 ч | 0,25/24 ч | 0,25/24 ч | 0,25/24 ч | 0,25/24 ч
Амфотерицин В липосомальный | В/в | 1-3/24 ч | 1-3/24 ч | 1-3/24 ч | 1-3/24 ч | 1-3/24 ч
Противовирусные препараты
Ацикловир | В/в | 10/8 ч | 10/8 ч | 10/8 ч | 10/8 ч | 10/8 ч
Ганцикловир*** | В/в | 5/12 ч | 5/12 ч | 5/12 ч | 5/12 ч | 5/12 ч
Интерферон альфа | П/к | 3 млн ЕД/м2/3 раза в нед | 3 млн ЕД/м2/3 раза в нед | 3 млн ЕД/м2/3 раза в нед | 3 млн ЕД/м2/3 раза в нед | 3 млн ЕД/м2/3 раза в нед
Рибавирин | Инг.**** | 20/24 ч | 20/24 ч | 20/24 ч | 20/24 ч | 20/24 ч
Противопаразитарные препараты
Прогуанил | Внутрь | 3/24 ч | 3/24 ч | 3/24 ч | 3/24 ч | 3/24 ч
Хинин | Внутрь | 10/8 ч | 10/8 ч | 10/8 ч | 10/8 ч | 10/8 ч

* - Дозы для лечения менингита приведены в разделе "Инфекции ЦНС"
** - По триметоприму
*** - При очень низкой массе тела и почечной недостаточности интервалы между введениями следует увеличить
**** - Ингаляционно через небулайзер


Алфавитный указатель лекарственных средств

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

Приложение 2: Предметный указатель

  • Лекарственные средства
  • Заболевания


Антиинфекционная химиотерапия. Практическое руководство. Содержание

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

Инфекции различной локализации

  • Инфекции кожи, мягких тканей, костей и суставов (Зубков М.Н., Беденков А.В.)
  • Инфекции верхних дыхательных путей и ЛОР-органов (Каманин Е.И., Стецюк О.У.)
  • Инфекции нижних дыхательных путей (Чучалин А.Г., Синопальников А.И., Страчунский Л.С.)
  • Инфекции глаз (Майчук Е.Ф., Козлов Р.С.)
  • Инфекции полости рта и челюстно-лицевой области (Зузова А.П., Забелин А.С.)
  • Инфекции желудочно-кишечного тракта (Сидоренко С.В.)
  • Интраабдоминальные инфекции (Гельфанд Б.Р.)
  • Инфекции мочевыводящих путей (Лоран О.Б., Рафальский В.В.)
  • Инфекции репродуктивной системы у мужчин (Лоран О.Б., Рафальский В.В.)
  • Инфекции, передающиеся половым путем (Аковбян В.А., Кубанова А.А.)
  • Инфекции в акушерстве и гинекологии (Никонов А.П., Сехин С.В., Анкирская А.С.)
  • Инфекции центральной нервной системы (Белобородов В.Б., Лобзин Ю.В.)
  • Инфекции сердечно-сосудистой системы (Белоусов Ю.Б., Демин А.А.)
  • Сепсис (Белобородов В.Б., Руднов В.А.)
  • Нейтропеническая лихорадка (Белобородов В.Б., Руднов В.А.)
  • Риккетсиозы и бактериальные зоонозы (Лобзин Ю.В., Казанцев А.П.)
  • Нозокомиальные инфекции (Козлов Р.С.)
  • Антибиотикопрофилактика в хирургии (Страчунский Л.С., Розенсон О.Л.)


Микробиологические термины

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

Микробиологические термины

Аминогликозидомодифицирующие ферменты (АМФ)

Бактериальные ферменты, вырабатываемые различными видами микроорганизмов, способные инактивировать аминогликозидные антибиотики, за счет чего микроорганизмы приобретают резистентность к определенным препаратам группы аминогликозидов. Выделяют три группы АМФ: аденилилтрансферазы, или нуклеотидилтрансферазы, осуществляющие инактивацию молекулы аминогликозида путем присоединения нуклеотида аденина; ацетилтрансферазы - остатка уксусной кислоты и фосфотрансферазы - остатка фосфорной кислоты.

Антибиотикорезистентный S.pneumoniae (АРП)

Штаммы пневмококка, резистентные к антибактериальным препаратам трех и более классов, например, к пенициллину, ко-тримоксазолу и макролидам.

Антигельминтные препараты

Лекарственные препараты, основу которых составляют химические соединения природного или искусственного происхождения, обладающие избирательной активностью в отношении гельминтов.

Антиинфекционные препараты

Лекарственные препараты, основу которых составляют химические соединения природного или искусственного происхождения, обладающие избирательной активностью в отношении возбудителей инфекционных заболеваний (бактерий, вирусов, гельминтов, грибов, прионов, простейших, эктопаразитов).

Антимикробные препараты (АМП)

Лекарственные препараты, основу которых составляют химические соединения природного или искусственного происхождения, обладающие избирательной активностью в отношении микроорганизмов (бактерий, вирусов, грибов, простейших).

Ассоциированная резистентность

Резистентность микроорганизма к антибактериальным препаратам более чем одного химического класса одновременно (например, к β-лактамам, аминогликозидам и фторхинолонам одновременно).

β-лактамазы

Бактериальные ферменты, способные инактивировать β-лактамные антибиотики. По локализации кодирующих их генов в микробной клетке подразделяются на хромосомные и плазмидные. По субстратной специфичности выделяют пенициллиназы, разрушающие пенициллины; цефалоспориназы, разрушающие цефалоспорины; β-лактамазы широкого спектра действия и β-лактамазы расширенного спектра действия.

β-лактамазы расширенного спектра действия (БЛРС)

Бактериальные ферменты, вырабатываемые микроорганизмами семейства Enterobacteriaceae (в основном K.pneumoniae, E.coli, реже другими энтеробактериями), способные инактивировать β-лактамные антибиотики различных классов, включая пенициллины и цефалоспорины I-IV поколений, кроме цефамицинов (цефокситин, цефотетан) и карбапенемов.

β-лактамазы широкого спектра действия

Бактериальные ферменты, вырабатываемые в основном представителями семейства Enterobacteriaceae и некоторыми неферментирующими бактериями, способные инактивировать пенициллины, включая аминопенициллины (ампициллин, амоксициллин), антисинегнойные пенициллины (карбенициллин, пиперациллин и др.), цефалоспорины I и отчасти II (цефаклор) поколений.

Ванкомицинорезистентные энтерококки (VRE)

Штаммы Enterococcus spp., имеющие значения МПК ванкомицина 8-16 мг/л считаются умеренно-резистентными, і 32 мг/л - резистентными к ванкомицину.

Высокий уровень резистентности к аминогликозидам у энтерококков (ВУРА)

Высокий уровень резистентности к аминогликозидным антибиотикам (стрептомицину и/или гентамицину) у штаммов энтерококков (Enterococcus spp.), обусловленный продукцией аминогликозидомодифицирующих ферментов. Для выявления данного вида резистентности используют ДДМ со специальными дисками, содержащими 300 мкг стрептомицина и 120 мкг гентамицина или скрининг в бульоне или на агаре, содержащих стрептомицин или гентамицин в высоких концентрациях.

Диско-диффузионный метод (ДДМ)

Наиболее распространенный стандартизированный метод определения чувствительности микроорганизмов к антибактериальным препаратам in vitro. Основан на измерении зоны подавления роста микроорганизма на чашке Петри с агаром вокруг диска, содержащего определенное количество антибиотика. По размеру зоны подавления роста все штаммы подразделяют на чувствительные, умереннорезистентные и резистентные к данному антибиотику.

Е-тест

Стандартизированный метод определения чувствительности микроорганизмов к антибактериальным препаратам in vitro. Основан на определении МПК в точке пересечения эллипсовидной зоны подавления роста микроорганизма вокруг пластиковой полоски Е-теста со шкалой, нанесенной на полоске, на чашке Петри с агаром. По значению МПК все штаммы подразделяют на чувствительные, умереннорезистентные и резистентные.

Коагулазонегативный стафилококк (КНС)

Стафилококки разных видов (S.epidermidis, S.saprophyticus, S.haemolythicus и др., кроме S.aureus), не вырабатывающие фермент коагулазу и не обладающие способностью коагулировать плазму крови в пробирке.

Колониеобразующие единицы (КОЕ)

Показатель количества жизнеспособных микроорганизмов в единице объема, например, в 1 мл жидкости, 1 г твердого материала.

Методы разведения

Стандартизированные методы определения чувствительности микроорганизмов к антибактериальным препаратам in vitro. Основаны на определении наименьшей концентрации антибиотика из ряда серийных двойных разведений, внесенного в агар - метод разведения в агаре, или питательный бульон - метод разведения в бульоне/жидкой питательной среде, способной вызвать подавление видимого роста микроорганизма. Эта наименьшая концентрация называется минимальной подавляющей концентрацией и позволяет подразделить все штаммы на чувствительные, умереннорезистентные и резистентные.

Минимальная бактерицидная концентрация (МБК)

Наименьшая концентрация антибиотика, которая при исследовании in vitro вызывает гибель 99,9% микроорганизмов от исходного уровня в течение определенного периода времени, бактерицидные (МБК) в отношении популяции микроорганизмов в целом. Измеряется в мкг/мл или мг/л.

Минимальная подавляющая концентрация (МПК)

Наименьшая концентрация антибиотика, способная подавить видимый рост микроорганизма in vitro. Измеряется в мкг/мл или мг/л.

МПК50

Минимальная подавляющая концентрация антибиотика для 50% исследованных штаммов. Измеряется в мкг/мл или мг/л.

МПК90

Минимальная подавляющая концентрация антибиотика для 90% исследованных штаммов. Измеряется в мкг/мл или мг/л.

Метициллинорезистентный S.aureus (MRSA)

Штаммы S.aureus, резистентные к метициллину (оксациллину). Истинные MRSA содержат ген резистентности mecA, обусловливающий изменение ПСБ. MRSA нечувствительны ко всем β-лактамным антибиотикам: пенициллинам, в том числе ингибиторозащищенным, цефалоспоринам I-IV поколений и карбапенемам. Кроме того, MRSA обычно резистентны к антибиотикам других классов (макролидам, линкоcамидам, тетрациклинам, аминогликозидам и др.), поэтому их иногда называют "множественно-резистентные стафилококки".

Национальный Комитет по клиническим лабораторным стандартам, США

Национальный комитет по клиническим лабораторным стандартам США - организация, занимающаяся разработкой стандартов лабораторных исследований для лабораторий различного профиля, в том числе микробиологических лабораторий. Стандарты NCCLS наиболее широко используются в мире.

Неферментирующие бактерии

Грамотрицательные бактерии, не ферментирующие глюкозу. К этой группе относятся Pseudomonas spp., Acinetobacter spp., Stenotrofomonas spp. и некоторые другие.

Пенициллинорезистентный S.pneumoniae

Штаммы S.pneumoniae, обладающие сниженной чувствительностью к пенициллину. Выделяют пневмококки умереннорезистентные (МПК пенициллина 0,12-1,0 мг/л) и резистентные (МПК і 2 мг/л).

Пенициллинорезистентный S.aureus

Штаммы S.aureus, резистентные к пенициллину и другим β-лактамазо-нестабильным препаратам пенициллинового ряда (ампициллин, амоксициллин, карбенициллин, азлоциллин и др.) за счет продукции стафилококковых β-лактамаз (пенициллиназ).

Пенициллиносвязывающий белок (ПСБ)

Мишень действия β-лактамных антибиотиков. ПСБ называют ферменты микроорганизмов (транспептидазы и карбоксипептидазы), отвечающие за синтез пептидогликана клеточной стенки бактерий. β-лактамы, связываясь с ПСБ, блокируют их действие, нарушая таким образом синтез клеточной стенки бактерий.

Перекрестная резистентность (ПР)

Резистентность микроорганизма к антимикробным препаратам одного химического класса (например, к нескольким представителям аминогликозидов, нескольким фторхинолонам и т.д.).

Пограничные значения (ПЗ)

Пограничные значения диаметров зон подавления роста микроорганизмов или МПК антибиотиков, в соответствии с которыми штаммы подразделяют на три категории: чувствительные, умереннорезистентные и резистентные.

Постантибиотический эффект (ПАЭ)

Временное прекращение размножения микроорганизмов (в сравнении с контрольной популяцией, содержащей такое же число микроорганизмов) после ограниченного периода воздействия антибиотика. Измеряется в единицах времени - минутах или часах (мин и ч).

"Привередливые" ("прихотливые") микроорганизмы

Микроорганизмы, не растущие на простых питательных средах и требующие обогащения их специальными добавками (кровью, сывороткой крови, витаминами и т.п.) и создания особого состава атмосферы инкубации (5% CO2). К ним относятся Streptococcus spp., включая S.pneumoniae, гемофильная палочка, гонококки и др.

Резистентный микроорганизм

Микроорганизм считается резистентным к антибиотику, если он имеет механизмы резистентности к данному препарату, и при лечении инфекций, вызванных этим возбудителем, нет клинического эффекта от терапии даже при использовании максимальных терапевтических доз антибиотика.

S.aureus с промежуточной резистентностью к ванкомицину или S.aureus с промежуточной резистентностью к гликопептидам

Штаммы S.aureus с промежуточной резистентностью к гликопептидным антибиотикам (ванкомицину и тейкопланину). Характеризуются значениями МПК ванкомицина 8-16 мг/л.

Умереннорезистентный микроорганизм

Микроорганизм считается умеренно-резистентным к антибиотику, если по своей чувствительности он занимает промежуточное положение между чувствительными и резистентными штаммами, и при лечении инфекций, вызванных этим возбудителем, хорошая клиническая эффективность наблюдается только при использовании высоких терапевтических доз препарата, или при локализации инфекции в месте, где антибиотик накапливается в высоких концентрациях.

Фармакодинамика антибактериальных препаратов

Один из основных разделов клинической фармакологии, изучающий фармакологические, терапевтические и токсические эффекты лекарственных средств, механизмы их действия, связь структуры и активности, соотношение доза-эффект или концентрация-эффект. Так как антибиотики представляют собой уникальную группу лекарственных средств, действующих в системе "организм человека - микроорганизм - лекарственный препарат", то их фармакодинамика заключается в действии на микроорганизмы, а также в изменении их активности в зависимости от механизмов резистентности. Непосредственные и опосредованные эффекты на клетки и физиологические функции организма человека следует рассматривать как НР или побочные эффекты.

Чувствительный микроорганизм

Микроорганизм считается чувствительным к антибиотику в том случае, если у него нет механизмов резистентности к антимикробному препарату, и при лечении стандартными дозами антибиотика инфекций, вызванных этим возбудителем, отмечается хорошая терапевтическая эффективность.

Эффлюкс

Механизм антимикробной резистентности, заключающийся в активном выведении антибиотиков из микробной клетки.


Антиинфекционная химиотерапия. Практическое руководство. Содержание

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания
  • Об авторах и издателях
  • Введение (Страчунский Л.С., Белоусов Ю.Б., Козлов С.Н.)
  • Список сокращений
  • Основные термины и понятия (Страчунский Л.С., Стецюк О.У.)
    • Микробиологические термины
    • Клинико-фармакологические термины
  • Механизмы резистентности микроорганизмов (Сидоренко С.В.)
  • Состояние резистентности к антиинфекционным химиопрепаратам в России (Страчунский Л.С., Богданович Т.М.)
  • Фармакоэпидемиология антибактериальных химиопрепаратов (Козлов С.Н., Рачина С.А., Андреева И.В., Страчунский Л.С.)


Мупироцин

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

Мупироцин

Мупироцин - препарат природного происхождения, полученный из культуры Pseudomonas fluorescens. По химическому строению и механизму действия отличается от других АМП. Применяется только местно.

Механизм действия

Антибактериальное действие мупироцина связано с ингибированием фермента изолейцил-тРНК-синтетазы, в результате чего нарушается синтез бактериальных белков и РНК, в меньшей степени - синтез ДНК и образование клеточной стенки. В связи с уникальностью данного механизма перекрестная резистентность мупироцина с другими классами АМП отсутствует. Однако существует возможность селекции устойчивости к мупироцину при использовании отдельных АМП (тетрациклин, триметоприм) и антисептиков (триклозан) в результате совместного переноса резистентных генов. В зависимости от концентрации мупироцин может оказывать как бактериостатическое, так и бактерицидное действие. Учитывая высокие местные концентрации препарата (многократно превышающие МПК), в подавляющем большинстве случаев он действует бактерицидно.

Спектр активности

Главное клиническое значение мупироцина заключается в действии на большинство штаммов стафилококков, в том числе MRSA, а также штаммов, устойчивых к другим АМП. К мупироцину чувствительны также стрептококки А, В, С, G, и некоторые грамотрицательные палочки (P.multocida).

Мупироцин неактивен в отношении энтерококков, представителей семейства Enterobacteriaceae, P.aeruginosa, анаэробов. Отличительной особенностью мупироцина является низкая in vitro активность в отношении представителей нормальной микрофлоры кожи (Micrococcus spp., Coryne-bacterium spp., Propionibacterium spp.).

Фармакокинетика

Мупироцин практически не всасывается с поверхности неповрежденной кожи (менее 0,24% дозы), через слизистую оболочку носа абсорбция несколько больше (1,2-5,1% дозы). Всасывание может увеличиваться при наличии повреждений. Препарат создает высокие и стабильные концентрации в поверхностных слоях кожи. Может подвергаться частичной медленной инактивации в коже. Всосавшаяся часть мупироцина быстро метаболизируется с образованием неактивной мониевой кислоты, которая выводится преимущественно почками. Мупироцин хорошо связывается с белками (более 97%), поэтому его эффект ослабляется в присутствии сыворотки крови.

Нежелательные реакции

При наружном применении: сухость кожи, жжение, зуд, боль, сыпь, гиперемия, отек.

При интраназальном введении: кашель, расстройства дыхания, боль в ухе, головная боль, фарингит, ринит, изменение вкуса.

Показания

Инфекции кожи: фурункулез, фолликулит, импетиго, рожа, трофические язвы, инфицированная экзема, в том числе вызванные MRSA.

Наружный отит (кроме злокачественного).

Профилактика бактериальных инфекций кожи при ранах, ссадинах, ожогах.

Эрадикация интраназального носительства MRSA у взрослых пациентов и медицинского персонала.

Противопоказания

Гиперчувствительность к мупироцину и/или любому компоненту, входящему в состав лекарственной формы.

Предупреждения

Беременность. Адекватных исследований безопасности у беременных не проводилось. Применять при беременности не рекомендуется.

Кормление грудью. Проникновение мупироцина в грудное молоко не изучено. В связи с отсутствием адекватных данных о безопасности применять у женщин, кормящих грудью, не рекомендуется.

Педиатрия. Согласно данным фармакокинетических исследований, у новорожденных и недоношенных наблюдается значительная системная абсорбция мупироцина после интраназального введения. Безопасность интраназального введения мупироцина у новорожденных и детей до 12 лет не изучена, поэтому интраназальное применение у этих возрастных групп не рекомендуется.

Нарушение функции почек. При нанесении мази на обширную площадь открытых ран или ожогов повышается степень всасывания полиэтиленгликоля, входящего в мазевую основу, что может приводить к нефротоксическому действию, особенно у пациентов с умеренным или значительным нарушением функции почек.

Информация для пациентов

Использовать препарат следует регулярно, примерно в одно и то же время, нельзя применять пропущенную дозу, если почти наступило время применения следующей дозы, нельзя удваивать дозу.

Строго соблюдать соответствие используемой лекарственной формы показаниям к применению. Нельзя вводить дерматологическую мазь интраназально.

Перед применением дерматологической мази следует вымыть руки с мылом и тщательно их высушить. Небольшое количество препарата наносят на пораженные участки кожи и аккуратно втирают. При необходимости можно покрывать пораженные участки марлевыми повязками.

После каждого применения назальной мази следует в течение 1 мин мягко массировать крылья носа для обеспечения максимального проникновения препарата к задней стенке глотки.

Не рекомендуется одновременное использование назального мупироцина и других препаратов, вводимых интраназально.

Следует избегать попадания мупироцина в глаза, так как он может вызывать жжение и слезотечение, которые могут сохраняться в течение несколько дней и даже недель.

При появлении значительного раздражения, зуда, сыпи следует прекратить использование мупироцина и обратиться к врачу.

Таблица. Мупироцин. Основные характеристики и особенности применения
МНН | Лекформа ЛС | F (внутрь), % | Т½, ч* | Режим дозирования | Особенности ЛС
Мупироцин | Мазь дерм. 2 % в тубах по 15 г Мазь наз. 2 % в тубах по 3 г | Менее 0,24 (мазь дерм.) 1,2-5,1 (мазь наз.) | Мазь дерм. наносят на пораженные участки кожи 3 раза в сутки в течение 10 дней Мазь наз. вводят в каждый носовой ход в количестве со спичечную головку 2-3 раза в сутки в течение 5-7 дней | Показания: Мазь дерм. - инфекции кожи, трофические язвы, инфицированная экзема; наружный отит (кроме злокачественного); - профилактика бактериальных инфекций кожи при ранах, ссадинах, ожогах. Содержит полиэтиленгликоль Мазь наз. - эрадикация назофарингеального носительства MRSA у взрослых пациентов и медицинского персонала. Безопасность у детей до 12 лет не изучена

* Системная биодоступность


Применение антибактериальных препаратов у людей пожилого возраста

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

Применение антиинфекционных химиопрепаратов у людей пожилого возраста

Высокая частота инфекционной патологии у пожилых людей, наряду с неблагоприятным ее прогнозом, оправдывает широкое использование у них АМП. Последние являются одними из наиболее часто назначаемых (около 40%) ЛС в специализированных отделениях длительного пребывания пожилых пациентов. Вместе с тем, назначение АМП в старших возрастных группах не всегда клинически оправдано.

Принятие решения о назначении АМП людям пожилого возраста требует обязательного учета особенностей данного возрастного контингента:
возрастные морфофункциональные изменения различных органов и тканей;
полиморбидность (наличие двух и более заболеваний);
хроническое течение многих заболеваний;
медикаментозная терапия, требующая применения (нередко длительного) нескольких препаратов (вынужденная полипрагмазия);
особенности клинических проявлений инфекции;
более частые и тяжелые лекарственные осложнения;
особенности психосоциального статуса.

Выбор АМП у пожилых людей определяется различными факторами, наиболее важные из которых обсуждаются ниже.

Ориентировочное определение этиологии инфекции является важнейшим критерием в выборе АМП. Это обусловлено необходимостью как можно более раннего начала терапии, что связано с высоким риском быстрого прогрессирования инфекционного воспаления, развития осложнений, частой декомпенсации сопутствующей патологии, неблагоприятного прогноза заболевания. Так, например, летальность в первые 30 сут у пациентов старше 65 лет с тяжелой пневмоний, у которых антибактериальная терапия была начата в первые 8 ч с момента поступления, была значительно ниже, по сравнению с пациентами, которым АМП применялся в более поздние сроки.

Клинические проявления инфекции у пожилых пациентов могут быть атипичными, неспецифичными или вообще отсутствовать. Одной из особенностей клинических проявлений гериатрической инфекции является частое отсутствие лихорадки, наличие когнитивных нарушений, внезапно наступающая спутанность сознания, слабая выраженность локальной симптоматики инфекции. Нередко клинические симптомы инфекции у пожилых, в частности при инфекциях МВП, вообще отсутствуют.

У людей пожилого возраста существуют некоторые особенности этиологии инфекций. Так, если возбудителями внебольничной пневмонии в общей популяции является достаточно ограниченный спектр микроорганизмов (S.pneumoniae, H.influenzae, M.pneumoniae и C.pneumoniae), то у пожилых людей, наряду с вышеуказанными бактериями, возбудителями заболевания могут быть энтеробактерии и P.aeruginosa.

Пожилые люди представляют собой наибольшую группу риска заболевания туберкулезом, не считая пациентов с ВИЧ-инфекцией. Смертность от туберкулеза также увеличивается с возрастом. Ее уровень у пожилых в 10 раз выше, чем у молодых.

Наиболее типичнми гериатрическими инфекцииями являются инфекции МВП, смертность от которых у пожилых в 5-10 раз выше, чем у молодых. В противоположность людям более молодого возраста, у которых инфекции МВП встречаются главным образом у сексуально активных женщин, среди пожилых людей данная инфекция наблюдается у пациентов обоего пола. Основными возбудителями инфекций МВП являются E.сoli, Proteus spp., другие энтеробактерии, реже - Enterococcus spp., S.aureus. Большинство случаев инфекций МВП у пожилых протекает скрытно, часто выявляется бессимптомная бактериурия, вызывающая трудности в трактовке и решении вопроса о целесообразности антибактериальной терапии.

Особые ситуации в гериатрической практике представляют инфекции у людей, проживающих в домах-интернатах для престарелых. Приблизительно 75 % всех инфекций в них составляют пневмонии, инфекции МВП, инфекции кожи и мягких тканей.

Спектр возбудителей пневмонии у людей, проживающих в интернатах, включает S.pneumoniae (12,9 %), H.influenzae (6,4 %), S.aureus (6,4 %), M.catarrhalis (4,4 %), семейство Enterobacteriaceae (13,1 %). Этиологию пневмоний у данного контингента не всегда удается определить, ввиду частой невозможности получения адекватного образца мокроты для исследования. Другая проблема заключается в трудностях выявления отличий между микробной колонизацией аэробными грамотрицательными микроорганизмами и истиной инфекцией. Известно, что частота и степень колонизации ротоглотки грамотрицательными микроорганизмами нарастает с возрастом.

Фармакокинетические свойства АМП у пожилых могут изменяться, вследствие сопутствующих заболеваний с наличием функциональных нарушений почек и печени. Наряду с манифестной патологий (ХПН, нарушение функции печени и др.) следует также учитывать возрастные изменения почек и печени, влияющие на метаболизм и элиминацию АМП. Известно, что с возрастом происходит снижение показателей клубочковой фильтрации, что следует учитывать при назначении АМП, выводящихся почками. При выборе АМП у пожилых пациентов с сопутствующей ХПН предпочтительнее назначение ЛС, метаболизирующихся в печени (макролиды, метронидазол) или имеющих двойной путь элиминации (цефоперазон). Для АМП с почечным путем выведения необходимо уменьшать дозу пропорционально снижению клубочковой фильтрации.

Фармакокинетическое взаимодействие АМП с другими ЛС приобретает особое значение у пожилых людей, получающих несколько препаратов по поводу часто имеющейся у них сопутствующей патологии (препараты кальция, железа, НПВС, теофиллин и др.). Например, всасывание фторхинолонов может нарушаться у пожилых пациентов, получающих в связи с сопутствующей патологией препараты железа, алюминия, магния, кальция.

Комплаентность фармакотерапии. У людей пожилого и старческого возраста предпочтительнее применение АМП, назначаемых 1-2 раза в сутки. Особенно это актуально для инъекционных препаратов, поскольку обеспечивает не только удобный режим дозирования, но и снижает риск постинъекционных осложнений (флебиты, гематомы). Одно- или двухкратный прием АМП внутрь способствует большей комплаентности пожилых пациентов, у которых вследствие нарушение памяти, зрения и отсутствия, нередко, постороннего контроля, возникают проблемы в соблюдении предписанного режима приема.

Резистентность к АМП у пожилых людей встречается чаще, чем у молодых. Этому способствует полиморбидность пожилых, более частая предшествующая антибактериальная терапия, особенно у пациентов с неоднократными инфекционными обострениями ХОБЛ или рецидивирующей инфекции МВП и, наконец, проживание в домах-интернатах. Широкое и часто необоснованное использование АМП способствует формированию резистентности не только к "старым", но и к относительно недавно появившимся препаратам, например к фторхинолонам. Поэтому при выборе АМП для эмпирической терапии следует учитывать локальную эпидемиологию антибиотикорезистентности, сложившуюся в регионе, стационаре, отделении.

Безопасность АМП имеет особое значение у пожилых пациентов в связи с сопутствующими, нередко множественными, заболеваниями. Так, у людей старческого возраста чаще регистрируются нефротоксическое и ототоксическое действие аминогликозидов, нефротоксический эффект высоких доз цефалоспоринов, а назначение котримоксазола сопряжено с более высоким риском нейтропении. Целесообразно уменьшение дозы АМП у пациентов с выраженным снижением массы тела, особенно у женщин. При назначении АМП, экскретируемых почками, необходима коррекция дозы с учетом клиренса креатинина, который снижается после 30 лет жизни ежегодно на 1 мл/мин. Следует с осторожностью назначать пожилым или по возможности избегать применения аминогликозидов, амфотерицина В, ванкомицина.

С целью обеспечения большей безопасности, более предпочтительно назначение АМП внутрь или своевременное переключение с парентерального пути введения на пероральный (ступенчатая терапия).

Критериями для перехода с парентерального пути введения на пероральный АМП следует считать нормальные показатели температуры тела при 2-кратном измерении за последние 16 ч, тенденцию к нормализации числа лейкоцитов, субъективное улучшение самочувствия, отсутствие признаков нарушения всасывания. Оптимальными сроками перехода с парентеральной на пероральную терапию являются 48-72 ч. Обычно переходят на пероральную форму того же АМП, однако возможно применение препарата, близкого по спектру активности к парентеральному АМП. Например, если парентерально вводился ампициллин, внутрь назначается амоксициллин. Для обеспечения высокой комплаентности следует отдавать предпочтение АМП с хорошей биодоступностью и удобным режимом дозирования (1-2 раза в сутки). Таким требованиям могут отвечать современные фторхинолоны, в частности левофлоксацин. В настоящее время имеются многочисленные данные о высокой клинической и микробиологической эффективности левофлоксацина в рамках ступенчатой терапии, сопоставимой с цефтриаксоном и превосходящей комбинацию - цефтриаксон или цефуроксим аксетил в сочетании с эритромицином или доксициклином при лечении тяжелой внебольничной пневмонии.

Стоимость АМП при прочих равных условиях имеет немаловажное значение для пожилых людей. Вместе с тем, оценивая их финансовые возможности, врач должен отдавать себе отчет в том, что нередко применение более дешевого ЛС, может приводить к недостаточному эффекту, затяжному течению, развитию осложнений и, в конечном счете, лечение оказывается более дорогим. В конечном итоге самым дорогим АМП является тот, который не оказывает эффекта.


Антиинфекционная химиотерапия. Практическое руководство. Особенности применения антиинфекционных химиопрепаратов у разных групп пациентов

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

Особенности применения антиинфекционных химиопрепаратов у разных групп пациентов

  • Применение антиинфекционных химиопрепаратов у пациентов с почечной и печеночной недостаточностью (Карпов О.И., Зайцев А.А.)
  • Применение антиинфекционных химиопрепаратов у детей (Белоусов Ю.Б., Володин Н.Н., Андреева И.В.)
  • Применение антиинфекционных химиопрепаратов у людей пожилого возраста (Дворецкий Л.И.)
  • Применение антиинфекционных химиопрепаратов при беременности и кормлении грудью (Карпов О.И., Зайцев А.А., Ушкалова Е.А.)


Группа оксазолидинонов

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

Группа оксазолидинонов

Из оксазолидинонов, являющихся одной из новых групп синтетических АМП, в клинической практике применяется антибиотик линезолид. Основное значение он имеет как препарат для терапии инфекций, вызванных полирезистентными грамположительными кокками.

Механизм действия

Линезолид оказывает преимущественно бактериостатическое действие за счет нарушения синтеза белка. В отношении пневмококка, B.fragilis и C. perfringens действует бактерицидно. Перекрестной резистентности с другими классами АМП не отмечено.

Спектр активности

Обладает активностью в отношении подавляющего большинства как аэробных, так и анаэробных грамположительных микроорганизмов, включая Staphylococcus spp. (в том числе MRSA и MRSE), Enterococcus spp. (в том числе ванкомицинорезистентные штаммы), S.pneumoniae (в том числе АРП), Streptococcus spp., Nocardia spp., Corynebacterium spp., L.monocytogenes, Clostridium spp., Peptostreptococcus spp.

Линезолид не действует на большинство грамотрицательных микроорганизмов, однако проявляет умеренную in vitro активность в отношении M. catarrhalis, H.influenzae, Legionella spp., N. gonorrhoeae, B. pertussis, F. meningosepticum, P. multocida, а также некоторых грамотрицательных анаэробов (Bacteroides spp., Prevotella spp., F. nucleatum).

Фармакокинетика

При приеме внутрь быстро и хорошо всасывается. Биодоступность составляет около 100 %, не зависит от пищи. Максимальные концентрации в крови достигаются через 1-2 ч. Распределяется во многих тканях и средах организма. Связывание с белками достигает 31 %. Метаболизируется в печени. Экскретируется преимущественно с мочой в основном в неактивном состоянии. Период полувыведения - 4,5-5,5 ч, не зависит от возраста пациента и функции почек и печени.

Нежелательные реакции

ЖКТ: боль в животе, тошнота, рвота, диарея, изменение вкуса.

Кровь: обратимая анемия и тромбоцитопения.

Печень: повышение активности трансаминаз и щелочной фосфатазы, увеличение уровня билирубина в крови.

ЦНС: головная боль.

Показания

Инфекции, вызванные полирезистентными грамположительными кокками (MRSA и MRSE; Enterococcus spp., включая ванкомицинорезистентные штаммы; S.pneumoniae, в том числе АРП);

осложненные и неосложненные инфекции кожи и мягких тканей;

внебольничная и нозокомиальная пневмония.

При доказанной или предполагаемой сопутствующей грамотрицательной инфекции необходимо дополнительное назначение АМП, активных в отношении грамотрицательной флоры.

Противопоказания

Аллергическая реакция на линезолид.

Предупреждения

Беременность. Исследований безопасности у беременных не проводилось, поэтому не следует назначать линезолид при возможности проведения альтернативной терапии.

Кормление грудью. Нет данных по проникновению линезолида в грудное молоко, в связи с чем кормящим женщинам можно применять только в случае крайней необходимости.

Кровь. Может развиться обратимая анемия и/или тромбоцитопения (риск выше при длительной терапии), поэтому у пациентов с повышенным риском кровотечения, анемией и/или тромбоцитопенией в анамнезе, а также у пациентов, получающих антикоагулянты, или при терапии линезолидом более 2 нед необходимо контролировать число тромбоцитов и уровень гемоглобина.

Лекарственные взаимодействия

Линезолид в растворе для инфузий несовместим с цефтриаксоном, амфотерицином В, диазепамом, пентамидином, фенитоином, эритромицином и ко-тримоксазолом.

Линезолид является слабым обратимым ингибитором МАО, в связи с чем у некоторых пациентов может приводить к умеренному усилению прессорного эффекта допамина, псевдоэфедрина и фенилпропаноламина.

Информация для пациентов

Внутрь линезолид можно принимать независимо от приема пищи: до, во время или после еды. Таблетки следует запивать достаточным количеством воды. Суспензию для приема внутрь готовить и принимать в соответствии с прилагаемой инструкцией.

Строго соблюдать режим и схему лечения в течение всего курса терапии, не пропускать дозу и принимать ее через равные промежутки времени. В случае пропуска дозы принять ее как можно скорее; не принимать, если почти наступило время приема следующей дозы; не удваивать дозу. Соблюдать длительность терапии.

Проконсультироваться с врачом, если улучшение не наступает в течение нескольких дней или появляются новые симптомы.

Таблица. Препараты группы оксазолидинонов.
Основные характеристики и особенности применения
МНН | Лекформа ЛС | F (внутрь), % | Т½, ч* | Режим дозирования | Особенности ЛС
Линезолид | Р-р д/инф. 2 мг/мл в п/э пак. по 100 мл, 200 мл и 300 мл Табл. 0,4 г и 0,6 г Гран. д/сусп. д/приема внутрь 100 мг/5 мл | Около 100 | 4,8 (р-р д/инф.) 4,7-5,4 (табл.) 4,6 (гран.) | В/в Взрослые: 0,6 г каждые 12 ч Дети от 5 лет: 10 мг/кг (но не более 0,6 г) каждые 12 ч Вводят путем медленной инфузии в течение 20-30 мин Внутрь (независимо от приема пищи) Взрослые: 0,6 г каждые 12 ч Дети от 5 лет: 10 мг/кг (но не более 0,6 г) каждые 12 ч | Препарат для лечения инфекций, вызванных грамположительными кокками, устойчивыми к другим АМП: MRSA, MRSE, АРП, VRE. В/в введение используется при тяжелом течении инфекций. Возможен последующий переход на прием внутрь (ступенчатая терапия). Внутрь применяется при инфекциях легкого или среднетяжелого течения

* При нормальной функции почек


Фармакоэпидемиология антибактериальных химиопрепаратов

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

Фармакоэпидемиология антибактериальных химиопрепаратов

АМП достаточно часто являются объектом фармакоэпидемиологических исследований, причем в России наибольшее распространение получили исследования использования ЛС, которые предполагают оценку различных аспектов применения АМП в обществе (количественных и качественных) с особым акцентом на социальные, медицинские и экономические последствия существующей практики лечения.

Количественные данные о потреблении АМП, представленные с использованием рекомендуемой ВОЗ методологии DDD (Define Daily Dose), дают представление о доли населения, получающей определенный препарат/группу препаратов, позволяют сравнивать потребление АМП между разными лечебными учреждениями, регионами, странами. Потребление АМП на уровне региона или государства обычно представляют как количество DDD/1000 жителей/день или количество DDD/1 жителя/год; для стационаров потребление выражается в виде количества DDD/100 койко-дней.

Так, при анализе данных о потреблении антибиотиков для системного применения в России в сравнении с рядом стран Восточной Европы (Беларусь, Венгрия, Польша и Словакия) было выявлено более чем 3-кратное различие в уровне потребления между странами (рис. 1). Потребление АМП варьировало от 8 DDD/1000 жителей/день в республике Беларусь до 25,8 DDD/1000 жителей/день в Словакии. Существенные различия обнаружены в структуре используемых АМП: Россия и Беларусь характеризуются меньшим потреблением современных, дорогостоящих препаратов ("новые" макролиды, цефалоспорины) при одновременно более высоком потреблении аминогликозидов и хлорамфеникола.

Рисунок 1. Потребление АМП в странах Восточной Европы (1998 г.)
Потребление АМП в странах Восточной Европы (1998 г.)

Одной из серьезных проблем в России является широко распространенная практика необоснованного назначения антибиотиков. Так, в 1998 г. в многоцентровом фармакоэпидемиологическом исследовании у 2098 детей в амбулаторной практике в 5 городах России (Екатеринбург, Казань, Москва, Смоленск, Санкт-Петербург) выявлено, что антибиотики назначались в 52% случаев обращения за медицинской помощью, причем ведущим показанием являлись респираторные вирусные инфекции (рис. 2).

Рисунок 2. Наиболее частые показания к назначению АМП у детей в амбулаторной практике
(Екатеринбург, Казань, Москва, Санкт-Петербург, Смоленск, 1998 г.), %
Наиболее частые показания к назначению АМП у детей в амбулаторной практике (Екатеринбург, Казань, Москва, Санкт-Петербург, Смоленск, 1998 г.), %

Наряду с необоснованно частым назначением АМП существенной проблемой является нерациональная тактика антибактериальной терапии. Как показали результаты многоцентрового исследования фармакотерапии внебольничной пневмонии и обострения хронического бронхита у взрослых в амбулаторной практике (Волгоград, Екатеринбург, Москва, Нижний Новгород, Новосибирск, Санкт-Петербург, Смоленск), выбор АМП в большинстве случаев осуществляется без учета спектра наиболее вероятных возбудителей, фармакокинетических особенностей, профиля НР, современных данных о резистентности (рис. 3, 4). Ведущим АМП при лечении внебольничной пневмонии и достаточно частым при обострении хронического бронхита был гентамицин - препарат, не действующий на основных возбудителей респираторных инфекций, плохо проникающий в бронхиальный секрет, вызывающий опасные НР. Также часто назначался ко-тримоксазол, к которому отмечается высокий уровень устойчивости S.pneumoniae и H.influenzae в России.

Рисунок 3. АМП, наиболее часто применявшиеся (%) при амбулаторном лечении внебольничной пневмонии в городах России (1998 г.)
АМП, наиболее часто применявшиеся (%) при амбулаторном лечении внебольничной пневмо-нии в городах России (1998 г.)

Рисунок 4. АМП, наиболее часто применявшиеся (%) при амбулаторном лечении обострения хронического бронхита в городах России (1998 г.)
АМП, наиболее часто применявшиеся (%) при амбулаторном лечении обострения хронического бронхита в городах России (1998 г.)

Помимо необоснованного выбора отмечено широкое применение нерациональных комбинаций АМП, неоправданно частое использование парентерального пути введения, ошибки в режимах дозирования.

По предварительным данным исследования "ФАЭТОН", в котором участвуют 8 городов России (Владивосток, Волгоград, Екатеринбург, Нижний Новгород, Рязань, Смоленск, Тюмень, Ярославль), частота назначения системных АМП при лечении острого тонзиллофарингита у взрослых составила 93-100%. При этом бактериологическое исследование с целью уточнения этиологии инфекции было проведено лишь у 2% пациентов. Структура наиболее часто назначавшихся АМП представлена на рис. 5. Предпочтение ампициллину нельзя признать рациональным, исходя из особенностей его фармакокинетики, переносимости. Необоснованным является применение доксициклина, ципрофлоксацина, не обеспечивающих эрадикации БГСА. В то же время практически не назначается феноксиметилпенициллин, который является препаратом выбора при лечении стрептококкового тонзиллофарингита.

Рисунок 5. АМП, наиболее часто назначавшиеся (%) при остром тонзиллофарингите у взрослых (2000 г.)
АМП, наиболее часто назначавшиеся (%) при остром тонзиллофарингите у взрослых (2000 г.)

При изучении структуры АМП, назначавшихся женщинам в поликлиниках Екатеринбурга, Ростова-на-Дону, Санкт-Петербурга, Смоленска, было выявлено частое применение препаратов, эффективность которых при инфекциях МВП не подтверждена контролируемыми клиническими исследованиями (нитроксолин, хлорамфеникол, оксациллин и др.) или к которым отмечается высокий уровень резистентности уропатогенов в России (аминопенициллины, ко-тримоксазол).

Одной из возможных причин нерациональной тактики лечения инфекций является недостаточный уровень подготовки врачей, в частности, слабое знание этиологической структуры инфекций, а также основ клинической фармакологии антибиотиков.

Как показало анонимное анкетирование участковых терапевтов и пульмонологов поликлиник Волгограда, Екатеринбурга, Москвы, Нижнего Новгорода, Смоленска, большинство из них не имеет четкого представления об этиологии внебольничной пневмонии. Наряду с пневмококком и атипичными микроорганизмами среди ведущих возбудителей достаточно часто упоминались S.aureus и анаэробы (18% и 10% респондентов, соответственно). В качестве антибиотиков выбора указывались препараты, не соответствующие современным рекомендациям, например гентамицин, линкомицин, почти половина опрошенных отдавали предпочтение парентеральному пути введения.

Помимо нерациональных врачебных назначений, серьезную проблему представляет самолечение инфекций, что обусловлено широкой доступностью АМП и отсутствием реального контроля за их продажей в аптечной сети.

По предварительным данным многоцентрового исследования "АДА" подавляющее большинство населения имеют дома АМП для системного применения (рис. 6), причем около 14% из них составляют препараты с истекшим сроком годности. Наиболее часто в домашних аптечках находятся потенциально опасные (хлорамфеникол, ко-тримоксазол и тетрациклин) или устаревшие (сульфаниламиды, олететрин) препараты, которые утратили свое клиническое значение во многих странах мира. Около 10% семей имеют в домашних аптечках парентеральные АМП. Кроме того, население имеет неверное представление о показаниях к применению АМП, часто рассматривая их как препараты выбора при ОРВИ и гриппе (15%), кашле (13%), расстройстве кишечника (12%), повышении температуры (9%) и др.

Рисунок 6. Доля семей, имеющих АМП в домашних аптечках, %
Доля семей, имеющих АМП в домашних аптечках, %

Таким образом, представленные фармакоэпидемиологические данные, отражающие реальную практику применения АМП в России, позволяют сделать вывод о существовании серьезных недостатков, касающихся выбора препаратов, путей их введения и режимов дозирования, а также отсутствии должного уровня знаний у врачей и населения.


Применение антибактериальных препаратов при беременности и грудном вскармливании

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

Применение антиинфекционных химиопрепаратов при беременности и кормлении грудью

Рациональное и эффективное применение антибиотиков во время беременности предполагает выполнение следующих условий:

  • необходимо использовать ЛС только с установленной безопасностью применения при беременности, с известными путями метаболизма (критерии FDA);
  • при назначении препаратов следует учитывать срок беременности: ранний или поздний. Поскольку срок окончательного завершения эмбриогенеза установить невозможно, то необходимо особенно тщательно подходить к назначению АМП до 5 мес беременности;
  • в процессе лечения необходим тщательный контроль за состоянием матери и плода.

А - В результате адекватных строго контролируемых исследований не выявлено риска неблагоприятного действия на плод в I триместр беременности (и нет данных, свидетельствующих о подобном риске в последующих триместрах).

В - Изучение репродукции на животных не выявило риска неблагоприятного действия на плод, а адекватных и строго контролируемых исследований у беременных женщин не проведено.

С - Изучение репродукции на животных выявило неблагоприятное действие на плод, а адекватных и строго контролируемых исследований у беременных женщин не проведено, однако потенциальная польза, связанная с применением ЛС у беременных, может оправдывать его использование, несмотря на возможный риск.

D - Имеются доказательства риска неблагоприятного действия ЛС на плод человека, полученные при проведении исследований или на практике, однако потенциальная польза, связанная с применением ЛС у беременных, может оправдывать его использование, несмотря на возможный риск.

Х - Испытания на животных или клинические испытания выявили нарушения развития плода и/или имеются доказательства риска неблагоприятного действия ЛС на плод человека, полученные при проведении исследований или на практике; риск, связанный с применением ЛС у беременных, превышает потенциальную пользу.

Препарат | Категория FDA | Официальная информация производителя: Беременность/ Кормление грудью | Особенности действия при беременности | Особенности действия при кормлении грудью
Антибактериальные препараты
Пенициллины |  |  | Проходят через плаценту, однако неблагоприятное влияние на плод, как правило, отсутствует. При беременности увеличен клиренс пенициллинов | Проникают в грудное молоко. Возможно изменение кишечной микрофлоры, сенсибилизация ребенка, кандидоз, кожная сыпь
Азлоциллин | - | С осторожностью / С осторожностью | Проходят через плаценту в высоких концентрациях. Данных об увеличении числа врожденных аномалий нет | Проникает в грудное молоко
Амоксициллин | B | С осторожностью / С осторожностью | Проникает через плаценту в высоких концентрациях. Данных об увеличении числа врожденных аномалий нет | Проникает в грудное молоко
Амоксициллин/ клавуланат | В | С осторожностью / С осторожностью | Проходит через плаценту в высоких концентрациях | Проникает в грудное молоко
Ампициллин, ампициллин/ сульбактам | B | С осторожностью / С осторожностью | Быстро проходит через плаценту, но в низких концентрациях. Снижает как плазменный уровень, так и экскрецию эстриола с мочой путем нарушения гидролиза конъюгированных стероидов в кишечнике. Эстриол мочи используется для оценки состояния фетоплацентарной системы, снижение его уровня может быть признаком дистресс-синдрома | Проникает в грудное молоко
Бензилпенициллин, бензатин бензилпенициллин | В | С осторожностью / С осторожностью | Проходит через плаценту, особенно в I триместре беременности. Применение бензилпенициллина на ранних стадиях беременности может повышать сократительную активность матки и увеличивать число спонтанных абортов. Отрицательного влияния на плод не выявлено | Проникает в грудное молоко в низких концентрациях
Карбенициллин | В | С осторожностью / С осторожностью | Проходит через плаценту в высоких концентрациях | Проникает в грудное молоко в низких концентрациях
Оксациллин | В | С осторожностью / С осторожностью | Проходит через плаценту в высоких концентрациях | Проникает в грудное молоко в низких концентрациях
Пиперациллин | В | С осторожностью / С осторожностью | Быстро проходит через плаценту. Отрицательного влияния на плод не выявлено | Проникает в грудное молоко в низких концентрациях
Пиперациллин/ тазобактам | В | С осторожностью / С осторожностью | Нет данных. См. Пиперациллин | Проникает в грудное молоко в низких концентрациях
Тикарциллин/ клавуланат | В | С осторожностью / С осторожностью | Нет данных | Нет данных
Цефалоспорины |  |  | Проходят через плаценту в низких концентрациях. Отрицательного влияния на плод не выявлено | Проникают в грудное молоко. Возможно изменение кишечной микрофлоры, сенсибилизация ребенка, кандидоз, кожная сыпь
Цефадроксил, цефазолин, цефалексин | В | С осторожностью / С осторожностью | Проходят через плаценту в высоких концентрациях. Отрицательного влияния на плод не выявлено | Проникают в грудное молоко в очень низких концентрациях
Цефаклор, цефуроксим | В | С осторожностью / С осторожностью | Быстро проходят через плаценту. Отрицательного влияния на плод не выявлено | Цефуроксим применять с осторожностью
Цефиксим, цефоперазон, цефоперазон/ сульбактам, цефотаксим, цефтазидим, цефтибутен, цефтриаксон, цефепим | В | С осторожностью / С осторожностью | Проходят через плаценту, особенно хорошо цефоперазон и цефтазидим. Отрицательного влияния на плод не выявлено | Проникают в грудное молоко в низких концентрациях. Не следует применять цефиксим и цефтибутен из-за отсутствия соответствующих клинических исследований
Карбапенемы |  |  |  |
Имипенем/ циластатин | C | С осторожностью / С осторожностью | Есть данные о тератогенном действии у животных. Исследований у человека не проведено | Нет данных о безопасности применения при кормлении грудью
Меропенем | В | С осторожностью / С осторожностью | Данные о тератогенном действии у животных отсутствуют. Исследований у человека не проведено | Нет данных о безопасности применения при кормлении грудью
Монобактамы |  |  |  |
Азтреонам | В | С осторожностью / С осторожностью | Проходит через плаценту. Адекватных и строго контролируемых исследований у человека не проведено | Проникает в грудное молоко в низких концентрациях
Макролиды |  |  | Адекватных и строго контролируемых исследований у женщин не проводилось. Ряд препаратов применяется в период беременности для лечения хламидиоза, токсоплазмоза | Проникают в грудное молоко. Отрицательного влияния на ребенка не выявлено
Азитромицин | В | С осторожностью / С осторожностью | Применяется при хламидийной инфекции у беременных. Отрицательного влияния на плод не выявлено | Нет данных
Джозамицин | - | С осторожностью/ Запрещено | Применяется при хламидийной инфекции у беременных. Отрицательного влияния на плод не выявлено | Проникает в грудное молоко в высоких концентрациях
Кларитромицин | C | Запрещено / Запрещено | Безопасность применения при беременности не определена Есть данные об эмбриотоксическом действии у животных | Проникает в грудное молоко в высоких концентрациях
Мидекамицин, рокситромицин | - | Запрещено / Запрещено | Нет данных | Проникают в грудное молоко в высоких концентрациях
Спирамицин | - | С осторожностью/ Запрещено | Проходит через плаценту в высоких концентрациях. Данных об увеличении числа врожденных аномалий нет. Применяется при лечении токсоплазмоза беременных | Проникает в грудное молоко в высоких концентрациях
Эритромицин | В | С осторожностью / С осторожностью | Данных об увеличении числа врожденных аномалий нет. Проходит через плаценту в низких концентрациях. Во время беременности противопоказан эритромицина эстолат | Проникает в грудное молоко в низких концентрациях
Аминогликозиды |  |  | Проходят через плаценту. Высокий риск ототоксичности и нефротоксичности | Проникают в грудное молоко в низких концентрациях. Возможно влияние на микрофлору кишечника
Амикацин | D | Запрещено/ С осторожностью | Проходит через плаценту в высоких концентрациях. Высокий риск ототоксичности | Проникает в грудное молоко в низких концентрациях. Адекватных и строго контролируемых исследований не проводилось
Гентамицин | С | По жизненным показаниям/ С осторожностью | Проходит через плаценту в средних концентрациях. Адекватных и строго контролируемых исследований у женщин не проводилось | Проникает в грудное молоко в низких концентрациях
Канамицин | D | Запрещено/ С осторожностью | Проходит через плаценту в высоких концентрациях. Высокий риск ототоксичности | Проникает в грудное молоко в низких концентрациях
Неомицин | - | Запрещено/ С осторожностью | Данные о безопасности отсутствуют | Данные о безопасности отсутствуют
Нетилмицин | D | С осторожностью / С осторожностью | Проходит через плаценту в высоких концентрациях | Проникает в грудное молоко в низких концентрациях
Стрептомицин | D | Запрещено в I триместре, в остальных - по жизненным показаниям/ С осторожностью | Быстро проходит через плаценту в высоких концентрациях. Высокий риск ототоксичности | Проникает в грудное молоко в низких концентрациях
Тобрамицин | D | По жизненным показаниям/ С осторожностью | Проходит через плаценту в высоких концентрациях. Высокий риск ототоксичности | Проникает в грудное молоко в низких концентрациях
Тетрациклины |  |  |  |
Доксициклин, тетрациклин | D | Запрещено / Запрещено | Проходят через плаценту, накапливаются в костях и зубных зачатках плода, нарушая их минерализацию. Высокий риск гепатотоксичности | Проникают в грудное молоко. Нарушение развития зубных зачатков, линейного роста костей, фотосенсибилизация, изменение кишечной микрофлоры, кандидоз
Хинолоны/ Фторхинолоны |  |  | Адекватных и строго контролируемых исследований у женщин не проведено. Высокий риск артротоксичности | Проникают в грудное молоко. Высокий риск артротоксичности
Левофлоксацин | С | Запрещено / Запрещено | Нет данных | Нет данных
Ломефлоксацин | С | Запрещено / Запрещено | Нет данных | Нет данных
Моксифлоксацин | С | Запрещено / Запрещено | Нет данных | Нет данных
Норфлоксацин | С | Запрещено / Запрещено | Проходит через плаценту в высоких концентрациях | Нет данных
Офлоксацин | С | Запрещено / Запрещено | Проходит через плаценту в высоких концентрациях | Проникает в грудное молоко
Пефлоксацин | С | Запрещено / Запрещено | Проходит через плаценту | Проникает в грудное молоко
Спарфлоксацин |  | Запрещено / Запрещено | Нет данных | Нет данных
Ципрофлоксацин | С | Запрещено / Запрещено | Проходит через плаценту | Проникает в грудное молоко в высоких концентрациях
Налидиксовая кислота | - | Запрещено / Запрещено | Нет данных | Проникает в грудное молоко в высоких концентрациях. Возможна гемолитическая анемия с желтухой при дефиците глюкозо-6-фосфатдегидрогеназы, повышение внутричерепного давления
Оксолиновая кислота | - | Запрещено / Запрещено | Нет данных | Нет данных
Пипемидовая кислота | - | Запрещено/ С осторожностью | Нет данных | Нет данных
Гликопептиды |  |  | Проходят через плаценту, оказывают неблагоприятное действие на плод. Применяются по жизненным показаниям | Проникают в грудное молоко. Возможно изменение кишечной микрофлоры, сенсибилизация ребенка
Ванкомицин | С | Запрещено в I триместре, в остальных - с осторожностью/Запрещено | Проходит через плаценту. Имеются сообщения о транзиторных нарушениях слуха у новорожденных | Проникает в грудное молоко
Тейкопланин | - | Запрещено / Запрещено | Нет данных | Нет данных
Линкозамиды |  |  |  |
Клиндамицин, линкомицин | - | Запрещено / Запрещено | Проходят через плаценту в высоких концентрациях. Возможна кумуляция в печени плода | Проникают в грудное молоко. Возможно изменение кишечной микрофлоры, сенсибилизация ребенка
Оксазолидиноны |  |  |  |
Линезолид | С | Запрещено / Запрещено | Нет данных | Нет данных
Нитроимидазолы |  |  | Проходят через плаценту, данные о частоте врожденных дефектов противоречивы, не исключено повреждающее действие на плод в I триместре | Проникают в грудное молоко, действие на ребенка не изучено
Метронидазол | В | Запрещено в I триместре, в остальных - с осторожностью/Запрещено | Проходит через плаценту в высоких концентрациях. Имеются указания на дефекты головного мозга, конечностей, гениталий | Проникает в грудное молоко в высоких концентрациях. Возможна анорексия, рвота, диарея и др.
Тинидазол | - | Запрещено в I триместре, в остальных - с осторожностью/Запрещено | Нет данных | Нет данных
Орнидазол | - | Запрещено в I триместре, в остальных - с осторожностью/Запрещено | Нет данных | Нет данных
Секнидазол | - | Запрещено в I триместре, в остальных - с осторожностью/Запрещено | Нет данных | Нет данных
Нитрофураны |  |  | Адекватных и строго контролируемых исследований у женщин не проведено | Адекватных и строго контролируемых исследований у человека не проведено
Нитрофурантоин | В | С осторожностью / С осторожностью | Проходит через плаценту. Имеются сообщения о гемолитической анемии у новорожденных при дефиците глюкозо-6-фосфатдегидрогеназы | Проникает в грудное молоко в низких концентрациях. Возможно развитие гемолитической анемии при дефиците глюкозо-6-фосфатдегидрогеназы
Нифуроксазид |  | Запрещено / Запрещено | Нет данных | Нет данных
Нифурател |  | С осторожностью / С осторожностью | Нет данных | Нет данных
Фуразидин | - | Запрещено / Запрещено | Нет данных | Нет данных
Фуразолидон | - | С осторожностью / С осторожностью | Нет данных | Нет данных
Полимиксины | В | С осторожностью / С осторожностью | Нет данных о повреждающем действии препарата на плод | Нет данных
Препараты других групп |  |  |  |
Хлорамфеникол | - | Запрещено / Запрещено | Быстро проходит через плаценту в высоких концентрациях. Возможно развитие «серого синдрома» или угнетение костного мозга, особенно при назначении на поздних сроках беременности | Проникает в грудное молоко
Фузидиевая кислота | - | С осторожностью / С осторожностью | Проникает через плаценту. Адекватные данные о безопасности отсутствуют. Возможно развитие билирубиновой энцефалопатии. Назначать только в случае крайней необходимости | Проникает в грудное молоко. Назначать только в случае крайней необходимости
Спектиномицин | В | С осторожностью / С осторожностью | Адекватных и строго контролируемых исследований у человека не проведено. Однако в некоторых случаях его рекомендовали для лечения гонореи у беременных при аллергии на b-лактамы | Нет данных о проникновении в грудное молоко. Однако в тех случаях, когда его применяли у кормящих матерей, осложнений у ребенка не выявлено
Нитроксолин | - | Запрещено / Запрещено | Нет данных | Нет данных
Диоксидин | - | Запрещено / Запрещено | Эмбриотоксическое и мутагенное действие у животных | Нет данных
Фосфомицин | В | С осторожностью / С осторожностью | Проходит через плаценту. Имеется информация о его неблагоприятном действии на организм матери и на плод, полученная в экспериментах на животных | Нет данных
Сульфаниламиды | С, D - если перед родами | С осторожностью / С осторожностью | Проходят через плаценту в высоких концентрациях, особенно в III триместре. Сведения о неблагоприятном действии на плод противоречивы. При назначении в I триместре беременности возможны аномалии развития. При назначении в поздние сроки беременности: анемия, желтуха, потеря аппетита, рвота, поражение почек. Сульфаниламиды вытесняют билирубин из связей с альбуминами плазмы крови. Несвязанный билирубин проходит через плаценту, может приводить к поражению мозга плода | Проникают в грудное молоко. Возможна ядерная желтуха у грудных детей. При дефиците глюкозо-6-фосфатдегидрогеназы -гемолитическая анемия
Ко-тримоксазол (сульфаметоксазол/ триметоприм) | С | Запрещено / Запрещено | См. Сульфаниламиды. Триметоприм проходит через плаценту в высоких концентрациях. Триметоприм - активный антагонист фолиевой кислоты. Повышается риск врожденных аномалий (сердечно-сосудистой системы, ЦНС, замедление роста плода). По другим данным, частота пороков развития при использовании ко-тримоксазола не возрастает | Триметоприм проникает в грудное молоко в низких концентрациях. См. также сульфаниламиды
Противотуберкулезные препараты |  |  | Большинство препаратов проходят через плаценту. Возможно неблагоприятное действие на плод | Проникают в грудное молоко. Профилактического противотуберкулезного действия на ребенка не оказывают
Изониазид | С | С осторожностью / С осторожностью | Проходит через плаценту. Возможна задержка психомоторного развития ребенка в дальнейшем, миеломенингоцеле и гипоспадия, геморрагии (вследствие гиповитаминоза К) | Проникает в грудное молоко. Возможно развитие гепатита и периферического неврита
Рифабутин | В | Запрещено / Запрещено | Проходит через плаценту. Адекватных и строго контролируемых исследований у человека не проведено | Нет данных
Рифампицин | С | С осторожностью / С осторожностью | Проходит через плаценту. Доказано отрицательное действие на плод. При назначении в поздние сроки возможны постнатальные кровотечения | Проникает в грудное молоко
Пиразинамид, этамбутол | С | С осторожностью / С осторожностью | Данных об увеличении числа врожденных аномалий нет | Этамбутол проникает в грудное молоко. Отрицательного влияния не выявлено
Этионамид | - | Запрещено/ С осторожностью | Проходит через плаценту. Тератогенное действие у животных | Нет данных
Протионамид |  | Запрещено/ С осторожностью | Данных об увеличении числа врожденных аномалий нет | Нет данных. Отрицательного влияния не выявлено
Капреомицин, ПАСК, тиоацетазон, циклосерин | - | Запрещено / Запрещено | Адекватные данные о безопасности отсутствуют | Адекватные данные о безопасности отсутствуют
Противогрибковые препараты
Амфотерицин В | В | С осторожностью / С осторожностью | Проходит через плаценту. Адекватные данные о безопасности отсутствуют | Адекватные данные о безопасности отсутствуют
Гризеофульфин | - | Запрещено / Запрещено | Проходит через плаценту. Эмбриотоксическое и тератогенное действие у животных. Описаны случаи рождения сиамских близнецов | Нет данных о безопасности
Итраконазол | С | Запрещено / Запрещено | Адекватные данные о безопасности отсутствуют | Проникает в грудное молоко. Адекватные данные о безопасности отсутствуют
Кетоконазол | С | Запрещено / Запрещено | Проходит через плаценту. Адекватные данные о безопасности отсутствуют | Проникает в грудное молоко. Адекватные данные о безопасности отсутствуют
Натамицин | - | С осторожностью / С осторожностью | Нет данных о повреждающем действии препарата на плод | Нет данных о неблагоприятном действии препарата на ребенка
Нистатин | - | С осторожностью / С осторожностью | Нет данных о повреждающем действии препарата на плод | Нет данных
Флуконазол | С | Запрещено / Запрещено | Адекватные данные о безопасности отсутствуют | Хорошо проникает в грудное молоко, в котором создает концентрации, равные плазменным
Противовирусные препараты
Антиретровирусные препараты |  |  |  | При проведении "вертикальной" профилактики ВИЧ-инфекции следует прекратить грудное вскармливание из-за высокого риска заражения ребенка
Абакавир | С | С осторожностью/ Запрещено | Адекватные данные о безопасности отсутствуют | Нет данных
Амантадин | С | Запрещено / Запрещено | Проходит через плаценту. Описаны случаи развития тетрады Фалло и других пороков развития сердца | Проникает в грудное молоко. Адекватные данные о безопасности отсутствуют
Ампренавир | С | С осторожностью/ Запрещено | Адекватные данные о безопасности отсутствуют | Нет данных
Ацикловир | В | С осторожностью / С осторожностью | Проходит через плаценту. Неблагоприятное действие на плод не выявлено | Может проникать в грудное молоко в высоких концентрациях. Неблагоприятное действие на ребенка не выявлено
Валацикловир | В | С осторожностью / С осторожностью | Проходит через плаценту. Неблагоприятное действие на плод не выявлено | Неблагоприятное действие на ребенка не выявлено
Ганцикловир | С | Запрещено / Запрещено | Проходит через плаценту. Неблагоприятное действие на плод не выявлено | Неблагоприятное действие на потомство у животных
Диданозин | В | С осторожностью/ Запрещено | Проходит через плаценту, соотношение концентраций в крови матери и в плаценте - 0,5. Адекватные данные о безопасности отсутствуют | Нет данных
Зальцитабин | С | С осторожностью/ Запрещено | Проходит через плаценту, соотношение концентраций в крови матери и в плаценте - 0,3-0,5. Адекватные данные о безопасности отсутствуют | Нет данных
Занамивир | В | С осторожностью / С осторожностью | Нет данных | Нет данных
Зидовудин | С | С осторожностью / С осторожностью | Проходит через плаценту, соотношение концентраций в крови матери и в плаценте - 0,85. Применяется в период беременности для профилактики передачи ВИЧ-инфекции ребенку инфицированной матери. Ограниченные исследования показывают отсутствие тератогенного эффекта | Хорошо проникает в грудное молоко, в котором создает концентрации, равные плазменным
Индинавир | С | С осторожностью/ Запрещено | Адекватные данные о безопасности отсутствуют | Нет данных
Интерферон альфа | С | С осторожностью/ Запрещено | Описано учащение самопроизвольных абортов у животных | Нет данных
Ифавиренц | С | С осторожностью/ Запрещено | Проходит через плаценту, соотношение концентраций в крови матери и в плаценте - 1,0 | Нет данных
Ламивудин | С | С осторожностью / С осторожностью | Проходит через плаценту, соотношение концентраций в крови матери и в плаценте - 1,0 | Нет данных
Невирапин | С | С осторожностью/ Запрещено | Проходит через плаценту, соотношение концентраций в крови матери и в плаценте - 1,0 | Проникает в грудное молоко
Нельфинавир | В | С осторожностью/ Запрещено | Адекватные данные о безопасности отсутствуют | Нет данных
Озельтамивир | C | С осторожностью / С осторожностью | Нет данных | Нет данных
Пегинтерферон альфа | С | С осторожностью / С осторожностью | Нет данных | Нет данных
Рибавирин | Х | С осторожностью/ Запрещено | Адекватные данные о безопасности отсутствуют | Нет данных
Римантадин | С | С осторожностью/ Запрещено | Адекватные данные о безопасности отсутствуют | Нет данных
Ритонавир | В | С осторожностью/ Запрещено | Проходит через плаценту, соотношение концентраций в крови матери и в плаценте - 0,15-0,64 | Нет данных
Саквинавир | В | С осторожностью/ Запрещено | Адекватные данные о безопасности отсутствуют | Нет данных
Ставудин | С | С осторожностью / Запрещено | Проходит через плаценту, соотношение концентраций в крови матери и в плаценте - 0,76 | Нет данных
Фамцикловир | В | С осторожностью / С осторожностью | Нет данных | Нет данных.
Фоскарнет | С | Запрещено / Запрещено | Нет данных | Проникает в грудное молоко в концентрациях, в 3 раза превышающих концентрации в крови матери. Неблагоприятное действие на ребенка не описано
Фосфазид | - | Запрещено в I триместре, в остальных - с осторожностью/Запрещено | Нет данных | Нет данных
Противопротозойные препараты
Артемизинин | - | С осторожностью / С осторожностью | Ограниченный опыт применения во II-III триместрах не выявил нарушений у плода | Нет данных
Галофантрин | - | Запрещено / Запрещено | Нет данных | Нет данных
Гидроксихлорохин | - | С осторожностью / С осторожностью | Проходит через плаценту. Адекватные данные о безопасности отсутствуют | Проникает в грудное молоко в низких концентрациях. Адекватные данные о безопасности отсутствуют
Дапсон | - | С осторожностью / С осторожностью | Нет данных | Выделяется с грудным молоком. Адекватные данные о безопасности отсутствуют
Дегидроэметина дигидрохлорид | - | Запрещено / Запрещено | Нет данных | Нет данных
Меглюмина антимонат | - | С осторожностью / С осторожностью | Нет данных | Проникает в грудное молоко. Адекватные данные о безопасности отсутствуют
Мефлохин | С | Запрещено в I триместре, в остальных с осторожностью/ С осторожностью | Эмбриотоксическое и тератогенное действие у животных | Проникает в грудное молоко в низких концентрациях. Нет данных о неблагоприятном действии препарата на ребенка
Паромомицин | С | С осторожностью / С осторожностью | Нет данных о неблагоприятном действии препарата на плод | Проникает в грудное молоко в низких концентрациях. Адекватные данные о безопасности отсутствуют
Пириметамин | С | С осторожностью / С осторожностью | Тератогенное действие у животных. Используется при токсоплазмозе у беременных | Проникает в грудное молоко. Адекватные данные по безопасности отсутствуют.
Пириметамин/ сульфадоксин | С | Запрещено в I триместре, в остальных - с осторожностью/ С осторожностью | См. пириметамин и сульфаниламиды | См. пириметамин и сульфаниламиды
Примахин | С | Запрещено / Запрещено | Проходит через плаценту и может вызывать гемолитическую анемию при дефиците глюкозо-6-фосфат-дегидрогеназы у плода | Нет данных
Прогуанил | - | С осторожностью / С осторожностью | Нет данных о неблагоприятном действии препарата на плод | Нет данных
Хлорохин | С | С осторожностью / С осторожностью | Проходит через плаценту, способен накапливаться в надпочечниках и сетчатке глаза плода. Может вызвать врожденные пороки сердца, гипотиреоз у новорожденного | Проникает в грудное молоко в низких концентрациях. Нет данных о неблагоприятном действии препарата на ребенка
Этофамид | - | С осторожностью / С осторожностью | Нет данных | Нет данных
Противогельминтные препараты
Албендазол | С | Запрещено / Запрещено | Тератогенное действие у животных | Нет данных
Диэтил-карбамазин | - | Запрещено / Запрещено | Нет данных | Нет данных
Ивермектин | С | Запрещено / Запрещено | Нет данных | Нет данных
Левамизол | С | Запрещено / Запрещено | Тератогенное действие | Нет данных
Мебендазол | С | Запрещено / Запрещено | Проходит через плаценту. Применение в I триместре не приводило к появлению тератогенного или эмбриотоксического эффекта, в то время как у животных тератогенный эффект присутствует | Нет данных
Никлозамид | - | Запрещено / С осторожностью | Нет данных | Нет данных
Пирантела памоат | - | Запрещено / Запрещено | Нет данных | Проникает в грудное молоко в низких концентрациях. Тем не менее не рекомендуется к применению при кормлении грудью
Празиквантел | В | С осторожностью / С осторожностью | Нет данных | Проникает в грудное молоко в концентрациях, в 4 раза меньших, чем в крови матери. В целях безопасности рекомендуется не кормить грудью в течение 3 дней с момента приема последней дозы препарата

Официальная инструкция производителя относительно применения при беременности

С осторожностью - официальные запреты на применение препарата в период беременности не установлены, научные сведения о возможности применения препарата в период беременности отсутствуют или противоречивы. Применение возможно только по строгим показаниям или при угрожающих жизни состояниях, при уверенности врача, что потенциальная польза от применения АМП у беременных превышает возможный вред для плода.

Запрещено - имеются противопоказания к применению при беременности.

Официальная инструкция производителя относительно применения при лактации

С осторожностью - официальные запреты на применение препарата в период грудного вскармливания не установлены, научные сведения о возможности применения препарата в период кормления грудью отсутствуют или противоречивы. Целесообразно на время лечения воздержаться от грудного вскармливания. В тех случаях, когда такой возможности нет, и кормление грудью продолжается, АМП может применяться по строгим показаниям, при этом необходимо тщательно сопоставить пользу от его применения с возможным риском для грудного ребенка.

Запрещено - применение препарата во время кормления грудью противопоказано.


Под редакцией:
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

ПРОТИВОПРОТОЗОЙНЫЕ ХИМИОПРЕПАРАТЫ

Класс противопротозойных препаратов включает различные по химической структуре соединения, применяющиеся при инфекциях, вызванных одноклеточными простейшими: малярийными плазмодиями, лямблиями, амебами и др. Согласно общепринятой международной систематизации противопротозойных ЛС, противомалярийные препараты выделены в отдельную группу. Возрастание интереса к противопротозойным препаратам, отмечаемое в последние годы, связано прежде всего с усилившейся миграцией населения и, в частности, с участившимися поездками в регионы, эндемичные по той или иной протозойной инфекции.

Некоторые из приведенных в данном разделе ЛС не входят в настоящее время в Госреестр РФ, однако, учитывая специфичность проблемы, мы посчитали необходимым включить их, поскольку соответствующая информация может оказаться полезной врачам, выезжающим за рубеж.

Противомалярийные препараты

В основу классификации противомалярийных ЛС , положены их структурные различия.

Классификация

Хинолины:

Хлорохин
Хинин
Мефлохин
Примахин

Бигуаниды:

Прогуанил

Диаминопиримидины:

Пириметамин

Фенантренметанолы:

Галофантрин

Терпенлактоны:

Артемизинин и его производные

Сульфаниламиды:

Сульфадоксин

Тетрациклины:

Тетрациклин
Доксициклин

Линкозамиды:

Клиндамицин

Характеристики сульфаниламидов, тетрациклинов и линкозамидов подробно описаны выше, поэтому в данном разделе не рассматриваются.

Хинолины

Хлорохин

Синтетический 4-аминохинолин, который в течение многих лет наиболее широко применялся для лечения и профилактики малярии. В настоящее время используется более ограничено в связи с развитием резистентности P.falciparum во многих эндемичных очагах тропической малярии.

Механизм действия

Обладает протозоацидным эффектом, который связан с блокированием синтеза нуклеиновых кислот.

Хлорохин проявляет также медленно развивающуюся противовоспалительную активность, поэтому используется при некоторых ревматологических заболеваниях, а также фотодерматитах.

Спектр активности

Эритроцитарные формы (шизонты) P.vivax, P.ovale, P.malaria - гематошизонтоцидное действие. У P.vivax выявлено снижение чувствительности в Новой Гвинее, Индонезии, Мьянме (Бирме), Вануату. У P.falciparum чувствительность сохраняется только в отдельных регионах (некоторые страны Карибского бассейна, Центральной Америки, Ближнего Востока, Египет).

К хлорохину чувствительны также патогенные амебы.

Фармакокинетика

После приема внутрь довольно быстро и почти полностью всасывается в ЖКТ. Биодоступность практически не зависит от пищи. Максимальная концентрация в крови создается в среднем через 3,5 ч после приема внутрь и через 30 мин после парентерального (в/в, в/м, п/к) введения. Связывание с белками плазмы - 50–65%. Высокие концентрации создаются в печени, почках, селезенке, легких, а также в меланинсодержащих клетках кожи и глаз. Накапливается в эритроцитах, причем в пораженных плазмодием уровни хлорохина в 100–300 раз выше, чем в нормальных.

Проходит через плаценту и проникает в грудное молоко. Метаболизируется в печени, причем один из метаболитов (монодезэтилхлорохин) умеренно активен в отношении P.falciparum.

Медленно экскретируется с мочой, на 50% в активной форме. При понижении рН мочи экскреция усиливается. Период полувыведения при кратковременном приеме - 4–9 сут. При длительном применении препарат может сохраняться в организме в течение нескольких месяцев или даже лет после отмены. При гемодиализе выведение хлорохина несколько ускоряется, однако, с учетом большого объема распределения препарата, в случае передозировки данная процедура малоэффективна.

Нежелательные реакции

При лечении и профилактике малярии встречаются редко, чаще развиваются при длительном применении у пациентов с ревматологическими заболеваниями.

ЖКТ: боль в животе, анорексия, тошнота, рвота, диарея.

ЦНС: головная боль, головокружение, ощущение усталости, заторможенность, нарушения сна, зрения, слуха, психоз.

Кожа: сыпь, зуд, изменение цвета, обострение псориаза и экземы.

Волосы: депигментация (появление седых прядей), выпадение.

Гематологические реакции: тромбоцитопения, нейтропения, апластическая анемия, агранулоцитоз, гемолитическая анемия при дефиците глюкозо-6-фосфат-дегидрогеназы в эритроцитах.

Глаза: кератопатии и ретинопатии, обусловленные отложением хлорохина в роговице и/или сетчатке. Возможна деструкция сетчатки с необратимыми нарушениями зрения, особенно под влиянием солнечных лучей. Меры профилактики: избегать прямой инсоляции, периодические осмотры офтальмологом.

Острая передозировка (возникает при одномоментном приеме большой дозы, иногда отмечается при в/в введении, очень опасна, возможен смертельный исход). Симптомы: сильная головная боль, головокружение, боль в животе, резкая слабость, резкое понижение АД, аритмия, внезапная потеря зрения, дыхательные расстройства, судороги, возможна остановка сердца. Меры профилактики: по возможности избегать в/в введения, при необходимости вводить медленно. Меры помощи: промывание желудка с использованием активированного угля; препараты, повышающие кислотность мочи (аммония хлорид); реанимационные мероприятия; при гипотензии и коллапсе - симпатомиметики (адреналин или др.), при судорогах - диазепам.

Показания

Малярия, вызванная P.vivax, P.ovale, P. malariae, а также чувствительными к хлорохину P.falciparum (лечение и профилактика).

Внекишечный амебиаз.

Ревматологические заболевания: ревматоидный артрит, системная красная волчанка.

Фотодерматит.

Противопоказания

Гиперчувствительность к хлорохину.

Эпилепсия.

Псориаз.

Ретинопатия.

Нарушения зрения.

Предупреждения

Беременность. Хлорохин проходит через плаценту. При лечебном применении может накапливаться в сетчатке глаз плода, возможен ототоксический эффект. При профилактическом использовании данных о нежелательном действии на плод нет. Следует применять с осторожностью.

Кормление грудью. Хлорохин проникает в грудное молоко. Сообщения о нежелательном действии на ребенка, находящегося на грудном вскармливании, отсутствуют. При назначении кормящим женщинам следует сопоставлять возможную пользу и риск.

Педиатрия. У новорожденных и детей отмечается повышенный риск токсического действия хлорохина. Описаны летальные исходы. Следует применять с большой осторожностью, особенно при парентеральном введении.

Гериатрия. Учитывая возрастное понижение функции печени и почек, а также возможное наличие сопутствующих заболеваний у людей, пожилого возраста, следует применять с осторожностью.

Нарушение функции почек и печени. Возможно нарушение элиминации хлорохина и повышение его концентрации в крови, которое предопределяет повышенный риск развития НР.

Заболевания ЦНС. У пациентов с заболеваниями, характеризующимися понижением судорожного порога, хлорохин следует использовать с большой осторожностью. При эпилепсии риск судорожного действия препарата значительно повышен, поэтому его применение не рекомендуется.

Ретинопатия и другие нарушения зрения. Повышается риск тяжелых зрительных расстройств, вплоть до полной утраты зрения, поэтому хлорохин противопоказан пациентам с такой сопутствующей патологией.

Псориаз. Хлорохин может вызывать обострение псориаза, поэтому применять при этом заболевании не рекомендуется.

Порфирия. Хлорохин может провоцировать обострение порфирии, поэтому при назначении следует сопоставлять возможную пользу и риск.

Дефицит глюкозо-6-фосфат-дегидрогеназы. Повышается риск развития гемолитической анемии, следует применять с большой осторожностью.

Лекарственные взаимодействия

Антациды и адсорбенты (каолин и др.) уменьшают всасывание хлорохина в ЖКТ. Между приемами необходимы интервалы не менее 4 ч.

Хлорохин уменьшает биодоступность ампициллина, применяемого внутрь, поэтому между приемами препаратов необходим интервал не менее 2 ч.

Циметидин блокирует метаболизм хлорохина в печени, в связи с чем может повышать его концентрацию в крови и риск развития НР.

При сочетании хлорохина с циклоспорином может резко увеличиваться концентрация последнего в сыворотке крови (необходим мониторинг концентрации).

При сочетании хлорохина с мефлохином повышается риск развития судорог.

Информация для пациентов

Хлорохин внутрь следует принимать во время или сразу после еды. В случае одновременного применения антацидов или адсорбентов необходимо соблюдать интервалы между приемами их и хлорохина не менее 4 ч.

Строго соблюдать режим и схемы лечения или профилактики в течение всего курса, не пропускать дозу и принимать ее через равные промежутки времени. В случае пропуска дозы принять ее как можно скорее; не принимать, если почти наступило время приема следующей дозы; не удваивать дозу. Выдерживать длительность лечебного и профилактического курса.

Не использовать препараты с истекшим сроком годности.

Не подвергаться прямому воздействию солнечных и ультрафиолетовых лучей.

Соблюдать осторожность при головокружении.

Проконсультироваться с врачом, если улучшение не наступает в течение нескольких дней или появляются новые симптомы.

При нахождении в эндемичных регионах использовать все адекватные меры защиты от укусов комаров (защитные сетки, одежда, репелленты и т.д.).

Срочно обращаться к врачу в случае развития лихорадки во время нахождения в эндемичном регионе и в течение нескольких месяцев после возвращения.

Хинин

Первый эффективный противомалярийный препарат, являющийся алкалоидом коры хинного дерева. Характеризуется быстрым развитием эффекта. Высокоэффективен при парентеральном введении, что важно при невозможности применения противомалярийного препарата внутрь. В медицинской практике применяются соли хинина: гидрохлорид, дигидрохлорид и сульфат.

Механизм действия

Механизм противомалярийного эффекта точно не установлен. Предполагается, что он может быть связан с нарушением функции лизосом и блокированием синтеза нуклеиновых кислот в клетках плазмодия.

Оказывает слабое анальгезирующее и жаропонижающее действие.

Спектр активности

Гематошизонтоцидный эффект в отношении всех видов малярийного плазмодия, включая P.falciparum, резистентные к хлорохину. Умеренно устойчивые штаммы P.falciparum встречаются в странах Юго-Восточной Азии.

Фармакокинетика

Быстро и почти полностью всасывается в ЖКТ, биодоступность не зависит от пищи. Максимальная концентрация в крови развивается через 1,5 ч после приема внутрь. Связывание с белками плазмы - 85–90%.

Распределяется во многие ткани и среды организма. Во время приступа малярии концентрация в плазме крови значительно выше, чем в эритроцитах. Плохо проходит через ГЭБ, содержание в СМЖ при церебральных формах малярии составляет 2–7% уровня в плазме крови. Проникает через плаценту и проходит в грудное молоко.

Метаболизируется в печени, экскретируется почками (более интенсивно при кислой реакции мочи). Период полувыведения - 16–18 ч. Хинин практически не удаляется из организма при гемодиализе.

Нежелательные реакции

НР отмечаются у 25–30% пациентов, чаще у людей с повышенной чувствительностью к хинину.

«Цинхонизм*» (при концентрации хинина в плазме более 7–10 мг/л) - токсическое состояние, проявляющееся головной болью, головокружением, тошнотой, незначительным расстройством зрения, шумом в ушах; возможны также понижение слуха, рвота, дрожание рук, сердцебиение, бессонница.

Кожа: эритема, крапивница.

Матка: усиление сократимости миометрия, кровотечения.

Гематологические реакции: тромбоцитопения, агранулоцитоз, гемолитическая анемия (при дефиците глюкозо-6-фосфат-дегидрогеназы). При тяжелой тропической малярии возможен массивный гемолиз с развитием гемоглобинурийной лихорадки.

Метаболические нарушения: гипогликемия, вызванная увеличением выработки инсулина; чаще при тяжелой тропической малярии (дополнительный фактор - активное потребление глюкозы P.falciparum), особенно у детей и во время беременности. При этом введение глюкозы может еще больше усилить выделение инсулина и усугубить гипогликемию.

Сердечно-сосудистая система: боль в сердце, аритмия, блокада, понижение сократимости миокарда, гипотензия (чаще при парентеральном введении).

Печень: гипопротромбинемия, гепатит.

Скелетные мышцы: нарушение нервно-мышечной проводимости (курареподобное действие).

Местные реакции: очень горький привкус во рту; при в/м введении резкая болезненность, возможен абсцесс, некроз ткани.

Другие: лекарственная лихорадка.

Острая передозировка: возникает при одномоментном приеме высокой дозы, иногда отмечается при в/в введении, очень опасна, возможен смертельный исход. Симптомы: головная боль, головокружение, боль в животе, резкая слабость и уменьшение АД, аритмия, внезапная потеря зрения, дыхательные расстройства, судороги, возможна остановка сердца. Меры профилактики: по возможности избегать в/в введения, при необходимости вводить медленно. Меры помощи: промывание желудка с использованием активированного угля; препараты, понижающие рН мочи (аммония хлорид); реанимационные мероприятия; при гипотензии и коллапсе - симпатомиметики (адреналин или др.), при судорогах - диазепам.

* Cinchona (лат.) - хинное дерево

Показания

Хинин рекомендуется применять только для лечения тропической малярии. Он является препаратом первого ряда при лечении полирезистентной тропической малярии, когда P.falciparum устойчив к хлорохину, пириметамину/сульфадоксину и мефлохину. Хинин - препарат выбора для лечения завозной тропической малярии, так как в настоящее время в большинстве тропических стран P.falciparum устойчив к хлорохину. Иногда используется в сочетании с пириметамином/сульфадоксином.

Противопоказания

Гиперчувствительность к хинину.

Заболевания среднего и внутреннего уха.

Дефицит глюкозо-6-фосфат-дигидрогеназы.

Предупреждения

Хинин не применяется для химиопрофилактики малярии.

Беременность. Хинин проходит через плаценту. В ряде исследований выявлено неблагоприятное действие на плод. При лечении тропической малярии повышен риск развития гипогликемии. Кроме того, хинин обладает утерокинетическим эффектом и может провоцировать аборты и преждевременные роды. В то же время, риск для жизни беременной и плода при тяжелой тропической малярии может превалировать над опасностью токсического действия хинина. Следует применять с крайней осторожностью в суточных дозах не более 1,0 г.

Кормление грудью. Хинин проникает в грудное молоко в небольших количествах. Сообщения о нежелательном действии на ребенка, находящегося на грудном вскармливании, отсутствуют. При использовании кормящими женщинами следует сопоставлять возможную пользу и риск.

Педиатрия. У детей выявлены некоторые фармакокинетические особенности хинина: укорочение периода полувыведения до 12 ч и уменьшение объема распределения. При лечении тропической малярии повышен риск развития гипогликемии.

Гериатрия. Учитывая возрастное понижение функции печени и почек, а также возможное наличие сопутствующих заболеваний у людей пожилого возраста, следует применять с осторожностью.

Нарушение функции почек и печени. Возможно нарушение элиминации хинина и повышение его концентрации в крови, которое предопределяет повышенный риск развития НР.

Заболевания сердца. У пациентов с заболеваниями сердца, нарушениями ритма в анамнезе или врожденным удлинением интервала QT повышается риск развития тяжелой аритмии и блокады.

Миастения. Повышается риск нарушений нервно-мышечной проводимости с развитием тяжелых дыхательных расстройств.

Заболевания среднего и внутреннего уха. Повышается риск тяжелых нарушений слуха, вплоть до его полной утраты, поэтому хинин противопоказан пациентам с такой сопутствующей патологией.

Дефицит глюкозо-6-фосфат-дегидрогеназы. Повышается риск развития тяжелой гемолитической анемии и гемоглобинурийной лихорадки, поэтому людям с такой патологией применение хинина не рекомендуется.

Лекарственные взаимодействия

Антациды, содержащие алюминий, уменьшают всасывание хинина.

Хинин усиливает действие непрямых антикоагулянтов, поскольку так же как и они, нарушает синтез протромбина и других факторов свертывания в печени. Необходим строгий лабораторный контроль с возможной коррекцией дозы антикоагулянтов.

Хинин может повышать концентрацию в крови дигоксина и дигитоксина за счет замедления их элиминации.

При сочетании хинина с хинидином повышается риск удлинения интервала QT и развития аритмий.

При сочетании хинина с мефлохином повышается риск кардиотоксичности (удлинение интервала QT, аритмии) и развития судорог. Мефлохин следует назначать не ранее, чем через 12 ч после введения последней дозы хинина.

Необходимо учитывать, что у пациента, принимающего мефлохин в качестве химиопрофилактики, может развиться мефлохинорезистентная малярия, требущая лечения хинином. В связи с тем, что мефлохин длительно сохраняется в организме после отмены, в таких ситуациях необходима госпитализация пациента и мониторинг ЭКГ.

Циметидин блокирует метаболизм хинина в печени, может повышать его концентрацию в крови и риск развития НР.

Информация для пациентов

Хинин внутрь следует принимать во время или сразу после еды.

Строго соблюдать режим и схему лечения в течение всего курса, не пропускать дозу и принимать ее через равные промежутки времени. В случае пропуска дозы принять ее как можно скорее; не принимать, если почти наступило время приема следующей дозы; не удваивать дозу. Выдерживать длительность назначенного курса.

Не использовать препараты с истекшим сроком годности.

Соблюдать осторожность при головокружении.

При нахождении в эндемичных регионах использовать все адекватные меры защиты от укусов комаров (защитные сетки, одежда, репелленты и т.д.).

Проконсультироваться с врачом, если улучшение не наступает в течение нескольких дней или появляются новые симптомы.

Мефлохин

Синтетическое производное 4–хинолинметанола. Применяется только внутрь.

Механизм действия

Механизм противомалярийного эффекта точно не установлен.

Спектр активности

Гематошизонтоцидное действие в отношении всех видов малярийного плазмодия, включая P.falciparum, резистентные к хлорохину, и некоторые полирезистентные штаммы. Устойчивые штаммы P.falciparum выявлены в Камбодже и Таиланде.

Фармакокинетика

Практически полностью всасывается в ЖКТ, пища не влияет на биодоступность. Характеризуется высокой степенью связывания с белками плазмы крови - 98%. Распределятся во многие ткани и секреты организма, в высоких концентрациях накапливается в эритроцитах. Проходит через ГЭБ. Метаболизируется в печени, экскретируется преимущественно с калом. Часть препарата подвергается кишечно-печеночной циркуляции. Обладает кумулятивными свойствами, период полувыведения - 2–4 нед.

Нежелательные реакции

Как правило, хорошо переносится при применении в качестве химиопрофилактики. НР чаще отмечаются при использовании лечебных доз.

ЖКТ: боль в животе, тошнота, рвота, диарея.

ЦНС: общая слабость, головная боль, головокружение, иногда нейропсихические расстройства, проходящие после отмены препарата (беспокойство, бессонница, депрессия, судороги, психозы), шум в ушах.

Глаза: зрительные расстройства, в частности нарушение объемного зрения. Меры профилактики: при длительном применении необходим офтальмологический контроль.

Сердце: брадикардия, аритмия, блокада. Меры профилактики: не применять пациентам с нарушениями проводимости.

Гематологические реакции: тромбоцитопения, лейкопения.

Печень: повышение активности трансаминаз.

Кожа: сыпь, зуд, в редких случаях синдром Стивенса–Джонсона.

Другие: артралгия, миалгия, алопеция.

Показания

Лечение тропической малярии, вызванной хлорохиноустойчивыми штаммами P. falciparum.

Химиопрофилактика малярии при выезде в регионы с риском инфицирования хлорохиноустойчивыми штаммами P.falciparum.

Противопоказания

Гиперчувствительность к мефлохину.

Тяжелые неврологические и психические заболевания.

Тяжелые нарушения функции печени.

Возраст до 2 лет.

Масса тела менее 15 кг.

I триместр беременности.

Люди, профессионально нуждающиеся в объемном зрении (водители транспортных средств и т.п.).

Предупреждения

Прием мефлохина можно начинать не ранее чем через 12 ч после введения последней дозы хинина. Нежелателен прием препарата с целью химиопрофилактики малярии более 1 года.

Беременность. У животных выявлено тератогенное и эмбриотоксическое действие. Адекватных исследований безопасности у человека не проводилось. Мефлохин противопоказан в I триместре беременности.

Кормление грудью. Мефлохин проникает в грудное молоко в небольших количествах. Сообщения о нежелательном действии на ребенка, находящегося на грудном вскармливании, отсутствуют. При назначении кормящим женщинам следует сопоставлять возможную пользу и риск.

Педиатрия. Адекватных исследований безопасности не проводилось. У детей до 2 лет, а также имеющих массу тела менее 15 кг мефлохин применять не рекомендуется.

Гериатрия. Учитывая возрастное понижение функции печени, а также возможное наличие сопутствующих заболеваний у людей пожилого возраста, следует применять с осторожностью.

Нарушение функции печени. Возможно нарушение элиминации мефлохина и повышение его концентрации в крови, которое предопределяет повышенный риск развития НР. При длительном применении необходим адекватный клинический и лабораторный контроль. При тяжелых нарушениях функции печени мефлохин противопоказан.

Заболевания ЦНС. Повышается риск нейротоксических реакций. Следует назначать с осторожностью. При тяжелых неврологических и психических заболеваниях мефлохин противопоказан.

Лекарственные взаимодействия

Мефлохин нельзя сочетать с хинином или хинидином, а также применять его менее чем через 12 ч после отмены этих препаратов во избежание суммации токсических эффектов.

При сочетании мефлохина с галофантрином значительно возрастает риск развития кардиотоксических эффектов.

Очень опасно применять мефлохин у пациентов, которые используют препараты, замедляющие проводимость в сердце (b-адреноблокаторы и др.). Описаны случаи внезапной смерти пациентов, однократно принявших мефлохин на фоне лечения пропранололом.

При сочетании мефлохина и хлорохина возрастает риск судорог.

Мефлохин способен уменьшать концентрацию в крови вальпроевой кислоты и ослаблять ее противосудорожное действие. Может потребоваться мониторинг концентрации и коррекция дозы вальпроевой кислоты.

Информация для пациентов

Мефлохин внутрь следует принимать во время еды и запивать полным стаканом воды.

Строго соблюдать режим и схемы лечения или профилактики в течение всего курса, не пропускать дозу и принимать ее через равные промежутки времени. В случае пропуска дозы принять ее как можно скорее; не принимать, если почти наступило время приема следующей дозы; не удваивать дозу. Выдерживать длительность лечебного и профилактического курса.

Не использовать препараты с истекшим сроком годности.

Начинать прием мефлохина следует не ранее чем через 12 ч после последней дозы хинина или хинидина.

Соблюдать осторожность при головокружении.

Женщины детородного возраста, использующие мефлохин в качестве химиопрофилактики малярии, должны применять надежные методы контрацепции на протяжении всего курса и в течение 2 мес после приема последней дозы.

Проконсультироваться с врачом, если улучшение не наступает в течение нескольких дней или появляются новые симптомы.

При нахождении в эндемичных регионах использовать все адекватные меры защиты от укусов комаров (защитные сетки, одежда, репелленты и т.д.).

Срочно обращаться к врачу в случае развития лихорадки во время нахождения в эндемичном регионе и в течение нескольких месяцев после возвращения.

Примахин

Синтетический препарат, отличающийся от других хинолинов по структуре (является 8-аминохинолином) и особенностям противомалярийной активности. Примахин является единственным препаратом, оказывающим выраженное воздействие на тканевые формы плазмодиев, находящиеся в печени, что обусловливает его использование для радикального лечения малярии, вызванной P.vivax, и P.ovale, и предупреждения рецидивов.

Механизм действия

Механизм противомалярийного эффекта точно не установлен.

Спектр активности

Тканевые формы P.vivax и P.ovale (гистошизонтоцидный эффект). Половые формы P.falciparum.

Фармакокинетика

Практически полностью всасывается в ЖКТ, биодоступность не зависит от пищи. Пиковая концентрация в крови развивается через 2–3 ч. Распределяется во многие ткани и среды. В отличие от 4-аминохинолинов, не аккумулируется в эритроцитах. Метаболизируется в печени. Около 60% препарата превращается в активный метаболит - карбоксипримахин, концентрация которого в организме может значительно превышать уровень исходного вещества. Он усиливает и пролонгирует эффект примахина. Экскреция осуществляется почками. Период полувыведения примахина - 4–8 ч, активного метаболита - до 22–30 ч.

Нежелательные реакции

ЖКТ: боль в животе, тошнота, рвота.

Гематологические реакции: гемолитическая анемия (при дефиците глюкозо-6-фосфат-дегидрогеназы), метгемоглобинемия, лейкопения.

Показания

Радикальное излечивание малярии, вызванной P.vivax и P.ovale (после завершения курса лечения хлорохином).

Профилактика рецидивов малярии, вызванной P.vivax и P. ovale, у людей, вернувшихся из эндемичных зон.

Противопоказания

Гиперчувствительность к примахину.

Тяжелая патология кроветворения.

Тяжелые нарушения функции почек.

Возраст до 3 лет.

Беременность.

Острые инфекции (кроме малярии).

Предупреждения

Беременность. Примахин проходит через плаценту. Не рекомендуется для применения во время беременности, поскольку может вызывать гемолитическую анемию у плода.

Кормление грудью. Данных о проникновении примахина в грудное молоко нет. Сообщения о нежелательном действии на ребенка, находящегося на грудном вскармливании, отсутствуют. При использовании кормящим женщинам следует сопоставлять возможную пользу и риск.

Педиатрия. Адекватных исследований безопасности не проводилось. У детей до 3 лет примахин применять не рекомендуется.

Гериатрия. Учитывая возрастное понижение функции почек, а также возможное наличие сопутствующих заболеваний, у людей пожилого возраста, следует применять с осторожностью.

Нарушения функции почек. Возможно нарушение экскреции примахина и его активного метаболита, которое предопределяет повышенный риск развития НР. Необходим адекватный клинический и лабораторный контроль. При тяжелых нарушениях функции почек примахин противопоказан.

Дефицит глюкозо-6-фосфат-дегидрогеназы. Повышается опасность развития гемолитической анемии и гемоглобинурии, поэтому людям с такой патологией примахин следует применять с большой осторожностью, сопоставляя потенциальную пользу и риск.

Лекарственные взаимодействия

При сочетании примахина с сульфаниламидами и другими миелотоксичными препаратами, значительно возрастает риск развития нарушений кроветворения.

Информация для пациентов

Примахин внутрь следует принимать во время еды и запивать достаточным количеством воды.

Строго соблюдать режим и схему лечения или профилактики в течение всего курса, не пропускать дозу и принимать ее через равные промежутки времени. В случае пропуска дозы принять ее как можно скорее; не принимать, если почти наступило время приема следующей дозы; не удваивать дозу. Выдерживать длительность курса.

Не использовать препараты с истекшим сроком годности.

Проконсультироваться с врачом, если улучшение не наступает в течение нескольких дней или появляются новые симптомы.

При нахождении в эндемичных регионах использовать все адекватные меры защиты от укусов комаров (защитные сетки, одежда, репелленты и т.д.).

Срочно обращаться к врачу в случае развития лихорадки во время нахождения в эндемичном регионе и в течение нескольких месяцев после возвращения.

Препараты других групп

Прогуанил

Синтетический препарат, представитель группы бигуанидов. Представляет собой пролекарство и действует за счет образующегося в организме активного метаболита. Применяется для химиопрофилактики малярии.

Механизм действия

Активный метаболит прогуанила (циклогуанил) ингибирует фермент дегидрофолатредуктазу (ДГФР), нарушая, тем самым, обмен фолиевой кислоты и синтез нуклеиновых кислот плазмодия.

Спектр активности

Преимущественно тканевые (преэритроцитарные) формы всех видов малярийного плазмодия - гистошизонтоцидный эффект. Медленный гематошизонтоцидный эффект. Кроме того, проявляет споронтоцидное действие, в результате которого нарушается цикл развития плазмодиев в теле комара.

Фармакокинетика

Относительно медленно, но почти полностью всасывается в ЖКТ. Биодоступность практически не зависит от пищи. Максимальная концентрация в крови достигается через 4 ч. Связывание с белками плазмы - 75%. Метаболизируется в печени с частичным образованием активного метаболита - циклогуанила. Его пиковая концентрация в крови достигается через 5,5 ч. У некоторых людей в силу генетических особенностей активный метаболит не образуется в достаточном количестве, с этим может быть связана резистентность к прогуанилу. Высокий процент таких людей (так называемых «неметаболизаторов») выявлен в Японии и Кении. Экскретируется преимущественно почками - на 60% в неизменном виде, на 30% - в виде циклогуанила. Период полувыведения - около 20 ч.

Нежелательные реакции

ЖКТ: афтозный стоматит, диспепсические явления.

Почки: раздражение паренхимы, гематурия.

Противопоказания

Гиперчувствительность к прогуанилу и другим бигуанидам.

Предупреждения

Беременность. Адекватных исследований безопасности не проводилось. Следует применять с осторожностью, сопоставляя возможную пользу и риск.

Кормление грудью. Данные о проникновении в грудное молоко отсутствуют. Адекватных исследований безопасности не проводилось. Следует применять с осторожностью, сопоставляя возможную пользу и риск.

Гериатрия. Учитывая возрастное понижение функции почек, а также возможное наличие сопутствующих заболеваний у людей пожилого возраста, следует применять с осторожностью.

Нарушение функции почек. Возможно нарушение экскреции прогуанила и его активного метаболита, которое предопределяет повышенный риск развития НР. Необходим адекватный клинический и лабораторный контроль. Следует применять с осторожностью.

Нарушение функции печени. Возможно нарушение образования активного метаболита, с чем может быть связано ослабление противомалярийного эффекта.

Лекарственные взаимодействия

Прогуанил может усиливать антикоагулянтное действие варфарина.

Информация для пациентов

Прогуанил следует принимать во время еды и запивать достаточным количеством воды.

Строго соблюдать режим и схемы приема в течение всего курса, не пропускать дозу и принимать ее через равные промежутки времени. В случае пропуска дозы принять ее как можно скорее; не принимать, если почти наступило время приема следующей дозы; не удваивать дозу. Выдерживать длительность курса.

Не использовать препараты с истекшим сроком годности.

Проконсультироваться с врачом, если улучшение не наступает в течение нескольких дней или появляются новые симптомы.

Соблюдать осторожность при чистке зубов, консультироваться с лечащим врачом перед стоматологическими процедурами.

При нахождении в эндемичных регионах использовать все адекватные меры защиты от укусов комаров (защитные сетки, одежда, репелленты и т.д.).

Срочно обращаться к врачу в случае развития лихорадки во время нахождения в эндемичном регионе и в течение нескольких месяцев после возвращения.

Пириметамин

Синтетический препарат, являющийся производным диаминопиримидина. Близок по структуре и фармакодинамике к тримотоприму (см. главу «Группа сульфаниламидов и ко-тримоксазол»). При монотерапии к пириметамину может быстро развиваться резистентность, поэтому он используется в сочетании с другими препаратами, чаще всего с сульфаниламидами.

Механизм действия

Противопротозойный эффект связан с ингибированием фермента ДГФР, вследствие чего нарушается обмен фолиевой кислоты. Существенно, что пириметамин значительно сильнее ингибирует ДГФР у простейших, чем у бактерий.

Спектр активности

Наиболее чувствительны тканевые формы P.falciparum, в несколько меньшей степени P.vivax. Медленный гематошизонтоцидный эффект в отношении всех видов плазмодия, включая штаммы P.falciparum, резистентные к хлорохину.

К пириметамину чувствительны также токсоплазмы.

Фармакокинетика

Практически полностью всасывается в ЖКТ, биодоступность не зависит от пищи. Максимальная концентрация в крови развивается через 3–4 ч. На 87% связывается с белками плазмы. Хорошо распределяется, накапливается в эритроцитах, почках, легких, печени, селезенке. Проходит через ГЭБ, создавая концентрацию в СМЖ, равную 13–26% уровня в плазме крови. Проходит через плаценту и проникает в грудное молоко. Метаболизируется в печени. Медленно экскретируется почками, на 20–30% в активной форме. Период полувыведения - 4–6 сут.

Нежелательные реакции

Гематологические реакции: мегалобластная фолиеводефицитная анемия, тромбоцитопения, лейкопения, агранулоцитоз. Меры профилактики: контроль картины крови с определением тромбоцитов.

Кожа: сыпь, мультиформная эритема, синдром Стивенса–Джонсона.

ЖКТ: атрофический глоссит, боль в животе, тошнота, рвота, диарея.

Острая передозировка: возникает при одномоментном приеме большой дозы. Симптомы: резкая боль в животе, повторная рвота, возбуждение, судороги, дыхательные расстройства, коллапс. Меры помощи: промывание желудка, реанимационные мероприятия, симптоматическая терапия (при судорогах - диазепам).

Показания

Лечение хлорохинорезистентной тропической малярии - в сочетании с сульфадоксином и хинином (см. ниже Пириметамин/сульфадоксин).

Токсоплазмоз (в том числе токсоплазменный энцефалит при СПИДе, врожденный токсоплазмоз) - в сочетании с сульфадимидином или сульфадиазином.

Противопоказания

Гиперчувствительность к пириметамину.

I триместр беременности.

Кормление грудью.

Мегалобластная анемия, связанная с дефицитом фолиевой кислоты.

Предупреждения

Беременность. Пириметамин проникает через плаценту. У животных выявлено тератогенное действие. Может нарушать обмен фолиевой кислоты у плода. Не рекомендуется для применения в I триместре беременности.

Кормление грудью. Пириметамин проникает в грудное молоко. Может нарушать обмен фолиевой кислоты у детей, находящихся на грудном вскармливании, особенно при использовании больших доз (лечение токсоплазмоза). Применять кормящим женщинам не рекомендуется.

Гериатрия. Учитывая возрастное понижение функции почек, а также возможное наличие сопутствующих заболеваний у людей пожилого возраста, следует применять с осторожностью.

Нарушение функции почек. Возможно нарушение экскреции пириметамина, которое предопределяет повышенный риск развития НР. Необходим адекватный клинический и лабораторный контроль. Следует применять с осторожностью.

Нарушение функции печени. Возможно замедление метаболизма пириметамина, которое предопределяет повышенный риск развития НР. Необходим адекватный клинический и лабораторный контроль. Следует применять с осторожностью.

Лекарственные взаимодействия

Противопротозойный эффект пириметамина усиливается при сочетании с сульфаниламидами. При этом повышается и риск развития НР.

Информация для пациентов

Пириметамин следует принимать во время еды и запивать достаточным количеством воды.

Строго соблюдать режим и схемы лечения в течение всего курса, не пропускать дозу и принимать ее через равные промежутки времени. В случае пропуска дозы принять ее как можно скорее; не принимать, если почти наступило время приема следующей дозы; не удваивать дозу. Выдерживать длительность курса.

Не использовать препараты с истекшим сроком годности.

Проконсультироваться с врачом, если улучшение не наступает в течение нескольких дней или появляются новые симптомы.

Соблюдать осторожность при чистке зубов, консультироваться с лечащим врачом перед стоматологическими процедурами.

При нахождении в эндемичных регионах использовать все адекватные меры защиты от укусов комаров (защитные сетки, одежда, репелленты и т.д.).

Срочно обращаться к врачу в случае развития лихорадки во время нахождения в эндемичном регионе и в течение нескольких месяцев после возвращения.

Пириметамин/сульфадоксин

Препарат, представляющий собой комбинацию пириметамина с сульфаниламидом сверхдлительного действия сульфадоксином в соотношении 1:20. По выраженности протозоацидного эффекта сравним с хлорохином.

Механизм действия

Усиленный противомалярийный эффект комбинации обусловлен взаимным потенцированием действия каждого из компонентов, блокирующих два последовательных этапа метаболизма фолиевой кислоты плазмодиев. Сульфадоксин конкурентно замещает ПАБК и препятствует образованию дигидрофолиевой кислоты, а пириметамин ингибирует ДГФР, нарушая превращение дигидрофолиевой кислоты в тетрагидрофолиевую.

Спектр активности

Основное клиническое значение имеет медленный гематошизонтоцидный эффект в отношении всех видов плазмодия, включая штаммы P.falciparum, резистентные к хлорохину. Чувствительны также тканевые формы P.falciparum, в несколько меньшей степени P.vivax. В настоящее время устойчивые к пириметамин/сульфадоксину штаммы P.falciparum появились в странах Юго-Восточной Азии, Южной Америки, Океании и Экваториальной Африки.

Фармакокинетика

Практически полностью всасывается в ЖКТ, биодоступность не зависит от пищи. Максимальная концентрация в крови развивается через 3–4 ч. Оба компонента на 87–90% связывается с белками плазмы. Распределяются во многие ткани и секреты. Проходят через ГЭБ, плаценту, проникает в грудное молоко. Метаболизируются в печени, экскретируются преимущественно почками. Период полувыведения - 4–8 сут.

Нежелательные реакции

Гематологические реакции: мегалобластная фолиеводефицитная анемия, тромбоцитопения, лейкопения, агранулоцитоз, гемолитическая анемия. Меры профилактики: контроль картины крови с определением тромбоцитов.

Аллергические реакции: сыпь, мультиформная эритема, синдром Стивенса–Джонсона, синдром Лайелла.

ЖКТ: атрофический глоссит, боль в животе, тошнота, рвота, диарея.

Печень: холестатический гепатит.

Почки: кристаллурия, гематурия, интерстициальный нефрит, некроз почечных канальцев.

Острая передозировка: возникает при одномоментном приеме большой дозы. Симптомы: резкая боль в животе, повторная рвота, возбуждение, судороги, дыхательные расстройства, коллапс. Меры помощи: промывание желудка, реанимационные мероприятия, симптоматическая терапия (при судорогах - диазепам).

Показания

Лечение хлорохинорезистентной тропической малярии - в сочетании с хинином (такая комбинация обусловлена тем, что пириметамин/сульфадоксин оказывает медленное действие, а хинин - быстрое).

Противопоказания

Гиперчувствительность к пириметамину.

Аллергические реакции на сульфаниламидные препараты, фуросемид, тиазидные диуретики, ингибиторы карбоангидразы, производные сульфонилмочевины.

Беременность.

Кормление грудью.

Тяжелые нарушения функции печени.

Тяжелые нарушения функции почек.

Мегалобластная анемия, связанная с дефицитом фолиевой кислоты.

Предупреждения

В связи развитием устойчивости P.falciparum к пириметамину/сульфадоксину в странах Юго-Восточной Азии, Южной Америки, Океании и Экваториальной Африки, применение препарата для лечения тропической малярии, завезенной из этих регионов, не рекомендуется.

Пириметамин/сульфадоксин не следует использовать для длительной химиопрофилактики малярии вследствие множественных НР и развития резистентности P. falciparum во многих регионах.

Аллергия. При появлении любой сыпи во время применения пириметамина/cульфадоксина его следует отменить во избежание развития тяжелых кожных токсико-аллергических реакций.

Беременность. Пириметамин и сульфадоксин проходят через плаценту. Применение при беременности (особенно в I и III триместрах) не рекомендуется, поскольку пириметамин может нарушать обмен фолиевой кислоты у плода, а сульфадоксин вызывать гемолитическую анемию и ядерную желтуху.

Кормление грудью. Пириметамин и сульфадоксин проникают в грудное молоко. У детей, находящихся на грудном вскармливании, возможны нарушения обмена фолиевой кислоты (пириметамин), развитие гемолитической анемии и ядерной желтухи (сульфадоксин). Применять кормящим женщинам не рекомендуется.

Педиатрия. Сульфаниламидный компонент конкурирует с билирубином за связывание с белками плазмы крови, повышая риск развития ядерной желтухи у новорожденных. Кроме того, поскольку у новорожденного не полностью сформированы ферментные системы печени, повышенные концентрации свободного сульфадоксина могут еще больше увеличить риск развития ядерной желтухи. Поэтому сульфаниламиды противопоказаны детям до 2 мес.

Гериатрия. У людей пожилого возраста отмечается повышенный риск развития тяжелых НР со стороны кожи, генерализованных депрессий кроветворения, тромбоцитопенической пурпуры (последнее особенно при сочетании с тиазидными диуретиками). Учитывая возрастное понижение функции почек, а также возможное наличие сопутствующих заболеваний у людей пожилого возраста, следует применять с осторожностью под строгим контролем.

Нарушение функции почек. Замедление почечной экскреции ведет к накоплению в организме пириметамина и сульфадоксина, что повышает риск токсического действия. Необходим адекватный клинический и лабораторный контроль. Следует применять с осторожностью. При тяжелых нарушениях функции почек препарат противопоказан.

Нарушение функции печени. Замедление метаболизма пириметамина и сульфадоксина с повышением риска токсического действия. Возможно развитие токсической дистрофии печени. Необходим адекватный клинический и лабораторный контроль. Следует применять с осторожностью. При тяжелых нарушениях функции печени препарат противопоказан.

Лекарственные взаимодействия

Сульфаниламидный компонент может усиливать эффект и/или токсическое действие непрямых антикоагулянтов, противосудорожных средств (производных гидантоина), пероральных противодиабетических средств и метотрексата вследствие вытеснения их из связи с белками и/или ослабления их метаболизма.

При одновременном применении с другими препаратами, вызывающими угнетение костного мозга, гемолиз, гепатотоксическое действие, может возрастать риск развития соответствующих токсических эффектов.

Фенилбутазон, салицилаты и индометацин могут вытеснять пириметамин и сульфадоксин из связи с белками плазмы крови, увеличивая, тем самым, их концентрацию в крови.

Информация для пациентов

Пириметамин/сульфадоксин внутрь следует принимать во время еды и запивать достаточным количеством воды.

Строго соблюдать режим и схемы лечения в течение всего курса, не пропускать дозу и принимать ее через равные промежутки времени. В случае пропуска дозы принять ее как можно скорее; не принимать, если почти наступило время приема следующей дозы; не удваивать дозу. Выдерживать длительность курса.

Не использовать препараты с истекшим сроком годности.

Проконсультироваться с врачом, если улучшение не наступает в течение нескольких дней или появляются новые симптомы.

Соблюдать осторожность при чистке зубов, консультироваться с лечащим врачом перед стоматологическими процедурами.

Не принимать без консультации врача никакие другие препараты во время лечения пириметамином/сульфадоксином.

При нахождении в эндемичных регионах использовать все адекватные меры защиты от укусов комаров (защитные сетки, одежда, репелленты и т.д.).

Срочно обращаться к врачу в случае развития лихорадки во время нахождения в эндемичном регионе и в течение нескольких месяцев после возвращения.

Галофантрин

Производное фенантренметанола, используемое при резистентных формах тропической малярии в качестве препарата резерва.

Механизм действия

Механизм противомалярийного эффекта точно не установлен.

Спектр активности

Эритроцитарные формы P.falciparum (включая ряд штаммов, устойчивых к хлорохину и пириметамину/сульфадоксину) и P.vivax. Возможна перекрестная резистентность плазмодиев к галофантрину и мефлохину.

Фармакокинетика

Достаточно быстро но ограниченно всасывается в ЖКТ, особенно у пациентов с малярией. Биодоступность варьирует у различных людей, значительно возрастает при приеме с пищей (особенно жирной). В отличие от многих других противомалярийных препаратов, не накапливается в эритроцитах. Около 20–30% введенной дозы биотрансформируется в печени с образованием активного метаболита (N-дезбутил-галофантрина). Экскреция осуществляется преимущественно с калом. Период полувыведения галофантрина - 1–2 сут, активного метаболита - до 6–10 сут.

Нежелательные реакции

ЖКТ: боль в животе, тошнота, рвота, диарея, реже - запор.

Аллергические реакции: сыпь, кожный зуд и др.

Сердце: замедление проводимости, сопровождающееся удлинением интервалов PR и QT с высоким риском фатальных желудочковых аритмий. Факторы риска: применение во время или сразу после еды (резкое повышение биодоступности) недостаточность витамина В1, нарушения электролитного баланса, синдром врожденного удлинения QT.

ЦНС: общая слабость, заторможенность, головная боль, судороги.

Другие: артралгии, боль в груди, кашель, гипотензия, учащенное мочеиспускание, отек легкого.

Показания

Лечение тропической малярии при резистентности P.falciparum к хлорохину и другим препаратам.

Противопоказания

Гиперчувствительность к галофантрину.

Беременность.

Возраст до 1 года.

Заболевания сердца с предрасположенностью к удлинению интервала QT.

Предупреждения

Галофантрин можно применять не ранее чем через 3 нед после предшествующего приема мефлохина.

Не используется для химиопрофилактики малярии.

Беременность. Отмечено эмбриотоксическое действие у животных. Адекватных исследований безопасности у людей не проводилось. Применение при беременности не рекомендуется.

Кормление грудью. Данные о проникновении в грудное молоко отсутствуют. При назначении кормящим женщинам необходимо сопоставлять возможную пользу и риск.

Педиатрия. Адекватные исследования безопасности не проводились. Не рекомендуется назначать детям до 1 года.

Гериатрия. Учитывая возможное наличие сопутствующих заболеваний у людей пожилого возраста, следует применять с осторожностью под строгим контролем.

Заболевания сердца. У людей с сердечной патологией возрастает риск развития кардиотоксических эффектов. При заболеваниях с предрасположенностью к удлинению интервала QT галофантрин противопоказан.

Лекарственные взаимодействия

При одновременном применении с хинином или мефлохином значительно увеличивается риск кардиотоксичности, поэтому такие сочетания не допускаются.

Галофантрин можно использовать не ранее чем через 3 нед после предшествующего приема мефлохина.

Информация для пациентов

Галофантрин следует принимать строго натощак (за 1 ч до или через 2 ч после еды) во избежание увеличения биодоступности и развития вследствие этого кардиотоксических эффектов.

Строго соблюдать режим и схемы лечения в течение всего курса, не пропускать дозу и принимать ее через равные промежутки времени. В случае пропуска дозы принять ее как можно скорее; не принимать, если почти наступило время приема следующей дозы; не удваивать дозу.

Выдерживать длительность курса.

Не использовать препараты с истекшим сроком годности.

Проконсультироваться с врачом, если улучшение не наступает в течение нескольких дней или появляются новые симптомы.

При нахождении в эндемичных регионах использовать все адекватные меры защиты от укусов комаров (защитные сетки, одежда, репелленты и т.д.).

Срочно обращаться к врачу в случае развития лихорадки во время нахождения в эндемичном регионе и в течение нескольких месяцев после возвращения.

Артемизинин и его производные

Артемизинин представляет собой экстракт травы Artemisia annua, применявшейся в Китае в качестве антипиретика в течение 2000 лет.

Артемизинин в настоящее время используется редко, чаще - его полусинтетические производные: артеметер и артесунат, обладающие более высокой противомалярийной активностью. Их применяют в качестве резервных препаратов для лечения малярии, вызванной полирезистентными штаммами плазмодиев.

Оказывают быстрый эффект, обеспечивают купирование приступов в течение 1–3 сут. Для химиопрофилактики не используются.

Механизм действия

Механизм противомалярийного эффекта точно не установлен. Предполагается, что он связан с активацией процессов перекисного окисления и повреждением свободными радикалами клеточных мембран и внутриклеточных белков плазмодия.

Спектр активности

Выраженное гематошизонтоцидное действие на все виды плазмодиев, в том числе на полирезистентные штаммы P.falciparum.

Фармакокинетика

Фармакокинетические свойства артемизинина и его производных в целом изучены недостаточно в связи с отсутствием методов их определения в тканях и биологических жидкостях. После введения в организм быстро гидролизуются с образованием активного метаболита - дигидроартемизинина. Артесунат имеет более короткий период полувыведения (около 1 ч), чем артеметер (4–12 ч).

Нежелательные реакции

Препараты, как правило, хорошо переносятся. НР отмечаются редко.

ЖКТ: боль в животе, диарея.

Печень: повышение активности трансаминаз.

Гематологические реакции: транзиторная ретикулоцитопения и нейтропения.

Другие: лекарственнная лихорадка, брадикардия.

Показания

Лечение малярии, включая церебральные формы, при резистентности к другим препаратам (иногда в сочетании с мефлохином, хинином, галофантрином, пириметамином/сульфадоксином или доксициклином).

Противопоказания

Гиперчувствительность к артемизинину и его производным.

Беременность.

Предупреждения

Беременность. Адекватных исследований безопасности у людей не проводилось. Применение при беременности не рекомендуется.

Кормление грудью. Данные о проникновении в грудное молоко отсутствуют. При назначении кормящим женщинам необходимо сопоставлять возможную пользу и риск.

Педиатрия. Адекватные исследования безопасности не проводились. Следует применять с осторожностью.

Лекарственные взаимодействия

Противомалярийный эффект производных артемизинина усиливается при сочетании с мефлохином, хинином, галофантрином, пириметамином/сульфадоксином или доксициклином.

Информация для пациентов

Строго соблюдать режим и схемы лечения в течение всего курса, не пропускать дозу и принимать ее через равные промежутки времени. В случае пропуска дозы принять ее как можно скорее; не принимать, если почти наступило время приема следующей дозы; не удваивать дозу. Выдерживать длительность курса.

Не использовать препараты с истекшим сроком годности.

Проконсультироваться с врачом, если улучшение не наступает в течение нескольких дней или появляются новые симптомы.

При нахождении в эндемичных регионах использовать все адекватные меры защиты от укусов комаров (защитные сетки, одежда, репелленты и т.д.).

Срочно обращаться к врачу в случае развития лихорадки во время нахождения в эндемичном регионе и в течение нескольких месяцев после возвращения.

Препараты, применяемые при других протозойных инфекциях

Паромомицин

Природный антибиотик-аминогликозид, по структуре и антимикробной активности близкий к неомицину. Принципиальным отличием паромомицина является действие на простейшие, что и определяет его основное клиническое значение. Не применяется при бактериальных инфекциях.

Механизм действия

Протозоацидный эффект паромомицина связан с нарушением синтеза белка рибосомами.

Спектр активности

Клиническое значение имеет действие на патогенные амебы (E. histolytica), криптоспоридии (Cryptosporidium spp.) и лейшмании (Leishmania spp.).

Фармакокинетика

Практически не всасывается в ЖКТ, создает высокую концентрацию в просвете кишечника и полностью экскретируется с калом. Возможна абсорбция через поврежденную слизистую оболочку, а также при выраженных нарушениях моторно-эвакуаторной функции ЖКТ. При наружном применении практически не всасывается.

Нежелательные реакции

ЖКТ: боль или дискомфорт в животе, тошнота, рвота, диарея (чаще при применении в дозе выше 3,0 г/сут).

В случае всасывания в ЖКТ возможны нефротоксические, ототоксические и/или вестибулотоксические эффекты (см. главу «Группа аминогликозидов»). Меры профилактики: не применять при язвенных поражениях ЖКТ и тяжелой почечной недостаточности.

Показания

Неинвазивный амебиаз (бессимптомное носительство).

Криптоспоридиоз (в том числе при СПИДе).

Кожный лейшманиоз (местно).

Противопоказания

Гиперчувствительность к паромомицину.

Тяжелая почечная недостаточность.

Эрозивно-язвенные поражения ЖКТ.

Непроходимость кишечника.

Предупреждения

В связи с тем, что паромомицин является «просветным» амебицидом (то есть действует только на паразитов, находящихся в просвете кишечника), его нельзя использовать при амебиазе внекишечной локализации.

Беременность. Адекватные данные о безопасности отсутствуют. Следует применять с осторожностью.

Кормление грудью. Адекватные данные о безопасности отсутствуют. Следует применять с осторожностью.

Гериатрия. Учитывая возможное возрастное понижение функции почек и слуха, следует применять с осторожностью.

Нарушение функции почек. Следует применять с осторожностью, под контролем функции почек. При тяжелой почечной недостаточности паромомицин противопоказан.

Заболевания ЖКТ. У пациентов с эрозивно-язвенными поражениями ЖКТ, а также с непроходимостью кишечника возрастает риск системной абсорбции паромомицина и развития токсических эффектов, поэтому в таких случаях его применять не рекомендуется.

Лекарственные взаимодействия

Паромомицин не рекомендуется использовать в сочетании с препаратами, обладающими ототоксичностью или нефротоксичностью.

Информация для пациентов

Строго соблюдать режим и схемы лечения в течение всего курса, не пропускать дозу и принимать ее через равные промежутки времени. В случае пропуска дозы принять ее как можно скорее; не принимать, если почти наступило время приема следующей дозы; не удваивать дозу.

Выдерживать длительность курса.

Консультироваться с врачом о возможности сопутствующего приема других ЛС.

Не использовать препараты с истекшим сроком годности.

Проконсультироваться с врачом, если улучшение не наступает в течение нескольких дней или появляются новые симптомы.

Эметин и дегидроэметин

Эметин является алкалоидом растения Ipecacuanha, дегидроэметин - его полусинтетическим аналогом.

Используются в качестве препаратов резерва при тяжелых формах кишечного и внекишечного амебиаза, причем дегидроэметин более предпочтителен в связи с несколько меньшей токсичностью. Лечение должно проводиться только в условиях стационара.

Механизм действия

Механизм амебицидного эффекта точно не установлен. Полагают, что он связан с дегенеративными изменениями в ядре и цитоплазме паразита.

Спектр активности

Патогенные амебы, причем эметин и дегидроэметин - тканевые амебициды, действующие на клетки паразита, локализующиегося в стенке кишечника и печени.

Фармакокинетика

Оба препарата имеют низкую биодоступность при приеме внутрь. Хорошо всасываются при в/м введении. Распределяются во многие органы и ткани, накапливается в печени, легких, селезенке, почках. Медленно экскретируются почками. Обладают кумулятивными свойствами. Период полувыведения в среднем составляет около 5 сут. У некоторых пациентов препараты могут определяться в моче через 1,5–2 мес после отмены.

Нежелательные реакции

Чаще отмечаются при использовании эметина, причем вероятность и степень тяжести возрастают с увеличением длительности курса.

ЖКТ: тошнота, рвота, диарея (появление или усиление).

Сердечно-сосудистая система: боль в сердце, тахикардия, изменения на ЭКГ (удлинение QT, инверсия зубца Т, депрессия ST, гипотензия. В тяжелых случаях возможно развитие острого дегенеративного миокардита с летальным исходом.

Скелетные мышцы: боль, ригидность в области инъекции. Возможно формирование абсцессов и некрозов.

Нервная система: генерализованная мышечная слабость, нарушения чувствительности.

Кожа: экзематозная, эритематозная или уртикарная сыпь.

Почки: нефротоксический эффект.

Печень: повышение активности трансаминаз, токсический гепатит.

Показания

Тяжелые формы кишечного и внекишечного амебиаза, включая абсцесс печени (при неэффективности или невозможности применения нитроимидазолов). Иногда используются в сочетании с хлорохином.

Противопоказания

Гиперчувствительность к эметину и дегидроэметину.

Заболевания почек.

Заболевания сердца.

Заболевания скелетных мышц.

Беременность.

Кормление грудью.

Ранний детский возраст.

Предупреждения

При использовании эметина или дегидроэметина необходим строгий контроль ЭКГ.

Если на фоне лечения появляются выраженные симптомы со стороны ЖКТ, тахикардия, гипотензия, мышечная слабость, препараты необходимо отменить.

С большой осторожностью использовать у умственно отсталых.

Беременность. Адекватные данные о безопасности отсутствуют. Эметин и дегидроэметин противопоказаны при беременности.

Кормление грудью. Адекватные данные о безопасности отсутствуют. Эметин и дегидроэметин противопоказаны при кормлении грудью.

Педиатрия. Адекватные данные о безопасности отсутствуют. Не рекомендуется применять детям раннего возраста. В других возрастных группах использовать с осторожностью.

Гериатрия. Учитывая возрастное понижение функции печени и почек, а также возможное наличие сопутствующих заболеваний, следует применять с большой осторожностью.

Нарушения функции почек. При заболеваниях почек эметин и дегидроэметин противопоказаны.

Лекарственные взаимодействия

Эметин и дегидроэметин не рекомендуется применять в сочетании с препаратами, обладающими кардиотоксичностью, нейротоксичностью или оказывающими неблагоприятное влияние на скелетную мускулатуру.

Противоамебный эффект эметина и дегидроэметина усиливается при сочетании с хлорохином.

Информация для пациентов

Проконсультироваться с врачом, если улучшение не наступает в течение нескольких дней или появляются новые симптомы.

Дилоксанида фуроат

Синтетический препарат, производное дихлорацетамида. Используется в качестве «просветного» амебицида.

Спектр активности

E.histolytica.

Фармакокинетика

Изучена недостаточно. Под влиянием эстераз кишечника дилоксанида фуроат гидролизуется с высвобождением активного дилоксанида, большая часть которого всасывается, метаболизируется в печени и экскретируется преимущественно с мочой. Неабсорбированный дилоксанид (около 10%) действует на амеб, находящихся в просвете кишечника. Выводится с калом.

Нежелательные реакции

ЖКТ: чаще всего метеоризм, иногда боль в животе, тошнота, рвота.

Кожа: крапивница, зуд.

Показания

Кишечный амебиаз.

Бессимптомное носительство амеб в кишечнике.

Противопоказания

Гиперчувствительность к дилоксаниду и другим производным дихлорацетамида.

Беременность.

Возраст до 2 лет.

Предупреждения

Беременность. Адекватные данные о безопасности отсутствуют. Применение при беременности не рекомендуется.

Кормление грудью. Адекватные данные о безопасности отсутствуют. Следует назначать с осторожностью.

Педиатрия. Адекватные данные о безопасности отсутствуют. Можно применять с осторожностью у детей старше 2 лет.

Лекарственные взаимодействия

Данные о лекарственных взаимодействиях дилоксанида фуроата отсутствуют.

Информация для пациентов

Строго соблюдать режим и схемы лечения в течение всего курса, не пропускать дозу и принимать ее через равные промежутки времени. В случае пропуска дозы принять ее как можно скорее; не принимать, если почти наступило время приема следующей дозы; не удваивать дозу.

Выдерживать длительность курса.

Не использовать препараты с истекшим сроком годности.

Проконсультироваться с врачом, если улучшение не наступает в течение нескольких дней или появляются новые симптомы.

Этофамид

Как и дилоксанида фуроат, является производным дихлорацетамида.

По клинико-фармакологическим характеристикам практически аналогичен дилоксанида фуроату. Используется в качестве «просветного» амебицида.

Меглюмина антимонат

Органическое соединение пятивалентной сурьмы, препарат выбора при лечении лейшманиоза.

Механизм действия

Механизм противопротозойного эффекта точно не установлен.

Спектр активности

Leishmania spp.

Фармакокинетика

При парентеральном введении распределяется во многие ткани и среды организма, накапливается в коже, клетках ретикулоэндотелиальной системы. Экскретируется почками. Период полувыведения при в/в введении - 2–30 ч, при в/м - до 1 мес.

Нежелательные реакции

Обусловлены тем, что в печени пятивалентная сурьма частично трансформируется в трехвалентную, которая обладает большей токсичностью.

ЖКТ: анорексия, тошнота, рвота.

Реакции гиперчувствительности: сыпь, лихорадка, артралгия, миалгия, кашель, пневмонит.

Нервная система: головная боль, головокружение, полиневрит.

Нефротоксичность: нарушение функции почек, описано развитие острой почечной недостаточности. Меры профилактики: клинический и лабораторный контроль.

Сердце: боль, удлинение QT, изменение зубца Т, нарушения ритма, миокардит. Меры профилактики: контроль ЭКГ.

Печень: повышение активности трансаминаз, гепатит. Меры профилактики: клинический и лабораторный контроль.

Поджелудочная железа: повышение активности амилазы, панкреатит (чаще в субклинической форме).

Местные: боль в месте введения.

Показания

Лейшманиоз - висцеральный, кожно-слизистый, кожный.

Противопоказания

Гиперчувствительность к препаратам сурьмы.

Тяжелые нарушения функции почек.

Тяжелые нарушения функции печени.

Тяжелые заболевания сердечно-сосудистой системы.

Туберкулез легких.

Предупреждения

Беременность. Адекватные данные о безопасности отсутствуют. Следует использовать с осторожностью.

Кормление грудью. Адекватные данные о безопасности отсутствуют. Следует применять с осторожностью.

Педиатрия. Адекватные данные о безопасности отсутствуют. Не рекомендуется назначать детям до 2 лет. В других возрастных группах использовать с осторожностью.

Гериатрия. Учитывая возрастное понижение функции печени и почек, а также возможное наличие сопутствующих заболеваний, следует применять с осторожностью.

Нарушение функции почек. У пациентов с нарушениями функции почек возрастает риск развития токсических эффектов. Следует использовать с осторожностью. При тяжелых нарушениях функции почек меглюмина антимонат противопоказан.

Нарушение функции печени. У пациентов с нарушениями функции печени возрастает риск развития токсических эффектов. Следует применять с осторожностью. При тяжелых нарушениях функции печени меглюмина антимонат противопоказан.

Лекарственные взаимодействия

Данные о лекарственных взаимодействиях меглюмина антимоната отсутствуют.

Информация для пациентов

Проконсультироваться с врачом, если улучшение не наступает в течение нескольких дней или появляются новые симптомы.

Противопротозойной активностью обладают также нитроимидазолы, некоторые макролиды (спирамицин и др.) и сульфаниламиды, которые подробно описаны выше (см. соотв. главы в разделе «Антибактериальные препараты»).

Таблица. Противопротозойные препараты.
Основные характеристики и особенности применения
МНН | Лекформа ЛС | F (внутрь), % | Т½, ч* | Режим дозирования | Особенности ЛС
Противомалярийные препараты
Хлорохин | Табл. 0,25 г Р-р д/ин. 5% в амп. по 5 мл | 85–90 | 4–9 сут ** | Лечение малярии Внутрь или парентерально Взрослые и дети: 1-я доза - 10 мг/кг; 2-я доза - 5 мг/кг через 6 ч после первой; на 2-е и 3-и сутки - по 5 мг/кг Профилактика малярии Внутрь Взрослые: 0,3 г 1 раз в неделю. Дети: 5 мг/кг 1 раз в неделю. Лечение амебиаза Взрослые: 0,6 мг/сут в течение 2 дней, далее 0,3 мг/сут в течение 2–3 нед. Дозы указаны из расчета на хлорохин основание (!) | Гематошизонтоцидное действие в отношении всех видов малярийного плазмодия. При кратковременном применении внутрь хорошо переносится. При в/в введении возможно развитие токсических реакций, поэтому в/в введения необходимо по возможности избегать или вводить медленно. Следует учитывать резистентность тропической малярии к хлорохину во многих эндемичных очагах. Применяется также для лечения внекишечного амебиаза (абсцесс печени и др. органов)
Хинин | Табл. и капс. 0,2 г; 0,25 г; 0,3 г; 0,5 г Р-р д/ин. 50% в амп. по 1 мл | 80 | 16–18 | Взрослые: I схема: 1-я доза - 15–20 мг/кг в/в в течение 4 ч, далее 7–10 мг/кг каждые 8–12 ч в/в с последующим переводом на прием внутрь . II схема: в 1-й день - 7–10 мг/кг в/в в течение 30 мин, затем 10 мг/кг в течение 4 ч; во 2-й и 3-й день - 7–10 мг/кг каждые 8 ч с переводом на прием внутрь. Максимальная суточная доза - 2,0 г (у беременных - 1,0 г). Дети: 25 мг/кг/сут в 3 введения каждые 8 ч, сначала в/в, затем внутрь. Дозы указаны из расчета на хинин основание (!) При в/в введении разовую дозу необходимо разводить в 500 мл 5% р-ра глюкозы или 0,9% р-ра натрия хлорида | Применяется только для лечения тропической малярии. Является препаратом выбора при завозной тропической малярии, так как в настоящее время в большинстве эндемичных регионов P.falciparum устойчив к хлорохину. НР, как правило, отмечаются у людей с повышенной чувствительностью
Мефлохин | Табл. 0,25 г | 95–100 | 2–4 нед | Внутрь Лечение малярии Взрослые: 15–25 мг/кг однократно или в 2 (с интервалом 6 ч) приема Дети старше 2 лет: 15 мг/кг однократно. Профилактика малярии Взрослые: 0,25 г 1 раз в неделю Дети старше 2 лет: 5 мг/кг 1 раз в неделю | Гематошизонтоцидное действие в отношении всех видов плазмодия, включая P.falciparum, резистентные к хлорохину, и некоторые полирезистентные штаммы. Устойчивые штаммы P. falciparum выявлены в Камбодже и Таиланде. Прием мефлохина можно начинать не ранее чем через 12 ч после введения последней дозы хинина. Для химиопрофилактики не следует принимать более 1 года. Противопоказан детям до 2 лет или массой тела менее 15 кг, а также при беременности
Примахин | Табл. 3 мг; 9 мг; 15 мг | 96 | 22–30 *** | Внутрь Взрослые и дети старше 3 лет: 0,25 мг/кг/сут в течение от 3 сут до 3 нед; альтернативная схема - 0,75 мг/кг 1 раз в неделю в течение 8 нед Дозы указаны из расчета на примахин основание (!) | Действует на тканевые формы P.vivax и P.ovale и половые формы P.falciparum. Применяется для радикального излечивания малярии, вызванной P.vivax и P.ovale (после завершения курса хлорохина), и профилактики рецидивов малярии, вызванной P.vivax и P.ovale, у людей, вернувшихся из эндемичных зон. Может вызывать нарушения кроветворения, особенно при сочетании с другими миелотоксичными ЛС. Противопоказан детям до 3 лет и при беременности
Прогуанил | Табл. 0,05 г; 0,1 г; 0,2 г | 90 | 20 | Внутрь Взрослые: 0,2 г/сут Дети: 3 мг/кг/сут | Действует (за счет активного метаболита) преимущественно на тканевые формы всех видов малярийного плазмодия. Применяется для химиопрофилактики малярии в сочетании с хлорохином.
Пириметамин | Табл. 5 мг; 10 мг; 25 мг | 95–100 | 4–6 сут | Внутрь Лечение токсоплазмоза Взрослые: в первые 2 дня - 75–100 мг (при энцефалите до 0,2 г), далее 50–75 г/сут Дети: в первые 2 дня - 2 мг/кг/сут, далее 1 мг/кг/сут Курс лечения - 10 дней Лечение малярии (см. ниже Пириметамин/ сульфадоксин) | Активен в отношении малярийных плазмодиев, включая некоторые штаммы P.falciparum, резистентные к хлорохину, и токсоплазм. При токсоплазмозе применяется в сочетании с сульфаниламидами (сульфадимидин, сульфадиазин). При малярии - в составе комбинированного препарата пириметамин/ сульфадоксин в сочетании с хинином (см. ниже). Использование в виде монотерапии не рекомендуется вследствие быстрого развития устойчивости. Обладает высокой гематотоксичностью
Пириметамин/ сульфадоксин | Табл. 0,025 г+ 0,5 г Р-р д/ин. 0,025 г+ 0,5 г в амп. по 2,5 мл | 95–100/ 95–100 | 4–6/ 5–8 | Внутрь Взрослые: 3 табл. однократно. Дети: до 4 лет - 1/2 табл., 5–8 лет - 1 табл., 9–15 лет - 2 табл., однократно. В/м Взрослые: 3 амп. однократно. Дети: до 1 года - 1/4 амп., 1–4 лет - 1/4–3/4 амп., 5–8 лет - 3/4–1 амп., 9–15 лет - 1–1,5 амп., однократно | Применяется только для лечения хлорохинорезистентной тропической малярии в сочетании с хинином. В связи с развитием устойчивости P.falciparum в странах Юго-Восточной Азии, Южной Америки, Океании и Экваториальной Африки, не рекомендуется для лечения тропической малярии, завезенной из этих регионов. Не следует использовать для химиопрофилактики малярии вследствие множественных НР и развития резистентности P.falciparum во многих эндемичных очагах
Галофантрин **** | Табл. 0,5 г | НД | 6–10 *** | Внутрь Взрослые: 8 мг/кг - два приема через 6 ч Дети старше 1 года: 8 мг/кг - три приема через 6 ч | Препарат резерва для лечения тропической малярии при резистентности P.falciparum к хлорохину и другим препаратам. Следует принимать строго натощак во избежание повышения биодоступности и значительного увеличения в связи с этим риска развития кардиотоксических эффектов
Артеметер **** | Р-р д/ин. 80 мг в амп. по 1 мл | - | 4–12 | В/м Взрослые и дети: 1-я доза - 3,2 мг/кг, далее 1,6 мг/кг/сут, в течение 7 дней | Полусинтетическое производное артемизинина. Препарат резерва для лечения малярии при резистентности к другим препаратам (иногда в сочетании с мефлохином, хинином, галофантрином, пириметамином/ сульфадоксином или доксициклином)
Артесунат **** | Пор. д/р-ра д/инф. | - |  | В/в Взрослые: 1-я доза - 4 мг/кг, далее 2 мг/кг/сут в течение 7 дней Дети: в 1-е сут - 2 мг/кг каждые 12 ч, далее - 1 мг/кг каждые 12 ч, в течение 7 дней | То же
Другие противопротозойные препараты
Паромомицин | Табл. и капс. 0,25 г Мазь 15% (с добавле-нием 12% метилбен-зетония хлорида) | НД | НД | Внутрь Взрослые и дети: 25–30 мг/кг/сут в 3 приема в течение 7–10 дней Местно Наносят на пораженные участки кожи 2 раза в сутки в течение 10 дней | Практически не всасывается в ЖКТ. Показания: бессимптомное носительство амеб в кишечнике; криптоспоридиоз; кожный лейшманиоз (местно)
Эметин | Р-р д/ин. 1% в амп. по 1 мл | НД | 5 сут | В/м Взрослые и дети: 1 мг/кг/сут (но не более 60 мг) в 1 введение в течение 4–6 дней | Тканевой амебицид. Применяется в качестве препарата резерва при тяжелом внекишечном амебиазе (абсцесс печени). Обладает высокой токсичностью
Дегидроэметин **** | Р-р д/ин. 1% в амп. по 1 мл | НД | 5 сут | В/м Взрослые и дети: 1 мг/кг/сут (но не более 90 мг) в 1 введение в течение 4–6 дней | Тканевой амебицид. Применяется в качестве препарата резерва при тяжелом внекишечном амебиазе (абсцесс печени). Несколько менее токсичен по сравнению с эметином.
Дилоксанида фуроат **** | Табл. 0,5 г | НД | НД | Внутрь Взрослые: 0,5 г каждые 6–8 ч в течение 10 дней Дети старше 2 лет: 20 мг/кг/сут в 3 приема в течение 10 дней | «Просветный» амебицид. Применяется при кишечном амебиазе и бессимптомном носительстве амеб в кишечнике
Этофамид **** | Табл. 0,2 г Сусп. д/приема внутрь 20 мг/мл | НД | НД | Внутрь Взрослые и дети: 20 мг/кг/сут в 2 приема в течение 5–7 дней | «Просветный» амебицид. Применяется при бессимптомном носительстве амеб в кишечнике
Меглюмина антимонат **** | Р-р д/ин. 0,33 г/мл (0,1 г 5-вал. Sb/мл) во флак. | - | 2–30 ч (в/в) 1 мес (в/м) | В/м Взрослые и дети: 20 мг Sb/кг/сут в 1 введение в течение 10–15 дней Местно При кожном лейшманиозе - плотно инфильтрируют пораженный участок р-ром 85 мг Sb/мл, 1–3 инъекции с интервалом 1–2 сут | Препарат выбора при висцеральном и кожно-слизистом лейшманиозе. При кожном лейшманиозе используется при неэффективности местного лечения паромомицином

* При нормальной функции почек

** При кратковременном приеме

*** С учетом активного метаболита

**** Не зарегистрирован в России

НД - нет данных

Sb - сурьма


Применение антибактериальных препаратов у пациентов с почечной и печеночной недостаточностью

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

Применение антиинфекционных химиопрепаратов у пациентов с почечной и печеночной недостаточностью

При нарушении функции печени - основного метаболизирующего органа - инактивация некоторых антибиотиков (макролиды, линкозамиды, тетрациклины и др.) может существенно замедляться, что сопровождается увеличением концентрации препаратов в сыворотке крови и повышением риска их токсического воздействия. Кроме того, в условиях печеночной недостаточности риску нежелательного влияния таких АМП подвергается и сама печень, что приводит к дальнейшему нарушению функций гепатоцитов и создает угрозу развития печеночной комы. Поэтому при клинических и лабораторных признаках печеночной недостаточности (повышение уровня билирубина, активности трансаминаз, изменения холестерина, белкового обмена) для АМП, метаболизирующихся в печени, следует предусмотреть уменьшение дозы. Однако единых рекомендаций коррекции режима дозирования и четких критериев, определяющих степень снижения доз в зависимости от выраженности проявлений печеночной недостаточности, не существует. В каждом конкретном случае следует сопоставлять риск и пользу от предполагаемого назначения АМП.

Замедленное выведение АМП и их метаболитов при почечной недостаточности повышает риск их токсического воздействия как на отдельные системы, так и на организм в целом. Чаще всего страдают ЦНС, кроветворная и сердечнососудистая системы. Выведение АМП и их метаболитов с мочой зависит от состояния клубочковой фильтрации, канальцевой секреции и реабсорбции. При почечной недостаточности период полувыведения многих АМП может удлиняться в несколько раз. Поэтому перед назначением препаратов, которые активно выводятся с мочой (аминогликозиды, β-лактамы и др.), необходимо определить клиренс креатинина и при его снижении либо уменьшить суточные дозы антибиотиков, либо увеличить интервалы между отдельными введениями. Это особенно актуально при тяжелой почечной недостаточности с дегидратацией, когда даже первая доза должна быть снижена. В ряде случаев, если имеются выраженные отеки, может потребоваться обычная (или даже несколько завышенная) первоначальная доза, которая позволит преодолеть избыточное распределение препарата в жидкостях организма и достичь нужной концентрации (бактерицидной или бактериостатической) в крови и тканях.

В таблице указаны дозы АМП в зависимости от степени выраженности недостаточности функции почек. Некоторые препараты не включены в таблицу, а описание методики дозирования приводится в информации на соответствующий АМП.

Таблица. Дозирование антинфекционных препаратов у пациентов с почечной и печеночной недостаточностью
Препарат | Изменение дозировки при клиренсе креатинина* |  |  | Необходимость в изменении дозировки при недостаточности функции печени**
 | > 50 мл/мин | 10-50 мл/мин | < 10 мл/мин
Пенициллины
Азлоциллин | 100% каждые 4-6 ч | 100% каждые 6-8 ч | 100% каждые 8-12 ч | -
Амоксициллин | 100% каждые 8 ч | 100% каждые 8-12 ч | 100% каждые 24 ч | -
Амоксициллин/клавуланат | 100% каждые 8 ч | 100% каждые 8-12 ч | 100% каждые 24 ч | -
Ампициллин | 100% каждые 6 ч | 100% каждые 6-12 ч | 100% каждые 12-24 ч | -
Ампициллин/сульбактам | 100% каждые 6-8 ч | 100% каждые 12 ч | 100% каждые 24-48 ч | -
Бензилпенициллин | 100% каждые 4-6 ч | 75% каждые 4-6 ч | 20-50% каждые 4-6 ч | -
Карбенициллин | 100% каждые 4-6 ч | 75% каждые 6-8 ч | 50% каждые 8 ч | -
Оксациллин | 100% каждые 4-6 ч | 100% каждые 6 ч | 100% каждые 6 ч | -
Пиперациллин | 100% каждые 4-6 ч | 100% каждые 6-8 ч | 100% каждые 12 ч | -
Пиперациллин/тазобактам | 100% каждые 6 ч | 60-70% каждые 6 ч | 60-70% каждые 8 ч | -
Тикарциллин/клавуланат | 100% каждые 4 ч | 60-70% каждые 4-8 ч | 60-70% каждые 12 ч | -
Феноксиметилпенициллин | 100% каждые 6 ч | 100% каждые 6 ч | 100% каждые 6 ч | -
Цефалоспорины
Цефадроксил | 100% каждые 12 ч | 100% каждые 12-24 ч | 100% каждые 24-48 ч | -
Цефазолин | 100% каждые 8 ч | 50-100% каждые 8-12 ч | 50% каждые 18-24 ч | -
Цефаклор | 100% каждые 8 ч | 50-100% каждые 8 ч | 50% каждые 8 ч | -
Цефалексин | 100% каждые 8 ч | 100% каждые 12 ч | 100% каждые 12 ч | -
Цефепим | 100% каждые 12 ч | 100% каждые 16-24 ч | 100% каждые 24-48 ч | -
Цефиксим | 100% каждые 12 ч | 75% каждые 12 ч | 50% каждые 12 ч | -
Цефоперазон | 100% каждые 12 ч | 100% каждые 12 ч | 100% каждые 12 ч | +
Цефоперазон/сульбактам | 100% каждые 12 ч | 50% каждые 12 ч | 25% каждые 12 ч | +
Цефотаксим | 100% каждые 6 ч | 100% каждые 8-12 ч | 100% каждые 24 ч | -
Цефтазидим | 100% каждые 8-12 ч | 50-75% каждые 12-24 ч | 25-50% каждые 24-48 ч | -
Цефтибутен | 100% каждые 24 ч | 100% каждые 48 ч | 50-100% каждые 48-96 ч | -
Цефтриаксон | 100% каждые 24 ч | 100% каждые 24 ч | 100% каждые 24 ч | -
Цефуроксим | 100% каждые 8 ч | 50-100% каждые 12 ч | 50% каждые 24 ч | -
Карбапенемы
Имипенем | 100% каждые 6 ч | 50% каждые 8-12 ч | 25-50% каждые 12 ч | -
Меропенем | 100% каждые 6 ч | 50% каждые 12 ч | 50% каждые 24 ч | -
Монобактамы
Азтреонам | 100% каждые 8-12 ч | Нагрузочная доза 100%, затем 50% нагрузочной дозы каждые 6-12 ч | Нагрузочная доза 50%, за-тем 25% нагрузочной дозы каждые 6-12 ч | +
Макролиды и азалиды
Азитромицин | 100% каждые 24 ч | 100% каждые 24 ч | 100% каждые 24 ч | +
Джозамицин | 100% каждые 8-12 ч | 100% каждые 8-12 ч | 100% каждые 8-12 ч | +
Кларитромицин | 100% каждые 12 ч | 75% каждые 12 ч | 50% каждые 12 ч | +
Мидекамицин | 100% каждые 8 ч | 100% каждые 8 ч | 100% каждые 8 ч | +
Рокситромицин | 100% каждые 12 ч | 100% каждые 12 ч | 100% каждые 12 ч | +
Спирамицин | 100% каждые 12 ч | 100% каждые 12 ч | 100% каждые 12 ч | Не применяется
Эритромицин | 100% каждые 6 ч | 100% каждые 6 ч | 50-75% каждые 6 ч | Не применяется
Аминогликозиды
Амикацин | Нагрузочная доза, затем 50-90% нагрузочной дозы каждые 12-24 ч | Нагрузочная доза, затем 10-50% нагрузочной дозы каждые 24-72 ч | Нагрузочная доза, затем 10% нагрузочной дозы каждые 72-96 ч | -
Гентамицин | Нагрузочная доза, затем 80-90% нагрузочной дозы каждые 8-12 ч | Нагрузочная доза, затем 35-80% нагрузочной дозы каждые 12 ч или 60-90% каждые 24 ч | Нагрузочная доза, затем 10-35% нагрузочной дозы каждые 12 ч или 20-60% каждые 24 ч | -
Канамицин | Нагрузочная доза, затем 80-100% нагрузочной дозы каждые 8-12 ч | Нагрузочная доза, затем 35-80% нагрузочной дозы каждые 12 ч или 60-90% каждые 24 ч | Нагрузочная доза, затем 10-35% нагрузочной дозы каждые 12 ч или 20-60% каждые 24 ч | -
Нетилмицин | Нагрузочная доза, затем 55-80% нагрузочной дозы каждые 8-12 ч | Нагрузочная доза, затем 15-50% нагрузочной дозы каждые 12 ч | Нагрузочная доза, затем 10% нагрузочной дозы каждые 24-48 ч | -
Стрептомицин | Нагрузочная доза, затем 80-90% нагрузочной дозы каждые 8-12 ч | Нагрузочная доза, затем 35-80% нагрузочной дозы каждые 12 ч или 60-90% каждые 24 ч | Нагрузочная доза, затем 10-35% нагрузочной дозы каждые 12 ч или 20-60% каждые 24 ч | -
Тобрамицин | Нагрузочная доза, затем 80-90% нагрузочной дозы каждые 8-12 ч | Нагрузочная доза, затем 35-80% нагрузочной дозы каждые 12 ч или 60-90% каждые 24 ч | Нагрузочная доза, затем 10-35% нагрузочной дозы каждые 12 ч или 20-60% каждые 24-48 ч | -
Тетрациклины
Доксициклин | 100% в первый день каждые 12 ч, затем каждые 24 ч | 100% в первый день каждые 12 ч, затем каждые 24 ч | 100% в первый день каждые 12 ч, затем каждые 24 ч | Не применяется
Тетрациклин | 100% каждые 6 ч | 100% каждые 12-24 ч | Не применяется | Не применяется
Хинолоны/Фторхинолоны
Левофлоксацин | 100% каждые 12-24 ч | Нагрузочная доза, за-тем 50% каждые 24 ч | Нагрузочная доза, за-тем 25% каждые 24 ч | -
Ломефлоксацин | 100% каждые 24 ч | Нагрузочная доза 100%, затем 50% нагрузочной дозы каждые 24 ч | Нагрузочная доза 100%, затем 50% нагрузочной дозы каждые 24 ч | -
Моксифлоксацин | 100% каждые 24 ч | 100% каждые 24 ч | 100% каждые 24 ч | +
Норфлоксацин | 100% каждые 12 ч | 100% каждые 12-24 ч | 100% каждые 24 ч | -
Офлоксацин | 100% каждые 12 ч | 100% каждые 24 ч | 50% каждые 24 ч | -
Пефлоксацин | 100% каждые 12-24 ч | 100% каждые 12-24 ч | 100% каждые 12-24 ч | -
Спарфлоксацин | 100% в первый день, затем 50% каждые 24 ч | 100% в первый день, затем 50% каждые 48 ч | 100% в первый день, затем 50% каждые 48 ч | -
Ципрофлоксацин | 100% каждые 12 ч | 50-100% каждые 12-18 ч | 50% каждые 18-24 ч | -
Гликопептиды
Ванкомицин | > 80 мл/мин - 100% каждые 6-12 ч 50-80 мл/мин - 100% 1 раз в каждые 24-72 ч | 100% 1 раз в каждые 3-7 дней | 100% 1 раз в каждые 7-14 дней | -
Тейкопланин | > 60 мл/мин - 100% каждые 24 ч.В диапазоне 40-60 мл/мин - 100% каждые 24 ч в течение 4 дней, затем 50% каждые 24 ч | < 40 мл/мин - 100% каждые 24 ч в течение 4 дней, затем 30% каждые 24 ч | 100% каждые 24 ч в течение 4 дней, затем 30% каждые 24 ч | -
Линкозамиды
Клиндамицин | 100% каждые 6 ч | 100% каждые 6 ч | 100% каждые 6 ч | +
Линкомицин | 100% каждые 6 ч | 100% каждые 12 ч | 25-30% каждые 12 ч | +
Оксазолидиноны
Линезолид | 100% каждые 12 ч | 100% каждые 12 ч | 100% каждые 12 ч | +
Нитроимидазолы
Метронидазол | 100% каждые 6-8 ч | 100% каждые 8 ч | 50% каждые 8-12 ч | +
Орнидазол | 100% каждые 12 ч | 100% каждые 12 ч | 100% каждые 12 ч | -
Секнидазол | 100% по схеме | 100% по схеме | 50% по схеме | +
Тинидазол | 100% каждые 24 ч | 100% каждые 24 ч | 100% каждые 24 ч | +
Нитрофураны
Нитрофурантоин | 100 % каждые 6 ч | Не применяется | Не применяется | Не применяется
Нифуроксазид | 100% каждые 6 ч | 100% каждые 6 ч | 100% каждые 6 ч | -
Нифурател | 100% каждые 8-12 ч | 100% каждые 8-12 ч | 100% каждые 12-24 ч | -
Фуразолидон | 100% каждые 6 ч | 100% каждые 6 ч | 100% каждые 6 ч | -
Полимиксины
Полимиксин В | 1-1,5 мг/кг каждые 24 ч | 1-1,5 мг/кг каждые 48-72 ч | 1 мг/кг каждые 5 дней | -
Препараты других групп
Хлорамфеникол | 100% каждые 6 ч | 100% каждые 6 ч | 100% каждые 6 ч | +
Спектиномицин | 100% однократно | 100% однократно | 100% однократно | -
Сульфаниламиды и ко-тримоксазол
Сульфаниламиды и ко-тримоксазол | 100% | 50% | Не применяются | Не применяются
Противотуберкулезные препараты
Изониазид | 100% каждые 24 ч | 100% каждые 24 ч | 100% каждые 24 ч | Не применяется
Капреомицин | 7-12,7 мг/кг каждые 24 ч | 3,6-5,9 мг/кг каждые 24 ч или 7,2-11,7 мг/кг каждые 48 ч | 1,3-2,4 мг/кг каждые 24 ч или 2,6-4,9 мг/кг каждые 48 ч или 3,9-7,3 мг/кг каждые 72 ч | -
Пиразинамид | 100% каждые 24 ч | 100% каждые 24 ч | 100% каждые 24 ч | Не применяется
Рифабутин | 100% каждые 12-24 ч | 100% каждые 12-24 ч | 100% каждые 12-24 ч | Не применяется
Рифампицин | 100% каждые 24 ч | 50-100% каждые 24 ч | 50% каждые 24 ч | Не применяется
Фтивазид | 100% каждые 12 ч | Не применяется | Не применяется | -
Этамбутол | 100% каждые 24 ч | 100% каждые 36 ч | 100% каждые 48 ч | -
Этионамид | 100% каждые 12 ч | 100% каждые 12 ч | 50% каждые 12 ч | +
Противогрибковые препараты
Амфотерицин В | 100% каждые 24 ч | 100% каждые 24 ч | 100% каждые 36 ч | Не применяется
Гризеофульвин | 100% каждые 12 ч | 100% каждые 12 ч | 100% каждые 12 ч | Не применяется
Итраконазол | 100% каждые 12-24 ч | 100% каждые 12-24 ч | 50-100% каждые 12-24 ч | +
Кетоконазол | 100% каждые 12-24 ч | 100% каждые 12-24 ч | 100% каждые 12-24 ч | Не применяется
Натамицин | 100% каждые 6 ч | 100% каждые 6 ч | 100% каждые 6 ч | -
Нистатин | 100% каждые 6-8 ч | 100% каждые 6-8 ч | 100% каждые 6-8 ч | -
Флуконазол | 100% каждые 24 ч | 50% каждые 24 ч | 50% каждые 24 ч | +
Противовирусные препараты
Абакавир | 100% каждые 12 ч | Нет данных | Нет данных | +
Амантадин | 100% каждые 12-24 ч | 100% каждые 48-72 ч | 100% один раз в 7 дней | +
Ампренавир | 100% каждые 12 ч | 100% каждые 12 ч | 100% каждые 12 ч | +
Ацикловир | 100% каждые 8 ч | 100% каждые 12-24 ч | 50% каждые 24 ч | -
Валацикловир | 100% каждые 8 ч | 100% каждые 12-24 ч | 50% каждые 24 ч | +
Ганцикловир | 100% по схеме | 25-50% каждые 24 ч | 25% 3 раза в неделю | -
Диданозин | 100% каждые 12 ч | 100% каждые 24 ч | 100% каждые 24-48 ч | +
Зальцитабин | 100% каждые 8 ч | 100% каждые 12 ч | 100% каждые 24 ч | +
Занамивир | 100% каждые 12 ч | 100% каждые 12 ч | 100% каждые 12 ч | -
Зидовудин | 100% каждые 8 ч | 100% каждые 8 ч | 50% каждые 12 ч | +
Индинавир | 100% каждые 12 ч | 100% каждые 12 ч | 100% каждые 12 ч | +
Интерферон альфа | 100% по схеме | 50-100% по схеме | Не применяется | +
Ифавиренц | 100% каждые 24 ч | 100% каждые 24 ч | 100% каждые 24 ч | +
Ламивудин | 100% каждые 12 ч | 75-100% однократно | 15-30% однократно | -
Невирапин | 100% по схеме | Нет данных | Нет данных | Нет данных
Нельфинавир | 100% по схеме | 100% по схеме | 100% по схеме | +
Озельтамивир | 100% каждые 12 ч | 50% каждые 24 ч | Не применяется | -
Пегинтерферон альфа | 100% по схеме | 50-100% по схеме | Нет данных | Не применяется
Рибавирин | 100% по схеме | 100% по схеме | 50% по схеме | -
Римантадин | 100% по схеме | 100% по схеме | 50% по схеме | +
Ритонавир | 100% каждые 12 ч | 100% каждые 12 ч | 100% каждые 12 ч | +
Саквинавир | 100% каждые 8 ч | 100% каждые 8 ч | 100% каждые 8 ч | +
Ставудин | 100% каждые 12 ч | 50% каждые 12 ч | 50% каждые 24 ч | +
Фамцикловир | 100% каждые 8 ч | 50-100% каждые 12-48 ч | 50% каждые 48 ч | -
Фоскарнет | 100% каждые 8-12 ч | 50% каждые 12 ч | 50% каждые 24 ч | -
Фосфазид | 100% по схеме | Нет данных | Нет данных | Нет данных
Противопротозойные препараты
Артемизинин и его производные | 100% по схеме | 100% по схеме | 100% по схеме | +
Галофантрин | 100% по схеме | 100% по схеме | 100% по схеме | +
Дегидроэметина дигидрохлорид | 100% по схеме | 100% по схеме | 100% по схеме | +
Меглюмина антимонат | 100% по схеме | Не применяется | Не применяется | Не применяется
Мефлохин | 100% по схеме | 100% по схеме | 100% по схеме | +
Паромомицин | 100% по схеме | 100% по схеме | 100% по схеме | -
Пириметамин | 100% по схеме | 100% по схеме | 100% по схеме | +
Пириметамин/сульфадоксин | 100% по схеме | 100% по схеме | 100% по схеме | +
Примахин | 100% по схеме | 100% по схеме | 100% по схеме | +
Прогуанил | 100% по схеме | 100% по схеме | 50% по схеме | +
Хинин | 100% каждые 8 ч | 100% каждые 8-12 ч | 100% каждые 24 ч | +
Хлорохин | 100% по схеме | 100% по схеме | 50% по схеме | +
Эметина гидрохлорид | 100% по схеме | 100% по схеме | 100% по схеме | Не применяется
Этофамид | 100% каждые 12 ч | 50% каждые 12 ч | 50% каждые 12-24 ч | -
Противогельминтные препараты
Албендазол | 100% каждые 12 ч | 100% каждые 12 ч | 100% каждые 12 ч | +
Диэтилкарбамазин | 100% по схеме | 50% по схеме | Не применяется | -
Ивермектин | 100% по схеме | 100% по схеме | 100% по схеме | +
Левамизол | 100% по схеме | 100% по схеме | 100% по схеме | -
Мебендазол | 100% по схеме | 100% по схеме | 100% по схеме | Не применяется
Никлозамид | 100% по схеме | Не применяется | Не применяется | +
Пирантела памоат | 100% по схеме | 100% по схеме | 100% по схеме | +
Празиквантел | 100% по схеме | 100% по схеме | 100% по схеме | -

* Проценты указаны по отношению к разовой дозе
** «+» - требуется коррекция дозы, при тяжелой печеночной недостаточности целесообразно воздержаться от применения препарата
«–» - изменения дозировки не требуется
Не применяется - противопоказан при нарушениях функции печени

Клиренс креатинина у мужчин может быть рассчитан по формуле:

Клиренс креатинина (мл/мин) = (140 - возраст) x идеальная масса тела (кг)
0.8 x креатинин сыворотки крови (мкмоль/л)

Клиренс креатинина для женщин = 0,85 x клиренс креатинина для мужчин


Антиретровирусные препараты

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

АНТИРЕТРОВИРУСНЫЕ ХИМИОПРЕПАРАТЫ

Антиретровирусные препараты применяют для терапии и профилактики ВИЧ-инфекции. Существует 3 класса АРВП:

    1. Нуклеозидные ингибиторы обратной транскриптазы ВИЧ.

    2. Ненуклеозидные ингибиторы обратной транскриптазы ВИЧ.

    3. Ингибиторы протеазы ВИЧ.

Общие показания к применению АРВП

Лечение инфекции, вызванной ВИЧ-1 и ВИЧ-2 (зидовудин, фосфазид, ставудин, диданозин, зальцитабин, ламивудин, абакавир).

Профилактика перинатальной ВИЧ-инфекции (зидовудин, фосфазид).

Химиопрофилактика ВИЧ-инфекции у новорожденного (зидовудин).

Химиопрофилактика парентерального заражения ВИЧ (зидовудин, фосфазид, ставудин, диданозин, ламивудин, абакавир).

Общая информация для пациентов, принимающих АРВП

Назначенный препарат не излечивает от СПИДа и не предупреждает заражение ВИЧ, однако способствует уменьшению размножения вируса и защищает иммунную систему от повреждения. Это приводит к более медленному развитию проявлений, характерных для СПИДа и ВИЧ-инфекции. Необходимо соблюдать режим лечения, не пропускать дозу и принимать ее через равные промежутки времени, своевременно обращаться к врачу для проведения анализов крови. В случае пропуска дозы принять ее как можно скорее; не принимать, если почти наступило время приема следующей дозы; не удваивать дозу. Сообщайте врачу о всех новых симптомах. Обязательно консультируйтесь с врачом при необходимости применения новых ЛС.

Нуклеозидные ингибиторы обратной транскриптазы ВИЧ

К данному классу АРВП относят:

аналоги тимидина -

    зидовудин,
    фосфазид,
    ставудин;

аналог аденина -

    диданозин;

аналоги цитидина -

    зальцитабин,
    ламивудин;

аналог гуанина -

    абакавир.

Механизм действия

В основе структуры всех НИОТ лежит один из аналогов природного нуклеозида (тимидин, аденин, цитидин или гуанин), что обусловливает общее свойство метаболитов каждого из препаратов блокировать обратную транскриптазу ВИЧ и избирательно ингибировать репликацию вирусной ДНК. Под действием соответствующих ферментов препараты метаболизируются с образованием трифосфатов, которые и проявляют фармакологическую активность. Способность препаратов этой группы ингибировать обратную транскриптазу ВИЧ в сотни раз выше, чем способность подавлять ДНК-полимеразу человека. НИОТ активны в инфицированных ВИЧ Т-клетках и макрофагах, ингибируют ранние стадии жизненного цикла вируса.

Зидовудин (ZDV)

Является аналогом тимидина. Первый антиретровирусный препарат, зарегистрирован в 1987 г.

Фармакокинетика

Хорошо всасывается в ЖКТ, пища (особенно жирная) несколько уменьшает биодоступность. Время достижения пиковой концентрации в сыворотке - 0,5–1,5 ч, в СМЖ - 1 ч. Связывание с белками плазмы низкое (30–38%). Проникает через ГЭБ, плаценту, в семенную жидкость. Метаболизируется в печени до неактивного метаболита, выводится почками. Период полувыведения - 1,1 ч, клеточный - 3,3 ч.

Нежелательные реакции

ЖКТ: наиболее часто тошнота и рвота, редко нарушения вкуса, боль в животе, диарея, анорексия, метеоризм.

Печень: повышение активности трансаминаз, стеатоз.

Гематологические реакции: анемия, нейтропения, лейкопения, тромбоцитопения.

Нервная система: слабость, повышенная утомляемость, головная боль, бессонница, астенический синдром, сонливость, депрессия, периферические нейропатии, парестезии.

Сердце: боль.

Легкие: кашель.

Другие: редко - лактацидоз, миопатия (обусловлена митохондриальной токсичностью), лихорадка, озноб, учащение мочеиспускания, панкреатит.

Противопоказания

Абсолютные

Гиперчувствительность и зидовудину.

Лейкопения (число нейтрофилов менее 0,75·109/л).

Анемия (уровень гемоглобина менее 70 г/л).

Относительные

Дефицит витамина В12 или фолиевой кислоты.

Печеночная недостаточность.

Предупреждения

Беременность. Зидовудин проникает через плаценту. Применение препарата беременным, инфицированным ВИЧ, достоверно снижает риск инфицирования ребенка.

Кормление грудью. Препарат проникает в грудное молоко и достигает концентрации, близкой к сывороточному уровню. Матерям с ВИЧ-инфекцией кормление грудью не рекомендуется.

Педиатрия. Зидовудин не применяется для терапии ВИЧ-инфекции у детей до 3 мес.

Нарушение функции почек. При тяжелой почечной недостаточности (клиренс креатинина менее 20 мл/мин) требуется коррекция дозы.

Нарушение функции печени. Печеночная недостаточность может приводить к кумуляции препарата и повышению риска токсичности, необходимо уменьшение дозы.

Лекарственные взаимодействия

Не рекомендуется одновременный прием зидовудина, фосфазида и ставудина, поскольку все они являются аналогами тимидина и могут конкурировать за фермент тимидинкиназу.

Метадон повышает уровень зидовудина в плазме на 30–40%.

При сочетании зидовудина с парацетамолом увеличивается риск возникновения нейтропении.

Ингибиторы цитохрома Р-450 (циметидин и др.) повышают концентрацию зидовудина в плазме. Препараты, обладающие нефротоксическим действием и подавляющие функцию костного мозга (амфотерицин В, ганцикловир, винкристин, винбластин), увеличивают риск токсического действия зидовудина.

Не рекомендуется сочетать зидовудин с рибавирином, так как они являются антагонистами и ослабляют фармакологическую активность друг друга.

Фосфазид (ФАЗТ)

Оригинальный отечественный препарат, аналог тимидина, является одним из метаболитов зидовудина. Зарегистрирован только в России. Эффективность и безопасность изучена в одном несравнительном многоцентровом исследовании.

Фармакокинетика

Ограниченно всасывается в ЖКТ. Время достижения пиковой концентрации в сыворотке - 2,5–3 ч. Хорошо распределяется. Проходит через ГЭБ, концентрация в СМЖ составляет 15–64% уровня в плазме крови. Проходит через плаценту. Метаболизируется в печени, экскретируется почками. Период полувыведения - 2,5 ч.

Нежелательные реакции

ЖКТ: тошнота, рвота, тяжесть в эпигастрии, диарея, анорексия.

ЦНС: головная боль, бессонница, слабость.

Гематологические реакции: анемия, гранулоцитопения.

Другие: миалгия, кожные высыпания, зуд.

Противопоказания

Абсолютные

Гиперчувствительность к фосфазиду.

Относительные

Беременность.

Кормление грудью.

Выраженная тошнота/рвота.

Уровень гемоглобина ниже 50 г/л.

Повышение активности трансаминаз или уровня креатинина более чем в 5 раз относительно верхней границы нормы.

Нейтропения (менее или равна 0,5·10 9/л).

Тромбоцитопения (менее 25·10 9/л).

Предупреждения

Беременность. Фосфазид хорошо проходит через плаценту, вследствие чего концентрация его в крови пуповины сопоставима с таковой в крови матери. ВИЧ-инфицированным женщинам не рекомендуется принимать препарат до 14-й недели беременности.

Кормление грудью. Матерям с ВИЧ–инфекцией кормление грудью не рекомендуется.

Педиатрия. Эффективность и безопасность фосфазида у детей не изучалась.

Нарушения функции почек и печени. Исследований по эффективности и безопасности препарата у данной категории пациентов не проводили. Следует применять с осторожностью.

Лекарственные взаимодействия

Данные о лекарственных взаимодействиях фосфазида отсутствуют.

Ставудин (D4T)

Как и зидовудин, является аналогом тимидина.

Фармакокинетика

Хорошо всасывается в ЖКТ, биодоступность не зависит от пищи. Время достижения пиковой концентрации в сыворотке - 0,5–1,5 ч, в СМЖ - 1 ч. Связывание с белками плазмы крови низкое (30–38%). Проходит через ГЭБ. Метаболизируется в печени, выводится почками. Период полувыведения - 1,2 ч, клеточный - 3,5 ч.

Нежелательные реакции

ЖКТ: тошнота, рвота, анорексия, боль в животе.

Гематологические реакции: анемия.

Нервная система: нарушение сна, астенический синдром, головная боль, периферические нейропатии, парестезии.

Легкие: кашель.

Симптомы гиперчувствительности: сыпь, лихорадка и др.

Другие: артралгия, миалгия, панкреатит.

Противопоказания

Абсолютные

Гиперчувствительность к ставудину.

Периферическая нейропатия.

Кормление грудью.

Возраст до 3 мес.

Печеночная недостаточность.

Тяжелая почечная недостаточность (клиренс креатинина менее 15 мл/мин).

Относительные

Алкоголизм (активный или в анамнезе).

Беременность.

Почечная недостаточность (клиренс креатинина 15–50 мл/мин).

Предупреждения

Беременность. Данные о прохождении ставудина через плаценту и возможности уменьшения риска трансплацентарной передачи вируса отсутствуют. При беременности может применяться только в крайних случаях.

Кормление грудью. Данные о проникновении ставудина в грудное молоко отсутствуют. Матерям с ВИЧ-инфекцией кормление грудью не рекомендуется.

Педиатрия. Ставудин противопоказан детям до 3 мес.

Нарушения функции почек. У пациентов с нарушением функции почек повышается риск токсичности препарата, поэтому требуется коррекция дозы. При тяжелой почечной недостаточности (клиренс креатинина менее 15 мл/мин) ставудин противопоказан.

Нарушения функции печени. Ставудин может провоцировать обострение имеющихся хронических заболеваний печени.

Лекарственные взаимодействия

При сочетании с хлорамфениколом, цисплатином, диданозином, этамбутолом, этионамидом, гидралазином, изониазидом, препаратами лития, метронидазолом, нитрофурантоином, фенитоином, винкристином, зальцитабином повышается риск развития периферической полинейропатии.

Не рекомендуется сочетать c зидовудином, поскольку они оба являются аналогами тимидина и могут конкурировать за фермент тимидинкиназу.

Усиление антиретровирусного эффекта при сочетании с диданозином и зальцитабином.

Диданозин (DDI)

Является аналогом аденина.

Фармакокинетика

Умеренно всасывается в ЖКТ, пища уменьшает биодоступность. Время достижения пиковой концентрации в сыворотке - 0,5–1,0 ч. Связывание с белками плазмы менее 5%. Хорошо распределяется. Проникает через ГЭБ, уровень в СМЖ достигает 20% концентрации в плазме. Данные о метаболизме точно не установлены. Выводится почками. Период полувыведения - 1,5 ч, клеточный - 8–24 ч.

Нежелательные реакции

ЖКТ: тошнота, рвота, сухость во рту, боль в животе, анорексия, метеоризм, диарея.

Гематологические реакции: анемия, гранулоцитопения, лейкопения, тромбоцитопения.

Нервная система: нарушение сна, астенический синдром, головная боль, тревога, бессонница, эпилептические припадки, периферическая нейропатия, парестезия.

Кожа: сыпь, зуд, алопеция.

Скелетные мышцы: миалгия, рабдомиолиз.

Печень: нарушение функции, стеатоз, гепатит.

Почки: острая почечная недостаточность.

Другие: анафилактоидные реакции, лактацидоз, озноб, артралгия, гипертрофия околоушной слюнной железы, сахарный диабет, панкреатит.

Противопоказания

Абсолютные

Гиперчувствительность к диданозину.

Кормление грудью.

Относительные

Панкреатит (активный и в анамнезе).

Состояния, требующие ограничения поступления натрия в организм: сердечная недостаточность, цирроз печени, периферические отеки и/или застойные явления в малом круге кровообращения, гипернатриемия, артериальная гипертензия, токсикоз беременных.

Алкоголизм.

Гипертриглицеридемия.

Почечная и/или печеночная недостаточность.

Подагрический артрит.

Периферическая полинейропатия.

Фенилкетонурия.

Беременность.

Предупреждения

Беременность. Диданозин проходит через плаценту. Данные об уменьшении риска трансплацентарной передачи вируса отсутствуют. Применяют только по абсолютным показаниям.

Кормление грудью. Данные о проникновении диданозина в грудное молоко отсутствуют. Матерям с ВИЧ-инфекцией кормление грудью не рекомендуется.

Нарушения функции почек. Нарушение функции почек может приводить к усилению токсичности препарата. При клиренсе креатинина менее 50 мл/мин требуется коррекция дозы.

Лекарственные взаимодействия

Одновременный прием алкоголя, азатиоприна, эстрогенов, фуросемида, метилдопы, нитрофурантоина, сульфаниламидов, сулиндака, тетрациклина, тиазидных диуретиков, вальпроевой кислоты повышает риск развития панкреатита.

Одновременный прием хлорамфеникола, цисплатина, этамбутола, этионамида, гидралазина, изониазида, препаратов лития, метронидазола, нитрофурантоина, фенитоина, винкристина, зальцитабина, зидовудина повышает риск развития периферической полинейропатии.

Препараты, всасывание которых зависит от кислотности в желудке (кетоконазол, итраконазол), а также фторхинолоны, тетрациклины (образуют хелатные соединения с магниевыми и алюминиевыми солями буферной системы препаратов диданозина, что резко уменьшает их всасывание) должны приниматься за 2 ч до или через 2 ч после приема диданозина.

Зальцитабин (DDC)

Является аналогом цитидина.

Фармакокинетика

Хорошо всасывается в ЖКТ, биодоступность не зависит от приема пищи. Время достижения пиковой концентрации в крови - 1–2 ч. Связывание с белками плазмы низкое (менее 4%). Хорошо распределяется. Проникает через ГЭБ, уровень в СМЖ достигает 5% концентрации в плазме крови. Не метаболизируется, выводится почками. Период полувыведения - 1–3 ч, клеточный - 2,6–10 ч.

Нежелательные реакции

Опорно-двигательный аппарат: боль в мышцах, суставах, костях, миозит, артрит.

Полость рта: сухость во рту, гингивит, глоссит, стоматит, фарингит.

ЖКТ: боль в животе, потеря аппетита, нарушения вкуса, метеоризм, запор, диарея, дисфагия, отрыжка, тошнота, рвота; увеличение слюнных желез, эзофагит (в том числе язвенный), гастрит, кровотечения, геморрой, язвы прямой кишки.

Гематологические реакции: анемия, эозинофилия, лейкопения, нейтропения, тромбоцитопения.

Сердце: тахикардия, кардиомиопатия, застойная сердечная недостаточность, артериальная гипертензия, сердцебиение, нарушения ритма.

Легкие: кашель, цианоз, одышка.

Нервная система: астенический синдром, общая слабость, тремор, судороги, головная боль, головокружение, нарушение координации движений, паралич Белла, дисфония, мигрень, ступор, шум в ушах, нарушения слуха, нарушения обоняния, периферическая нейропатия, парестезии, похолодание конечностей, невралгия, неврит.

Кожа: сыпь различного характера (угревая, папулезная, буллезная и др.), дерматит, выпадение волос, крапивница, приливы, зуд, потливость.

Глаза: ксерофтальмия, нарушения зрения, боль в глазах.

Почки: отеки, учащение мочеиспускания, полиурия, острая почечная недостаточность, токсическая нефропатия.

Печень: повышение активности трансаминаз и щелочной фосфатазы, печеночная недостаточность, гепатомегалия, желтуха, гепатит.

Поджелудочная железа: повышение активности амилазы, панкреатит.

Метаболические нарушения: гиперурикемия, подагра, лактацидоз.

Другие: уменьшение массы тела, лихорадка, боль в грудной клетке.

Противопоказания

Абсолютные

Гиперчувствительность к зальцитабину.

Беременность.

Кормление грудью.

Возраст до 12 лет.

Относительные

Панкреатит.

Кардиомиопатия.

Сердечная недостаточность.

Язва пищевода.

Печеночная и/или почечная недостаточность.

Периферическая нейропатия.

Алкоголизм.

Исходное число CD4-клеток менее 50/мкл.

Предупреждения

Беременность. Данные о прохождении зальцитабина через плаценту и уменьшении риска трансплацентарной передачи вируса отсутствуют.

Кормление грудью. Данные о проникновении зальцитабина в грудное молоко отсутствуют. Матерям с ВИЧ-инфекцией кормление грудью не рекомендуется.

Педиатрия. Эффективность и безопасность зальцитабина у детей до 12 лет не изучена.

Нарушения функции почек. При тяжелой почечной недостаточности требуется коррекция дозы или кратности введения в зависимости от клиренса креатинина.

Лекарственные взаимодействия

Не рекомендуется одновременный прием зальцитабина и ламивудина поскольку оба эти препарата являются аналогами цитидина и могут конкурировать за фермент цитидинкиназу.

Синергизм при сочетании с зидовудином и альфа-ИФН.

При сочетании с саквинавиром уменьшается частота развития устойчивости вирусов.

Совместное применение хлорамфеникола, цисплатина, диданозина, этамбутола, этионамида, гидралазина, изониазида, препаратов лития, метронидазола, нитрофурантоина, фенитоина, винкристина, зидовудина повышает риск развития периферической полинейропатии.

Одновременный прием алкоголя, азатиоприна, эстрогенов, фуросемида, метилдопы, нирофурантоина, сульфаниламидов, сулиндака, тетрациклина, тиазидных диуретиков, вальпроевой кислоты повышает риск развития панкреатита.

Антациды, содержащие алюминий и магний, а также метоклопрамид уменьшают всасывание зальцитабина в ЖКТ на 25%.

При сочетании с аминогликозидами, амфотерицином В, фоскарнетом или циметидином увеличивается риск развития НР.

Абакавир (АВС)

Является аналогом гуанина.

Фармакокинетика

Хорошо всасывается в ЖКТ, биодоступность не зависит от приема пищи. Время достижения пиковой концентрации в крови - 0,5–1,0 ч. Связывание с белками плазмы 50%. Хорошо распределяется. Проходит через ГЭБ, уровень в СМЖ достигает 27–33% концентрации плазмы крови. Более 80% абакавира метаболизируется в печени, экскретируется почками. Период полувыведения - 1,54 ч, клеточный - 3,3 ч.

Нежелательные реакции

Симптомы гиперчувствительности: сыпь, крапивница и др. Развиваются у 2–3% пациентов. При появлении первых симптомов абакавир немедленно отменяется. Повторное применение недопустимо.

ЖКТ: тошнота, рвота, диарея, боль в животе.

Нервная система: сонливость, быстрая утомляемость, головная боль, парестезия.

Печень: повышение активности трансаминаз, гепатомегалия, жировая дистрофия (преимущественно у женщин).

Другие: лактацидоз, лихорадка, лимфаденопатия, конъюнктивит, одышка, гипотензия, панкреатит, изъязвление слизистой оболочки полости рта, миалгия, артралгия.

Противопоказания

Абсолютные

Гиперчувствительность к абакавиру.

Возраст до 3 мес.

Относительные

Беременность.

Кормление грудью.

Патология печени.

Предупреждения

Беременность. Данные о прохождении абакавира через плаценту и уменьшении риска трансплацентарной передачи вируса отсутствуют.

Кормление грудью. Данные о проникновении абакавира в грудное молоко отсутствуют. Матерям с ВИЧ-инфекцией кормление грудью не рекомендуется.

Педиатрия. Эффективность и безопасность абакавира у детей до 3 мес не изучалась.

Нарушения функции почек. При тяжелой почечной недостаточности требуется коррекция дозы или кратности введения в зависимости от клиренса креатинина.

Лекарственные взаимодействия

Алкоголь увеличивает уровень абакавира в плазме на 41%.

Аддитивное действие в комбинации с диданозином, зальцитабином, ламивудином и ставудином.

Информация для пациентов

При появлении первых признаков гиперчувствительности к препарату (лихорадка, появление сыпи на коже, недомогание, слабость, тошнота, рвота, боль в животе и др.) его прием необходимо немедленно прекратить и обратиться к врачу.

Во время лечения не следует употреблять алкогольные напитки.

Ламивудин (3TC)

См. гл. «Препараты расширенного спектра».

Ламивудин / Зидовудин

Комбинация аналогов цитидина и тимидина, оказывающая синергидный эффект.

Фармакокинетика, нежелательные реакции, лекарственные взаимодействия - см. зидовудин и ламивудин.

Противопоказания

Абсолютные

Гиперчувствительность к ламивудину и зидовудину.

Нейтропения (менее 0,75·109/л).

Анемия (уровень гемоглобина менее 75 г/л).

Возраст до 12 лет.

Кормление грудью.

Относительные

Патология печени (гепатомегалия, гепатит, цирроз).

Ожирение.

Предупреждения

При почечной и/или печеночной недостаточности, уровне гемоглобина менее 90 г/л, числе нейтрофилов менее 1·109/л необходим индивидуальный подбор дозы ламивудина и зидовудина, поэтому лучше не применять комбинированный препарат.

Ненуклеозидные ингибиторы обратной транскриптазы ВИЧ

К группе ННИОТ относятся невирапин и ифавиренц. Они ингибируют ранние стадии жизненного цикла вируса, поэтому активны в отношении остро инфицированных клеток.

Спектр активности

Клиническое значение имеет активность ННИОТ в отношении ВИЧ-1. В то же время, против ВИЧ-2 препараты данной группы неактивны.

Показания

Комбинированная терапия инфекции, вызванной ВИЧ-1 (невирапин, ифавиренц).

Профилактика передачи инфекции, вызванной ВИЧ-1, от матери к новорожденному (невирапин).

Химиопрофилактика парентерального заражения ВИЧ (ифавиренц).

Невирапин (NVP)

Механизм действия

Вызывает разрушение каталитического участка обратной транскриптазы ВИЧ-1. Блокирует активность РНК- и ДНК-зависимой полимеразы. Не ингибирует обратную транскриптазу ВИЧ-2 и человеческой альфа-, бета-, гамма- или сигма-ДНК-полимеразы. При монотерапии быстро и практически всегда развивается устойчивость вирусов. Активен в остро инфицированных ВИЧ Т-клетках, ингибирует ранние стадии жизненного цикла вируса. В комбинации с зидовудином уменьшает число вирусов в сыворотке и увеличивает количество CD4-клеток; замедляет прогрессирование заболевания.

Фармакокинетика

Хорошо всасывается в ЖКТ, биодоступность не зависит от приема пищи. Время достижения пиковой концентрации в крови - 4 ч. Связывание с белками плазмы - 60%. Обладает высокой липофильностью. Хорошо проходит через ГЭБ, уровень в СМЖ достигает 45% концентрации в плазме. Проходит через плаценту, накапливается в грудном молоке. Метаболизируется в печени, выводится преимущественно почками. Период полувыведения - 20–45 ч.

Нежелательные реакции

Симптомы гиперчувствительности: сыпь (у 17% пациентов), лихорадка, артралгия, миалгия. В редких случаях токсический эпидермальный некролиз, синдром Стивенса–Джонсона.

ЖКТ: тошнота, стоматит.

ЦНС: головная боль, утомляемость, сонливость.

Гематологические реакции: гранулоцитопения.

Печень: гепатит (чаще у пациентов с хроническим вирусным гепатитом, а также у злоупотребляющих алкоголем).

Противопоказания

Абсолютные

Гиперчувствительность к невирапину.

Относительные

Острый вирусный гепатит.

Хронический активный вирусный гепатит.

Предупреждения

Гиперчувствительность. При развитии умеренных симптомов гиперчувствительности (сыпь или др.) невирапин отменяют и применяют антигистаминные препараты. После исчезновения симптомов препарат применяется в дозе 0,2 г/сут в течение 14 дней, затем 0,4 г/сут. При повторном появлении симптомов невирапин отменяется окончательно. При тяжелых аллергических реакциях или при сочетании аллергических реакций с увеличением активности трансаминаз (более чем в 2 раза по сравнению с верхней границей нормы) препарат отменяют и более не применяют.

Беременность. Невирапин проникает через плаценту. Данные об уменьшении риска трансплацентарной передачи вируса отсутствуют.

Кормление грудью. Невирапин проникает в грудное молоко. Матерям с ВИЧ-инфекцией кормление грудью не рекомендуется.

Педиатрия. Гранулоцитопения у детей встречается чаще, чем у взрослых.

Нарушение функции печени. При повышении активности трансаминаз более чем в 5 раз по сравнению с верхней границей нормы препарат временно отменяется и применяется вновь, когда уровни активности ферментов снизятся ниже данного порога. Повторно используется в дозе 0,2 г/сут в течение 14 дней, затем 0,4 г/сут.

Лекарственные взаимодействия

Невирапин понижает концентрации в плазме эстрогенсодержащих контрацептивов и кетоконазола.

Индукторы цитохрома Р-450 (рифампицин и др.) могут понижать, а его ингибиторы (циметидин, макролиды) - повышать концентрацию невирапина в плазме.

Информация для пациентов

При появлении симптомов гиперчувствительности (сыпь, лихорадка и др.) прием препарата должен быть немедленно прекращен, необходимо как можно скорее обратиться к врачу.

Ифавиренц (EFV)

Механизм действия

Селективный ненуклеозидный ингибитор обратной транскриптазы ВИЧ–1. Подавляет активность ферментов вируса, препятствует транскрипции вирусной РНК на комплементарной цепочке ДНК и встраиванию последней в геном человека с последующей трансляцией ДНК на мессенджере РНК, кодирующем белки ВИЧ. В терапевтических концентрациях не ингибирует клеточные альфа-, бета-, гамма- и сигма-ДНК-полимеразы человека. При монотерапии резистентность вируса развивается в течение нескольких недель. Активен в остро инфицированных ВИЧ Т-клетках, ингибирует ранние стадии жизненного цикла вируса.

Фармакокинетика

Умеренно всасывается в ЖКТ, пища (особенно жирная) уменьшает биодоступность. Время достижения пиковой концентрации в сыворотке - 4 ч. Практически полностью связывается с белками плазмы крови. Плохо проникает через ГЭБ, уровень в СМЖ достигает всего лишь 0,25–1,2% концентрации в плазме. Метаболизируется в печени, выводится с мочой и с калом. Период полувыведения - 40–75 ч.

Нежелательные явления

Кожа: сыпь, зуд, в редких случаях мультиформная эритема, синдром Стивенса–Джонсона, отеки.

Нервная система: головокружение, головная боль, бессонница, сонливость, утомляемость, снижение концентрации внимания, невралгии, парестезия, нейропатия.

Почки: гематурия, образование конкрементов.

ЖКТ: тошнота, диарея.

Печень: гепатит, гипербилирубинемия, повышение активности трансаминаз.

Поджелудочная железа: панкреатит, повышение активности амилазы.

Другие: удушье, гипергликемия.

Противопоказания

Абсолютные

Гиперчувствительность к ифавиренцу.

Беременность.

Кормление грудью.

Относительные

Печеночная и/или почечная недостаточность.

Активный вирусный гепатит.

Алкоголизм.

Наркомания.

Энцефалопатия.

Возраст до 3 лет.

Масса тела менее 13 кг.

Предупреждения

Гиперчувствительность. При развитии умеренных симптомов гиперчувствительности (сыпь или др.) ифавиренц отменяют и применяют антигистаминные препараты. При повторном появлении сыпи препарат отменяется окончательно. При тяжелых аллергических реакциях или при сочетании аллергических реакций с увеличением активности трансаминаз (более чем в 2 раза по сравнению с верхней границей нормы) препарат отменяют и более не применяют.

Беременность. Данные о прохождении ифавиренца через плаценту и уменьшении риска трансплацентарной передачи вируса отсутствуют.

Кормление грудью. Данные о проникновении ифавиренца в грудное молоко отсутствуют. Матерям с ВИЧ-инфекцией кормление грудью не рекомендуется.

Педиатрия. Эффективность и безопасность ифавиренца изучены у детей старше 3 лет и детей массой тела более 13 кг. Кожные высыпания у детей проявляются чаще, чем у взрослых (40 и 28%, соответственно), причем тяжелые формы у детей встречаются в 10 раз чаще, чем у взрослых (7 и 0,7%, соответственно).

Лекарственные взаимодействия

Ифавиренц является индуктором цитохрома Р-450.

При комбинации ифавиренца с индинавиром, саквинавиром или ампренавиром суточная доза последних должна быть увеличена в связи с понижением их концентрации в плазме крови.

При одновременном приеме ифавиренца и кларитромицина уровень последнего в крови понижается на 39%, при этом частота появления аллергической сыпи возрастает до 46%. Следует рассмотреть возможность замены кларитромицина другим АМП.

Ифавиренц уменьшает концентрации в плазме фенобарбитала, фенитоина и карбамазепина. Рифампицин понижает уровень в плазме ифавиренца на 25%, концентрация рифампицина при этом не изменяется.

Рифабутин не влияет на концентрацию в плазме ифавиренца, однако уровень рифабутина при этом уменьшается на 35%.

Информация для пациентов

В связи с тем что ифавиренц нарушает концентрацию внимания, при его приеме может быть затруднено управление транспортными средствами.

Ингибиторы протеазы ВИЧ

К ингибиторам протеазы ВИЧ относятся саквинавир, индинавир, ритонавир, нелфинавир и ампренавир.

Механизм действия

Протеаза ВИЧ - фермент, необходимый для протеолитического расщепления полипротеиновых предшественников вируса на отдельные белки, входящие в состав ВИЧ. Расщепление вирусных полипротеинов крайне важно для созревания вируса, способного к инфицированию. ИП блокируют активный центр фермента и нарушают образование белков вирусного капсида. Препараты этой группы подавляют репликацию ВИЧ, в том числе при резистентности к ингибиторам обратной транскриптазы. В результате угнетения активности ВИЧ-протеазы формируются незрелые вирусные частицы, неспособные к инфицированию других клеток.

Спектр активности

Клиническое значение имеет активность ИП против ВИЧ-1 и ВИЧ-2.

Показания

Лечение ВИЧ-инфекции в составе комбинированной терапии.

Химиопрофилактика парентерального заражения ВИЧ.

Саквинавир (INV, FTV)

Первый препарат группы ИП, внедренный в клиническую практику в 1995 г. С этого момента началась эра ВААРТ.

Фармакокинетика

Всасывается в ЖКТ на 30%, но биодоступность составляет всего 4% вследствие эффекта «первого прохождения» через печень. Пища (особенно жирная) существенно повышает биодоступность саквинавира. Время достижения пиковой концентрации в крови – 4 ч. Связывание с белками плазмы - 98%. Хорошо распределяется, но практически не проходит через ГЭБ. Метаболизируется в печени, выводится в основном с калом. Период полувыведения - 1–2 ч. При систематическом приеме кумулирует.

Нежелательные реакции

ЖКТ: диарея, боль в животе, тошнота.

Полость рта: изъязвление слизистой оболочки, фарингит.

Гематологические реакции: гемолитическая анемия.

Метаболические нарушения: перераспределение подкожной жировой клетчатки, повышение уровня холестерина (в том числе липопротеидов низкой плотности), триглицеридов, гипергликемия (иногда развивается сахарный диабет 2 типа).

Нервная система: головная боль, спутанность сознания, атаксия, слабость, головокружение, астенический синдром, судороги, периферические нейропатии, онемение конечностей.

Кожа: сыпь, зуд, синдром Стивенса–Джонсона, дерматит.

Опорно-двигательный аппарат: боль в мышцах и суставах, остеопороз.

Другие: аваскулярный некроз (редко).

При сочетании с зальцитабином: парестезии, бессонница, рвота, стоматит, нарушение аппетита.

При сочетании с зидовудином: приливы, изменения пигментации, спутанность сознания, гипермоторика кишечника, сухость во рту, эйфория, бессонница, раздражительность, обесцвечивание кала, глоссит, ларингит, задержка мочеиспускания, анорексия, ксерофтальмия, нейтропения, миелолейкоз (через 2 мес после прекращения лечения).

Противопоказания

Абсолютные

Гиперчувствительность к саквинавиру.

Печеночная недостаточность.

Относительные

Возраст до 16 лет и старше 60 лет.

Беременность.

Кормление грудью.

Почечная недостаточность.

Предупреждения

Беременность. Данные о прохождении саквинавира через плаценту и уменьшении риска трансплацентарной передачи вируса отсутствуют.

Кормление грудью. Данные о проникновении саквинавира в грудное молоко отсутствуют. Матерям с ВИЧ-инфекцией кормление грудью не рекомендуется.

Педиатрия. Эффективность и безопасность саквинавира у детей до 16 лет не изучена.

Гериатрия. Эффективность и безопасность саквинавира у людей старше 60 лет не изучена.

Лекарственные взаимодействия

Не рекомендуется одновременный прием саквинавира и ифавиренца, поскольку концентрация последнего понижается на 62%.

При одновременном приеме саквинавира и индинавира концентрация первого увеличивается в 4–7 раз, содержание индинавира не изменяется.

При сочетанном применении саквинавира с ритонавиром концентрация саквинавира повышается в 20 раз, содержание ритонавира не изменяется.

При комбинированном применении саквинавира с нелфинавиром концентрация саквинавира повышается в 3–5 раз, нелфинавира - на 20%.

При одновременном приеме саквинавира и ампренавира концентрация саквинавира уменьшается на 19%, ампренавира - на 32%.

Невирапин понижает концентрацию саквинавира на 25%.

Саквинавир может повышать концентрации в плазме многих ЛС, тормозя их метаболизм в печени (нифедипин, верапамил, дилтиазем, клиндамицин, хинидин, препараты спорыньи, циклоспорин, фентанил, алфентанил, алпразолам, триазолам, дизопирамид, ловастатин, симвастатин).

Нельзя сочетать саквинавир с терфенадином, астемизолом или цизапридом вследствие высокого риска развития потенциально фатальной сердечной аритмии.

Кетоконазол, флуконазол и итраконазол увеличивают концентрацию в плазме крови саквинавира.

Индукторы цитохрома Р-450 (рифампицин, рифабутин, фенитоин и др.) уменьшают концентрацию в плазме саквинавира, уменьшая его эффективность.

Индинавир (IDV)

Фармакокинетика

Хорошо всасывается в ЖКТ, пища значительно уменьшает биодоступность. Время достижения пиковой концентрации в сыворотке - 4 ч. Связывание с белками плазмы крови 60%. Умеренно проникает через ГЭБ. Метаболизируется в печени, выводится почками. Период полувыведения - 1,5–2 ч.

Нежелательные реакции

ЖКТ: изжога, метеоризм, редко тошнота, рвота, боль в животе, диарея, нарушение вкуса.

Полость рта: сухость во рту, афтозный стоматит.

Метаболические нарушения: перераспределение подкожной жировой клетчатки, повышение уровня холестерина (в том числе липопротеидов низкой плотности), триглицеридов, гипергликемия (иногда сахарный диабет 2 типа).

Нервная система: астенический синдром, повышенная утомляемость, головокружение, головная боль, нарушения чувствительности, сонливость, депрессия, парестезия, тремор, периферическая полинейропатия.

Органы дыхания: кашель, дыхательные расстройства, инфекции ВДП и НДП (включая пневмонию).

Опорно-двигательный аппарат: артралгия, миалгия, судороги или ригидность мышц конечностей, остеопороз.

Печень и желчевыводящие пути: холестатический гепатит, гипербилирубинемия, холецистит (в том числе калькулезный), редко токсический гепатит.

Почки: дизурия, никтурия, образование конкрементов, боль в области почек, гематурия, протеинурия, повышение уровня креатинина. Меры профилактики: обильное питье (не менее 0,5 л жидкости в течение 3 ч после каждого приема препарата).

Кожа: сухость, зуд, дерматит (в том числе контактный, себорейный), паронихия и вросшие ногти на стопах, алопеция, потливость.

Гематологические реакции: гемолитическая анемия, тромбоцитопения, спонтанные кровотечения.

Другие: сухость слизистой оболочки глаз, лимфаденопатия, лихорадка, гриппоподобный синдром, аваскулярный некроз.

Противопоказания

Абсолютные

Гиперчувствительность к индинавиру.

Беременность.

Кормление грудью.

Детский возраст.

Относительные

Мочекаменная болезнь, сопровождающаяся приступами почечной колики.

Предупреждения

Беременность. Данные о прохождении индинавира через плаценту и уменьшении риска трансплацентарной передачи вируса отсутствуют.

Кормление грудью. Данные о проникновении индинавира в грудное молоко отсутствуют. Матерям с ВИЧ-инфекцией кормление грудью не рекомендуется.

Педиатрия. Эффективность и безопасность индинавира у детей не изучена.

Лекарственные взаимодействия

Индинавир усиливает эффект ингибиторов обратной транскриптазы.

При одновременном применении с рифабутином концентрация последнего в плазме увеличивается.

Кетоконазол увеличивает концентрацию индинавира в плазме крови, при этом рекомендуется уменьшать дозу индинавира каждые 8 ч до 0,6 г.

Поскольку рифампицин является сильным индуктором цитохрома P-450 и может значительно снизить концентрацию индинавира в плазме крови, одновременное применение индинавира и рифампицина не рекомендуется.

Индинавир нельзя применять одновременно с терфенадином, астемизолом или цизапридом ввиду высокого риска развития потенциально фатальной сердечной аритмии.

Ритонавир (RTV)

Фармакокинетика

Хорошо всасывается в ЖКТ. Пища повышает биодоступность в случае приема ритонавира в капсулах и, наоборот, уменьшает при приеме препарата в виде раствора. Время достижения пиковой концентрации в сыворотке - 2–4 ч. Почти полностью связывается с белками плазмы. Плохо проходит через ГЭБ. Метаболизируется в печени, выводится преимущественно с калом. Период полувыведения - 3–5 ч, у детей до 14 лет несколько меньше.

Нежелательные явления

ЖКТ: тошнота, рвота, боль в животе, диарея, нарушения вкуса, сухость во рту, отрыжка, метеоризм.

Метаболические нарушения: гипергликемия, перераспределение подкожной жировой клетчатки, повышение уровня холестерина (в том числе липопротеидов низкой плотности), триглицеридов, гипергликемия (иногда сахарный диабет 2 типа), гиперурикемия, гипокалиемия.

Нервная система: чувство страха, бессонница, астенический синдром, головная боль, головокружение, сонливость, парестезия.

Органы дыхания: кашель, фарингит.

Кожа: папулезная сыпь, зуд, потливость.

Опорно-двигательный аппарат: боль в мышцах, остеопороз.

Печень: повышение активности трансаминаз, гепатит.

Гематологические реакции: анемия, уменьшение гематокрита, лейкопения, нейтропения, эозинофилия, увеличение риска развития кровоточивости у больных гемофилией.

Другие: лихорадка, аллергические реакции, уменьшение массы тела, панкреатит, аваскулярный некроз.

Противопоказания

Абсолютные

Гиперчувствительность к ритонавиру.

Возраст до 2 лет.

Относительные

Беременность.

Кормление грудью.

Предупреждения

Беременность. Адекватных исследований безопасности не проводилось.

Кормление грудью. Данные о проникновении ритонавира в грудное молоко отсутствуют. Матерям с ВИЧ-инфекцией кормление грудью не рекомендуется.

Педиатрия. Эффективность и безопасность ритонавира у детей до 2 лет не изучена.

Лекарственные взаимодействия

Ритонавир повышает концентрацию в плазме ЛС, метаболизирующихся с участием цитохрома Р-450 (амиодарон, астемизол, итраконазол, кетоконазол, препараты спорыньи, пироксикам, пропафенон, клонидин, рифабутин, терфенадин).

Совместный прием с бензодиазепинами и золпидемом повышает риск развития нарушений дыхания, астении.

Фенобарбитал, карбамазепин, дексаметазон, фенитоин, рифампицин и рифабутин ослабляют эффект ритонавира.

Ритонавир уменьшает эффективность пероральных контрацептивов, теофиллина.

Не рекомендуется одновременный прием (в связи с возможным изменением концентрации) с анальгетиками, нейролептиками, антигистаминными, антиаритмическими и седативными ЛС, антидепрессантами.

Информация для пациента

Принимать ритонавир в капсулах необходимо вместе с пищей, а раствор - натощак.

Во время лечения ритонавиром не применять пероральные контрацептивы, использовать другие методы контрацепции.

Нелфинавир (NLF)

Фармакокинетика

Хорошо всасывается в ЖКТ, прием пищи повышает биодоступность. Время достижения пиковой концентрации в сыворотке - 2–4 ч. Практически полностью связывается с белками плазмы крови. Плохо проходит через ГЭБ. Метаболизируется в печени, выводится преимущественно с калом. Период полувыведения - 3,5–5 ч.

Нежелательные реакции

ЖКТ: диарея в 10–30% случаев (меры помощи: прием лоперамида и ферментных препаратов), метеоризм, тошнота, боль в животе.

Кожа: сыпь.

Опорно-двигательный аппарат: остеопороз, гемартроз у больных гемофилией.

ЦНС: астенический синдром.

Гематологические реакции: нейтропения, лимфоцитоз, гипокоагуляция (возможны кровотечения, спонтанная подкожная гематома).

Метаболические нарушения: перераспределение подкожной жировой клетчатки, повышение уровня холестерина (в том числе липопротеидов низкой плотности), триглицеридов, гипергликемия (иногда сахарный диабет 2 типа), повышение активности трансаминаз и креатинкиназы.

Другие: аваскулярный некроз (редко).

Противопоказания

Абсолютные

Гиперчувствительность к нелфинавиру.

Относительные

Гемофилия.

Печеночная недостаточность.

Беременность.

Кормление грудью.

Возраст до 2 лет.

Предупреждения

Беременность. Адекватных исследований безопасности препарата не проводилось.

Кормление грудью. Данные о проникновении нелфинавира в грудное молоко отсутствуют. Матерям с ВИЧ-инфекцией кормление грудью не рекомендуется.

Педиатрия. Эффективность и безопасность нелфинавира у детей до 2 лет не изучалась.

Нарушение функции печени. Поскольку нелфинавир метаболизируется в печени, необходимо соблюдать осторожность при его использовании у пациентов с нарушением функции печени.

Лекарственные взаимодействия

Ритонавир и индинавир увеличивают концентрацию нелфинавира в плазме крови и удлиняют период его полувыведения.

Нелфинавир значительно повышает концентрцию в плазме саквинавира (безопасность сочетания с индинавиром и саквинавиром не установлена).

Индукторы цитохрома Р-450 (рифампицин, невирапин, фенобарбитал, фенитоин, карбамазепин) могут уменьшать концентрацию нелфинавира в плазме крови.

Нелфинавир ослабляет эффективность пероральных контрацептивов.

Не рекомендуется принимать нелфинавир в сочетании с терфенадином, астемизолом, цизапридом, триазоламом, мидазоламом, рифампицином, симвастатином, ловастатином.

Информация для пациентов

При развитии диареи можно использовать лоперамид и ферментные препараты.

Во время лечения нелфинавиром не применять пероральные контрацептивы, использовать другие методы контрацепции.

Нелфинавир нельзя запивать соками, имеющими кислую реакцию (апельсиновым, яблочным), так как в кислой среде он инактивируется.

Ампренавир (АРV)

Фармакокинетика

Хорошо всасывается в ЖКТ, пища (особенно жирная) несколько уменьшает биодоступность. Время достижения пиковой концентрации в сыворотке - 1–2 ч. Связывание с белками плазмы - 90%. Плохо проходит через ГЭБ, концентрация в СМЖ составляет менее 1% уровня в плазме крови. Метаболизируется в печени, выводится преимущественно с калом (75%). Период полувыведения - 7–10,5 ч, при нарушении функции печени может увеличивается.

Нежелательные явления

ЖКТ: тошнота, рвота, метеоризм, диарея.

Метаболические нарушения: перераспределение подкожной жировой клетчатки, повышение уровня холестерина (в том числе липопротеидов низкой плотности), триглицеридов, гипергликемия (иногда сахарный диабет 2 типа).

ЦНС: головная боль, утомляемость.

Кожа: сыпь, синдром Стивенса–Джонсона.

Другие: парестезия слизистой оболочки полости рта, остеопороз, редко - аваскулярный некроз, возможна повышенная кровоточивость у пациентов с гемофилией.

Влияние пропиленгликоля (раствор содержит 55%, а капсулы - 5% пропиленгликоля): эпилептические припадки, ступор, тахикардия, лактацидоз, почечная недостаточность, гемолиз.

Противопоказания

Абсолютные

Гиперчувствительность к ампренавиру.

Возраст до 4 лет.

Относительные

Нарушение функции печени и/или почек.

Беременность.

Кормление грудью.

Предупреждения

Рекомендуется соблюдать осторожность при применении одновременно с препаратами, являющимися индукторами, ингибиторами или субстратами цитохрома Р-450.

Беременность. Адекватных исследований безопасности препарата не проводилось.

Кормление грудью. Данные о проникновении ампренавира в грудное молоко отсутствуют. Матерям с ВИЧ-инфекцией кормление грудью не рекомендуется.

Педиатрия. Эффективность и безопасность ампренавира у детей до 4 лет не изучалась.

Нарушение функции почек. Пациентам с почечной недостаточностью противопоказан ампренавир в виде раствора для приема внутрь.

Нарушение функции печени. Дозу уменьшают в зависимости от выраженности нарушений: при умеренной степени - до 0,45 г (капсулы) или 0,513 г (34 мл раствора) 2 раза в сутки; при выраженной - до 0,3 г (капсулы) или 0,342 г (24 мл р-ра) 2 раза в сутки.

Лекарственные взаимодействия

Синергизм с диданозином, зидовудином, абакавиром и ИП (саквинавиром, индинавиром, ритонавиром и нелфинавиром).

ННИОТ (ифавиренц, невирапин) могут снижать сывороточные концентрации ампренавира.

Ампренавир угнетает метаболизм терфенадина, цизаприда, астемизола и повышает риск развития угрожающих жизни нарушений сердечного ритма.

Рифампицин на 80% уменьшает концентрацию ампренавира в плазме крови, поэтому их одновременный прием не рекомендуется (в случае необходимости их сочетания, доза рифампицина должна быть уменьшена в 2 раза).

Концентарцию ампренавира в плазме снижают также препараты зверобоя (не рекомендуется одновременное применение).

Не следует одновременно использовать раствор ампренавира с дисульфирамом, метронидазолом, а также препаратами, содержащими этиловый спирт или пропиленгликоль. Ампренавир может повышать концентрации в плазме крови эритромицина, итраконазола, бензодиазепинов, антагонистов кальция, статинов, клозапина, карбамазепина, циметидина, лоратадина, пимозида, варфарина и др.

Эффективность гормональных контрацептивов может уменьшаться вследствие возможных метаболических взаимодействий с ампренавиром.

Циметидин и ритонавир могут повышать концентрацию ампренавира в плазме.

Антациды и диданозин нарушают всасывание ампренавира в ЖКТ.

Информация для пациентов

Не следует принимать ампренавир вместе с жирной пищей.

Во время лечения ампренавиром не следует применять пероральные контрацептивы, использовать другие методы контрацепции.

Таблица. Антиретровирусные препараты.
Основные характеристики и особенности применения
МНН | Лекформа ЛС | F (внутрь), % | Т½, ч* | Режим дозирования | Особенности ЛС
Нуклеозидные ингибиторы обратной транскриптазы ВИЧ
Зидовудин | Капс. 0,1 г; 0,25 г Р-р д/приема внутрь 10 мг/мл во флак. по 20 мл Р-р д/инф. 10 мг/мл во флак. по 20 мл | 65 | 1,1 | Терапия ВИЧ-инфекции Внутрь Взрослые: 0,6 г/сут в 2–3 приема Дети 6 нед–12 лет: 160 мг/м2 каждые 8 ч (480 мг/м2/сут). Профилактика перинатальной ВИЧ-инфекции Беременные, инфицированные ВИЧ: 0,1 г·5 раз в сутки внутрь до начала родов, во время родов - 2 мг/кг в/в в течение первого часа, затем в/в 1 мг/кг/ч до отсечения пуповины. Новорожденные: 2 мг/кг каждые 6 ч в течение первых 6 нед жизни | Жирная пища может уменьшать скорость и объем всасывания препарата
Фосфазид | Табл. 0,2 г; 0,4 г | 20 | 1,1 | Внутрь Терапия ВИЧ-инфекции Взрослые: 0,6–1,2 г/сут в 2 приема. Дети: 10–20 мг/кг/сут в 2 приема. При развитии НР суточная доза может быть уменьшена до 0,4 г у взрослых и до 5 мг/кг у детей. Профилактика профессионального заражения ВИЧ Взрослые: 0,6 г каждые 12 ч в течение 4 нед (начинать не позднее чем через 3 сут после возможного инфицирования) | Рекомендуется принимать препарат перед едой и запивать стаканом воды
Ставудин | Капс. 15 мг; 20 мг; 30 мг; 40 мг | 86 | 1,2 | Внутрь Взрослые и подростки: масса тела от 60 кг - 20 мг каждые 12 ч; до 60 кг – 15 мг каждые 12 ч. Дети: масса тела от 30 кг - 15 мг каждые 12 ч; до 30 кг - 1 мг/кг каждые 12 ч | Назначается независимо от приема пищи
Диданозин | Табл. раств. 0,025 г; 0,05 г; 0,1 г, 0,15 г Капс. замедл. высв. 0,125 г; 0,2 г; 0,25 г; 0,4 г. Пор. д/сусп. д/приема внутрь 0,1 г, 0,167 г; 0,375 г | 42 | 1,5 | Внутрь Взрослые: масса тела до 50 кг - 0,125 г (таблетки) и 0,167 г (порошок); 50–74 кг - 0,2 г и 0,25 г (соотв.); свыше 75 кг - 0,3 г и 0,375 г (соотв.) каждые 12 ч. Капс. - 1 раз в сутки: масса тела от 60 кг – 0,4 г; до 60 кг - 0,25 г Дети: 120 мг/м2 каждые 12 ч | Прием пищи уменьшает абсорбцию препарата на 55%. Необходимо назначать за 30 мин до приема пищи. Таблетки измельчают, растворяют в 1/4 стакана воды (суспензию можно разбавить 1/4 стакана яблочного сока). Порошок растворяют в стакане воды, хорошо размешивая (не смешивать с жидкостями, имеющими кислую реакцию)
Зальцитабин | Табл. 0,375 мг; 0,75 мг | 80 | 1–3 | Внутрь Взрослые и дети старше 12 лет: 0,75 мг каждые 8 ч или 1,125 мг каждые 12 ч | Не рекомендуется сочетать с антацидами (содержащими алюминий и магний) и метоклопрамидом, так как при этом снижается всасывание зальцитабина в ЖКТ. Не применяется у детей до 12 лет
Абакавир | Табл. 0,3 г Сусп. д/приема внутрь 20 мг/мл во флак. по 240 мл | 83 | 1,5 | Внутрь Взрослые и подростки старше 16 лет: 0,3 г каждые 12 ч Дети 3 мес–16 лет: 8 мг/кг каждые 12 ч (но не более 0,6 г/сут) | Назначается независимо от приема пищи. Применяется только в комбинации с другими АРВП
Ламивудин/ зидовудин | Табл. 0,15 г + 0,3 г | 85/65 | 5/ 1,1 | Внутрь Взрослые и дети старше 12 лет: 1 табл. каждые 12 ч | Назначается независимо от приема пищи. При необходимости индивидуального подбора дозы рекомендуется принимать ламивудин и зидовудин отдельно
Ненуклеозидные ингибиторы обратной транскриптазы ВИЧ
Невирапин | Табл. 0,2 г Сусп. д/приема внутрь 10 мг/мл во флак. по 240 мл | 93 | 25–30 | Внутрь Терапия ВИЧ-инфекции Взрослые: 0,2 г/сут в течение 14 дней, далее 0,2 г каждые 12 ч Дети: 2 мес–8 лет - 4 мг/кг/сут в 1 прием в течение 2 нед, далее 7 мг/кг каждые 12 ч; старше 8 лет - 4 мг/кг/сут в 1 прием в течение 2 нед, далее 4 мг/кг каждые 12 ч Максимальная суточная доза в любой возрастной группе - 0,4 г Профилактика передачи ВИЧ от матери к ребенку: однократно матери во время родов 0,2 г, а затем 2 мг/кг новорожденному в течение 3 сут после рождения | Назначается независимо от приема пищи. Для лечения ВИЧ нельзя применять в виде монотерапии, препарат всегда назначают в комбинации с одним или несколькими другими АРВП
Ифавиренц | Капс. 0,05 г; 0,1 г; 0,2 г | 40–45 | 40–55 | Внутрь Взрослые: 0,6 г 1 раз в сутки Дети старше 3 лет: масса тела 13–15 кг - 0,2 г/сут; 15–20 кг - 0,25 г/сут; 20–25 кг - 0,3 г/сут; 25–32 кг - 0,35 г/сут; 32–40 кг - 0,4 г/сут | Пища с повышенным содержанием жира на 50% уменьшает биодоступность препарата. Рекомендуется принимать на ночь. Нельзя применять в качестве монотерапии, препарат всегда назначают в комбинации с одним или несколькими другими АРВП
Ингибиторы протеазы ВИЧ
Саквинавир | Капс. тверд. 0,2 г Капс. мягк. 0,2 г | 4 | 1–2 | Внутрь Взрослые: капс. тверд. - 0,6 г каждые 8 ч капс. мягк. - 1,2 г каждые 8 ч При сочетании с другими ИП доза может быть уменьшена | Принимать вместе с обильной жирной пищей. При сочетании с ритонавиром влияние пищи минимально. Грейпфрутовый сок повышает концентрацию препарата в плазме. Не применяется у детей до 16 лет и людей старше 60 лет
Индинавир | Капс. 0,4 г | 65 | 1,5–2 | Внутрь Взрослые: 0,8 г каждые 8 ч | Принимать за 1 ч до или через 2 ч после еды. При сочетании с ритонавиром влияние пищи минимально. При каждом приеме необходимо употребить не менее 0,5 л жидкости. Не применяется у детей
Ритонавир | Капс. 0,1 г Р-р д/приема внутрь 80 мг/мл | 94 | 3–5 | Внутрь Взрослые: 0,6 г каждые 12 ч Чтобы улучшить переносимость сначала применяют 0,3 г каждые 12 ч, затем ежедневно дозу увеличивают на 0,1 г до достижения стандартной дозы. Дети старше 2 лет: 0,4 г/м2 каждые 12 ч. При плохой переносимости - 0,25 г/м2, с последующим увеличением дозы каждые 2–3 дня на 50 мг/м2 до достижения стандартной дозы | Назначается во время еды. Не применяется у детей до 2 лет
Нелфинавир | Табл. 0,25 г Пор. д/сусп. д/приема внутрь 50 мг/мл | 78 | 3,5–5 | Внутрь Взрослые и дети старше 13 лет: 0,75 г каждые 8 ч Дети до 13 лет: 20–30 мг/кг каждые 8 ч | Принимать вместе с пищей. Порошок можно смешивать с водой, молоком, смесями для искусственного вскармливания, в том числе соевыми, соевым молоком, пудингом и т.д. Не рекомендуется смешивать порошок с кислыми средами (апельсиновый или яблочный сок, яблочный соус). Добавлять воду во флаконы с порошком нельзя
Ампренавир | Капс. 0,05 г; 0,15 г Р-р д/приема внутрь 15 мг/мл | 89 | 7,1–10,6 | Внутрь Взрослые, подростки старше 13 лет и пациенты массой тела свыше 50 кг: 1,2 г (капс.) или 1,4 г (р-р) каждые 12 ч Дети 4–12 лет и пациенты массой тела до 50 кг: капс. - 20 мг/кг каждые 12 ч или 15 мг/кг каждые 8 ч; р-р - 22,5 мг/кг каждые 12 ч или 17 мг/кг каждые 8 ч | Назначается независимо от приема пищи, жирная пища уменьшает биодоступность


Синонимы лекарственных средств

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

Приложение 1. Синонимы лекарственных средств

В данном разделе содержится информация о синонимах отечественных и зарубежных антимикробных ЛС, представленных в настоящем издании. Большинство из них разрешены к медицинскому применению Министерством здравоохранения Российской Федерации по состоянию на 01.01.2002 г. Све-дения о синонимах ЛС систематизированы по группам, а внутри каждой группы - в алфавитном порядке международного непатентованного наимено-вания действующего вещества; для многокомпонентных ЛС указан их состав.

МНН/Состав | Торговые названия
1 | 2
АНТИБАКТЕРИАЛЬНЫЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА
Пенициллины
Азлоциллин | Азлоциллина натриевая соль, Секуропен
Амоксициллин | Амоксициллин, Амоксициллин 1000 Стада Международный, Амоксициллин 250 Стада Международный, Амоксициллина тригидрат, Амоксициллин-Ратиофарм 250 ТС, Амоксон, Амосин, Атоксилин, Оспамокс, Раноксил, Упсамокс, Флемоксин солютаб, Хиконцил
Амоксициллин/клавуланат | Амоклан Гексал, Амоксиклав, Аугментин, Курам, Моксиклав, Ранклав
Ампициллин | Ампирекс, Ампициллин, Ампициллин инъекция, Ампициллин-АКОС, Ампициллин-КМП, Ампициллина натриевая соль, Ампициллина тригидрат, Ампициллина тригидрат-Дарница, Зетсил, Пентрексил, Стандациллин, Упсампи
Ампициллин/сульбактам (Сультамициллин) | Сулациллин, Сультасин, Уназин
Бензатин бензилпенициллин | Бициллин-1, Бензициллин-1, Ретарпен, Экстенциллин
Бензатин бензилпенициллин/ Бензилпенициллин/ Бензилпенициллин прокаин | Бициллин-3, Бензициллин-3, Дициллин-3
Бензатин бензилпенициллин/Бензилпенициллин прокаин | Бициллин-5, Бензициллин-5, Дициллин-5
Бензилпенициллин | Бензилпенициллин-КМП, Бензилпенициллина калиевая соль, Бензилпенициллина натриевая соль, Бензилпенициллина натриевая соль кристаллическая, Пенициллин G натриевая соль
Бензилпенициллин прокаин | Бензилпенициллина новокаиновая соль, Прокаин-бензилпенициллин, Прокаин пенициллин G3 Мега
Карбенициллин | Карбенициллина динатриевая соль
Оксациллин | Оксациллин-АКОС, Оксациллина натриевая соль, Простафлин
Пиперациллин | Пипрацил, Пициллин
Пиперациллин/тазобактам | Тазоцин
Тикарциллин/клавуланат | Тиментин
Феноксиметилпенициллин | V-Пенициллин Словакофарма, Оспен, Оспен 750, Феноксиметилпенициллин
Цефалоспорины
Цефадроксил | Биодроксил, Дурацеф
Цефазолин | Вулмизолин, Золин, Золфин, Интразолин, Ифизол, Кефзол, Лизолин, Нацеф, Оризолин, Прозолин, Рефлин, Тотацеф, Цезолин, Цефазолин, Цефазолин Никомед, Цефазолин-КМП, Цефазолин-Тева, Цефазолина натриевая соль, Цефамезин, Цефаприм, Цефзолин
Цефаклор | Альфацет, Верцеф, Цеклор, Цефаклор Стада Международный
Цефалексин | Оспексин, Палитрекс, Споридекс, Цефаклен, Цефалексин, Цефалексин-АКОС, Цефалексин-Тева
Цефепим | Максипим
Цефиксим | Супракс, Цефспан
Цефоперазон | Дардум, Медоцеф, Цефобид, Цефоперабол
Цефоперазон/сульбактам | Сульперазон
Цефотаксим | Дуатакс, Интратаксим, Кефотекс, Клафобрин, Клафоран, Лифоран, Оритаксим, Талцеф, Цетакс, Цефабол, Цефантрал, Цефосин, Цефотаксим, Цефотаксим "Биохеми", Цефотаксим натриевая соль, Цефотаксим-КМП, Цефтакс
Цефтазидим | Биотум, Вицеф, Кефадим, Мироцеф, Тизим, Фортазим, Фортум, Цефазид, Цефтазидим, Цефтазидим-М.Дж., Цефтидин
Цефтибутен | Цедекс
Цефтриаксон | Биотраксон, Ифицеф, КМП-Цефтриаксона натриевая соль, Лендацин, Лонгацеф, Офрамакс, Роцефин, Тороцеф, Триаксон, Троксон, Форцеф, Цефаксон, Цефатрин, Цефтриабол, Цефтриаксон, Цефтриаксон-АКОС, Цефтриаксон "Биохеми", Цефтриаксон-КМП, Цефтриаксона натриевая соль
Цефуроксим | Аксетин, Зинацеф, Кетоцеф, Мультисеф, Суперо, Цефуксим, Цефурабол
Цефуроксим аксетил | Зиннат
Карбапенемы
Имипенем/циластатин | Тиенам
Меропенем | Меронем
Монобактамы
Азтреонам | Азактам
Аминогликозиды
Амикацин | Амикацин, Амикацина сульфат, Амикин, Амикозит, Ликацин, Селемицин, Хемацин
Гентамицин | Гентамисин, Гентамицин, Гентамицин К, Гентамицин сульфат, Гентамицин-М.Дж., Гентамицина сульфат-Дарница, Гентина, Гентацикол
Канамицин | Канамицин-АКОС, Канамицина моносульфат, Канамицина сульфат
Неомицин | Неомицина сульфат
Нетилмицин | Нетромицин
Стрептомицин | Стрептомицин, Стрептомицина сульфат, Стрептомицин-КМП, Стрептомицин-хлоркальциевый комплекс
Тобрамицин | Бруламицин, Небцин, Тобрамицина сульфат
Хинолоны/фторхинолоны
Налидиксовая кислота | Невиграмон, Неграм
Оксолиновая кислота | Грамурин, Диоксацин
Пипемидовая кислота | Палин, Пимидель, Пипегал, Пипем, Уропимид, Уротрактин
Левофлоксацин | Таваник
Ломефлоксацин | Ломфлокс, Максаквин, Окацин
Моксифлоксацин | Авелокс
Норфлоксацин | Гираблок, Локсон 400, Нолицин, Норилет, Нормакс, Ренор, Ютибид
Офлоксацин | Веро-Офлоксацин, Глауфос, Заноцин, Киролл, Офло, Офлоксацин-ICN, Офлоксин 200, Офломак, Таривид, Тарифедрин, Тарицин
Пефлоксацин | Абактал, Пелокс-400, Перти, Пефлацине, Пефлоксацина мезилат, Юникпеф
Спарфлоксацин | Респара, Спарфло
Ципрофлоксацин | Акваципро, Веро-Ципрофлоксацин, Ифиципро, Квинтор, Квинтор-250, Квипро, Липрохин, Медоциприн, Микрофлокс, Неофлоксин, Проципро, Реципро, Сифлокс, Цепрова, Цилоксан, Циплокс, Ципринол, Ципробай, Ципробид, Ципровин 250, Ципродар, Ципролет, Ципромед, Ципропан, Ципросан, Ципрофлоксацин, Ципрофлоксацина Гидрохлорид, Ципроцинал, Цитерал, Цифлоксинал, Цифран
Макролиды
Азитромицин | Азивок, Азитромицин, Азитроцин, Зимакс, Зитролит, Сумазид, Сумамед, Сумамед форте
Джозамицин | Вильпрафен
Кларитромицин | Клабакс, Клацид, Клацид СР, Криксан, Фромилид
Мидекамицин | Макропен
Рокситромицин | БД-Рокс, Брилид, Веро-Рокситромицин, Роксимизан, Рокситромицин Лек, Роксид, Рулид, Рулицин
Спирамицин | Ровамицин
Эритромицин | Синэрит, Эомицин, Эритромицин, Эритромицин-Тева, Эритромицина фосфат, Эрмицед
Тетрациклины
Доксициклин | Апо-Докси, Вибрамицин, Довицин, Доксидар, Доксилан, Доксициклин, Доксициклин 100 Стада Международный, Доксициклин-АКОС, Доксициклина гидрохлорид, Медомицин, Тетрадокс, Этидоксин, Юнидокс Солютаб
Тетрациклин | Тетрациклин, Тетрациклина гидрохлорид
Линкозамиды
Клиндамицин | Далацин, Далацин Т, Далацин Ц, Далацин Ц фосфат, Климицин, Клиндамицин, Клиндафер
Линкомицин | КМП-Линкомицин, Линкомицина гидрохлорид, Линкоцин, Медоглицин, Нелорен
Гликопептиды
Ванкомицин | Ванколед, Ванкомицин, Ванкоцин, Ванмиксан, Эдицин
Тейкопланин | Таргоцид
Оксазолидиноны
Линезолид | Зивокс
Полимиксины
Полимиксин В | Полимиксина В сульфат
Полимиксин М | Полимиксина М сульфат
Сульфаниламиды и ко-тримоксазол
Сульфадиазин | Сульфазин
Сульфадиазин серебра | Дермазин, Сульфаргин
Сульфадиметоксин | Сульфадиметоксин, Сульфадиметоксин-Дарница
Сульфадимидин | Сульфадимезин
Сульфален | Сульфален, Сульфален-меглюмин, Сульфален-Н.С.
Сульфатиазол серебра | Аргосульфан
Ко-тримоксазол | Бактрим, Бактрим Форте, Берлоцид 240, Берлоцид 480, Бикотрим, Бисептин, Бисептол, Двасептол, Дуо-Септол, Ко-Тримоксазол, Ко-Тримоксазол-480, Ко-Тримоксазол-ICN, Ко-Тримоксазол-Акри, Ко-Тримоксазол-Биосинтез, Ко-Тримоксазол-Ривофарм, Ко-Тримоксазол-Тева, Котрифарм 480, Ориприм, Ранкотрим, Септрин, Суметролим, Тримезол, Циплин
Нитрофураны
Нитрофурантоин | Фурадонин
Нифурател | Макмирор
Нифуроксазид | Диастат, Нифуроксазид, Эрсефурил
Фуразидин | Фурагин
Фуразолидон | Фуразолидон
Нитроимидазолы
Метронидазол | Акваметро, Апо-Метронидазол, Клион, Медазол, Метрогил, Метроксан, Метронидазол, Метронидазол в/в Браун, Метронидазола гемисукцинат, Метронидазол Никомед, Метронидазол-Тева, Трихопол, Флагил
Орнидазол | Тиберал
Секнидазол | Секнидазол
Тинидазол | Веро-Тинидазол, Тиниба, Тинидазол, Фазижин
Препараты других групп
Диоксидин | Диоксидин
Мупироцин | Бактробан
Нитроксолин | 5-Нитрокс, 5-НОК, Нитроксолин
Спектиномицин | Кирин, Тробицин
Фосфомицин | Монурал
Фузидиевая кислота | Диэтаноламина фузидат, Фузидиевая кислота, Фузидин, Фузидин-натрий, Фуциталмик
Хлорамфеникол | Левомицетин, Левомицетин-Дарница, Левомицетин-КМП, Левомицетина стеарат, Левомицетина сукцинат растворимый, Левомицетина сукцината натриевая соль
ПРОТИВОТУБЕРКУЛЕЗНЫЕ ПРЕПАРАТЫ
Изониазид | Изозид 200, Изониазид, Изониазид-Дарница, Изониазид-Н.С.
Капреомицин | Капастат
Парааминосалициловая кислота | Натрия парааминосалицилат
Пиразинамид | Линамид, Макрозид, ПЗА-Сиба, П.Т.Б., Пиразинамид, Пиразинамид-АКРИ, Пиразинамид-НИККа, Пирафат, Тибимид, Тизамид
Протионамид | Петеха, Проницид, Протионамид, Протионамид-АКРИ
Рифабутин | Микобутин
Рифампицин | Бенемицин, Макос, Р-Цин, Римактан, Римпацин, Рисима, Рифадин, Рифамор, Рифампицин, Рифампицин-М.Дж., Тибицин, Эремфат 600
Рифампицин/изониазид | Рифинаг
Рифампицин/изониазид/Пиридоксин | Рифакомб
Рифампицин/изониазид/пиразинамид | Рифатер
Тиоацетазон | Тиоацетазон, Тибон
Фтивазид | Фтивазид
Циклосерин | Циклосерин
Этамбутол | Апбутол, Екокс, Емб-Фатол 400, Ли-бутол, Микобутол, Сурал, Эбутол, Этамбусин, Этамбутол
Этамбутол/изониазид/рифампицин | Майрин
Этионамид | Миобит-250, Региницид, Этид, Этионамид, Этомид
ПРОТИВОГРИБКОВЫЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА
Аморолфин | Лоцерил
Амфотерицин B | Амфотерицин В, Фунгизон, Фунгилин
Амфотерицин B липосомальный | Амбизом
Бифоназол | Бифоназол, Бифосин, Микоспор
Гризеофульвин | Гризеофульвин, Гризеофульвин-Форте
Изоконазол | Гино-Травоген, Травоген
Итраконазол | Каназол, Орунгал
Кетоконазол | Кетоконазол, Микозорал, Низорал, Ороназол
Клотримазол | Антифунгол, Имидил, Йенамазол 100, Кандибене, Кандид, Кандид-В6, Канестен, Канизон, Кломазол, Клотримазол, Клотримазол-Акри, Менстан, Фунгинал, Фунгинал В
Леворин | Леворидон, Леворин, Леворина натриевая соль
Миконазол | Гинезол 7, Гино-Дактанол, Гино-Микозал, Дактанол, Дактарин, Микозон
Натамицин | Пимафуцин
Нафтифин | Экзодерил
Нистатин | Нистатин
Оксиконазол | Мифунгар
Тербинафин | Ламизил, Ламизил Дермгель, Фунготербин, Экзифин
Флуконазол | Дифлазон, Дифлюкан, Медофлюкон, Микомакс, Микосист, Флуконазол-Веро, Флукорал, Флукорик, Флусенил, Флюкостат, Форкан
Циклопирокс | Батрафен
Эконазол | Гино-Певарил, Певарил, Экалин, Экодакс
ПРОТИВОВИРУСНЫЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА
Абакавир | Зиаген
Ампренавир | Агенераза
Ацикловир | Ацигерпин, Ацикловир, Ацикловир Гексал, Ацикловир Стада Международный, Ацикловир-АКРИ, Ацикловир-Бмс, Ацикловир-Н.С.,Ациклостад Международный, Ацик-Офталь, Веро-Ацикловир, Виворакс, Герпевир, Герперакс, Герпесин, Зовиракс, Ксоровир, Ловир, Медовир, Суправиран, Цикловир, Цикловирал, Седико, Цитивир
Валацикловир | Валтрекс
Ганцикловир | Цимевен
Диданозин | Видекс
Залцитабин | Хивид
Занамивир* | Реленца
Зидовудин | Ретровир АЗ и Ти, Тимазид (Азидотимидин)
Индинавир | Криксиван
Интерферон альфа | Альфаферон, Виферон, Интерферон лейкоцитарный человеческий, Интерферон человеческий рекомбинантный, Интрон-А, Реаферон, Эберон альфа Р
Интерферон альфа-2a | Интераль, Инфагель, Липинт, Реаферон-ЕС, Реаферон-ЕС-Липинт, Роферон А
Интерферон альфа-2b | Реальдирон
Интерферон альфа-n1 | Вэллферон
Ламивудин | Зеффикс, Эпивир Три Ти Си
Невирапин | Вирамун
Нелфинавир | Вирасепт
Озельтамивир | Тамифлю
Пегинтерферон альфа-2b | Пегинтрон
Рибавирин | Виразол, Ребетол, Рибавирин Медуна, Рибамидил
Римантадин | Альгирем, Полирем, Ремантадин, Римантадин, Римантадин-Н.С.
Саквинавир | Инвираза, Фортоваза
Ставудин | Зерит
Фамцикловир | Фамвир
Фоскарнет | Гефин
Фосфазид | Никавир
ПРОТИВОПРОТОЗОЙНЫЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА
Артеметер* | Артенам
Артесунат* | Артесунат
Галофантрин* | Гальфан
Дегидроэметин* | Дегидроэметина дигидрохлорид
Дилоксанида фуроат* | Фурамид, Энтамизол
Меглюмина антимонат* | Глюкантим
Мефлохин | Лариам
Паромомицин | Мономицин
Пириметамин | Хлоридин
Пириметамин/сульфадоксин | Фансидар
Примахин | Примахин
Хинин | Хинина гидрохлорид, Хинина сульфат
Хлорохин | Делагил, Хингамин
Эметин | Эметина гидрохлорид
Этофамид* | Китнос
ПРОТИВОГЕЛЬМИНТНЫЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА
Албендазол | Альбендазол
Диэтилкарбамазин | Дитразина цитрат
Левамизол | Декарис, Левамизола гидрохлорид
Мебендазол | Вермокс, Веро-Мебендазол, Вормин, Мебендазол, Телмокс 100
Никлозамид | Фенасал
Пирантела памоат | Гельминтокс, Немоцид, Пирантел
Празиквантел | Билтрицид

* Не зарегистрирован в России


Основные термины и понятия

Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

Основные термины и понятия

  • Микробиологические термины
  • Клинико-фармакологические термины