Пол Д

Пол Д. Барах

Брюс Ф. Куллен

Роберт К. Стэлтинг

Клиническая анестезия


Аппедикс ЕПротоколы резусцитации Американской Кардиологической Ассоциации

Аппедикс Е.

Протоколы резусцитации Американской Кардиологической Ассоциации.

Протоколы фибрилляции желудочкрв, асистолии, электромеханической диссоциации, вентрикулярной тахикардии - см. Глава 43.

Брадикардия.

Частота ниже 60/мин
¯
механизм
¯
Синусовый или узловой | АВ-блок 2, тип 1 |  | АВ-блок-2, тип 2 |  | Полный АВ-блок
¯ |  |  | ¯
Признаки или симптомы |  |  | Признаки или симптомы
¯ | ¯ |  | ¯ |  | ¯
нет | да |  | да |  | нет
¯ |  | ¯ |  | ¯
наблюдение |  | Атропин, 0.5-1 мг |  | Трансвенозный пейсмекер
¯
Продолжаются симптомы или признаки
¯ |  |  | ¯
нет |  |  | да
¯ |  |  | ¯
При АВ-блокаде 2 сте- | При АВ-блокаде 2 сте- |  | Атропин повторно 0,5-1 мг
пени, 2 типа и полной | пени, 1 типе, синусо- |  | ¯
АВ-блокаде | вом или узловом рит- |  | Продолжаются симптомы
¯ | ме |  | ¯
Трансвенозный | ¯ |  | Наружный пейсмекер или изопоотеренол,
пейсмекер | Наблюдать |  | 2-10 мкг/мин
 |  |  | ¯
 |  |  | Трансвенозный пейсмекер

Угнетение желудочковой эктопии.

Оценить необходимость острой супрессивной терапии
 | Исключить курабельную причину
 | Определить К сыворотки
 | Уровень дигиталиса в плазме
 | Брадикардия
 | Используемые препараты
¯
Лидокаин, 1 мг/кг
¯
Если не купируется, повторить лидокаин 0,5 мг/кг каждые 2-5 мин, пока не купмируется,
или до суммарной дозы 3 мг/кг
¯
Если не купируется - прокаинамид 20 мг/мин, пока не купируется, или до 1000 мг
¯
Если не купируется и нет противопоказаний - бретилиум, 5-10 мг/кг в течение 8-10 минут
¯
Если не купируется, рассмотреть возможность искуственного водителя ритма
Как только эктопия купирована, поддерживать:
После лидокаина 1 мг/кг .... лидокаин капельно 2 мг/мин
После лидокаина 1-2 мг/кг .... лидокаин капельно 3 мг/мин
После лидокаина 2-3 мг/кг .... лидокаин капельно 4 мг/мин
После прокаинамида ... прокаинамид капельно 1-4 мг/мин (контроль уровня в крови)
После бретилиума ... бритилиум капельно, 2 мг/мин.

Суправентрикулярная тахикардия.

Нестабильная | Стабильная
¯ | ¯
Синхронизированная кардиоверсия, 75-100 Дж | Вагусные симптомы
¯ | ¯
Синхронизированная кардиоверсия, 200 Дж | Верапамил, 5 мг в/в
¯ | ¯
Синхронизированная кардиоверсия, 360 Дж | Верапамил, 10 мг в/в (через 15-10 мин)
¯ | ¯
Коррекция подлежащих причин | Кардиоверсия, дигоксин, бета-блокаторы,
¯ | показан пейсмекер
Фармакотерапия + кардиоверсия |

Препараты для педиатрической СЛР.

Препарат | Доза | Как применять
Адреналина гидрохлорид | 0,01 мг/кг 0,1 мл/кг | 1:10000 (0,1 мг/мл)
Натрия бикарбонат | 1 мЭкв/кг 1 мл/кг | 1 мЭкв/мл (8,4% расвор)
Атропина сульфат | 0,02 мг/кг 0,2 мл/кг | 0,1 мг/мл
Кальция хлорид | 20 мг/кг (0,2 мл/кг) | 100 мг/мл (10% раствор)
Глюкоза | 0,5-1,0 г/кг | 0,5 г/мл
Лидокаина гидрохлорид | 1 мг/кг | 10 мг/мл (1%) 20 мг/мл (2%)
Бретилиума тосилат | 5 мг/кг | 50 мг/мл
Инфузия |  |
Адреналин | 0,1-1 мкг/кг/мин | 1 мг/мл 1:1000
Допамина гидрохлорид | 2-20 мкг/кг/мин | 40 мг/мл
Добутамин | 5-20 мкг/кг/мин | 250 мг/введение
Изопротеренол | 0,1-1 мкг/кг/мин | 1 мг/5 мл
Лидокаин | 20-50 мкг/кг/мин | 40 мг/мл

Инфузионная терапия в педиатрической СЛР

Инфузионная терапия на основани веса и возраста для младенцев и детей 0-10 лет

Добавить 0,6 мг (3 мл)* изопоротеренола

0,6 мг (0,6 мл)* адреналина

60 мг (1,5 мл)* допамина к 100 мл дилюента

60 мг (2,4 мл)* добутамина

Инфузия до 1 мл/кг/час или с учетом следующей таблицы

Дать 0,1 мкг/кг/мин изопротеренол

0,1 мкг/кг/мин адреналин

10 мкг/кг/мин допамин

10 мкг/кг/мин добутамин

Возраст | 50 центиль веса тела | Скорость инфузии
Новорожденные | 3 | 3 мл/час
1 месяц | 4 | 4 мл/час
3 месяца | 5,5 | 5,5 мл/час
6 месяцев | 7 | 7 мл/час
1 год | 10 | 10 мл/час
2 года | 12 | 12 мл/час
3 года | 14 | 14 мл/час
4 года | 16 | 16 мл/час
5 лет | 18 | 18 мл/час
6 лет | 20 | 20 мл/час
7 лет | 22 | 22 мл/час
8 лет | 25 | 25 мл/час
9 лет | 28 | 28 мл/час
10 лет | 34 | 34 мл/час

Это стартовые дозы.

*. Основаны на следующих концентрациях:

Изопротеренол = 0,2 мг/мл

Адреналин = 1 мг/мл (1:1000)

допамин = 40 мг/мл

Добутамин = 25 мг/мл

Принципы терапии

Препарат или обьемный экспандер | Концентрация | Подготовкак | Доза | Путь/ скорость
Адреналин | 1:10000 | 1 мл шприц, если вводится в трахею, можно развести 1:1 физраствором | 0,1-0,3 мл/кг | в/в или в трахею. Вво-дить быстро
Объемные экспандеры | Кровь, 5% альбумин, физраствор, Рингер-лактат | 40 мл в шприце или капельно |  | вводить в течение 5 -10 минут
Сода | 4,2% | 20 мл в шприце или в 2-х 10 мл шприцах |  |
Налоксон | НАРКАН Н/р 0,02 мг/мл | 2 мл шприц |  |


Аппендикс DПротокол злокачественной гипертермии

Аппендикс D.

Протокол злокачественной гипертермии.

1 Снять все ингаляционны анестетики.

2. Гипервентиляция легких 100% О2.

3. Сода 1-2 мЭкв/кг. Далее терапия содой на росновании газов артериалдьной крови.

4. Дантролен 2,5 мг/кг в/в.

-Дантролен д.б. смешан со стерильной дистиллированной водой

-70-кг пациент требует 9-10 введений (20 гм на каждое введение) немедленно.

- Помнить, что каждое введение дантролена также содержит 3 г маннитола

5. Начать охлаждение: кожа, назогастральное, в/в, рана, ректально.

6 Сменить по возможности анестетический конутр и адсорбер.

7. Желудочковая аритмия обычно требует лечения ацидоза и гиперкалиемии Если нет, назначить прокаинамид 200 мг в/в.

8. Титровать дальнейшие дозы дантролена по потребности (максимум - 10 мг/кг).

9. Поддержание диуреза.

10. Мониторинг диуреза, К сыворотки, кальция, газов артериальной крови, гемостаз.

11 Мониторинг пациентов в ПИТ по меньшей мере 24 часа.

12. КФК, кальций, калий мониторировать, пока не снизятся до нормы.

13. Наблюдать пациентов в отношении возможности развития ДВС-синдрома.


Аппендикс F ASA - стандарты

Аппендикс F.

ASA - стандарты

Стандарты основного интраоперационног мониторинга.

Эти стандартны применимы для любой анестезии, хотя, в экстренных случаях, подходящие процедуры поддержки жизни требует приоритета. Эти стандарты м.б. превышены в любое время на основании опыта анестезиолога. Они предназначены для обеспечения высокого качества ухода, но соблюдение их не гарантирует никакого специфического исхода. Они подвержены пересмотру время от времени из-за эволюции технологии и практики. В некоторых редких или необычных случаях, 1) некоторые из этих методов мониторинга м.б. клинически непрактичны, и 2) подходящего использования предписанных методов может не хватать для обнаружения неудачного клинического развития. Короткое прерывание непрерывного* мониторинга м.б. нежелательным. В некоторых случаях опытный анестезиолог может временно отложить требования, отмеченные звездочкой (*); рекомендуется, чтобы, когда это сделано, это д.б. отмечено (включая причины) в медицинской карте пациента.

*.-”постоянный” определяется как “повторяющийся регулярно и часто с быстрой оценкой”, тогда как “непрерывный” означает “продолжающийся без перерывов все время”.

Стандарт 1.

Квалифицированный анестезиологический персонал должен присутствовать в операционной во время проведения всех типов общей анестезии, региональной анестезии и мониторированного анестетического ухода.

Цели.

Из-за быстрых изменений состояния пациента во время анестезии, квалифицированный персонал должен постоянно присутствовать для наблюдения и ведения пациента. При явно опасных случаях , н-р радиация, для персонала, что может требовать перемежающегося отдаленного наблюдения за пациентом, некоторые меры для мониторинга пациента д.б. предприняты. В случаях, когда ситуация требует временного отсутствия персонала, лучшее решение для анестезиолога - оценить состояние анестезированного пациента и выбрать персонал, который будет отвечать за наблюдение за пациентом во время временного его отсутствия.

Стандарт 2.

Во время любой анестезии, оксигенация пациента, вентиляция, кровообращение и температура должны постоянно оцениваться.

ОКСИГЕНАЦИЯ:

Цели.

Для обеспечения адекватной FiO2 во вдыхаемом газе и РаО2 во время анестезии.

Методы.

1. Вдыхаемый газ: во время каждого назначения общей анестезии с использованием аппаратуры концентрация О2 в дыхательном контуре должна измеряться анализатором О2 с системой тревоги на падение концентрации О2.

2. Оксигенация крови: качественный метод оценки оксигенации, такой как пульоксиметрия, д.б. использован*. Адекватное освещение и осмотр пациента необходимы для оценки цвета кожи*.

ВЕНТИЛЯЦИЯ.

Цели.

Оценить адекватность вентиляции пациента во время любой анестезии.

Методы.

1. У каждого пациента, получающего общую анестезию, постоянно оценивается вентиляция. Пока качественные клинические признаки, такие как экскурсия гр. клетки, наблюдение за резервным мешком, аускультация дых. шумов м.б. адекватными, количественный мониторинг содержания СО2 и/или объем выдыхаемого газа определяется.

2. Когда вводится эндотрахеальная трубка, правильная позиция трубки д.б. верифицирована. Клиническая оценка необходима и анализ СО2 конца выдоха из трахеальной трубки измеряется.

3. Когда вентиляция управляется механическим вентилятором, д.б. постоянное использование устройства, которое реагирует на рассоединение компонентов дыхательного контура. Устройство должно подавать звуковой сигнал.

4. Во время региональной анестезии и мониторируемого анестетического ухода, адекватность вентиляции должна оцениваться по меньшей мере постоянным наблюдением качественных клинических признаков.

ЦИРКУЛЯЦИЯ.

Цели.

Оценить адекватность функций кровообращения во время анестезии.

Методы:

1. Каждый пациент, получающий анестезию, д.б. подключен к ЭКГ-монитору с начала анестезии.

2. У каждого пациента, получающий анестезию, АД и ЧСС должны измеряться по меньшей мере каждые 5 минут.

3. У каждого пациента, получающего анестезию, должна, в добавление к вышеизложенному, оцениваться функция кровообращения одним из следующих способов: пальпация пульса, аускультация сердца, мониторинг внутриартериального давления, ультразвуковой мониторинг периферического пульса или плетизмография или оксиметрия.

ТЕМПЕРАТУРА ТЕЛА.

Цели.

Поддержание нормотермии во время анестезии

Методы.

Прямое измерение температуры.

Стандарты для проведения проводниковой анестезии в акушерстве.

Эти стандарты применимы для пациентов во время родов или кесаревом сечении.

Стандарт 1

Проведение анестезии, (люмбальная эпидуральная, субарахноидальная или двусторонний люмбальный симпатический блок) должна индуцироваться и поддерживаться только при условии, что подходящее резусцитационное оборудование и препараты будут доступны для лечения обусловленных процедурой проблем (н-р, гипотензия, угнетение вентиляции, судороги, депрессия миокарда)

Резусцитационное оборудование должно включать: источники О2, отсосы, оборудование для поддержания дых. путей и проведения интубации трахеи и проведения ИВЛ. Препараты и оборудование для СЛР д.б. доступны.

Стандарт 2.

Большой проводниковый блок в акушерстве должен индуцироваться и поддерживаться врачом с соответствующими полномочиями.

Врач д.б. утвержден в соответствии с установленным порядком для проведения или наблюдения за выполнением акушерской анестезии и д.б. квалифицированным для лечения обусловленных процедурой осложнений.

Стандарт 3.

Большая проводниковая анестезия не должна выполняться, пока пациент не будет обследован, и состояние плода и прогресс родов оценивается квалифицированным врачом, который всегда готов к наблюдению за родами и бороться с любыми возможными осложнениями.

Стандарт 4.

В/в инфузия д.б. установлена перед началом и продолжаться все время проведения большого проводникового блока.

Стандарт 5.

Д.б. постоянный квалифицированный мониторинг оксигенации, вентиляции и кровообращения роженицы.

Техника анестезии, препараты и витальные признаки роженицы д.б. отмечены в медицинской карте.

Стандарт 6.

Другой квалифицированный персонал (кроме анестезиолога) д.б. готов к резусцитации новорожденного.

Первичная ответственность анестезиолога - обеспечить заботу о матери. Если от анестезиолога также требуется быстрая помощь новорожденному, польза для ребенка должна сопоставляться с риском оставления матери без надзора.

Стандарт 7.

Все пациенты, выходящие из проводниковой анестезии, должны получать соответствующую постанестетическую заботу.

1. Постанестетическая палата (ПАП) д.б. готова принять пациента. План, оборудование и штаты должны быть готовы

2. Когда ПАП недоступна, эквивалентная постанестетическая забота д.б. обеспечена в соответствующем месте.

Стандарт 8.

Врач с соответствующими полномочиями должен остаться для облегчения лечения анестетических осложнений, пока пациент не поступит в ПАП или эквивалентную палату.

Стандарт 9.

Д.б. порядок для обеспечения облегчения возможности врача лечить анестетические осложения и проведения СЛР пациентам в ПАП.

“Постоянный” определяется как “повторяющийся регулярно и часто с быстрой оценкой”, тогда как “непрерывный” означает “продолжающийся без перерывов все время”.

Стандарты для постанестетической палаты (ПАП).

Эти стандарты применимы для ПАП любой локализации. Эти стандарты м.б. превышены в любое время на основании опыта анестезиолога. Они предназначены для обеспечения высокого качества ухода, но соблюдение их не гарантирует никакого специфического исхода. Они подвержены пересмотру время от времени из-за эволюции технологии и практики.

Стандарт 1.

Все пациенты, которые получали общую, региональную анестезию или анестетический мониторинг должны получать соответсвующую постанестетическую заботу.

1. ПАП или ее аналог, которая обеспечивают эквивалентную постанестетическую заботу, д.б. готовы для поступления пациентов после операции и анестезии. Все пациенты после анестезии должны получать в ПАП, исключая особые случаи по усмотрению анестезиолога.

2. Медицинские аспекты ухода в ПАП д.б. определяться планом и процедурами, которые установлены и утверждены Департаментом Анестезиологии.

3. Стандарты для сестер должны соответствовать утвержденным в 1986 г American Society of Post Anesthesia Nurses (ASPAN).

Стандарт 2.

Пациент, переводящийся в ПАП, должен сопровождаться анестетичесмким персоналом, который информирован о состоянии пациента. Пациент должен постоянно оцениваться во время транспорта с мониторингом, его состояние должно поддерживаться.

Стандарт 4.

Сразу после поступления в ПАП пациент д.б. снова оценен и необходима на словах сообщить ответственной сестре ПАП.

1. Статус пациента при поступлении в ПАП д.б. документирован.

2. Информация о предоперационном состоянии, течении хирургии/операции д.б. передана медсестре ПАП.

3. Член анестетической бригады должны оставаться в ПАП, пока медсестра ПАП не примет на себя ответственность за заботу о пациенте.

Стандарт 4.

Состояние пациента должно оцениваться постоянно в ПАП.

1. Пациент должен наблюдаться и производиться мониторинг методами, подходящими его состоянию. Особое внимание должно уделяться мониторингу оксигенации, вентиляции и кровообращения. Пока качественные признаки адекватны, используются количественные методы .

2. Аккуратные запписи д.б. в период нахождения в ПАП. Использование скоринговой с/с в ПАП используется для каждого пациента при поступлении, в соответствующий интервал перед выпиской, и во время выписки.

3. Общее медицинское руководство и координация заботы о пациенте д.б. ответственностью анестезиолога.

4. Д.б. порядок для обеспечения облегчения возможности врача лечить анестетические осложения и проведения СЛР пациентам в ПАП.

Стандарт 5.

Врач отвечает зя выписку пациента из ПАП.

1. Когда критерии выписки используются, они д.б. утверждены Департаментом Анестезиологии. Они могут варьировать, в зависимости от того, выписывается ли пациент в госпитальную палату, в ПИТ или домой.

2. При отсутствии ответственного врача для выписки, медсестра ПАП должна определить, что пациент соответствует критериям выписки. Имя врача, допускающего выписку, д.б. отмечено в карте.


Аппендикс А. Формулы

Аппендиксы.

Аппендикс А. Формулы.

Гемодинамические формулы
Показатель | Формула | Норма
Сердечный индекс (СИ) | СВ/Sтела | 2,5-4,0 л/мин/м2
Ударный объем (УО) | СВх1000/ЧСС | 60-90 мл/удар
Ударный индекс (УИ) | УО/Sтела | 40-60 мл/удар/м2
Среднее АД (САД) | ДД + 1/3 ПД | 80-120 мм Hg
ОПСС | (САД-ЦВД/СВ) х 79,9 | 1200-1500 дин.см/сек-5
Легочное сосудистое сопротивление | (СЛАД-ДЗЛК/СВ)х79,9 | 100-300 дин.см/сек-5
Индекс ударной работы пр. желудочка (ИУРПЖ) | 0,0136 (СЛАД-ЦВД) х УИ | 5-9 г.м./удар.м2
Индекс ударной работы лев. желудочка (ИУРЛЖ) | 0,0136 (САД-ДЗЛК) х УИ | 45-60 г.м/удар.м2

*. СВ-сердечный выброс, ДД-диастолическое давление ПД-пульсовое давление, ОПСС-общее периферическое сосудистое сопротивление, СЛАД-среднее давление в легочной артерии, ДЗЛК-давление заклинивания легочных капилляров.

Респираторные форсмулы
Альвеолярное напряжение кислорода | РА О2=(Рв-47)FiO2-РАСО2 | 110 мм Hg (FiO2=0,21)
Альвеолоартериальная разница по О2 | А-аО2= РА О2-РаО2 | < 10 мм Hg
Артериоальвеолярное отношение по О2 |  | > 0,75
Артер. содержание О2 | СаО2=(SаО2)(Нвх1,34)+РаО2(0,0031) | 21 мл/100 мл
Смешанное венозное содержание О2 | CvO2=(SvO2)(Hbx1/34)+PvO2(0,0031) | 15 мл/100 мл
Артерио-венозная разница по О2 | а-v O2 = СаО2-СvO2 | 4-6 мл/100 мл
В/легочный шунт | Qs/Qt=(CcO2-CаО2)/(СсО2-СvO2) | < 5%
Физиол. мертвое пространство | Vd/Vt=(PaCO2-PeCO2)/PaCO2 | 0,33
Потребление О2 | VO2=СО (СаО2-СvO2) | 240 мл/мин
Траснпорт кислорода | О2Т=СО (СаО2) | 1000 мл/мин

* СаО2-содержание О2 в крови, CvO2-смешанное венозное содержание О2, СсО2-содержание О2 в легочных капиллярах, СО-сердечный выброс, О2-транспорт О2, Рв-барометрическое давление, Qs/Qt- в/легочный шунт, РАСО2-альвеолярное напряжение СО2, РАО2-альвеолярное напряжение О2, РаСО2-артериальное напряжение СО2, РаО2-артериальное напряжение О2, РеСО2-напряжение СО2 в выдыхаемом воздухе, Vd-газ мертвого пространства, Vt-дыхательный объем, VO2-минутное потребление О2.

Легочные объемы и емкости

РОВ | ДО | РОВыд | ОО
ОВ |  | ФОЕ
ЖЕЛ

 |  | Норма (70 кг)
Жизненная емкость легких | ЖЕЛ | 4800 мл
Объем вдоха | ОВ | 3800 мл
Функциональная остаточная емкость | ФОЕ | 2400 мл
Резервный объем вдоха | РОВ | 3500 мл
Дыхательный объем | ДО | 500 мл
Резервный объем выдоха | РОВыд | 1200 мл
Остаточный объем | ОО | 1200 мл
Общая емкость легких | ОЕЛ | 6000 мл


Аппендикс ВЭлектрокардиографический атлас

Аппендикс В.

Электрокардиографический атлас.

Размещение электродов.

 | Электроды
Биполярные отведения | Положительный | Отрицательный
I | Левая рука | Правая рука
II | Левая нога | Правая рука
III | Левая нога | Левая нога
Усиленные однополюсные |  |
aVR | Правая рука | Левые рука и нога
aVL | Левая рука | Правая рука, левая нога
aVF | Левая нога | Правая и левая рука
Прекордиальные | Позиция
V1 | 4 м/р, правая стернальная линия
V2 | 4 м/р, левая стернальная линия
V3 | Между V2 и V4
V4 | 5 м/р, ср/ключичная линия
V5 | 5 м/р, передняя подмышечная линия
V6 | 5 м/р, средняя подмышечная линия

Система 3-х отведений.

МСО-модифицированное центральное отведение

ЦС-центральное спинальное

ЦА-центральное подключичное

Биполярная с/с | Размещение электродов | ЭКГ0отведение | Преимущества
II | ПР пр.ключица | II (II) | Аритмии
 | ЛР лев.10 ребро |  |
 | (ср/ключ. линия) |  |
 | ЛН заземление |  |
МСО | ПР заземление | III (V1) | Дизритмии и нару-
 | ЛР лев. ключица |  | шения проведимо-
 | ЛН V1 |  | сти
ЦП5 | ПР пр. ключица | I (V5) | Прекордиальная
 | ЛР V5 |  | ишемия
 | ЛН заземление |  |
ЦС5 | ПР пр. лопатка | I (V5) | Прекордиальная
 | ЛР V5 |  | ишемия и аритмии
 | ЛН заземление |  |

Обозначение пейсмекеров.

1 | 2 | 3 | 4 | 5
Камера, в которую помещен | Чувствительная камера | Ответ | Программируемость | Антитахиаритмическая функция
А-Предсердие | A-Предсердие | I-Ингибирует | P-Программи-руемый (ЧСС/выброс) | B-Разрыв
V-Желудочек | V-Желудочек | T-Триггер | M-Мультипро-граммируемый | N-Норма ЧСС
D-Две | D-Две | D-Двойной | C-Проводящий | C-Конкуренция
 | 0-Нет | О -нет | 0 -нет | S-Сканирова-ние
 |  | R-Реверсия |  | E-Наружный

*Примечание: оригинальное обозначение пейсмекера - 3-позиционным кодом. В последующем были добавлены 2 позиции (4, 5). Н-р, наличие фибрилляции предсердий может требовать пейсмекера с кодом VVI. Это обозначение показывает : V-желудочки чувствительные, V - помещается в желудочек, I - ингибирует, если желудочковые признаки чувствительны.

Нормальная ЭКГ - сердечный цикл.

Сокращение Ашмана.

Частота: | Вариабельна
Ритм: | Нерегулярный
PR-интервал: | Р-волна м.б. при наличии преждевременного суправентрикулярного сокращения
QT-интервал: | QRS-удлинен (> 0,11 сек) и изменен, показывая ритм ветви, наиболее часто - правой. ST- изменен.
Примечание: | Часто ухудшается преждевременными сокращениями желудочков. Сокращение Ашмана, обычно с фибрилляцией предсердий, не имеет компенсаторной паузы. Это ЭКГ-находка и не требует лечения.

Фибрилляция предсердий

Частота: | Вариабельный (150-200/мин)
Ритм: | Нерегулярный
PR-интервал: | Нет Р-волны, PR-интервал не подсчитать
QT-интервал: | QRS-нормален
Примечание: | Д.б. диффдиагноз от мерцания предсердий :(1)-отсутствие волн мерцания и наличие линии фибрилляции; (2)-частота сокращения желудочков обычно выше (> 150); Потеря сокращения предсердий снижает сердечный выброс (10-20%). Могут развиться пристеночные тромбы предсердий. Требует лечения при частоте желудочков < 100/мин.

Мерцание предсердий

Частота: | Быстрая, обычно предсердия 250-350; желудочки < 100
Ритм: | Предсердия и желудочки -регулярный
PR-интервал: | Волны F. Интервал не м.б. измерен
QT-интервал: | QRS обычно нормальный; ST-сегмент и Т-волна не идентифицируются
Примечание: | Каротидный массаж замедлит ритм желудочков, упрощая распознавание волн F.

АВ-блокада 1-й степени:

Частота: | 60-100/мин
Ритм: | Регулярный
PR-интервал: | Удлинен (> 20 секунд) и постоянный
QT-интервал: | Норма
Примечание: | Клинически незначимо; м.б. ранним симптомом интоксикации дигиталисом

АВ-блокада 2-й степени: Мобитц 1/Блок Венкенбаха

Частота: | 60-100
Ритм: | Предсердия - регулярный; желудочки - нерегулярный
PR-интервал: | Р-волна нормальная; PR-интервал прогрессивно удлинняется с каждым циклом, пока QRS-комплекс не выпадет; PR-интервал после выпавшего комплекса короче нормального
QT-интервал: | QRS-комплекс нормальный, но периодически выпадает
Примечание: | Часто присутсвует у а- атлетов и б- при интоксикации лекарствами

АВ-блокада 2-й степени: Мобитц 2

Частота: | < 100
Ритм: | Предсердия - регулярный, желудочки - регулярный или нерегулярный
PR-интервал: | Р-волны нормальные, но некоторые не сопровождаются QRS-комплексами
QT-интервал: | Нормальный, но м.б. расширение комплекса QRS, если блок - на уровне ножки; ST-сегмент и Т-волна м.б. нарушены, в зависимости от локализации блока.
Примечание: | В отличие от Мобитц 1, PR и RR-интервалы постоянны и выпадающие QRS возникают внезапно

АВ-блокада 3-й степени: полный блок

Частота: | < 45
Ритм: | Предсердия и желудочки - регулярный; нет взаимосвязи между Р-волной и комплексом QRS
PR-интервал: | Вариабельный из-за независимости ритмов
QT-интервал: | Морфология QRS вариабельна в зависимости от источника ритма желудочков. ST и Т-волна нормальные.
Примечание: | Немедленое лечение атропином или изопротеренолом, если падает сердечный выброс. М.б введенние пейсмекера. Часто является осложнением протезирования митрального клапана

Атриовентрикулярная диссоциация.

Частота: | Вариабельный
Ритм: | Регулярный; частота желудочков выше, чем предсердий; нет взаимосвязи между Р-волной и комплексом QRS
PR-интервал: | Вариабельный из-за независимости ритмов
QT-интервал: | Морфология QRS зависит от локализации источника желудочкового ритма. ST-сегмент и Т-волна нарушены
Примечание: | М.б. симптомом дигиталисной интоксикации

Блокада левой ножки пучка Гисса

Частота: | < 100
Ритм: | Регулярный
PR-интервал: | Норма
QT-интервал: | При полной блокаде QRS > 0,12, при неполной - 0,1-0,12 секунд. Отведение V1 - отрицательный rS комплекс; I, aVL, V6 - расширенный R-волна без Q или S -компонетнта. ST-сегмент и Т-волна направлены в оппозиции к R-волне.
Примечание: | Блокада не возникает у здоровых пациентов и обычно показывает серьезное заболевание сердца с плохим прогнозом. У пациентов с полной блокадой введение легочного артериального катетера может вызвать полный блок.

Блокада правой ножки пучка Гисса

Частота: | < 100
Ритм: | Регулярный
PR-интервал: | Норма
QT-интервал: | Полная блокада -QRS>0,12 секунд, неполная - 0,1-0,12 секеунд. Различный характер QRS: rSR (V1); RS, широкий R с M-паттерном. ST-сегмент и T-волна направлены в оппозиции к R-волне
Примечание: | При наличии блокады, Q-волны могут быть показателем инфаркта миокарда.

Электролитные нарушения

 | ¯ Са | Са | ¯ К | К
Частота: | < 100 | < 100 | < 100 | < 100
Ритм: | регулярный | регулярный | регулярный | регулярный
PR-интервал: | Норма | Норма/ | Норма | Норма
QT-интервал: | Повышен | Снижен | Т-уплощение, U-волна | Т-пик, QT-снижен

Примечание: Изменения ЭКГ обычно не коррелируют с сывороточным Са. Гипокальциемия редко вызывает аритмии при отсутствии гипокалиемии. Наоборот, аномалии сывороточного калия м.б диагносцированы по ЭКГ.

Эффекты дигиталиса

Частота: | < 100
Ритм: | Регулярный
PR-интервал: | Норма или удлинен
QT-интервал: | ST-сегмент нисходящий (“дигиталисный эффект”)
Примечание: | Токсичность дигиталиса м.б причиной многих частых аритмий (н-р, АВ-блокада 2-й степени и др.). Верапамил, квинидин и амиодарон вызывают повышение в сыворотке коцентрации дигиталиса.

Заболевания коронарных артерий - ишемия

Частота: | Вариабельна
Ритм: | Обычно регулярный, но м.б. аритмии
PR-интервал: | Нормальный
QT-интервал: | Депрессия сегмента ST; депрессия точки J; инверсия Т-волны; нарушения проводимости. При коронарном вазоспазме (стено-кардия Принцметала) ST-сегмент поднимается
Примечание: | Интраоперационная ишемия обычно развивается при “нормальных” витальных признаках ( ± 20% от доиндукционных значений)

Заболевания коронарных артерий - инфаркт миокарда

Место | Отведения | ЭКГ | Коронарные артерии
Нижний | II, III, aVF | Q, ST, T | Правая
Боковой | I, aVL, V5-V6 | Q, ST, T | Левая опоясывающая
Передний | I, aVL, V1-V4 | Q, ST, T | Левая
Переднеперегородочный | V1-V4 | Q, ST, T | Левая передняя нисходящая

Субэндокардиальный инфаркт миокарда.

Персистирующая депрессия сегмента ST и/или Т-волны при отсутствии Q волны. Обычно требует дополнительных лабораторных данных (н-р, изоэнзимов) для подтверждения диагноза.

Трансмуральный инфаркт миокарда.

Q-волны на ЭКГ. Плохой прогноз и более значительные гемодинамические сдвиги, часты аритмии.

Пароксизмальная предсердная тахикардия (ППТ)

Частота: | 150-250
Ритм: | Регулярный
PR-интервал: | Трудности оценки из-за тахикардии, скрывающей Р-волну. Р-волна может предшествовать, быть включена в или быть после QRS-комплекса.
QT-интервал: | Норма, но сегмент SRT и Т-волна м.б. трудны для оценки
Примечание: | Терапия зависит от степени гемодинамических сдвигов. В отличие от ведения ППТ у бодрствующих пациентов синхронизированная кардиоверсия чаще чем фармакологическое лечение предпочтительнее у гемодинамически нестабильного пациента

Предсердная экстрасистола(ПЭС).

Частота: | < 100
Ритм: | Нерегулярный
PR-интервал: | Р-волны м.б. скрыты предшествующей Т-волной. PR-интервал вариабельный
QT-интервал: | QRS-нормальной конфигурации. ST- сегмент и Т-волны нормальны
Примечание: | Непроводящиеся ПЭС аналогичны остановке синусового узла; Т-волны с ПЭС могут деформироваться включенной Р-волной.

Желудочковая экстрасистола (ЖЭС)

Частота: | Обычно < 100
Ритм: | Нерегулярный
PR-интервал: | Р-волна и PR-интервал отсутствуют; ретроградное проведение Р-волны м.б.
QT-интервал: | Широкий QRS (> 0,12 сек). ST-сегмент не м.б. поднятым (ишемия); Т-волна направлена в оппозиции QRS с компенсаторной паузой А). Бигемения: каждый 2-й удар - ЖЭС (Б); тригемения: каждый 3-й удар - ЖЭС. ЭС типа R на Т возниают, если ЖЭС приходится на Т-волну и может вести к желудочковой тахикардии или фибрилляции.
Примечание: | Если компенсаторная пауза не следует за ЭС, комплекс наиболее часто имеет суправентрикулярное происхождение.

Синусовая тахикардия

Частота: | 100-160
Ритм: | Регулярный
PR-интервал: | Норма. Р-волна м.б трудна для обнаружения
QT-интервал: | Норма
Примечание: | Д.б. дифференцирована от ППТ. При ППТ массаж каротидного синуса купирует аритмию. СТ может купироваться во время вагусной стимуляции, но сразу же возникает снова.

Фибрилляция желудочков

Частота: | Нет
Ритм: | Нет
PR-интервал: | Нет
QT-интервал: | Нет
Примечание: | “Псевдофибрилляция” м.б. из-за техничесмких погрешностей (отсоединение отведения ЭКГ-монитора и др. ). Всегда конролируйте пульс на сонной артерии, прежде чем начинать терапию.

Желудочковая тахикардия (ЖТ).

Частота: | 100-250
Ритм: | Нет предсердного компонента; желудочковый ритм регулярный или нерегулярный
PR-интервал: | Отсутствует.Ретроградная Р-волгна м.б. в QRS-комплексе.
QT-интервал: | Широкий, уродливый QRS-комплекс, ST-сегмент и Т-волна трудны для обнаружения
Примечание: | При наличии гемодинамически значимой тахикардии требуется немедленная синхронизированная кардиоверсия. Если пациент стабилен, с короткими эпизодами ЖТ, преджпочтительнее консерватьивная терапия. Д.б диф. диагностика от предсердной тахикардии с аберрантным проведением (СВТ-А). Компенсаторная пауза и АВ-диссоциация свидетельствуют о ЖЭС. Р-волны и SR (V1), замедляющиеся в ответ на вагусную стимуляцию, свидетельствуют о СВТ-А

Синдром Вольфа-Паркинсона-Уайта

Частота: | < 100
Ритм: | Регулярный
PR-интервал: | Р-волна нормальная, PR-интервал укорочен (<0,12 секунд)
QT-интервал: | Длительность > 0,1 с с расширенным QRS. Тип А имеет дельта-волну, блокаду пр. ножки пучка Гисса с вертикальным комплексом QRS в V1. Тип Б имеет дельта-волну и внизнаправленный QRS в V1. ST-сегмент и Т-волна обычно нормальные.
Примечание: | Дигоксина следует избегать при наличии синдрома WPW, т.к. он ускоряет проведение через аберрантный тракт (пучок Кента) и снижает проведение через АВ-узел; т.о. повышает риск фибрилляции желудочков.


Аппендикс СЛекарственный лист

Аппендикс С.

Лекарственный лист

Аденозин

Использование: |  |  | пароксизмальная суправентрикулярная тахикардия
Дозы: | 6 мг в/в
Пути клиренса: |  | энзимами
Взаимодействие/ токсичность: |  |  |  | транзиторные аритмии первоначально переходят в синусовый ритм. Избыточные дозы могут вызвать значительную гипотензию, укорочение дыхания и приливы. Аденозин не эффективен при мерцании/фибрилляции предсердий/желудочкой тахикардии. М.б. исп-н для диффдиагн-ки между супра- и вентрикулярной тахикардией.

Альфентанил

Использование: |  |  | аналгезия
Дозы: | в/в 8-50 мкг, индукция 130-245 мкг/кг, поддержание 1 мкг/кг/мин
Пути клиренса: |  | печень
Взаимодействие/ токсичность: |  |  |  | диазепам потенцирует гипотензивное действие; ригидность мышц туловища м.б. во время индукции и выхода. Эритромицин замедляет клиренс

Алпростадил

Использование: |  |  | поддержание открытым боталлова протока
Дозы: | в/в 0,1 мкг/кг/мин
Пути клиренса: |  | легкие
Взаимодействие/ токсичность: |  |  |  | У недоношенных вызывает апноэ в высоких дозах

Аминокапроновая кислота

Использование: |  |  | ингибитор фибринолиза
Дозы: | в/в инфузия 5 г в 250 мл физраствора в первый час, затем - 1-1,25 г/час
Пути клиренса: |  | почки
Взаимодействие/ токсичность: |  |  |  | Противопоказан пр ДВС-синдроме, повышщении сывороточного калия (ухудшенная функция почек)

Аминофиллин

Использование: |  |  | бронходилятатор
Дозы: | в/в 6 мг/кг (развести в 100 мл 5% глюкозы на воде или физраствора), не более 25 мг/мин (каждые 0,6 мг/кг повышают уровень в плазме на 1 мкг/мл). Поддержание 0,5-1,0 мг/кг/час (добавочные дозы основываются на уровне в плазме).
Пути клиренса: |  | печень
Взаимодействие/ токсичность: |  |  |  | Повышает эффект симпатомиметиков, дигиталиса/оральных антикоагулянтов; снижает эффект фенитоина, лития, НМР; Фенобарбитал повышает метаболизм теофиллина. Анатагонист бета-блокаторов; токсичность с галотаном (аритмии) и кетамином (судороги)

Амиодарон

Использование: |  |  | антиаритмик
Дозы: | перорально 800-160 мг; поддержение - 400 мг
Пути клиренса: |  | печень
Взаимодействие/ токсичность: |  |  |  | Повышает сывороточный уровень дигоксина, квинидина, прокаинамида, фенитоина, потенциирует связывание варфарина; потенцирует брадикардию, вызванную бета-блокаторами и БКК. Вызывает альвеолит/интерстициальный пневмонит; сдвиги печеночных ферментов.

Амринон

Использование: |  |  | Инотроп
Дозы: | в/в доза 0,75 мг/кг, поддержание - 5-10 мкг/кг/мин
Пути клиренса: |  | почки
Взаимодействие/ токсичность: |  |  |  | Вазодилятатор у пациентов с гиперволемией. Тр-пения м.б. после длительной терапии.

Атракуриум

Использование: |  |  | недеполяризующий миорелаксант
Дозы: | в/в 0,2-0,5 мг/кг
Пути клиренса: |  | элиминация Хоффмана и эфирный гидролиз; печень
Взаимодействие/ токсичность: |  |  |  | потенцируется летучими анестетиками, гипокалиемией, аминогликозидами, литием, верапамилом, триметафаном, прокаинамидом. Антагонизм теофиллином, фенитоином (снижается действие). В высоких дозах освобождает гистамин.

Атропин

Использование: |  |  | антисаливационный; ваголитик
Дозы: | в/в 0,2-1,0 мг
Пути клиренса: |  | почки
Взаимодействие/ токсичность: |  |  |  | потенцируется антигистаминными, прокаинамидом, трициклическими антидепрессантами, ингибиторами МАО. Антагонизм с ингибиторами холинэстеразы и метоклопрамидом.

Бензокаин (Америкаин, Харрикаин)

Использование: |  |  | местная анестезия
Дозы: | 200 мг
Пути клиренса: |  | плазменная холинэстераза
Взаимодействие/ токсичность: |  |  |  | неизвестно

Бретилиум (Бретилол)

Использование: |  |  | профилактика; лечение фибрилляции желудочков
Дозы: | в/в 5-10 мг/кг, поддержание 1-2 мг/мин (500 мг в 100 мл 5% глюкозы или физраствора)
Пути клиренса: |  | почки
Взаимодействие/ токсичность: |  |  |  | Интоксикация дигиталисом м.б. после начального освобождения норадреналина; транзиторная гипертензия и повышение частоты аритмий после начального освобождения норадреналина из постганглионарных терминалей.

Бупивакаин (Маркаин, Сенсоркаин)

Использование: |  |  | местная/региональная анестезия
Дозы: | нервный/эпидуральнгый блок 175 мг (макс.); с адреналином (1:200000) 225 мг; спинальная 20 мг
Пути клиренса: |  | печень
Взаимодействие/ токсичность: |  |  |  | 0,75% р-р не рекомендуется в акушерстве или для в/в региональной ансетезии. Диазепам повышает биоусвояемость. Острый сосудистый колласп после случайной в/в инъекции; кардиотоксичнсть болбше, чем токсичность для ЦНС.

Буторфанол (Стадол)

Использование: |  |  | аналгезия; опиоидный агонист-антагонист
Дозы: | в/в 0,2-2 мг
Пути клиренса: |  | печень/почки
Взаимодействие/ токсичность:

Вазопрессин (Питрессин)

Использование: |  |  | нейрогенный несахарный диабет
Дозы: | в/м 5-10 ЕД
Пути клиренса: |  | почки, печень
Взаимодействие/ токсичность: |  |  |  | коронароспазм, аллергия, гипертензия

Варфарин (Кумадин)

Использование: |  |  | антикоагулянт
Дозы: | перорально 10-15 мг (дополнительные дозы под контролем протромбинового времени)
Пути клиренса: |  | печень
Взаимодействие/ токсичность: |  |  |  | ингибиторы агрегации тромбоцитов (салицилаты, дипиридамол, индометацин), ингибитору факторов прокоагуляции (квинидин) повышаю риск кровотечения. Сниженный эффект при назначении индукторов энзимов (барбитураты, фенитоин)

Векурониум (Норкурон)

Использование: |  |  | НМР
Дозы: | в/в 0,05-0,1 мг
Пути клиренса: |  | печень, почки
Взаимодействие/ токсичность: |  |  |  | потенцируется летучим агентами, гипокалиемией, аминогликозидами, литием, верапамилом, арфонадом, прокаинамидом. Теофиллин и фенитоин снижают эффект. Брадикардия при быстром введенни с наркотиками.

Верапамил (Изоптин, Калан)

Использование: |  |  | антиаритмик, антигипертензивный
Дозы: | в/в 1,25-2,5 мг
Пути клиренса: |  | почки
Взаимодействие/ токсичность: |  |  |  | потенцирует бета-блокаторы, теофиллин; повышает уровень дигоксина. Циметидин повышает биоусвояемость.

Галламин(Флакседил)

Использование: |  |  | НМР
Дозы: | в/в 1 мг/кг
Пути клиренса: |  | почки
Взаимодействие/ токсичность: |  |  |  | тахикардия. Не назначать у пациентов с аллергией на йод.

Галоперидол (Галдол)

Использование: |  |  | транквилизатор
Дозы: | в/м 2-5 мг (не вводить в/в)
Пути клиренса: |  | печень
Взаимодействие/ токсичность: |  |  |  | совместно с литием м.б. ототоксичность

Гепарин

Использование: |  |  | антикоагулянт
Дозы: | в/в 350-450 ЕД/кг с использованием АСТ как терапевтического “проводника”.
Пути клиренса: |  | печень
Взаимодействие/ токсичность: |  |  |  | повышает уровень в плазме диазепама; дигиталис и антигистаминные взаимодействуют с антикоагулянтным действием препаратов; нитроглицерин м.б. антагонистом

Гетастарч (Геспан)

Использование: |  |  | волумозамещающий
Дозы: | в/в 500-1000 мл
Пути клиренса: |  | энзимы
Взаимодействие/ токсичность: |  |  |  | анафилактоидные реакции. Большие объемы могут вызвать коагулопатию.

Гидралазин (Апрезолин)

Использование: |  |  | антигипертензивный
Дозы: | в/в 5-10 мг
Пути клиренса: |  | печень
Взаимодействие/ токсичность: |  |  |  | повышает биоусвояемость бета-блокатоов; может требовать совместного назначения бета-блокаторов для снижения кардиостимуляции

Гликопирролат (Робинул)

Использование: |  |  | антихолинергичекий
Дозы: | в/в 0,1-0,4 мг; премедикация 0,004 мг/кг в/в
Пути клиренса: |  | почки
Взаимодействие/ токсичность: |  |  |  | неизвестно

Глюкагон

Использование: |  |  | лечение гипогликемии; расслабление сфинктера Одди
Дозы: | в/в 0,25-0,5 мг
Пути клиренса: |  | почки
Взаимодействие/ токсичность: |  |  |  | усиливает действие антикоагулянтов; значительное повышение АД

Дантролен (Дантриум)

Использование: |  |  | злокачественная гипертермия
Дозы: | в/в 1-2,5 мг/кг (20 г развести в 60 мл дистиллированной воды).
Пути клиренса: |  | печень
Взаимодействие/ токсичность: |  |  |  | слабость скелетных мышц

Десмопрессина ацетат (DDAVP, Стимат).

Использование: |  |  | антидиуретический гормон, коагуляция (б-нь Виллебрандта, 1 тип)
Дозы: | в/в 0,3 мкг/кг (в 50-100 мл физраствора)
Пути клиренса: |  | почки
Взаимодействие/ токсичность: |  |  |  | хлорпропамид, клофибрат, карбамазепин потенцируют антидиуретичеакий эффект.

Дексаметазон (Гексадрол, Декадрон)

Использование: |  |  | отек мозга; аллергические реакции; замещающая терапия
Дозы: | в/в при отке мозга 10 мг, затем 4 мг каждые 6 часов. Замещающая терапия 2-4 мг два раза в день
Пути клиренса: |  | печень
Взаимодействие/ токсичность: |  |  |  | Повышает потребности в инсулине; фенитоин, фенобарбитал и адреналин могут повысить клиренс стероидов

Диазепам

Использование: |  |  | анксиолитик
Дозы: | в/в в дозе 8-12 мкг/кг, поддержание - 1/3 начальной дозы.
Пути клиренса: |  | печень, почки.
Взаимодействие/ токсичность: |  |  |  | Элиминация снижается циметидином, метопрололом, пропранололом. Усиливает эффект дигоксина.

Диоксин (Ланоксин)

Использование: |  |  | сердечная недостаточность, антиаритмик
Дозы: | начальная доза в/в 8-12 мкг/кг; поддержание - 1/3 начальной.
Пути клиренса: |  | печень, почки
Взаимодействие/ токсичность: |  |  |  | Потенцируется гипокалиемией; синергизм с катехоламинами, кальцием.

Дифенгидрамин (Бенадрил)

Использование: |  |  | Н1-блокатор; аллергические реакции
Дозы: | в/в 25-50 мг; перорально 25-50 мг
Пути клиренса: |  | печень
Взаимодействие/ токсичность: |  |  |  | ингибиторы МАО усиливают эффекты; антагонизм м.б. с гепарином

Добутамин (Добутрекс)

Использование: |  |  | инотроп
Дозы: | в/в 2,5-30 мкг/кг/мин (250 мг в 250 мл 5% глюкозы или физраствора)
Пути клиренса: |  | печень
Взаимодействие/ токсичность: |  |  |  | галогенизированнеы анестетики (особенно галотан) сенсибилизируют миокард к симпатомиметиками (аритмии).

Допамин (Интропин)

Использование: |  |  | инотроп
Дозы: | в/в 2-20 мкг/кг/мин (200 мг в 250 мл 5% глюкозы или физраствора)
Пути клиренса: |  | в печени транформация энзимами
Взаимодействие/ токсичность: |  |  |  | Снижать дозы у пациентов, получающих ингибиторы МАО; в комбинации с фенитоином вызывает судороги, гипотензию, брадикардию; галогенизированные анестетики (особенно галотан) сенсибилизируют миокард к симпатомиметикам (аритмии).

Дроперидол (Инапсин)

Использование: |  |  | анксиолитик, антиэметик
Дозы: | в/в 0,625-2,5 мг
Пути клиренса: |  | печень
Взаимодействие/ токсичность: |  |  |  | усиливает гипотензию, вызваннную вазодилятаторами; экстрапирамидные знкаи.

Изопротеренол (Изупрел)

Использование: |  |  | инотроп/хронотроп; бронходилятатор
Дозы: | в/в 0,1-0,2 мкг/кг/мин (1 мг развести в 250 мл 5% глюкозы или физраствора)
Пути клиренса: |  | печень
Взаимодействие/ токсичность: |  |  |  | галогенизированные анестетики (особенно галотан) сенсибилизируют миокард к симпатомиметиками (аритмии); потенцируется трициклическими антидепрессантами, ингибиторами МАО

Кальция хлорид

Использование: |  |  | возмещение электролитов; инотропы
Дозы: | в/в 500-1000 мг(1г=13,6 мЭкв Са)
Пути клиренса: |  | ЖКТ, почки
Взаимодействие/ токсичность: |  |  |  | повышенный риск аритмий у дигитализированных пациентов; антагонизм с верапамилом; при экстравазации - некроз кожи.

Кальция глюконат

Использование: |  |  | возмещение электролитов; инотроп
Дозы: | в/в 500-2000 мг (1 г=4,5 мЭкв Са)
Пути клиренса: |  | ЖКТ, почки
Взаимодействие/ токсичность: |  |  |  | Повышен риск аритмий у дигитализированных пациентов; антагонизм с верапамилом; риск некроза кожи при экстравазации.

Каптоприл (Капотен)

Использование: |  |  | антигипертензивный; сердечная недостаточность
Дозы: | перорально 25 мг 3 раза/сут
Пути клиренса: |  | почки
Взаимодействие/ токсичность: |  |  |  | потенцирует гипотензивный эффект анестетиков; поднимает сывороточный уровень дигоксина; усиливает гемодинамический эффект вазодилятаторов, БКК, бета-блокаторов.

Кетамин (Кеталар)

Использование: |  |  | индукция и поддержание анестезии.
Дозы: | в/в 1-2 мг/кг; в/м 5-10 мг/кг
Пути клиренса: |  | печень
Взаимодействие/ токсичность: |  |  |  | потенцирует действие седативных, гипнотиков, опиоидов; дисфория; повышает цероебральный кровоток и ВГД. Повышает секрецию в ВДП и ларингеальные рефлексы

Клонидин (Катапрес)

Использование: |  |  | антигипертензивный
Дозы: | перорально 0,1-0,2 мг/день
Пути клиренса: |  | печень, почки
Взаимодействие/ токсичность: |  |  |  | после резкой отмены - гипертензия. Усиливает эффекты анестетиков, транквилизаторов, седативных, гипнотиков. Толазолин и трицикличекие антидепрессанты могут блокаировать антигипертензивный эффект.

Кокаин

Использование: |  |  | местная анестезия
Дозы: | местно 1-2 мг/кг
Пути клиренса: |  | плазменная холиэстераза
Взаимодействие/ токсичность: |  |  |  | потенциирует вазопрессоры; аритмии сердца и судороги в больших дозах.

Лабеталол (Нормодин, Трандат)

Использование: |  |  | бета- и альфа1-блокатор
Дозы: | в/в 0,25 мг/кг
Пути клиренса: |  | песень
Взаимодействие/ токсичность: |  |  |  | циметидин повышает биоусвояемость; галотан и диазепам пролонгируют действие.

Лидокаин (Ксилокаин)

Использование: |  |  | местный анестетик; антиаритмик
Дозы: | антиаритмик -в/в 1 мг/кг, затем инфузия 2-4 мг/мин (20-50 мкг/кг/мин)№ анестетик местно < 4 мг/кг; инфильтрация 4 мг/кг (с адреналином 1:200000 7 мкг/кг)
Пути клиренса: |  | печень
Взаимодействие/ токсичность: |  |  |  | бета-блокаторы снижают печеночный клиренс; циметидинтповышает уровень в плазме. Концентрация в плазме выше 8 мкг/мл может вызвать судороги, респираторную/кардиальную депрессию.

Лоразепам (Ативан)

Использование: |  |  | анксиолитик
Дозы: | в/в 1-2 мг; премедикация перорально 50 мкг/кг (максимум 4 мг)
Пути клиренса: |  | печень, почки
Взаимодействие/ токсичность: |  |  |  | циметидин, метопролол, пропранолол снижают элиминацию. Усиливает эффекты дигоксина

Магнезия

Использование: |  |  | токсемия; преэклампсия; гипомагнезиемия
Дозы: | в/в 1-4 г; инфузия < 3 мл/мин (4 г в 250 мл);
Пути клиренса: |  | почки
Взаимодействие/ токсичность: |  |  |  | потенцирует нейромышечный блок миорелаксантов, эффекты анестетиков, гипнотиков и опиоидов на ЦНС. Токсичность при уровне в плазме > 7-10 мЭкв/л

Маннитол (Осмитрол)

Использование: |  |  | осмодиуретик
Дозы: | в/в 13,5-25 г;; нейрохирургия 0,5-2 г/кг;(10-20% р-р в течение 30-60 мин)
Пути клиренса: |  | почки
Взаимодействие/ токсичность: |  |  |  | резко повышает ОЦК

Мепиридин (Демерол)

Использование: |  |  | аналгезия; снимает дрожь
Дозы: | в/в 25 мг; дети 1-2 мг/кг; в/м 1,5 мг/кг
Пути клиренса: |  | печень
Взаимодействие/ токсичность: |  |  |  | комбинация с ингибиторами МАО может вызвать гипертермию и смерть. Большие дозы могут вызвать судороги.

Мепивакаин (Карбокаин)

Использование: |  |  | местная, региональная анестезия
Дозы: | нервный блок 400 мг; эпидурально 400 мг; с адреналином (1:200000) 500 мг
Пути клиренса: |  | печень
Взаимодействие/ токсичность: |  |  |  | бата-блокаторы снижают печеночный клиренс; циметидин повышает уровень в плазме; высокие дозы могут вызвать судороги и респираторную/кардиальную депрессию.

Метадон (Долофин)

Использование: |  |  | аналгезия
Дозы: | в/в 10 мг (через 8 часов); перорально 2,5-10 мг
Пути клиренса: |  | печень
Взаимодействие/ токсичность: |  |  |  | фенитоин снижает биоусвояемость, повышая печеночный клиренс

Метогекситал (Бревитал)

Использование: |  |  | индукция анестезии; кардиоверсия; элекктросудорожная шоковая терапия
Дозы: | 1-1,5 мг/кг
Пути клиренса: |  | печень
Взаимодействие/ токсичность: |  |  |  | редко аллергические реакции; миоклонус, икота, судороги.

Метилдофа (Алдомет, Метилдопат)

Использование: |  |  | антигипертензивный
Дозы: | в/в 250-500 мг 4 раза/сут. дети 20-40 мг/кг/сут (до 65 мг/кг)
Пути клиренса: |  | печень, почки
Взаимодействие/ токсичность: |  |  |  | снижает потребности в анестетиках, потенцирует симпатомиметики и леводопа. Сопутствующе лечение пропранололом может вызвать парадоксальную гипертензию

Метилэргоновин (Метэргин)

Использование: |  |  | повышает сократимость матки
Дозы: | в/м 0,2 мг
Пути клиренса: |  | печень
Взаимодействие/ токсичность: |  |  |  | острая гипертензия; суммирующий эффект с симпатомиметиками

Метилпреднизолон (Солю-Медрол)

Использование: |  |  | противовоспалительный; аллергия; замещающая терапия
Дозы: | в/в 10-40 мг
Пути клиренса: |  | печень
Взаимодействие/ токсичность: |  |  |  | повышает потребности в инсулине; фенитоин, фенобарбитал, эфедрин могут повысить клиренс стероидов

Метоклопрамид (Реглан)

Использование: |  |  | стимулирует эвакуацию из желудка; антиэметик
Дозы: | в/в 10 мг, перорально 10-15 мг.
Пути клиренса: |  | почки
Взаимодействие/ токсичность: |  |  |  | антагонизм с антихолинэргичекими и опиоидами; потенцируется седативными, гипнотиками, опиоидами и транквилизаторами. Потенцирует экстрапирамидные эффекты фенотиазинов

Метокурин (Метубин)

Использование: |  |  | НМР
Дозы: | в/в 0,2-0,4 мг/кг
Пути клиренса: |  | почки
Взаимодействие/ токсичность: |  |  |  | освобождает гистамин. Перекрестная чувствительность у пациентов с аллергией на др. миорелаксанты. Не назначать при аллергии на йод.

Метопролол (Лопрессор)

Использование: |  |  | кардиоселективный бета-блокатор; антиаритмик
Дозы: | в/в 2-5 мг
Пути клиренса: |  | печень
Взаимодействие/ токсичность: |  |  |  | повышает уровни в плазме дикогсина морфина

Мефентермин (Виамин)

Использование: |  |  | симпатомиметик
Дозы: | в/в 15-30 мг
Пути клиренса: |  | печень
Взаимодействие/ токсичность: |  |  |  | прессорный эффект усиливается у пациентовЮ получающих ингибиторы МАО; галогенизированные анестетики (особенно галотан) сенсибилизируют миокард к симпатомиметиками (аритмии);

Мидазолам (Версед)

Использование: |  |  | премедикация, индукция
Дозы: | ы/ы 1-4 мг седация; индукция 0,1-0,2 мг/кг. В/м 0,05-0,1 мг/кг
Пути клиренса: |  | пеочки
Взаимодействие/ токсичность: |  |  |  | усиливает эффекты седативных, гипнотиков, опиоидов, транквилизаторов

Морфин

Использование: |  |  | аналгезия
Дозы: | в/в 2-10 мг; дети 0,05-0,1 мг/кг; эпидурально 2-5 мг; интратекально 0,2-0,6 мг; в/м 0,1-0,2 мг/кг
Пути клиренса: |  | печень
Взаимодействие/ токсичность: |  |  |  | гипотензия и депресия вентиляции. Потенцирует циметидин; повышает антикоагулянтое действие варфарина. Освобождает гистамин в высоких дозах.

Налбуфин (Нубаин)

Использование: |  |  | аналгезия; опиоидный агонист-антагонист
Дозы: | в/в 10 мг
Пути клиренса: |  | печень
Взаимодействие/ токсичность: |  |  |  | у некоторых пациентов не оказывает действия как антагонист (каппа-рецепторы)

Неостигмин (Простигмин)

Использование: |  |  | антихолинестеразный
Дозы: | в/в 1,25-5 мг
Пути клиренса: |  | печень
Взаимодействие/ токсичность: |  |  |  | брадикардия, саливация

Нифедипин (Адалат)

Использование: |  |  | коронароспазм; стенокардия; антигипертензивный
Дозы: | перорально 10-20 мг 3 раза/сут
Пути клиренса: |  | печень, почки
Взаимодействие/ токсичность: |  |  |  | снижает аггрегацию тромбоцитов

Нитроглицерин (Тридил, Нитрол IV, Нитростат IV)

Использование: |  |  | вазодилятатор; антиангинальный; управляемая гшипотензия
Дозы: | в/в 1-3 мкг/кг/мин (развести в 250 мл 5% глюкозы или физраствора )
Пути клиренса: |  | печень, почки
Взаимодействие/ токсичность: |  |  |  | повышает биоусвояемость дигидроэрготамина. Метгемоглобинемия м.б в высоких дозах, особенно при дефиците метгемоглобинредуктазы. Лечение - О2 и метиленовая синь (0,2 мг/кг в/в). Доза м.б. повышена до 1-2 мг/кг.

Нитроруссид (Нитропресс, Ниприд)

Использование: |  |  | антигипертенщзивный, вазодилятатор, управляемая гипотензия
Дозы: | в/в 0,5-8,0 мкг/кг/мин (развести 59 мг в 250 мл 5% глюкозы)
Пути клиренса: |  | печень
Взаимодействие/ токсичность: |  |  |  | Интоксикация цианидом м.б. в дозах > 1- мкг/кг/мин. Тахифилаксия, подьем PvO2 и ацидоз подтверждаю диагноз отравления цианидом. Гидроксикобаламин может снизить риск этого осложнения. Лечение - натрия тиосульфат 150 мг/кг в течение 15 минут. Ион тиоцианата м.б. удален гемодиализом.

Норадреналин

Использование: |  |  | вазоконстриктор
Дозы: | в/в 0-,1-0,5 мкг/кг (развести 4 мг в 250 мл 5% глюкозы)
Пути клиренса: |  | энзимы
Взаимодействие/ токсичность: |  |  |  | ингибиторы МАО и трицикл. антидепрессанты могут вызвать тяжелую гипертензию. галогенизированные анестетики (особенно галотан) сенсибилизируют миокард к симпатомиметиками (аритмии); фуросеми может ослабить прессорный эффект. Экстравазация может вызвать некроз кожи.

Окситоцин (Питоцин)

Использование: |  |  | токомиметик
Дозы: | в/в 10 ЕД; инфузия 0,002 ЕД/мин
Пути клиренса: |  | печень
Взаимодействие/ токсичность: |  |  |  | потенцирует симпатомиметики

Панкурониум (Павулон)

Использование: |  |  | НМР
Дозы: | в/в 0,05-0,1 мг/кг
Пути клиренса: |  | печень, почки
Взаимодействие/ токсичность: |  |  |  | тахикардия. А/б, магнезия, летучие анестетики потенцируют действие.

Пентобарбитал (Нембутал)

Использование: |  |  | гипнотик; премедикация
Дозы: | в/в 50-100 мг; в/м 1-2 мг/кг
Пути клиренса: |  | печень/почки
Взаимодействие/ токсичность: |  |  |  | снижает эффект теофиллина, бета-блокаторов кортикостероидов, трициклических антидепрессантов. Ингибиторы МАО усиливают действие.

Прилокаин (Цитанест)

Использование: |  |  | региональная анестезия
Дозы: | нервный блок 600 мг
Пути клиренса: |  | печень
Взаимодействие/ токсичность: |  |  |  | метгемоглобинемия м.б. при дозах > 500 мг. Лечение - метиленовая синь 1-2 мг/кг в/в 5 минут.

Прокаинамид (Пронестил)

Использование: |  |  | антиаритмик
Дозы: | в/в 100 мг% доза насыщения(инфузия) 500 мг за 30 минут, затем 2-6 мг/мин (развести 1000 мг в 500 мл 5% глюкозы)
Пути клиренса: |  | печень
Взаимодействие/ токсичность: |  |  |  | усиливает действие антихолинергических препаратов и и МР

Прокаин (Новокаин)

Использование: |  |  | региональная анестезия
Дозы: | нервный блок 1000 мг; эпидурально 1000 мг; спинально 50-200 мг
Пути клиренса: |  | плазменная хоинэстераза
Взаимодействие/ токсичность: |  |  |  | при повторном исользовании м.б. алергические реакции

Прохлорперазин (Компазин)

Использование: |  |  | антиэметик; антипсихотик
Дозы: | в/в 5-10 мг; дети 0,1 мг/кг.
Пути клиренса: |  | печень
Взаимодействие/ токсичность: |  |  |  | гиперчувствительность может проявляться желтухой; экстрапирамидные знаки

Прометазин (Фенэрган)

Использование: |  |  | антиэметик
Дозы: | в/м 12,5-25 мг; дети 1 мг/кг.
Пути клиренса: |  | печень
Взаимодействие/ токсичность: |  |  |  | гиперчувствительность в виде желтухи

Пропофол (Диприван)

Использование: |  |  | индукция анестезии
Дозы: | в/в 1,5-2Ю5 мг/кг индукция; инфузия 0,1-0,2 мг/кг/мин; болюс 25-50 мг
Пути клиренса: |  | печень
Взаимодействие/ токсичность: |  |  |  | гипотензия, респираторная депрессия боль м.б. при введении

Пропранолол (Индерал)

Использование: |  |  | бета-блокатор, антиаритмик, антигипертензивный.
Дозы: | в/в -0,5-1 мг
Пути клиренса: |  | печень
Взаимодействие/ токсичность: |  |  |  | повышает в плазме уровни дигоксина, морфина и МА. Брабикардия и бронхоспазм м.б.

Протамин

Использование: |  |  | антагонист гепарина
Дозы: | титруется на основе коагуляционных тестов; 1 мг протамина нейтрализует 90 ЕД гепарина (легкие) или 115 ЕД гепарина (кишечная слизистая)
Пути клиренса: |  | неизвестно
Взаимодействие/ токсичность: |  |  |  | потенцирует вазодилятатторы; анафилактические реакции, особенно у пациентов с аллергией на рыбу, или у диабетиков, лечившихся препаратми инсулин-протамина; комплемент-опосредованная легочная вазоконстрикция

Пиридостигмин (Регонол, Местинон)

Использование: |  |  | антихолинестеразный; миастения гравис
Дозы: | в/в 0,2 мг/кг
Пути клиренса: |  | печень, почки
Взаимодействие/ токсичность: |  |  |  | брадикардия, саливация

Ранитидин (Зантак)

Использование: |  |  | Н2-блокатор
Дозы: | перорально 150 мг; в/в 50 мг (развести в 100 мл 5% глюкозы или физраствора)
Пути клиренса: |  | печень
Взаимодействие/ токсичность: |  |  |  | брадикардия при вв/в введении

Ритодрин (Ютопар)

Использование: |  |  | токолитик
Дозы: | в/в 0,1-0,3 мг/мин
Пути клиренса: |  | почки
Взаимодействие/ токсичность: |  |  |  | эффекты на ССС (аритмия и гипотензия) совместно с мепиридином и общими анестетиками. Сопутствующее назначение кортикостероидов может привести к отеку легких

Скополамин

Использование: |  |  | антихолинестеразный; амнезия
Дозы: | в/м 0,2-0,4 мг
Пути клиренса: |  | почки
Взаимодействие/ токсичность: |  |  |  | возбуждение ил угнетение ЦНС. Антигистаминные, прокаинамид, седативные, гипнотики ииопиоиды усиливают эффект. Амнезия, головокружение и сухость во рту.

Секобарбитал (Секонал)

Использование: |  |  | гипнотик, премедикация
Дозы: | в/в 50-100 мг; в/м 1-2 мг/кг
Пути клиренса: |  | печень
Взаимодействие/ токсичность: |  |  |  | снижает эфекты теофиллина. Бета-блокаторы, кортикостероиды, трициклические антидепрессанты и ингибиторы МАО усиливают действие

Сукцинхолин (Анектин, Сукострин, Квелицин)

Использование: |  |  | деполяризующий МР
Дозы: | в/в 1-1,5 мг/кг
Пути клиренса: |  | плазменная холинэстераза
Взаимодействие/ токсичность: |  |  |  | подъем К плазмы, особенно при ожогах и повреждении спинного мозга или прогресирующих нейромышечных заболеваниях; тригге злокачественной гипертермии. Повышает ВГД. Может вызвать брадикардию, особенно пр повторно введении чере короткое время (< 5 мин). Перекрестная чувствительность при аллергии на др. МР

Суфентанил (Суфента)

Использование: |  |  | аналгезия
Дозы: | в/в 5-10 мкг; в/в анестезия 5-10 мкг/кг; дети 1-2,5 мкг/кг
Пути клиренса: |  | печень
Взаимодействие/ токсичность: |  |  |  | бензодиазепины потенцируют гипотензивное действие; ригидность мышц туловища м.б. при индукции или выходе. Брадикардия.

Тербуталин (Бриканил)

Использование: |  |  | бронходилятаттор, преждевременные роды
Дозы: | в/в 0,25 мг или 10 мг/кг/мин; (ингаляция 2 вдоха)
Пути клиренса: |  | печень
Взаимодействие/ токсичность: |  |  |  | потенцирует ингибиторы МАО; галогенизированные анестетики (особенно галотан) сенсибилизируют миокард к симпатомиметиками (аритмии);

Тетракаин (Понтокаин)

Использование: |  |  | региональная/местная анестезия
Дозы: | спинально 8-15 мг; местно 80 мг
Пути клиренса: |  | плазменная холинэстераза; печень
Взаимодействие/ токсичность: |  |  |  | бета-блокаторы снижают печеночный клиренс; циметидин повышает уровень в плазме. Концентрация в плазме > 8 мкг/мл может вызвать судороги, депрессию вентиляции и сердца

Тиопентал (Пентотал)

Использование: |  |  | индукция
Дозы: | в/в 3-5 мг/кг; рекиально 25 мг/кг
Пути клиренса: |  | печень
Взаимодействие/ токсичность: |  |  |  | освобождает гистамин; может вызвать гипотензию или респираторную депрессию; м.б. триггером порфирии, аллергии.

Триметафан (Арфонад)

Использование: |  |  | ганглиоблокатор
Дозы: | 2-4 мг/мин (развести 500 мг в 500 мл 5% глюкозы); дети 50-150 мкг/кг/мин.
Пути клиренса: |  | плазменная холинэстераза
Взаимодействие/ токсичность: |  |  |  | освобождает гистамин. Вызывает мидриаз, илеус, дилятацию и респираторную депрессию.

d-Тубокурарин

Использование: |  |  | НМР
Дозы: | в/в 0,3-0,5 мг/кг
Пути клиренса: |  | почки
Взаимодействие/ токсичность: |  |  |  | освобождает гистамин и сопровождается гипотензией; перекрестная чувствительность при аллергии на др. релаксанты

Фамотидин (Пепсид)

Использование: |  |  | Н2-блокатор
Дозы: | в/в 20 мг (развести в 10 мл 5% глюкозы или физраствора)
Пути клиренса: |  | почки
Взаимодействие/ токсичность: |  |  |  | Антациды снижают пероральную абсорбцию

Фентоламин (Регидин)

Использование: |  |  | артериодилятатор
Дозы: | в/в 2,5-5 мг
Пути клиренса: |  | неизвестно
Взаимодействие/ токсичность: |  |  |  | вазоконстрикторный эффект эпинефрина и эфедрина блокируется фентоламином.

Фенилэфрин (Нео-Синэфрин)

Использование: |  |  | вазоконстриктор
Дозы: | в/в 50-100 мкг; инфузия 0,5-1 мкг/кг/мин (развести 4 мг в 250 мл 5% глюкозы или физраствора)
Пути клиренса: |  | печень
Взаимодействие/ токсичность: |  |  |  | эффекты потенцируются ингибиторами МАО трициклическими антидепрессанатми.

Фенитоин (Дилантин)

Использование: |  |  | антиконсвульсант, антиаритмик
Дозы: | в/в 100-200 мг; дети 10-15 мг/кг
Пути клиренса: |  | печень
Взаимодействие/ токсичность: |  |  |  | циметидин и диазепам повышают эффекты; барбитураты, теофиллин и антациды снижают эффекты. Снижает жэффективность кортикостероидов, дикумарола, галоперидола, квинидина, фуросемида, допамина, НМР. Повышает токсичность лития.

Фентанил (Сублимаз)

Использование: |  |  | аналгезия
Дозы: | в/в 50-100 мг; индукция в/в 50-100 мкг/кг; у детей 25-50 мкг/кг
Пути клиренса: |  | печень
Взаимодействие/ токсичность: |  |  |  | диазепам потенцирует гипотензивное действие; ригидность мышц туловища м.б. во время индукции и выхода.

Физостигмин (Антилириум)

Использование: |  |  | антихолиэстеразный, неспецифический антагонист эффектов на ЦНС бензодиазепинов скополамина и кетамина.
Дозы: | в/в 0,5-1,0 мг. дети 0,02 мг/кг/мин
Пути клиренса: |  | холинэстераза
Взаимодействие/ токсичность: |  |  |  | быстрое введенре молжет вызвать брадикардию, саливацию, судороги.

Фитонадион (АкваМЕФИТОН, Конакион)

Использование: |  |  | синтез в печени факторов II, VII, IX и X
Дозы: | в/в медленно 2,5-10 мг; дети 0,5-2 мг
Пути клиренса: |  | печень
Взаимодействие/ токсичность: |  |  |  | тяжелые анафилактические реакции м.б. даже при назначении разведенного препарата.

Флуразепам (Далман)

Использование: |  |  | анксиолитик
Дозы: | перорально 15-30 мг
Пути клиренса: |  | печень
Взаимодействие/ токсичность: |  |  |  | Значительно длинее Т1/2 у пожилых

Фуросемид (Лазикс)

Использование: |  |  | диуретик
Дозы: | в/в10-20 мг; дети -0,5-1,0 мг/кг
Пути клиренса: |  | почки
Взаимодействие/ токсичность: |  |  |  | стимулирует освобождение простогландина Е2 в почках (повышает частоту открытого боталлова протока у недоношенных). Назначение с амтиногликозидами м.б. ототоксичным

Хлодиазэпоксид (Либриум)

Использование: |  |  | анксиолитик
Дозы: | в/в 50-100 мг
Пути клиренса: |  | печень
Взаимодействие/ токсичность: |  |  |  | циметидин, метопролол, пропранолол снижают элиминацию. Повышает эффект дигоксина

Хлорпрокаин (Низакаин)

Использование: |  |  | региональная анестезия
Дозы: | нервный блок 800 мг (макс.), с адреналином (1:200000) 1000 мг (макс)
Пути клиренса: |  | плазменная холинэстераза.
Взаимодействие/ токсичность: |  |  |  | Быстрое интратекальне введение бисульфат-содержащего кислого раствора может сопровождаться моторным/сенсорным дефицитом

Хлорпромазин (Торазин)

Использование: |  |  | психические нарушения; премедикация; вазодилятатор
Дозы: | премедикация: 0,02 мг/кг в/м; 1 мг в/в.
Пути клиренса: |  | печень
Взаимодействие/ токсичность: |  |  |  | потенцирует седативные гипнотики. литий снижает биоусвояемость. Мефентермин и адреналин потенцирует хлорпромазин-индуцированную гипотензию.

Циметидин (Тагомет)

Использование: |  |  | Н2-антагонист
Дозы: | премедикация в/в 300 мг (в 20-100 мл физраствора; перорально до 300 мг
Пути клиренса: |  | почки
Взаимодействие/ токсичность: |  |  |  | Быстрое в/в введение может вызвать гипотензию и аритмии. потенцирует депрессорный эффект на вентиляцию морфина. Высокий уровень в плазмеухудшает состояние у пожилых. Снижает метаболизм в печени препаратов, требующих цитохрома Р450 (бета-блокаторы, БКК, теофиллин, транквилизаторы)

Эдрофониум (Тензилон)

Использование: |  |  | антихолинэстеразный; антиаритмик
Дозы: | в/в 0,5-1,0 мг/кг
Пути клиренса: |  | печень, почки
Взаимодействие/ токсичность: |  |  |  | Брадикардия, саливация

Эфедрин

Использование: |  |  | симпатомиметик
Дозы: | в/в 5-10 мг
Пути клиренса: |  | печень
Взаимодействие/ токсичность: |  |  |  | потенцируется трициклическими антидепрессантами и ингибиторами МАО; галогенизированные анестетики (особенно галотан) сенсибилизируют миокард к симпатомиметиками (аритмии).

Эпинефрин (Адреналин)

Использование: |  |  | симпатомиметик; аллергичекие реакции
Дозы: | в/в 2-8 мкг; инфузия 0,1-0,5 мкг/кг/мин
Пути клиренса: |  | энзимы
Взаимодействие/ токсичность: |  |  |  | галогенизированные анестетики (особенно галотан) сенсибилизируют миокард к симпатомиметиками (аритмии); потенцируется трициклическими антидепрессантами, ингибиторами МАО, антигистаминными.

Эпинефрин рацемический (Вапонефрин, Микронерифн)

Использование: |  |  | бронходилятатор, круп (ларинготрахеобронхит)
Дозы: | ингаляционно 4 часа, разведя 1:6 физраствором
Пути клиренса: |  | энзимы
Взаимодействие/ токсичность: |  |  |  | галогенизированные анестетики (особенно галотан) сенсибилизируют миокард к симпатомиметиками (аритмии).

Эргоновин (Эрготрат)

Использование: |  |  | повышает сократимость матки
Дозы: | в/в 0,2 мг
Пути клиренса: |  | печень
Взаимодействие/ токсичность: |  |  |  | может вызвать коронароспазм.

Эсмолол (Бревиблок)

Использование: |  |  | суправентрикулярная тахикардия
Дозы: | в/в болюсно 0,25-0,5 мг/кг; нагружающая доза 500 мкг/кг/мин х 1-2 мин; поддержание 50-300 мкг/кг/мин (5 г развести в 20 мл 5% глюкозы или физраствора)
Пути клиренса: |  | эстераза эритроцитов
Взаимодействие/ токсичность: |  |  |  | Повышает уровень дигоксина и морфина в сывортке

Этакриновая кислота (Эдекрин)

Использование: |  |  | диуретик
Дозы: | в/в 50 мг
Пути клиренса: |  | почки
Взаимодействие/ токсичность: |  |  |  | введение с аминогликозидами может вызвать ототоксичность. Снижает почечный клиренс лития. Доза варфарина д.б снижена.

Этидокаин (дуранест)

Использование: |  |  | региональная анестезия
Дозы: | нервный блдок 300 мг (с адреналином 1:200000)
Пути клиренса: |  | печень
Взаимодействие/ токсичность: |  |  |  | Из-за глубокой моторной блокады не рекомендуется в акушерстве

Этомидат (Амидат)

Использование: |  |  | индукция анестезии
Дозы: | в/в 0,2-0,23 мг/кг
Пути клиренса: |  | печень
Взаимодействие/ токсичность: |  |  |  | взаимодействует с функцией надпочечников (снижает высвобождение кортизола). Миоклонус и больпри быстром в/в введении


Глава1.подготовка к анестезии

Пол Д. Барах

Брюс Ф. Куллен

Роберт К. Стэлтинг

Клиническая анестезия

Часть I. Подготовка к анестезии.

Глава 1.

Обследование пациента и предоперационная подготовка.

Анестезия значительно нарушает физиологию в ее роли обеспечения безопасной и безболезненной хирургии. Предоперационная оценка и подготовка должны обеспечить анестезиологического вмешательства.

I. Компоненты предоперационной оценки:

Сбор анамнеза обеспечивает анестезиолога информацией для построения плана анестезии (таб. 1-1).

Таблица 1-1. Информация, собираемая во время предоперационного визита.

Общее состояние здоровья (переносимость физ. нагрузок, похудание или излишний вес, эмоциональный статус).

Предшествующие анестезии (свериться с предшествующими госпитальными историями болезни).

Текущий прием лекарств

Злоупотребление или зависимость от лекарств (табак марихуана, алкоголь, кокаин).

Гинекологический анамнез.

Аллергия

Системный анамнез:

Кровообращение (стенокардия, гипертензия...)

Дыхание (кашель, одышка).

ЦНС (эпилепсия).

Печень (желтуха, гепатиты).

Почки и мочевыводящие пути).

ЖКТ (проблема полного желудка).

Скелетно-мышечные заболевания (артриты).

Эндокринная система (диабет, заболевания коры надпочечников, щитовид-

ной железы).

Гематология (коагулопатии, анемия).

Стоматология (потерянные зубы, протезы, поражения челюстно-лицевого

сустава).

II. Физикальное обследование:

Должно включать исследования, которые могут вызвать возможность анестезиологических осложнений (таб. 1-2).

Таблица 1-2: Физикальное обследование

Аускультация сердца и легких

Кровяное давление (на обеих руках, если показано).

Периферический пульс (особенно если планируется артериальная канюля).

Обследовать венозный доступ

Костные ориентиры для региональной анестезии.

Исследование неврологических нарушений.

Цианоз.

Рот и дыхательные пути:

Движения шеи.

Открывание рта.

Височнонижнечелюстной сустав.

Осмотр язычка.

Зубы.

III. Лабораторные тесты:

Рутинное проведение большинства тестов медицински неоправданно и дорого. Исследования проводятся, если анамнез или физикальное исследование позволяют заподозрить нарушения.

Таблица 1-3: Критерии для проведения лабораторных тестов.

Рентген гр. клетки при подозрении на патологию

ЭКГ (старше 40 лет или при наличии известного заболевания)

IV. Выбор анестезии:

Основывается на физиологическом статусе пациента и планируемой операции, а также на опыте анестезиолога и желании пациента. Малоочевидно, что исход операции определяется выбором общей в противовес региональной анестезии для операции, которая м.б. проведена с др. техникой (н-р, трансуретральная резекция простаты, герниораффия). Точно также исход в малой степени определяется выбором анестетика.

А. После анамнеза, физикального и лабораторного обследования д.б. записаны консультации и назначено премедикация (см. Гл.4.).

Б. [МПА1] Назначение Классификации Физического статуса Американского общества Анестезиологов (ASA). Все исследования в отношении анестезиологической заболеваемости и смертности коррелируют с ASA-классификаций физ. статуса.

Таблица 1-4: ASA классификация физиологического статуса
ASA1 | Здоровые пациенты
ASA2 | Умеренные системные нарушения (умеренный диабет, контролируемая гипертензия, анемия, хр. бронхит, ожирение).
ASA3 | Тяжелые системные нарушения, ограничивающие активность (стенокардия, обструктивные легочные заболевания, инфаркт миокарда в анамнезе).
ASA4 | Пациенты с тяжелыми заболеваниями, которые постоянно угрожают жизни (почечная, сердечная недостаточность)
ASA5 | Умирающие пациенты, неспособные прожить 24 часа (разрыв аневриз- мы, травма головы с повышением ВЧД).

V. Непосредственная подготовка к анестезии.

А. Пациент должен быть помещен в палату для проведения неторопливой подготовки. Подтверждается личность пациента и удостовериться, что дооперационный порядок установлен и нет изменений в медицинском состоянии пациента. Иногда м.б. нужным разместить сосудистый катетер или начальные элементы региональной анестезии.

Б. Транспортировка на операционный стол с помощью персонала (бритье и укладка часто задерживается, пока не будет проведена индукция анестезии). После помещения на операционный стол его нельзя оставлять без присмотра.

В. Предварительная подготовка перед индукцией анестезии. Таб. 1-5:

Таблица 1-5: Подготовка перед индукцией:

Установка пульсоксиметрического датчика

Прикрепление ЭКГ-электродов

Установка в/в катетера.

Манжетка кровяного давления.

Электроды периферического нейростимулятора.

Записываются исходные данные по пациенту

Г. Оборудование и лекарства, которые всегда д.б. в наличии независимо от техники анестезии - см. Таб. 1-6:

Таблица 1-6: Оборудование и лекарства, рутинно д.б. в наличии:

Анестезиологические машины:

Дыхательный контур, дающий возможность оксигенации под положительным давлением.

Контроль адсорбера и содержимого испарителей.

Контроль работы аппарата ИВЛ.

Контроль работы отсоса.

Лекарства:

Местные анестетики.

Барбитураты

Антихолинэргические.

Симпатомиметики.

Миорелаксанты.

Антагонисты опиоидов и миорелаксантов.

Оборудование для дыхательных путей:

Оральный/назальный воздуховод.

Ларингоскоп.

Эндотрахеальная трубка.

VI. Наиболее частые заболевания/состояния:

А. Система кровообращения:

1. ИБС - дисбаланс между потребностями в О2 и его доставке. Инфаркт миокарда в анамнезе в срок до 6 мес. значительно повышает риск периоперативного инфаркта (5% против 0,13% в группе пациентов без такого анамнеза), хотя частота м.б. снижена агрессивным инвазивным мониторингом, ранним терапевтическим вмешательством и послеоперационным интенсивным уходом. Наличие сердечной недостаточности нарушений проводимости значительно повышает риск инфаркта.

2. Клапанные пороки сердца: стенотические пороки легче переносятся с низкой ЧСС, тогда как пороки с регургитацией 0- с высокой ЧСС и низким ОПСС. Использование антибиотиков для профилактики инфекционного эндокардита полезно.

3. Проллапс митрального клапана - м.б. у 5% населения, но смертность не повышается. Обычно назначаются профилактически антибиотики.

4. Водители ритма: Исследовать ЭКГ для дооперационной оценки функции пейсмекера и возможного лечения внезапной полного сердечного блока (трансвенозный/трансторакальный пейсмекер, изопротеренол).

5. Сердце атлета: низкая ЧСС, и ЭКГ часто показывает высокую амплитуду. Повышена частота узлового ритма.

6. Перикард: при наличии тампонады перикарда необходимо поддержание адекватного объема плазмы, избегать брадикардии, вазодилятации или депрессии миокарда.

7. Идиопатический гипертрофический субаортальный стеноз: Цель при анестезии - снижение сократимости миокарда (галотан), поддержка давления (жидкостная инфузия), поддержание ОПСС. Аритмии м.б. жизнеугрожающими.

8. Синдром слабости синусового узла:

Характеризуется эпизодами синусовой брадикардии, чередующимися с периодами тахиаритмиии и угнетения АВ-узла).

9. Токсическая кардиомиопатия:

Злоупотребление алкоголем или химиотерапевтическими препаратами может привести к сердечной недостаточности, резистентной к терапии.

10. Нарушения содержания К сыворотки (см. гл. 11).

Быстрая коррекция хр. гипокалиемии опасна и не показана перед индукцией анестезии у пациентов без симптомов гипокалиемии и при содержании К выше 3 ммоль/л. Умеренная хр. гипокалиемия не связана с повышенной частотой аритмий сердца во время анестезии. Хр. гипокалиемия также обычно хорошо переносится. Операция не д.б. отложена из-за пограничной гипокалиемии, которая бессимптомна (ЭКГ, мышечная сила).

11. Гипертензия:

Самое частое заболевание у взрослых. Ожирение - частая находка, 20-25% больных с гипертензией развивают немедленную постинтубационную гипертензию. Леченные пациенты (адреноблокаторы) - самые лучшие кандидаты для анестезии, во время которой цель - поддержание АД на рабочем уровне (± 20-30%). Многие антигипертензивные препараты взаимодействуют с анестетиками (см. Гл. 44). Однако лечение должно продолжаться в периоперативном периоде.

В. Респираторные заболевания:

Те или иные формы легочных заболеваний присутствуют у 25% населения. Наилучший дооперационный эффект м.б. получен у больных с обратимой обструкцией, инфекцией и сниженным дренированием мокроты.

1. Астма: отсутствие одышки, нормальное число эозинофилов до операции говорят о неактивном процессе. Гидратация, антибиотики, бронходилятаторы - лучше всего.

а. Во время общей анестезии гл. цель - снизить гиперреактивность бронхов с использованием летучих анестетиков (изофлюран - хорошая альтернатива галотану), опиоидов и местных анестетиков.

б. Интраоперационная бронхоконстрикция, продолжающаяся, несмотря на адекватную глубину анестезии, лечится ингаляцией b2-адреномиметиков или в/в введением эуфиллина.

2. Хр. обструктивные легочные заболевания - включают прогрессирующую деструкцию альвеол (эмфизема) и избыточную секрецию слизи с бронхоконстрикцией (хр. бронхит), часто связанный с курением.

а. Риск послеоперационных легочных осложнений, включающих необходимость механической поддержки вентиляции, возрастает, когда объем форсированного выдоха менее 50% или есть задержка СО2.

б. Отказ от курения в течение 4-8 недель до операции нормализует как легочные механизмы, так и мукоцилиарный клиренс.

в. Бронходилятаторы м.б. полезны до операции для лечения обратимого компонента бронхоспазма. При наличии легочной инфекции она лечится до операции.

г. Использование большого дыхательного объема (10-15 мл/кг) и низкой частоты дыхания (6-8/мин) полезно для обеспечения достаточного времени выдоха. Быстрое дыхание приводит к задержке газа и вентиляционно-перфузионной неравномерности.

д. Послеоперационная анальгезия (особенно нейроаксиальные опиоиды) позволяет увеличить глубину дыхания, что важно для минимизации легочных осложнений.

Г. Сахарный диабет - самое частое метаболическое нарушение, им страдают 2-4% населения (см. Гл.33).. Важно определить адекватность уровня глюкозы крови и отсутствие кетоацидоза перед проведением операции. Принципы поддержания потребностей в инсулине включаются в разных режимах.

Д. Ожирение: диагносцируется, когда вес пациента превышает идеальный в 2 раза.

Е. Беспокойство/депрессия/психиатрические проблемы:

Беспокойство - нормальная реакция пациента на вид операционной, и часто это поддается убеждению и разъяснению (разговор с больным) и предоперационному лечению. Препараты для лечения психических заболеваний должны продолжать даваться в периоперативном периоде, несмотря на тот факт, что многие из них взаимодействуют с анестетиками (см. Гл.44).

Ж. Аллергия: установить наличие и значимость реакций на препараты в анамнезе.

З. Периоперативная тошнота и рвота.

Многие причины (см. таб. 38-6) могут стать поводом для профилактического лечения (дроперидол, метоклопрамид, отсасывание из желудка).

[МПА1]нет перевода


Глава 2.Редкие сопутствующие заболевания.

Глава 2.

Редкие сопутствующие заболевания.

I. Скелетно-мышечные заболевания:

А. Миодистрофия. (Таб. 2-1).

Таблица 2-1: Анестетические проблемы у б-х с миодистрофией.

Дисфункция миокарда (остановка сердца при индукции).

Сукцинилхолин-индуцируемая гиперкалиемия.

Задержка опорожнения желудка

Задержка секрета в легких.

Недоказанная вероятность злокачественной гипертермии.

Б. Миотоническая дистрофия (болезнь Штейнерта): персистирующая контрактура скелетных мышц после стимуляции - характерный симптом болезни. Расслабление м.б. вызвано инфильтрацией пораженной мышцы местным анестетиком или назначением квинина. Проводящая с/с сердца поражается реже скелетных мышц. (Таб. 2-2).

Таблица 2-2. Анестезиологические аспекты у пациентов с синдромом Штейнерта.

Контрактура мышц, индуцируемая сукцинилхолином.

Повышенная чувствительность к угнетающим вентиляцию эффектам анестетиков.

Аритмии сердца.

Задержка эвакуации желудочного содержимого

В. Миастения гравис - см. Гл. 23.

Г. Миастенический синдром (синдром Итона-Ламберта).

Характеризуется повышенной чувствительностью к сукцинилхолину и недеполяризующим релаксантам у пациентов с раком, особенном с мелкоклеточной карциномой легких. Этот синдром может манифестировать во время бронхоскопии или торакотомии при подозрении на карциному легких.

Д. Семейный периодический паралич характеризуется интермитирующими эпизодами слабости скелетных мышц в связи с аномалиями транспорта К и Nа. Гипокалиемическая форма может усиливаться инфузией глюкозы.

Е. Симптом Гийена-Барре характеризуется прогрессирующим параличом начиная с ног и может распространиться до головы, вызывая необходимость механической поддержки вентиляции.

Таблица 2-3. Анестетические аспекты у пациентов с синдромом Гийена-Барре

Отсутствие компенсаторного рефлекторного ответа (гипотония с позиционными изменениями, кровопотеря, положительное давление в дыхательных путях).

Стимуло-индуцированная активация симпатической нервной с/с

Сукцинилхолин-индуцированная гиперкалиемия

II. ЦНС.

А. Рассеянный склероз. Характеризуется множественными участками демиелинизации в головном и спинном мозгу. Таб. 2-4.

Таблица 2-4: Анестетические аспекты у больных с рассеянным склерозом

Обострение может провоцироваться анестезией

Подъем температуры усиливает симптомы

Возможная потребность в терапии кортикостероидами

Сукцинилхолин-индуцируемая гиперкалиемия (?)

Б. Эпилепсия - избыточная активность большого количества нейронов, которые могут угнаться соответствующими препаратами. Таб. 2-5.

Таблица 2-5: Анестетические проблемы пациентов с эпилепсией

Продолжить антиконвульсантную терапию в периоперативный период, но учитывать возможное взаимодействие препаратов (усиленный метаболизм, резистентность к миорелаксантам).

Избегать препаратов, связанный с судорожной активностью: энфлюран, кетамин (?), метогекситал, высокие дозы опиодов.

В. Болезнь Паркинсона - потеря дофаминэргических волокон в базальных ганглиях, что приводит к истощению допамина, ведущее к снижению ингибирования экстрапирамидной моторной с/с и неконтролируемой активности ацетилхолина. Таб. 2-6.

Таблица 2-6: Анестетические аспекты у больных с болезнью Паркинсона

Продолжать терапию в периоперативном периоде, но учитывать побочные эффекты (снижение внутрисосудистого объема жидкости, аритмии сердца).

Избегать допаминовых антагонистов (дроперидол, метоклопрамид).

Сукцинилхолин-индуцированная гиперкалиемия (?)

Г. Болезнь Альцгеймера: вследствие деменции, пациенты м.б. неконтактны, что подчеркивает необходимость избегать препаратов в предоперационном периоде, которые могут ухудшить их состояние. Использование ингаляционных анестетиков с коротким действие на ЦНС логично.

III. Анемии:

Вне зависимости от механизма, компенсаторные физиологические механизмы (повышение объема плазмы, сердечного выброса, 2,3-ДФГ) развиваются в ответ на снижение) О2-переносящей способности крови. Симптомы у здоровых в др. отношениях больных развиваются при снижении Нв ниже 70 г/л.

А. Дефицитные анемии наиболее часто железодефицитные, витамин В12 и фолиево-дефицитные.

1. Вызываемое анестезией снижение повышенного вследствие анемии до этого сердечного выброса может ухудшать оксигенацию тканей. Гемотрансфузия может вызвать отек легких у пациентов с сердечной патологией, особенно при наличии повышенного вследствие анемии объема плазмы. Предпочтительнее трансфузия эритроцитов.

2. Неврологические изменения, вызванные дефицитом витамина В12, должны учитываться при выбранной региональной анестезии, важно помнить о возможности инактивации В12-компонента метионинсинтетазы закисью азота.

В. Гемолитические анемии:

1. Дефицит глюкозо-6-фосфат дегидрогеназы.

Отсутствие этого энзима (1% негритянской популяции) приводить к преждевременной деструкции эритроцитов. Лекарства (неопиоидные анальгетики, антибиотики, сульфаниламиды) могут запускать гемолитический криз через 3-5 дней после их назначения. Нитропруссид и прилокаин не должны назначаться, т.к. эти больные не могут восстанавливать метгемоглобин.

2. Иммунные гемолитические анемии могут вызываться лекарствами (леводопа, альфа-метилдофа, пенициллин), заболеваниями (коллагенозы, сепсис, опухоли), и сенсибилизацией эритроцитов (ГБН).

С. Гемоглобинопатии.

Носительство серповидных эритроцитов присутствует у 8-10% негров, тогда как серповидно-клеточная анемия (СКА) развивается только у каждого 400 негра. Пациенты с носительством серповидных эритроцитов (гемоглобин S 10-14%) обычно не имеют симптомов, риск анестезии минимален. При наличии серповидно-клеточной анемии (гемоглобин S > 70%) риск есть. Таб. 2-7.

Таблица 2-7: Анестетические аспекты у пациентов с СКА.

Поддержать оксигенацию (“серпы” образуются при РаО2<50 мм Hg).

Поддержать в/сосудистый объем жидкости (венозный стаз снижает РО2).

Избегать гипотезами и сопутствующей вазоконстрикции.

Учитывать наличие предсуществующих аномалий:

Анемия (70-80 г/л)

Инфаркт легкого.

Инфаркт почек

Холелитиаз

Инфекция (аспления)

IV. Коллагенозы.

А. Ревматоидный артрит Таб. 2-8.

Таблица 2-8: Анестетические аспекты у пациентов с ревматоидным артритом

Вовлеченность шейного отдела позвоночника (атлантоаксиальный подвывих, компрессия зуба).

Синовиит височно-нижнечелюстного сустава.

Черпалоперстневидный артрит.

Перикардит

Аортальная регургитация.

Фиброз легких.

Компрессия периферических нервов.

Гепатит.

Анемия.

Побочные эффекты лекарств (аспирин, стероиды)

Б. Системная красная волчанка.

Анестетические аспекты: сочетание органных дисфункций (почки, сердце) и эффектов лекарств (стероиды). Шейный отдел обычно не поражен.

В. Склеродермия. Таб. 2-9.

Таблица 2-9: Анестетические аспекты у пациентов со склеродермией

Ограничение подвижности височно-нижнечелюстного сустава.

Почечная недостаточность и анемия.

Хр. артериальная гипоксемия (диффузионный барьер).

Перикардиальное поражение.

Гастроэзофагеальный рефлюкс.

Ограничение венозного доступа.

Сопутствующий синдром Рейно.


Глава 3Фармакогенетика

Глава 3.

Фармакогенетика

I. Злокачественная гипертермия (ЗГ).

а. Клиническая манифестация. ЗГ - гиперметаболическое нарушение скелетных мышц, которое может иметь, а может не иметь наследственного компонента. Когда ЗГ запускается, обычно сукцинилхолином или летучими анестетиками, внутриклеточная гиперкалиемия запускает путь, который истощает АТФ.

Б. Классическая ЗГ наиболее часто манифестирует в операционной комнате, но может также возникнуть в течение первых нескольких часов после анестезии. Таб 3-1.

Таблица 3-1: Манифестация ЗГ

Гиперкарбия (отражает гиперметаболизм и ответственна за многие симптомы стимуляции симпатической неравной с/с).

Тахикардия.

Тахипноэ.

Подъем температуры (на 1-2 ° каждые 5 мин)

Гипертензия.

Аритмия сердца.

Ацидоз.

Гипоксемия.

Гиперкалиемия.

Ригидность скелетных мышц.

Миоглобинурия

1. Сукцинилхолин (СХ) может ускорять начало ЗГ (вся длительность 5-10 мин), тогда как СХ + летучие анестетики необходимы для запуска эффекта. Некоторые чувствительные пациенты могут развивать ЗГ несмотря множественный предварительный прием триггерных препаратов без всякого вреда.

2. Даже при удачном лечении есть риск миоглобинурической почечной недостаточности и ДВС-синдрома. Креатинфосфокиназа может превышать 20000 ЕД в первые 12-24 часа. Повторное ухудшение симптомов может возникать в первые 24-36 часов.

В. Ригидность m.masseter может возникать после назначения СХ, особенно у детей, особенно у детей, подлежащих операции по коррекции косоглазия. Этот эффект рассматривается как пре-мониторинг ЗГ.

1. Исчезновение симптомов обычно происходит сразу вслед за отключением анестетика. Однако же, подъем КФК (> 20000 ЕД подтверждает диагноз ЗГ) и миоглобинурия обычно развивается в первые 4-12 часов. Пациенты должны наблюдаться в течение 12-24 часов, и некоторые рекомендуют назначение дантролена 1-2 мг/кг в/в.

2. Как альтернатива отмены хирургии при возникновении ригидности m.masseter - продолжить анестезию нетриггерными препаратами и мониторинг капнографии.

3. Некоторые состояния могут имитировать ригидность m/masseter. Таб. 3-2.

Таблица 3-2. Состояния, имитирующие ригидность m.masseter.

Неадекватные дозы СХ.

Неадекватное время до начала действия СХ

Нарушение функции височно-нижнечелюстного сустава.

Амиотоническая атония.

Г. Лекарства, запускающие ЗГ. Таб. 3-3.

Таблица 3-3. Лекарства при ЗГ

Небезопасные лекарства

Летучие анестетики

Сукцинилхолин

Спорно или недостаточно данных:

d-Тубокурарин

Метокурин.

Кетамин (эффект на кровообращение имитирует ЗГ).

Безопасные препараты:

Закись азота. Антихолинэстеразные

Барбитураты Амидные и эфирные мест-

Опиоиды ные анестетики

Бенздиазепины Дроперидол

Атракуриум или векурониум Антибиотики

Панкурониум (изменения ЧСС нежелательны)

Вазоактивные препараты (в т.ч. катехоламины)

Д. Частота и эпидемиология.

ЗГ возникает с частотой 1 на 15000 анестезий у детей и 1 на 50000 анестезий у взрослых, смертность около 10%.

Е. Наследование ЗГ - аутосомно-доминантное с различной пенетрантностью, так что 50% детей ЗГ-подозрительных родителей имеют потенциальный риск.

Ж. Диагностические тесты ЗГ. Хотя предложено много тестов, тест галотан-коффеиновой контрактуры остается стандартном. Биоптат скелетной мышцы (обычно m.vastus lateralis) помещается в раствор, содержащий 1-3% галотана и кофеина, или же только одного из препаратов.

З. Лечение: При раннем диагнозе и лечении смертность близка к нулю. При любой анестезии дантролен должен быть приготовлен как протокол ведения.

1.Начальный эпизод. Таб. 3-4.(Аппендикс D)

Таблица 3-4. Терапия начальной манифестации ЗГ

Отключить ингаляционные анестетики и СХ.

Гипервентиляция легких кислородом.

Назначить дантролен 2,5 мг/кг в/в с повторными дозами (до 10 мг/кг максимально), на основании РаСО2, ЧСС, температуры тела (каждая ампула 20 мг смешивается с 50 мл дистиллированной воды).

Лечить ацидоз с помощью соды (1-2 ммоль/кг).

Снижение температуры тела (желудочный лаваж, наружные подушки со льдом, пока не снизится до 38)

Вернуть анестезиологический контур.

Монитор с капнографией и определением газов артериальной крови

Быть готовым лечить гиперкалиемию и аритмии сердца

2. Ведение после начального эпизода. Таб. 3-5.

Таблица 3-5. Ведение после начального эпизода

Продолжать дантролен 1-2 мг/кг каждые 4 часа в течение 24 часов.

Предвидеть осложнения:

Рецидив симптомов

ДВС-синдром.

Миоглобинурическая почечная недостаточность

Слабость скелетных мышц.

Электролитные нарушения.

И. Ведение подозрительных на ЗГ пациентов. Таб. 3-6.

1. Если анестезиолог заранее думает о проблеме, смерти от ЗГ у подозрительных по ЗГ пациентов не бывает. Эта информация полезна, чтобы снизить беспокойство пациента перед операцией.

2. Дантролен не нужно повторять после окончания анестезии, если во время операции не было симптомов ЗГ.

3. У ЗГ-подозрительных пациентов рутинный выбор анестезии - эпидуральная без предварительной дачи дантролена, с мониторингом витальных функций. При необходимости общей анестезии дантролен назначается в/в и используются нетриггерные препараты. Действия дантролена на плод не отмечено.

Таблица 3-6. Ведение подозрительных на ЗГ пациентов

Стандартная премедикация

Дантролен 2,5 мг/кг в/в за 15-30 мин до индукции анестезии.

Чистая анестезиологическая аппаратура (контур, новый адсорбент, сухой испаритель, О2-поток 3-5 л/мин. в течение нескольких часов)

Капнография (повышение давления СО2 конца выдоха - ранний признак ЗГ)

Мониторинг температуры тела.

Использовать нетриггерные препараты и техники (региональная, если возможно).

Наблюдать в послеоперационном периоде

К. ЗГ-ассоциация обеспечивает поддержку пациентам и “горячую линию” для врачей.

II.Нарушения плазменной холинэстеразы.

А. СХ-обусловленное апноэ.

Гидролиз СХ плазменной холинэстерахой (ПХЭ) снижается до нуля у пациентов с врожденным повреждением локуса гена, отвечающего за синтез этого энзима. Таб 3-7. Генотипы ПХЭ

Гено-тип | Дибукаино-вое число | Флюоридное число | Активность ПХЭ | Ответ на СХ | Частота
EuEu | 78-86 | 55-65 | Норма | Норма | 96%
EaEa | 18-26 | 16-32 | Снижен | Значительно удлинен. | 1/2000
EuEa | 51-70 | 38-55 | Перемежающаяся | Слабо удлинен | 1/25
EuEf | 74-80 | 47-48 | Перемежающаяся | Слабо удлинен | 1/200
EfEa | 49-59 | 25-33 | Перемежающаяся | Значительно удлинен | 1/20000
EfEs | 63 | 26 | Снижена | Умеренно удлинен | 1/150000

Прим.: Eu-нормальный ген, Ea-аномальный ген, Ef-флюорид-чувствительный ген, Es-молчащий ген.

1. Когда стоит вопрос скорости гидролиза СХ, активность ПХЭ д.б. измерена с помощью дибукаинового и флюоридного чисел.

2. Пациенты-гомозиготы с атипичной ПХЭ должны носить Medic-Alert-браслеты, показывающие, что назначение СХ у них вызовет продолжительное апноэ (> 120 мин).

3. Угнетение ПХЭ при отсутствии аномального гена м.б. при назначении антихолинэстеразных препаратов, плазмаферезе, заболеваниях печени. Обычно апноэ при этом умеренно удлинено (>30 мин.).

Б. С5-вариант - нарушение изоэнзима ПХЭ, который сочетается с ускоренным гидролизом СХ.

В. Аномалии ПХЭ и метаболизм местных анестетиков. Эфирные МА разрушаются ПХЭ. Хотя в теории действие их д.б. удлинено, на практике этого не наблюдается.

III. Порфирии.

- Группа наследственных дефектов гемсинтетазы с манифестацией, имитирующей хирургические заболевания, и которые м.б. спровоцированы некоторыми препаратами Таб.3-8.

Таблица 3-8. Манифестация порфирии |
Абдоминальная боль Рвота Тахикардия Гипертензия Нейропатия | Лихорадка Угнетение сознания судороги Сомноленция

А. Ведение пациентов с порфирией - избегать провоцирующих лекарств, таких как барбитураты и, возможно бенздиазепины и кетамин. Нетриггерные препараты включают закись азота, летучие анестетики, опиоиды, миорелаксанты. Региональной анестезии следует избегать для профилактики ухудшения неврологических изменений.

Б. Инфузия глюкозы - важно для предотвращения (голод может спровоцировать приступ) и лечения порфирии.

IV. Гликогенозы.

- это врожденные дисфункции 1 или нескольких энзимов, участвующих в метаболизме глюкозы. Возможные анестетические проблемы - в Таб. 3-9.

Таблица 3-9: Манифестация гликогенозов

Гипогликемия

Ацидоз

Дисфункция сердца

Дисфункция печени

V. Мукополисахаридозы

- вр. нарушения, при которых мукополисахариды накапливаются в тканях. Проблемы: деформации гр. клетки, аномалии скелета, дыхательных путей, кардиомиопатия.

VI. Др. врожденные заболевания.

А. Несовершенный остеогенез. 1/50000 родов. Таб. 3-10.

Таблица 3-10. Анестезиологические проблемы при несовершенном остеогенез.

Травматические переломы (челюсть, позвоночник)

Короткая шея и большая голова

Тромбоцитопатии

Аортальная или митральная регургитация

Кифосколиоз

Злокачественная гипертермия.

Б. Нейрофиброматоз (б-нь Реклингаузена). 1/30000 родов. Таб. 3-11.

Таблица 3-11. Анестетические проблемы у пациентов с нейрофиброматозом.

Невромы (менингиомы, глиомы)

Ларингеальный нейрофиброматоз

Феохромацитома

Кифосколиоз

1. Региональной анестезии следует избегать при наличии фибром эпидурального пространства или периферических нервов.

2. М.б. повышенная чувствительность к миорелаксантам.

В. Синдром Марфана отражает аномальную продукцию коллагена, что ослабляет стенку артерии (расслоение аорты и аортальная регургитация).

Г. Синдром Рилея-Дая (семейная дизавтономия),- дефицит допамин-b-гидроксилазы, что ведет снижению доступности норадреналина в периферических нервных окончаниях. Анестетические проблемы - в Таб 3-12.

Таблица 3-12. Анестетические проблемы при синдроме Рилея-Дая

Лабильное кровяное давление

Аспирация

Легочная секреция

Сниженная до отсутствия болевая чувствительность

Ухудшение температурного контроля

Апноэ

Эмоциональная лабильность


Глава 4Премедикация

Глава 4.

Премедикация.

Предоперационное лечение включает в себя психологическую и фармакологическую подготовку пациента перед операцией. В идеале все больные должны поступать в палату без страха, спокойными, полностью контактными.

I. Психологическая подготовка.

Визит и разговор с больным и родственниками перед операций - нефармакологический антидот против страха. Таб. 4-1.

Таблица 4-1. Обсуждаемые темы перед операцией.

Сбор анамнеза

Сопутствующие заболевания.

Хр. прием лекарств.

Предшествующие анестезии

Описать больному технику анестезии и сопутствующий риск.

Рассказать о планируемом лечении и планируемом времени операции

Рассказать, как его доставят в операционную

Рассказать о длительности операции и времени возвращения в палату

Описать методы, возможные для облегчения послеоперационной боли

Контролируемая пациентом аналгезия.

Нейроаксиальные опиоиды

II. Фармакологическая подготовка.

А. Препараты обычно назначаются перорально или в/м за 1-2 часа до индукции анестезии. Для амбулаторных пациентов они м.б. даны в/в непосредственно перед операцией, или же назначены перорально перед поступлением больного в центр амбулаторной хирургии.

Б. Различные цели фармакологической премедикации - Таб 4-2.

Таблица 4-2. Цели премедикации.

Снизить беспокойство больного

Седация

Амнезия

Аналгезия

Антисаливационный эффект

Предотвращение рефлексов вегетативной нервной системы.

Снижение объема желудочного сока и повышение его рН.

Антиэметический эффект

Снижение потребности в анестетиках.

Облегчение индукции.

Профилактика аллергических реакций.

В. Выбор препаратов и доз. Таб. 4-3.

Таблица 4-3. Выбор препаратов и доз.

Возраст и вес пациента

ASA физиологический статус

Уровень тревожности

Толерантность к депрессантам

Предшествующие вредные эффекты премедикации

Лекарственная аллергия

Плановая или экстренная операция

Стационарная или амбулаторная операция

Г. Различные классы препаратов м.б. использованы для решения тех или иных задач премедикации у каждого больного. Таб. 4-4.

Препарат | Путь введения | Доза для взрослого (мг)
Диазепам | пероральный | 5-20
Лоразепам | пероральный, в/м | 1-4
Мидазолам | в/м в/в | 3-5 1-2,5
Секобарбитал | пероральный, в/м | 50-200
Пентобарбитал | пероральный, в/м | 50-200
Морфин | в/м | 5-15
Мепиридин | в/м | 50-100
Циметидин | пероральный, в/м, в/в | 150-300
Ранитидин | пероральный | 50-200
Фамотидин | пероральный | 20-40
Метоклопрамид | пероральный, в/м, в/в | 5-20
Атропин | в/м, в/в | 0,3-0,6
Гликопирролат | в/м, в/в | 0,1-0,3
Скополамин | в/м, в/в | 0,3-0,6
Анатциды | пероральный | 10-30 мл

1. Нет лучшего препарата или комбинации препаратов. Выбор определяется традицией, предшествующим опытом анестезиолога. Выбор времени так же важен, как и выбор препарата.

2. В идеале выбор препаратов основывается на целях премедикации в балансе с нежелательными эффектами препаратов. Некоторым больным не нужны (пожилые) или не показаны (угнетение сознания, в/черепная патология, тяжелые легочные заболевания, гиповолемия) депрессанты в премедикации.

Д. Бенздиазепины действуют на специфические ГАМК-рецепторы мозга, вызывая анксиолитический эффект в дозах, не вызывающих избыточной седации, угнетения вентиляции или нежелательных кардиальных эффектов.

1. Диазепам. Пиковый эффект ч/з 30-60 мин после перорального введения. Т.к. он нерастворим в воде, он растворяется в органических растворителях и при в/м или в/в инъекции может вызвать боль.

2. Лоразепам вызывает значительную амнезию, но седация и пролонгированный характер действия исключили его из использования при коротких операциях и амбулаторной хирургии. Пиковый эффект после орального приема может не возникать 2-4 часа.

3. Мидазолам. После в/м введения начало эффекта через 10-15 мин, пиковый эффект возникает через 30-60 мин, и обычно продолжительность действия короткая. В отличие от диазепама, в/м или в/в введение безболезненно.

Е. Барбитураты из-за длительного действия и незначительности вызываемой ими амнезии м.б. заменены бенздиазепинами.

Ж. Бутирофеноны, такие как дроперидол, дают хороший антиэметический эффект, но могут вызвать дисфорию.

З. Опиоиды используются для премедикации при необходимости аналгезии, или перед региональной анестезией или при боли вследствие хирургического заболевания. Часто используется комбинация опиоидов, бенздиазепинов и скополамина для премедикации у больных, испытывающих страх (н-р, кардиохирургия или онкология). Опиоиды оказывают много побочных эффектов. Таб 4-5.

Таблица 4-5. Побочные действия опиоидов

Угнетение вентиляции

Тошнота и рвота

Ортостатическая гипотензия

Задержка эвакуации из желудка

Зуд

Спазм сфинктера Одди

1 Морфин - пиковый эффект через 45-90 мин после в/м инъекции. Включение его в премедикацию снижает вероятность того, что нежелательное повышение ЧСС будет напрямую связано с хирургической стимуляцией.

2. Мепиридин часто используется в комбинации с прометазином. Пиковый эффект после в/м введения м.б. непредсказуемым.

III. Желудочный рН и объем.

А. Установлено, что 40-80% больных, поступающих на плановую хирургию могут иметь риск аспирационного пневмонита из-за наличия объема желудочного сока > 25 мл и рН<2,5. Поэтому полезна профилактика по снижению вероятности пневмонита. Для снижения объема и повышения рН м.б. использованы Н2-блокаторы, холиноблокаторы и антациды.

1. Холиноблокаторы мало повышают рН, расслабляют нижнепищеводный сфинктер, повышая риск рефлюкса.

2. Н2-блокаторы повышают рН, блокируя гистамин-индуцированную секрецию желудочного сока с высоким содержанием ионов Н. На объем сока не влияют.

а. Циметидин. Оральное назначение за 1-1,5 часа до операции повышает рН> 2,5 у 80% больных. Проходит ч/з плаценту, но не влияет на плод.. Он блокирует оксидазные с/с и снижает печеночный кровоток, что может увеличить Т1/2 некоторых лекарств.

б. Ранитидин - действие сильнее и длительнее.

3. Антациды, назначенные за 15-30 мин до операции, повышает рН>2,5 практически у всех пациентов. В отличие от Н2-рецепторов, они повышают рН уже находящегося в желудке сока. Эффективность зависит от движений пациента (перемешивание антацидов с соком).

4. Гастрокинетические препараты снижают объем сока, т.к. расслабляют пилорический сфинктер и усиливают моторику желудка. Тонус нижнепищеводного сфинктера повышается. рН не меняется. Особенно полезны они у больных с задержкой эвакуации из желудка. Таб.4-6.

Таблица 4-6. Факторы задержки эвакуации желудочного содержимого.

Опиоиды

Травма

Беременность

Боль

Ожирение

Беспокойство

Диабет

а. Метоклопрамид, назначенный орально, начинает действовать через 30-60 мин, а в/в - через 3-5 мин. Он не гарантирует пустого желудка. Наилучший эффект - в комбинации или при предварительном назначении холиноблокаторов опиоидов, антацидов.

б. Комбинация метоклопрамида и Н2-блокаторов - наиболее подходит для снижения объема и повышения рН желудочного сока.

Б. Оральный прием жидкости.

Прием 150 мл воды вместе с оральной премедикацией перед индукцией не повышает объема желудочного содержимого, и даже стимулирует эвакуацию содержимого. Поэтому запрет приема небольшого обема жидкости нелогичен. Эта рекомендация не касается плотной пищи и пациентов с риском плотного желудка.

IV. Антиэметики.

Некоторые пациенты и типы операций нуждаются в назначении антиэметиков. Таб 4-7.

Таблица 4-7. Пациенты, нуждающиеся в антиэметиках.

Офтальмохирургия

Гинекологические операции

Ожирение

Рвота в анамнезе

А. Дроперидол в малых дозах(10-15 мкг/кг) в/в за 5 мин до конца операции может снизить частоту п/операционной тошноты и рвоты. Седация может усилиться этой дозой.

Б. Метоклопрамид в/в перед окончанием операции

В. Трансдермальное введение скополамина м.б. использовано перед индукцией анестезии.

V. Холиноблокаторы.

А. Рутинное включение их в премедикацию не обязательно, а д.б. индивидуальным на основе потребностей больного и фармакологии холиноблокаторов (ХБ).

Таб. 4-8. Сравнительные эффекты ХБ.

 | Атропин | Скополамин | Гликопирролат
Антисаливационный эффект | + | +++ | ++
Седация и амнезия | + | +++ | 0
Токсичность для ЦНС | + | ++ | 0
Релаксация нижнепищеводного сфинктера | ++ | ++ | ++
Мидриаз и циклоплегия | + | ++ | 0
Тахикардия | +++ | + | ++

Б. Показания для ХБ.

1. Антисаливационный эффект полезен для снижения секреции дыхательных путей, операцией в полости рта и бронхоскопией. При региональной анестезии этот эффект не требуется.

2. Седация и амнезия: показан скополамин, особенно в комбинации с морфином. У пожилых доза д.б. снижена.

3. Ваголитический эффект: профилактика брадикардии в/м дозой атропина ненадежна. Многие врачи предпочитают атропин или гликопирролат в/в перед индукцией.

В. Побочные эффекты.

1. Токсичность для ЦНС характеризуется ухудшением, возбуждением в п/операционном периоде, особенно у пожилых после скополамина, реже после атропина. Гликопирролат плохо проходит через ГЭБ и нетоксичен для ЦНС.

2. Снижение тонуса нижнепищеводного сфинктера теоретически должно повысить риск рефлюкса. Клинически незначимо.

3. Мидриаз и циклоплегия. ХБ могут повысить внутриглазное давление у б-х с глаукомой, но в премедикационных дозах это маловероятно. Пациент должен продолжать получать миотические капли.

4. Повышение физиологического мертвого пространства за счет расслабления бронхов м.б. лечебным эффектом у больных с астмой.

5. Сухость слизистых.

6. Нарушения потоотделения: оптовые железы иннервируются холинэргическими нервами симпатической нервной с/с. Это соображение следует учесть у больных с лихорадкой, особенно у детей.

7. Тахикардия: редко бывает после в/м введения. М.б. даже транзиторное снижение ЧСС за счет периферического стимулирующего эффекта ХБ.

VI. Истощение симпатической нервной с/с и снижение анестетических потребностей.

Клонидин - центральный a2-агонист, истощающий ответ АД и ЧСС на стимуляцию повреждением и снижает на 40% потребность в ингаляционных или в/в анестетиках при назначении орально в премедикации 5 мкг/кг. Опыт еще мал, чтобы рекомендовать его как компонент рутинной премедикации.

VII. Профилактика аллергии.

При риске аллергии м.б. назначены Н1 и Н2-блокаторы + глюкокортикоиды в премедикации. Эффективность этого подхода не доказана.

VIII. Отличия премедикации у детей.

А. Отличия детей от взрослых:

1. Психологическая подготовка.

2. Чаще используется оральная подготовка.

3. Чаще используются ХБ для ваголитического эффекта

Б. Психологические факторы у детей.

1. Возраст - наиболее важный фактор успешности предоперационного визита и беседы. Дети < 6 мес. не выносят разлуки с родителями, тогда как детей > 5 лет можно убедить.. Дошкольники плохо переносят разлуку с родителями.

2. Дети, которые не задают вопросов или выглядят спокойно, на самом деле могут скрывать высокий уровень тревожности.

3. Некоторые дети хотят принимать активное участие в индукции. С этой целью, полезно присутствие родителей таких детей в операционной.

В. Различия в фармакологической подготовке:

1. Использование фармакологической премедикации у детей > 6 мес спорно и не снижает нежелательный психологический исход. Более важна приятная индукция для избежания психологических проблем.

2. Оральное назначение предпочтительнее в/мышечного. М.б. использован “коктейль”, содержащий опиоиды, седативные-снотворные и ХБ.

3. Метогекситал ректально (20-30 мг/кг) м.б. полезен у некоторых больных и введен, пока ребенок на руках родителей.

4. Легкое возникновение рефлексов при манипуляциях на дыхательных путях - причина, по которой многие анестезиологи назначают атропин в/м или в/в перед индукцией.

IX. Премедикация в амбулаторной хирургии (см. Гл. 37).

Фармакологическая премедикация - спорна, т.к. задерживает пробуждение и действие др. лекарственных препаратов. Использование в/в мепиридина, орально диазепама или в/в фентанила не задерживает пробуждение у амбулаторных пациентов. Дроперидол или церукал может снизить частоту п/операционной тошноты и рвоты, являющиеся наиболее частой причиной задержки выписки пациента. Ценность антацидов и гастрокинетических препаратов сомнительна.

X. Пример премедикации для взрослого.

А. Предоперационный визит и интервью.

Б. Орально бенздиазепин на ночь для лечения бессонницы в ночь перед операцией.

В. Орально бенздиазепины за 1-2 часа до операции. Вода до 150 мл.

Г. В/м скополамин за 1-2 часа до операции, если желательны седация и амнезия.

Д. Если нужен только антисекреторный эффект, то назначается гликопирролат или атропин в/м перед транспортировкой пациента в операционную или в/в перед индукцией.

Е. Учесть возможную ценность Н2-блокаторов и/или церукала. Экстренно это м.б. дано в/в.


Глава 5Анестетические системы

Глава 5.

Анестетические системы.

I. Анестетические машины.

А. Газы, такие как О2, N2О, и воздух обычно поступают из центральных источников, из баллонов в машине. Центральный источник обычно имеет давление 50 фунтов/дюйм. Полный баллон с О2 содержит только газ и давление снижается линейно от максимального примерно 2000 фунтов/дюйм. Закись азота сжимается до жидкости и сохраняется давление 750 фунтов/дюйм, пока жидкость не перейдет в газ. Регуляторы снижают давление до 15-25 фунтов/дюйм перед поступлением во флуометр. Флоуметры пропускают газы через общий трубопровод и затем в калиброванные, специфические различные испарители с различными галогенизированными анестетиками. Затем смесь поступает в общий газовый контур. Контрольный клапан располагается прокисмально для общего газотока для предотвращения обратного давления при вентиляции под положительным давлением. Также есть клапан для экстренной подачи О2. Он направляет О2 в обход флоуметра прямо в контур. “Fail-safe” механизм подач О2 расположен ниже от некислородного источника. Он выключает поступление этих газов, если давление подачи О2 падает ниже определенного минимума. Новые анестетические машины также оборудованы системой тревоги по давлению и механическими или пневматическими пропорциональными устройствами, которые снижают поступление газов иных, кроме О2, если отношение потока О2 к потоку др. газов снижается ниже минимума около 25%.

Б. Флоуметры измеряют газоток. В зависимости от установки контрольного клапана, газы проходят через различные выходные отверстия, конусообразные трубки со скоростью, показанной положением плавающего индикатора в зависимости от калиброванной шкалы. При низких скоростях потока поток определяется вязкостью газа, тогда как при высоких скоростях - удельным весом газа. Требования безопасности включают использование стандартизированных цветов для каждого газа, клапан флоуметра О2, который отличается от других, и положение флоуметра для О2 непосредственно проксимальнее общего впускного отверстия для минимизации шанса поступления гипоксической микстуры в случае утечки через флоуметр.

В. Испарители анестетических машин калиброваны, специфичны, термокомпенсированы и имеют flow-over конструкцию. Они содержат летучие анестетики, которые при комнатной температуре находятся в жидком состоянии (изофлюран, энфлюран, галотан). Как только клапан открывается, порция входящего газа попадает в камеру испарителя, где она “подбирает” пары анестетика перед тем, как поступить снова в общий контур. Количество газа, входящего в камеру испарителя,- функция гл. образом давления газа анестетика. Большинство испарителей точны, если скорость газотока превышает 250 мл/мин. Добавление закиси азота к газовой смеси снижает концентрацию летучего анестетика, выходящего из испарителя. Возможные опасности испарителей - см. Таб. 5-1.

Таб. 5-1. Возможные опасности испарителей

Заполнение неправильными анестетиками

Контаминация камеры байпаса жидким анестетиком, если испаритель смоченный

Одновременное назначение 2 анестетиков, если соединяющий механизм не действует

Развитие утечки, когда колпачок фильтра потерян или снят

II, Вентиляторы.

А. Вентиляторы могут приводиться в движение электричеством и/или сжатыми газами. Типично, меха, содержащие анестетические газы и включенные в анестетический контур помещены в чистую пластиковую камеру. При вдохе “газ-водитель” поступает в камеру, в результате чего меха сжимаются. Безопаснее всего использовать О2 как “газ-водитель”, т.к. FiO2 повышается при утечке. Во время выдоха “газ-водитель” поступает в комнату и меха снова расправляются.

Б. Вентиляторы с мехами, которые расправляются при выдохе, самые безопасные, т.к. случайное отсоединение пациента от контура легче диагностируется. Система тревоги по низкому давлению также подает звуковой сигнал. Эта тревога активируется, когда давление в контуре, определяемое в трубке, соединенной с вентилятором, не повышается в определенный период времени. некоторые вентиляторы также оборудованы тревогой высокого давления, подающей звуковой сигнал, если давление превышает установленный максимум. Большинство новых вентиляторов - время-циклические. Опасности - см. Таб. 5-2.

Таб. 5-2. Опасности вентиляторов

Случайное отсоединение

Избыточное давление

утечка из мехов

Ошибочное соединение

Недостаточность “облегчающего” клапана вентилятора

Недостаточность ведущего механизма

III. Контрольные процедуры.

Полный тест всех анестетических аппаратов д.б. проведены по меньшей мере за 1 день перед каждым использованием. В 1986 году был опубликован детальный список предлагаемых процедур, хотя большинство анестезиологов предпочитаю использовать сокращенные формы. (Таб. 5-3).

Таб. 5-3. Контрольный лист для анестетических аппаратов

Включение всего оборудования

Подсоединение шлангов для подачи О2

Подтвердить, что баллоны с О2 полные

Подтвердить, система тревоги низкого давления О2 “fail-safe” функционирует

Подтвердить, что абсорбер СО2 не истощен

Выключить все флоуметры испарители

Подтвердить, что нет утечки

Подтвердить, что все шланги и мешки подсоединены правильно

Проверить, чтобы клапаны работали правильно

Подтвердить, что нет во вдыхаемом газе

Подтвердить, что продувающая система функционирует

Калибровать анализатор О2

Подтвердить, что вентилятор функционирует

Подтвердить, что отсос функционирует

Включить и установить подходящие мониторы

IV. Анестетические контуры.

Анестетические контуры устанавливаются между анестетической машиной, общим выходным отверстием газа и пациентом. Функция контура - доставка анестетических газов и О2 к пациенту и удаление СО2.

Б. Маплесон описал различные анестетические устройства, которые зависят от скорости притока свежего газа. (Фиг. 5-2).

1. Система F - модификация Джексона-Ри, которая популярна у детей. С этой системой обычно необходимо устанавливать свободный газоток по меньшей мере в 2 раза выше минутной вентиляции.

2. Контур Бена - модификация контура Маплесона D, где свободный газ поступает через маленькую трубку, подсоединенной к большой гофрированной трубе.

3. Преимущества всех этих с/с - то, что они легкие и удобные. Главный недостаток - то, что требуется высокий газоток.

В. Циркулярная система включает приток свежего газа, односторонние клапаны вдоха и выдоха, Y-образный коннектор, клапаны сброса или pop off, резервный мешок и контейнер с адсорбентом. Односторонние клапаны помещаются так, чтобы поток газов шел только в 1-м направлении черед адсорбер (Фиг. 5-3).

1. Если клапаны функционируют правильно, единственное мертвое пространство в системе - пространство между Y-коннектором и пациентом..

2. Закрытые системы - когда поток свежего газа равен потоку, потребляемому пациентом (около 300 мл/мин О2 + поступление анестетических газов) и клапан сброса (pop-off) закрыт. Если высокий газоток используется, система называется полузакрытой или полуоткрытой.

3. Преимущества - Таб. 5-4.

Таб. 5-4. Преимущества циркулярной системы

Сохранение газов

Сохранение тепла

Сохранение влаги

Минимальное загрязнение операционной

4. Главные недостатки циркулярной системы зависят от составляющих системы (Таб. 5-5).

Таб. 5-5. Недостатки циркулярной системы

Отсоединение трубок

Утечка

Истощение абсорбера СО2

Недостаточность односторонних клапанов

Недостаточная портативность

Г. Абсорбция СО2 осуществляется в циркулярной с/с химической реакцией.

1. Реакция с натронной известью - Таб. 5-6.

Таб. 5-6. Химическая реакция СО2 с натронной известью

СО2 + Н20 = Н2СО3

Н2СО3 + 2NaOH (КОН) = Na2CO3 (K2CO3) + 2Н2О + тепло

Na2CO3 (K2CO3) + Ca(OH)2 = CaCO3 + 2NaOH (KOH)

2. Реакция с Баралимом - Таб.5-7.

Таб. 5-7. Химическая реакция СО2 с баралимом

Ва(ОН)2 + 8Н2О + СО2 = ВаСО3 + 9Н2О + тепло

9Н2О + 9СО2 = 9Н2СО3

Затем, путем прямой реакции и с участием КОН и NaOH

9Н2СО3 + 9 Са(ОН)2 = СаСО3 + 18 Н2О + тепло

3. Индикаторы помещаются в адсорбент; они изменяют цвет, когда адсорбент истощается. Др. показатели истощения адсорбента - повышение СО2 во вдыхаемой смеси и физиологические изменения, связанные с гиперкапнией (тахикардия, тахипноэ, гипертензия).

V. Увлажнение.

А. Постоянная ингаляция сухих газов ведет к нежелательным изменениям (Таб. 5-8).

Таб. 5-8. Эффекты ингаляции сухих газов

Ухудшение функции реснитчатого эпителия дых. путей

Высыхание слизи в трахее

Индукция воспалительных реакций

Предрасполагает к ателектазам и/или пневмонии

Снижение температуры тела

Б. Для минимизации послеоперационных легочных проблем, вдыхаемые газы д.б. согреты и увлажнены, используя циркулярную с/с с низким газотоком или пропусканием газов через наружный увлажнитель.

В. Есть 2 типа увлажнителей.

1. Тепловой испаритель превращает воду в аэрозоль. Хотя и эффективен, они имеют значительные недостатки. (Таб. 5-9).

Таб. 5-9. Недостатки тепловых испарителей.

Перегревание

Гипергидратация

Инфекция

Повышение сопротивления дых. путей

2. Увлажнители (хумудиферы) м.б. “проходящие “(blow-over), пузырьковые, или вариант теплового каскада. Они используются только для обеспечения увлажнения, чтобы сделать ингаляцию газов более комфортной. Каскадные увлажнители разбивают вдыхаемый газ на мельчайшие пузырьки и пропускают их через теплую воду для обеспечения 100% влажности. Главный недостаток - они могут вызвать дополнительное сопротивление дых. путей, которое м.б. значимым, если пациент дышит спонтанно.


Глава 6Опасности работы в операционной

Глава 6.

Опасности работы в операционной.

I. Опасности работы в операционной.

Таб. 6-1. Потенциальные опасности работы в операционной.

Остаточные концентрации анестетиков

Остаточные концентрации хим. препаратов (метилметакрилат)

Ионизирующая радиация

Инфекционные агенты

Психологический стресс

Злоупотребление лекарствами

А. Анестетические газы.

Таб. 6-2. Эффекты хр. контакта с остаточными концентрациями анестетиков

Спонтанные аборты

Врожденные образования

Рак

Поражения гематопоэза

Заболевания печени

Неврологические заболевания

Психомоторные и поведенческие нарушения

1. Национальный Институт Профессиональной Безопасности и Здоровья разра

ботал стандарты предельно допустимых следовых концентраций анестетиков, хотя данных для поддержания этих стандартов недостаточно.

Таб. 6-3. Приемлемые уровни ингаляционных анестетиков в окружающей среде

N2O 25 ppm и 0,5 ppm летучих анестетиков

Для летучих анестетиков 2 ppm, если он используется один.

прим. 1000 ppm= 1%

а. Концентрации в окружающей среде м.б. снижены более чем в 10 раз строгим соблюдением некоторых правил.

Таб. 6-4. Методы снижения загрязнения ингаляционными анестетиками.

Scavenger-система

Профилактика оборудования

Эффективная вентиляция операционной комнаты

Модификация анестетической техники (маска в противовес интубации)_

б. Мониторинг загрязнения используется часто для контроля эффективности профилактических мероприятий.

2. Эпидемиологические исследования дают значительный процент ошибок, связанный со сбором данных и их интерпретацией.

а. Репродуктивная сфера: относительный риск спонтанных абортов у женщин-песонала операционной выше, но это повышение умеренное в сравнении с др. более хорошо документированными опасностями (курение и рак легких). Причина этого повышения неясна, хотя рассматривается роль хр. контакта со следовыми концентрациями анестетиков.

б. Смертность и заболевания нерепродуктивной сферы. Общая смертность у анестезиологов ниже, чем в популяции. Повышенная частота заболеваний печени связана с доказанным риском инфекционного гепатита.

3. Лабораторные исследования: хр. контакт со следовыми концентрациями N2O не снижает активность метионин-синтетазы и не оказывает влияния на гемопоэтические и нервные клетки. Летучие анестетики не оказывают мутагенного или канцерогенного действия. Опыты на животных не показывают повреждения репродуктивной сферы.

4. Психомоторное состояние: при следовых концентрациях < 250-500 ppm для N2O и менее 0,5-15 ppm для галотана нет вредного действия.

Б. Химикалии:

1. Метилметакрилат: установлена 8-часовая возможность контакта со 100 ppm. Концентрация выше 90 ppm подсчитывается полимеризацией в операционной комнате.

2. Аллергические реакции - очень редки, но возможны.

В. Радиация. Обычно в операционной уровни - в пределах допустимого.

II. Инфекционные опасности

Есть риска заражения как от больных, так и от коллег.

А. Респираторные вирусы распространяются аэрозолями при разговоре и чихании, а также крупными каплями, которые могут загрязнять руки или др. поверхности.

Таб. 6-5. Распространение респираторных вирусов

Вирусы гриппа (вирусовыделение продолжается 5 дней от начала симптомов).

РС-вирусы (обычно выделяются у детей).

Риновирусы (мытье рук обычно эффективно)

Б. Герпес-вирусы: большинство взрослых обычно ранее инфицированы, так что нозокомиальная передача редка. Требуется тесный контакт. Таб. 6-6.

Таб. 6-6. Распространение герпеса

Вирус H. zoster

Вирус H. simplex I типа (на губах. Персонал должен носить перчатки)

Цитомегаловирус (вр. образования - риск для персонала).

В. Вирусный гепатит.

1. Гепатит А. Риск персонала заболеть невелик, особенно при соблюдении предосторожностей: перчатки, мытье рук после контакта с фекалиями или загрязненным бельем. Контактным - сывороточный глобулин профилактически.

2. Гепатит В. Большая профессиональная проблема. Вирус до 7 дней выживает в высушенной крови.

а. Частота серопозитивных по гепатиту В в популяции 3-5%, у анестезиологического персонала - 19-49%.

б. Диагноз ставится на основании обнаружения поверхностного антигена вируса гепатита В в крови. Симптомов может не быть.

в. Персонал с риском по гепатиту В д.б. иммунизирован вакциной.

г. При контакте с кровью - персоналу иммуноглобулин.

3. Гепатит С. Около 8% популяции - переносчики. Путь передачи - трансмиссивный через кровь. Профилактика - иммуноглобулин.

Г. СПИД.

1. Пути передачи аналогичны вирусу гепатита В, но вероятность инфицирования ниже.

2. Непротективные а/тела обнаруживаются у большинства пациентов со СПИДом (ВИЧ-позитивные).

3. Центр Контроля Заболеваний разработал рекомендации по профилактике кровяных инфекций.

Таб. 6-7. Барьерные предосторожности.

Использованные инструменты (иглы, лезвия) д.б. помещены в “непротыкаемый” контейнер

Использовать перчатки при контакте с жидкостями тела, слизистыми или кожей.

Маска и защищающие глаза очки д.б. использованы при вероятном контакте с аэрозолями (кашель, чихание, загрязнение из раны).

Частое мытье рук между контактами с больными.

Вентиляция д.б. доступна для сердечно-легочной реанимации.

Персонал с повреждениями кожных покровов не должен участвовать в прямом контакте с больным.

ВИЧ чувствителен к обычным методам дезинфекции и стерилизации.

Д. Бактериальные инфекции.

ТВС - большой риск, особенно при контакте с неисследованным пациентом. Конверсия кожной пробы после контакта - показание для терапии изониазидом.

III. Эмоциональные соображения.

А. Стресс м.б. вызван многими факторами ежедневной работы анестезиолога.

Таб. 6-8. Источники стресса в операционной

Трудности решения (страх из-за малого опыта).

Ночное дежурство

Усталость

Шум

Доверие к технологии

Перекрытие полей ответственности с хирургом.

Б. Употребление, злоупотребление и зависимость от лекарств.

1. Эпидемиология: злоупотребление препаратами - профессиональная опасность для анестезиологов (особенно опиоиды). Представляя 5% населения, анестезиологи составляют 33% участвующих в программе лечения от зависимости. Врачи реже остальных обращаются за профессиональной помощью, пока болезнь не достигнет конечных стадий.

2. Зависимость от препаратов: способствующими факторами являются стресс, доступность препаратов, недостаточность общественного признания анестезиологов и преморбидный тип личности. Аномальное поведение в последнюю очередь проявляется на работе. Процент выздоровления среди анестезиологов не отличается от такового среди др. врачей.

В. Ухудшение: примерно у 10% практикующих врачей со временем происходит ухудшение.

Таб. 6-9. Причины ухудшения среди анестезиологов.

Алкоголизм

Злоупотребление лекарствами (с алкоголизмом сочетается 85% этих ухудшений).

Умственное ухудшение (особенно депрессия).

Старость.

Заболевания, ведущие к инвалидности

Г. Суицид среди анестезиологов имеет чрезвычайно высокую частоту распространенности, в 3-4 раза выше остальных групп. Сопутствующим факторами м.б. стресс, злоупотребление лекарствами...


Глава 7Поддержание дыхательных путей

Глава 7.

Поддержание дыхательных путей.

I. Гортань

А. Взрослые: располагается на уровне С4-С6. Вход в гортань ограничен: спереди - надгортанником, сзхади - мембраной, натянутой между черпаловидными хрящами, сбоков - черпалонадгортанными складками. Голосовая щель - это треугольное пространство между голосовыми складками, самое узкое место дыхательных путей. (Фиг. 7-1).

Б. Младенцы: по сравнению со взрослыми, гортиань расположена выше, надгортанник длиннее и уже, щель открывается более кпереди. Самое узкое место - перстневидный хрящ (учитывать при интубации).

В. Иннервация: иннервируется n. vagus. Чувствительность выше голосовых связок - внутренняя ветвь верхнегортанного нерва, ниже - возвратный гортанный нерв.

Г. Основная функция гортании - защита нижележащих отделов от попадания инородных тел.

II. Оценка дыхательных путей.

А. Анамнез: были ли затруднения в процессе предшествующих анестезий?

Б. Физикальное исследование.

1. Анатомические характеристики, ухудшающие выравнивание гортани, глотки и полости рта по одной оси и затрудняющие визуализацию голосовй щели при прямой ларингоскопии д.б. учтены. Таб. 7-1

Таб. 7-1. Затруднния визуализации голосовой щели

Корткая мускулистая шея

Отодвинутая назад нижняя челюсть

Выступающие верхние резцы

Невозможность визуализировать язычок

Ограничение подвижности височнонижнечелюстного сустава (< 4 см).

Ограничение подвижности шейного отдела позвоночника.

2. Д.б. учтены все виды движений головы, вызывающие парестезии. В дальнейшем их следует избегать при ларингоскопии.

3. Облегчить интубацию можно, предварительно измерив расстояние между нижним краем нижней челюсти и щитовидной вырезкой при полностью разогнутой шее. Длина эта < 6 см у взрослого - визуализация голосовой щели будет, скорее всего, невозможна. (фиг. 7-2).

4. Обследование зубов: потерянные, шатающиеся, протезы д.б. учтены, т.к. они несут в себе возможность аспирации или повреждения при ларингоскопии. Протезы следует снять перед индукцией, хотя некоторые анестезиологи советуют оставлять их на месте, т.к. это облегчает контакт маски с лицом пациента.

III. Оборудование:

Оборудование для поддержания проходимости дыхательных путей д.б. доступно вне зависимости от вида анестезии.

А. Маска: чистые прозрачные пластиковые маски различных размеров позволяют врачу визуализировать выдох больного (“запотевание” маски), регургитацию и повреждение губ от давления.

Б. Воздуховод: пластиковый орофарингеальный и резиновый назофарингеальный различных размеров.

В. Ларингсокопы: наиболее часто используются прямой (Миллера) и изогнутый (Макинтоша) со сменными клинками различных размеров. У взрослых - по предпочтению анестезиолога, у детей - чаще прямой.

Г. Эндотрахеальные трубки нумеруются в зависимости от внутреннего диаметра. Маркированы по длине, что позволяет точно определять глубину погружения от резцов (губ). Выбор размера определяется возрастом Таб. 7-2.

Возраст | Внутр. диаметр (мм) | Длинна (см)
Недоношенные | 2,5 | 10
Новорожденные | 3-3,5 | 10-11
6-12 мес. | 3,5-4,0 | 11-12
2 года.. | 4,5 | 13
4 года.. | 5,0 | 14
6 лет.. | 5,5 | 15
8 лет. | 6,0 | 16
10 лет. | 6,5 | 17
12 лет. | 7,0 | 18

1. Старше 14 лет строение трахеи как у взрослых. В целом для взрослых подходят трубки 7-8,5 для женщин и 8-10 для мужчин. Длина для женщин 21 см, для мужчин - 23 см. Для облегчения верификации положения над кариной все трубки маркированы рентгено-контрастным маркером.

2. Большинство трубок изготавливается из нетоксичного пласткиа. В стенку армированны трубок впаяны витки проволоки.

3. Двухпросветные трубки дают возможность изоляци и селективной вентиляции 1 легкого во время торакальных операций.(см.Гл.23).

4. Трубки с манжеткой: манжетка облегчает вентиляцию легких с положительным давлением и снижает вероятность аспирации. Размер такой трубки д.б. меньше для компенсации добавочного объема манжетки. У детей из-за риска подсвязочног отека стенки используются трубки без манжетки.

а. Передача давления на подлежащую стенку может вызвать ишемию,бесли давление превышает давление в артериальном конце капилляра (примерно 32 мм. Hg). Персисстирующая ишемия м.б. причиной стеноза трахеи.

б. Нет такого периода интубации, который бы не был вреден. Н-р, обнажение ресничек под кольцами трахеи и под манжеткой возникает после 2 часов интубации и давлении менее 25 мм Hg.

Д. Вспомогательное оборудование6

1. Отсос д.б. всегда наготове.

2. Проводник для поддержания нужной изгиба трубки.

3. протектор для зубов для зашиты их от повреждения при прямой ларингоскопии.

IV. Обструкция дыхательных путей.

А. Анестезиолог должен хорошо знать симптомы обструкции. Таб. 7-3.

Таб. 7-3. Симптомы обструкции.

Стридор

Раздувание ноздрей

Ретракция трахеи

Западение грудной клетки - “раздувание” живота (“качающаяся лодка”)

Ослабление выдоха при определении его ладонью руки при разогнутой голове

Ослабление или отсутствие дыхательных шумов

Отсутствие СО2 в выдыхаемом газе

1. Обструкция часто развивается при индукции из-за релаксации нижней челюсти и языка. Дляя ликвидации ее - разогнуть голову и выдвинуть челюсть вперед. Др. методы: положительное давление в дых. путях для “раздвигания” мягких тканей, воздуховоды (назофарнгеальный лучше переносится больными при поверхностной анестезии ).

2. Ларингоспазм: рефлекторное закрытие голосовой щели. У анестезированных больных это м.б. связано с раздражением голосовых связок секретом, а также с болевой стимуляцией. Частичный ларингоспазм - высокая фонация (“петушиный крик”), тотальная окклюзия - отсутствие звуков.

а. Лечение: использовать тройной прием, положительное давление с помощью лицевой маски со 100% О2.

б. Если ларингоспазм продолжается, несмотря на лечение, развиваются симптомы артериальной гипоксемии, то это - показание для назначения короткодействующих релаксантов в/в (сукцинилхолин 0,2-0,5 мг/кг), в/м (в дельтовидную мышцу) или сублингвальная иньекция (2-4 мг/кг) - если невозможен в/в доступ.

Б. Транстрахеальная оксигенация (крикотиреотомия): времиенный метод оксигенации, пока окончательные методы не ликвидируют полную обструкцию. Используется катетер 12-14 G на игле через крикотиреоидную мембрану. (Фиг. 7-3) После удаления иглы катетер соединяется с 3 мм шприцомбез поршня. В шприц вставляется адаптер интубационной трубки 15 мм, а далее - соединяетсчя с дыхательным контуром. При полной обструкции д.б. пассивный выдох через катетер во избежание развития избыточного давления в дыхательных путях.

V. Эндотрахеальная интубация.

А. Показания.

Таб. 7-4. Показания к интубации трахеи.

Обеспечить проходимость дыхательных путей

Профилактика аспирации

Облегчить вентиляцию с положительным давлением.

При операционной позиции не на спине.

Если поддержание проходимости дыхательных путей с помощью маски затруднительно.

Заболевания, вовлекающие верхние дыхательные пути.

Б. Общая анестезия - не показание для интубации, хотя большинство общих анестезий проводится с интубацией.

В. При решении о необходимости интубации следует решить:

1. Тип клинка.

2. Тип трубки и ее размер.

3. Назо- или оротрахеальная интубация.

а. Оротрахеальная выбирается, если область операции - не во рту, и если рот больного м.б. открыт.

б. Назотрахеальная - м.б. проведена вслепую или под контролем прямой ларингоскопии.

4. Интубировать надо, пока больной бодрствует или после индукции?

а. После индукции - если не предполагается наличие затрудняющих факторов (вр. или приобретенные аномалии дыхательных путей, аномали спинного мозга, травма лица, кишечная непроходимость, недавний прием пищи).

б. При интубации неспящего больного место м.б. использован местный анестетик (аэрозоль лидокаина на язык, кокаин или фенилэфрин в нос, если это возможно), инфильтрация (блок верхнегортанного нерва), инстилляция (трансларингеальное введение лидокаина ч/з перстнещитовидную мембрану). Последние 2 варианта нельзя использовать при риске аспирации (снимаются защитные рефлексы с дыхательных путей).

Г. Индукция анестезии перед интубацией:

1. Быстрая индукция: в/в введение препаратов (барбитураты, бенздиазепины, этомидат, пропофол) с последующим быстрым введением сукцинилхолина или др. короткодействующего недеполяризующего миорелаксанта. - наиболее частый метод. Используется прекураризация перед введением сукцинилхолина.

а. Перед инъекцией препаратов используется преоксигенация ( денитрогенизация) легких. 4 максимальных вдоха кислородом так же эффективны, как спонтанное дыхание кислородом 2-5 минут.

б. При повышенном риске регургитации ассистент использует прием Селлика, пока интубационная трубка с манжеткой не будет размещена.(Фиг. 7-4)

2. Ингаляционная индукция: летучие анестетики (с/без закиси азота) используются в постепенно повышающихся концентрациях. Миорелаксация обеспечивается ледучими анестетиками или короткодействующими релаксантами.

а. Начальная в/в инъекция сниженной дозы индукционного агента м.б. использована для лучшей переносимости больным ингаляционного агента.

б. При риске регургитации ингаляционную индукцию лучше не использовать.

VI. Оротрахеальная интубация.

А. Положение пациента. Высота операционного стола регулируется так, чтобы лицо пациента было на уровне мечевидного отростка анестезиолога.

1. Подъем головы пациента на 10 см подушечкой под затылком и разгибание головы в атланто-затылочном соединении помогает выровнять рот, глотку и гортань, чтобы от губ до голосовой щели была прямиая линия.

2. Рот пациента открывается опусканием ее правым большим пальцем анестезиолога. Одновременно нижняя губа отдавливается правым указательным, чтоб не повредить ее ларингоскопом.

3. Рекуомендуется все манипуляции выполнять в перчатках для профилактики инфекций (гепатит В, СПИД).

Б. Прямая ларингоскопия: ларингскоп берется в левую руку анестезиолога (рядом с соединением ручки и клинка) и вставляетсчя в правый угол рта, чтобы избежать повреждения резцов и смещения языка влево).

В. Визуализация надгортанника: клинок продвигается по ср. линии, пока не покажется надгортанник. В зависимости от типа клинка кончик его помещается в валекулу (изогнутый) или за нагортанник (прямой).

1. Когда клинок правильно установлен, движениями ручкой ларингоскопа вперед-назад поднимается надортанник и открывается голосовая щель.

2. Нажимая и двигая щитовидный хрящ снаружи пр. рукой, врач может облегчить себе визуализацию голосовой щели.

Г. Размещение трубки: правой рукой врач берет трубку (как карандаш) и вставляет ее в пр. угол рта (по средней линии нельзя - закрывает обзор щели) кривизной кпереди. Трубка проводится так, чтобы манжетку завести за голосовые связки. Длина трубки у взрослых 21-23 см. Ларингскоп удаляется, трубка фиксируется к лицу пластырем, манжетка раздувается для обеспечения герметичности. Адекватная герметичность подтверждается отсутствием движения воздуха вокруг трубки при положительном давлении 20-30 см. в. ст.

Д. Подтверждение положения трубки в трахее. Таб. 7-5.

Таб. 7-5. Признаки правильного положения трубки

СО2 в выдыхаемом газе

2-сторонее выслушивание дыхательных шумов

Нет движения воздуха при аускультации эпигастрия

Конденсация водяных паров при выдохе

Раздувание резервного мешка при выдохе

Адекватная артериальная оксигенация

1. Подтверждение с помощью определения СО2 в 3 последовательных порциях выдыхаемого воздуха (РЕТСО2 > 30 мм Hg). При интубации пищевода РЕТСО2 близок к нулю.

2. Выслушивание дыхательных шумов биаксиллярно. Они д.б. рвавномерны по звучанию.

3. После подверждения трахеального положения трубки, нужно подтвердить, что ее дистальный конец - в ср. части трахеи. Это можно сделать, быстро надувая манжетку и пальпируя трахею в яремной вырезке. При расстоянии от резцов 21-23 см эндобронхиальная интубация маловероятна. Важно, что РЕТСО2 не изменяется при эндобронхиальной интубации.

а. Неравномерность или отсутствие дыхательных шумов с 1 сторны говорят о вероятной эндобронхиальной интубации.

б. Необъяснимо низкая сатурация или снижение растяжимости легких также говорят о нераспознанной эндобронхиальной интубации.

VII Экстубация трахеи.

А. Если повторная интубация будет затруднена или есть риск аспирации, рекомендуется не экстубировать больного до полного пробуждения. (реакция на присутствие трубки в трахее). Дети часто экстубируются полностью проснувшимися для снижения риска ларингоспазма, который чаще всего развивается при поверхностной анестезии.

Б. Экстубация перед пробуждением подходит для некоторых больны особенно если возникает реакция на трубку (нежелательный подъем артериального давления или внутричерепного давления).

В. Отсасмывани из глотки очень важно перед экстубацией, т.к. секрет м.б. аспирирован или вызвать ларингоспазм.

VIII. Осложнения эндотрахеальной интубации. Таб. 7-6.

Таб. 7-6. Осложнения интубации трахеи.

Во время интубации:

Аспирация

Повреждение зубов

Повреждение губ или десен

Повреждение гортани

Интубация пищевода

Эндобронхиальная интубация

Активация симпатической нервной с/с

Бронхоспазм

После экстубации

Аспирация

Ларингоспазм

Трназиторная несостоятельность голосовых связок

Связочный или подсвязочный отек

Фарингит или трахеит

А. Значимость некотррых осложнений определяется возрастом пациена. Н-Р. 1 мм сотек снижает поперечное сечение голосовй щели на 70% у младенцев.

Б. Некоторые осложнения завистя от пола Н-р, боли в горле чаще возникают у женщин.

В. Длительность интубации повышает вероятность некоторых осложнений, таких как дисфункция голосовых связок или стеноз. В течение недели или менее, трансларингеальная иентубация предпочтительнее трахеостомии.

XI. Фиброоптическая эндоскопия.

А. Интубация трахеи с сипсользованием фиброоптического ларингоскопа полезна у пациентов, у которых невозможна визуализация голосовй щели из-за анатомических аномалий. Проведение местной анестезии облегчает эту процедуру у бодрствующих пациентов. Ларингсокоп заводится через рот или нос.

Б. Когда проводится индукция анестезии перед проведением фиброоптического

ларингоскопа, м.б. полезно использование эндоскопической маскис отдельным входом для вставления ларингоскопа, что дает возможность продолжения индукции анестезии и непрерывной вентиляции легких перед этой процедурой.


Глава 8Мониторинг анестезированного пациента

Глава 8.

Мониторинг анестезированного пациента.

Мониторинг с с/с тревоги должен повысить, а не устранить бдительность анестезиолога. Некоторые мониторы могут анализировать отдельные нарушения во время анестезии Таб. 8-1.

Мониторы

Пульоксиметр

Масс-спектрометр

Капнограф

Автоматический контроль АД

Стетоскоп

Спирометр

Анализатор О2

ЭКГ

Температура

Нарушения:

1. Отсоединение

2. Гиповентиляция.

3. Интубация пищевода

4. Эндобронхиальная интубация.

5. Контурная гипоксия.

6. Передозировка галокарбона

7. Гиповолемия

8. Пневмоторакс

9. Воздушная эмболия

10 Гипертермия

11. Аспирация

12. Нарушения КЩР.

13. Аритмии сердца.

14. Передозировка в/в препаратов

Обнаруживаемые нарушения

1-5, 8, 9, 11, 14

1-3, 6, 9, 10, 12

1-3, 9, 10, 12

6, 7, 9, 14

1, 3, 4, 13

1, 2

5

13

10

I. ЦНС. Таб. 8-2

Таб. 8-2. Мониторинг ЦНС.

ЭЭГ (адекватность оксигенации и перфузии, как во время каротидной эндартериэктомии, так и во вроемя сердечно-легочного байпасса)

Метод вызванных потенциалов

Внутричерепное давление.

Компьютерная томография и магнитно-ядерный резонанс (чаще диагностика, чем мониторинг).

А. ЭЭГ реагирует на в/в и ингаляционные препараты, газы аретриальной крови, температуру тела, АД. Характер ее показывает повреждение ЦНС, и послендние в течение более чем 10 мин коррелируют с последующим развитием неврологического дефицита.

Б. Вызванные чувствительные потенциалы в ответ на боль (соматосенсорные), свет (визуальные) и звук (аудиторные). Изменяются при действии летучих анестетиков (использовать низкие концентрации или продолжительную инфузию опиоидов), газах артериальной крови, температуре тела, АД.

II. ССС.

А. Большинство неинвазивных мониторов (Dinamap, Accutorr) определяют систолическое АД, диастолическое АД, и среднее АД (САД), используя исциллометрический метод, позволя анестезиологу решать параллельно др. задачи. Ширина манжетки д.б. 40% окружности плеча. Слишком узкая манжетика завышает показатели АД.

Б. Инавазивный мониторинг АД чаще всего осуществляется каннюлированием лучевой артерии.(Фиг. 8-1)

1. Тест перед каннюляцией для определения адекватности коллатеральной циркуляции (тест Аллена) не показан для предсказания вторичных пробелм вследствие каннюляции.

2. Большинство сосудистых осложнений возникает из-за: вторичной эмболии, неподходящего размера катетера и продолжительности каннюляции. Поэтому эти осложнения не м.б. предугаданы тестом Аллена.

а. Исмользуйте наименьшую каннюлю, заполнить ее гепарином для профилактики эмболии и инфекции.

б. Рекомендуется каннюляция на недоминирующей руке.

в. Плохой кровоток в пальцах - показание для деканюлляции и местной симпатической нервной блокаде, если симптомы ишемии персистируют.

г. Отрицательное давление в катетере при деканнюляции м.б. полезко для удаления “осколоков”, которые могут стать причиной эмболии.

В. ЦВД.

1. Измерение ЦВД м.б. важным, когда сочетается с др. наблюдениями и учетом факторов (сердечный выброс, венозный возврат). Показания: таб.8-4.

Таб. 8-2. Показания для размещения центрального венозного катетера.

Измерение ЦВД

Быстрая инфузия жидкостей

Проведение трансвенозного водителя ритма

Длительная химиотерапия

Высокий риск венозной воздушной эмболии (помещать катетер в место впадения верхней полой вены в пр. предсердие).

2. Инфекция - наиболее частое осложнение канюлляции. Для профилактики воздушной эмболии дистальный конец катетера при канюлляции д.б закрыт, а голова пациента д.б наклонена вниз, что повышает венозное давление.

3. Доступы см. таб.8-5.

Таб. 8-5. Доступы для размещения центр. венозного катетера.

V. basillica

Наружная яремная вена

Внутренняя яремная вена (размещение легочного аретриального катетера)

Подключичная вена

Бедренная вена

4. Канюляция наружной яремной вены: пациент помещается головой вниз и повернутой в противоположную от венепункции сторону. Последующая начальная каннюляция, J-проводник, вставленный через катетер и проведенный в центральную циркуляцию, используется как проводник для более длинного катетера.(Фиг. 8-2)

5. Каннюляция внутренней яремной вены: пациент помещается головой вниз и повернутой в противоположную от венепункции сторону. Каннюляция пр. вены предпочтительнее, т.к она имеет прямой путь в верхнюю полую вену, а слева находится грудной лимфатический проток.

а. Путь вены и направление глы определяются линией, соединяющей сосцевидный отросток и медиальную ножку кивательной мышцы на ключице.(Фиг. 8-3)

б. Сонная артерия должна пальпироваться пере венепункцией, чтобы оставить ее медиальнее предполагаемого места пункции. Локаторная игла 22 G часто вставляется вдоль оси вены на уровне перстневидного хряща и погружается (1,25-3,75 см) до получения венозной крови.

в. 17-18 G тонкостенная игла (или катетер на игле) проводится тем же путе, что и локаторная игла, до получения венозной крови. Далее проводится гибкий ангиографический катетер или J-проводник, а игла удаляюется, и больший катетер размещается.

г. Случайная пункция сонной артерии может потребовать ее хирургической репарации.

6. Каннюляция подключичной вены. пациент помещается головой вниз и повернутой в противоположную от венепункции сторону. Валик между лопатками увеличивает промежуток между 1-м ребром и ключицей.

а. Тонкостенная 17-18 G игла (или катетер на игле) вставляется на 1 см ниже ср. точки ключицы (подключичный доступ). Игла продвигается вперед пальцем врача к яремной вырезке и под ключицу. После получения венозной крови (обычно на глубине 3-5 см), вставляется гибкий ангиографический катетер или J-проводник, игла удаляется, вставляется больший катетер.(Фиг. 8-4)

б.Важное преимущество этого доступа - возможность зафиксировать катетер к передней грудной стенке, что снижает его движения при изменении положения тела и облегчает обеспечение стерильности.

в. У гиповолемичных пациентов подключичная вена не спадается в отличие от остальных.

г. Пневмоторакс возникает у 1%, подтверждая необходимость рентген-контроля после пункции или перед пункцией с др. стороны при неудачной попытке.

Г. Легочный артериальный катетер. Несмотря на многочисленные показания, все еще мало данных, что использование легочного артериального катетера для измерения давления заклинивания и сердечного выброса и подсчета ОПСС снижает заболеваемость и смертность.

Таб. 8-6. Показания для легочного артериального катетера.

Сниженная функция левого желудочка

Фракция выброса < 0,4

Сердечный индекс < 2 л/мин/м2

Оценка внутрисосудистого объема жидкости

Оценка гемодинамического ответа на препараты (инотропы, вазодилятаторы)

Заболевания клапанов сердца

Недавний инфаркт миокарода

Тяжелые обструктивные заболевания легких

Шок (сепсис, кровотечение)

Отложненная хирургия (риск эмболии, большая потеря жидкости).

1. Установка катетера (чаще всего через пр. внутр. яремную вену) требует постоянного мониторинга давления и нахождения волн характерной формы (Фиг. 8-5)

а. Вставленный через пр. внутр яремнубю вену, катетер проходит в пр. предсердие на расстоянии 18-22 см (баллон надувается 1,5 мл воздуха), правый желудочек (25/0 мм Hg), на расстоняии 25-32 см и легочную артерию (25/12 мм Hg) на расстоянии 40-50 см (определяется отсутствием повышения диастолического давления).

б. ДЗЛК (давление заклинивания легочных капилляров) возникает на расстонии 45-50 см и верифицирцется средним давлением (8-12 мм Hg), которое ниже, чем легочное атериальное давление. После достижения правильной позиции, баллон сдувается, зате должно образовываться типичное давление легочной артерии. Повторное раздувание баллона 1,5 мл воздуха должно заклиивание капилляров. Если меньше 1 мл вызывает ДЗЛК катетер нужно подтянуть, чтобы 1,5 ммл воздуха вызывали заклинивание капилляров. Баллон надо надувать медленно, чтобы избежать чрезмерного давления, которое может вызвать повреждение стенки артерии. Не следует долдьше держать баллон надутым, чем это надо для определения заклинивания капилляров.

2. Диаграмма сердечного выброса в противовес ДЗЛК (кривая функции желудочка) - подходящая клиническая оценка функции сердца и ответа на инфузию и препараты.

3. Легочный артериальный катетер с фиброоптическими возможностями позволяет производить постоянное измерение сатурации в смешанной венозной крови (SvO2), которое зависит от утилизации О2 тканями и поступления. У анестезированных больных сердечный выброс изменяется чаще, чаще потребление О2 (VО2), так что проминутиные изменения SvO2 м.б. использованы для слежения за сердечным выбросом. Н-р, снижение SvO2 показывает снижение сердечного выброса при неизмененном, VО2.

4. Самое катастрофическое осложнение легочного артериального катетера - перфорация легочной артерии и кровотечение.Когда кончик катетера локализуется слишком дистально, раздувание баллона может растянуть стенку баллона, повышая трансиуральное давление. Внезапный гемоптиз вследствие раздувания баллона или манипуляций катетером, - типичный симптом. Лечение - поддерживающее (возмещение объема, ПДКВ), пораженное легкое изолируется (обычно правое) двухпросветной трубкой или проведеним однопросветной трубки в непораженное легкое.

а. Пожилые и пациенты с предсуществующей легочной гипертензией имеют повышенный риск разрыва легочной артерии.

б. Важно минимизировать число раздуваний баллона, помня, что конечно-диастолическое давление в легочной артерии параллельно ДЗЛК.

в. Некоторые рекомендуют оставлять кончик катетера в проксимальной позиции (4-5 см за клапаном легочной артерии) и продвигать катетер дальше дистальнее только когда необходимо измерить ДЗЛК.

Д. Двумерная трансэзофагеальная эхокардиография позволяет наблюдать движения стенки желудочка (миокардиальная ишемия), движения клапанов, измерить конечно-диастолический и конечно-систолический объемы (фракция выброса). Также диагносцируется воздушная эмболия.

Е. Осциллоскопическая электрокардиограмма мониторируется у каждого пациента, принципиально для диагностики острых интраопреационных нарушений (таб. 8-7). ЭКГ чаще используется с диагностической целью, чем с целью мониторинга, когда повышена вероятность миокардиальной ишемии.

Таб. 8-7. Ценность ЭК как мониторинга.

Обнаруживает аритмии сердца

Обнаруживает ишемию миокарда

Обнаруживает электролитные нарушения

Подсчет ЧСС

III. Легочная система и дыхательные пути.

А. Масс-спектрометрия измеряет все газовые сотавляющие анестетического контура (О2, СО2, азот, ингаляционные анестетики) во время вдоха и выдоха.

Б Система “alarm” о низком давлении в контуре обязательна для раннего обнаружения отсоединения при механической вентиляции. “Alarm” высокого давления чаще всего показывает обструкцию трахеальной трубки.

В. Капнография имеет 5 характеристик, которые д.б. проанализированы. Таб. 8-9., Фиг. 8-6.

Таб. 8-9. Характеристики СО2-волн.

Высота (РЕТСО2)

Частота (частота дыхания)

Ритм (дыхательный центр или функции механической вентиляции)

Базовая линия

Форма

1. Давление СО2 конца выдоха (РЕТСо2) близкое к 0 (<5 мм Hg) после 3 “дыханий” свидетельствует скорее об интубации пищевода, нежели трахеи.

2. Экспоненциальное снижение РЕТСО2 в течение 1-2 мин показывает внезапное нарушение легочного кровотока (низкий сердечный выброс или остановка, внезапная гипотензия, легочная эмболия).

Г. Чрезкожное измерение газов. Снижение в ткангях парциального давления (РтО2) может отражать снижение РаО2 или снижение кожного кровотока, что м.б. при гиповолемии.

IV. Почечная функция (см. Гл. 28).

Первичная причина мониторинга функци почек - повышать внеклеточный объем жидкости и адекватность сердечного выброса, которые отражает почечный кровоток. Мочевой катетер д.б. использован, если операция длительная или когда жидкостный и объемный статус пациента претерпевает изменения в периоперативном периоде.

V. Мониторинг нейромышечного соединения.

А. Нейростимулятор. Электроды, помещенные над проекцией периферического нерва, позволяют получать ответ на супрамаксимальные электрические стмимулы. Последующее наблюдение/запись вызванного механического ответа - самый полезный метод мониторинга эффекта миорелаксантов во время операции. В виду большой вариабельности ответа пациентов на миорелаксанты, представляется разумным мониторировать эффекты этих лекарств периферическим нейростимулятором у каждого пациента.

1. V.adductor policis иннервируется ветвью локтевого нерва. Электроды помещаются над локтевым нервом. Помещение электродов над лицевым нервом - подходящая альтернатива.

2. Есть 4 наиболее часто используемых типов стимулов (основанных на доступности и освобождении ацетилхолина) для мониторинга нейромышечной блокады. Таб. 8-10. Фиг. 8-7.

Таб. 8-10. Типы стимулов для мониторинга нейромышечной блокады

Одиночное сокращение (% ингибирования устанавливает начало и продолжительность)

Train-of-four (4 сокращения по 2 Гц каждые 0,5 секунд, отношение 4-го сокращения к 1-му д.б. > 0,7 для исключения выхода)

Тетанус ( увядание в противоположность сниженной амплитуде)

Пост-тетаническое потенцирование

3. Характер ответа различен при блокаде, вызванной сукцинилхолином и недеполяризующими миорелаксантами (см. Гл 18).

4. Высота одного сокращения должна угнетаться для обеспечения адекватной миорелаксации для интубации трахеи.

5. Адекватное поддержание миорелаксации сочетается с 75% (летучие анестетики) до 90% (инъекционные агенты) угнетением высоты 1 сокращения.

6. Адекватная декураризация коррелирует с train-of-four > 0,7

Б. Клинические показатели полезны для поддержания данных о периферического нейростимулятора относительно адекватности декураризации (фармакологический антагонизм) по окончании операции. Все эти показатели требуют взатимодействия с пациентом. Таб. 8-11.

Таб. 8-11. Клинические показатели исчезновения нейромышечного блока.

Удерживает голову на весу 5 секунд

Сила пожатия

Усилие вдоха > - 20 см в.ст.

Жизненная емкость > 12 мл/кг

VI.Оксигенация.

М.б. оценена измерением РаО2 (газы крови или чрезкожные электроды) или SаО2 (пульсоксиметрия).

А. Пульоксиметрия - неинвазивное и постоянное измерение SаО2, диагностирует артериальную гипоксемию. После своего введения (1983) этом метод стал рутинным для операций, в послеоперационной палате и отделениях интенсивной терапии.

Б. Фотодиоды, помещенные на тело (палец, ухо), имеют 2 источника света с различной длинной волны (оксигемоглобин абсорбирует менее красный и более инфракрасный свет, чем редуцированный гемоглобин). Амплитуда детектируемого света зависит не только от SаО2, но также от артериального пульса и типа гемоглобина. Много факторов могут взааимодействовать с пульсоксиметрией, такие как внешний свет, гипотермия, гипотензия, гемоглобинопатии.

VII. Температурный мониторинг.

А. Для мониторинга температуры используются различные участки тела. таб8-12.

Таб. 8-12. Анатомические участки мониторинга температуры тела

Носоглотка

Пузырь

Пищевод

Прямая кишка

Слуховой проход

Кожа

Б. Возможность термометрии д.б. рутинной и использоваться, как только жэто будет показано.

В. Гипотермия - самое частое нарушение термогомеостаза. Причины - таб. 8-13.

Таб. 8-13. Этиология гипотермии

Температура в операционной ниже 21 С.

В/в инфузии комнатной температурной

Холодные растворы для ирригации

Потери тепла с ингаляционнымти газами

Сниженная скорость базального метаболизма

Индуцированная анестезией вазодилятация

Индуцированное анестезией повреждение терморегуляционного центра гипоталямуса.

1. Физиологические последствия гипотермии. Таб. 8-14.

Таб. 8-14. Последствия гипотермии

Снижение потребностей в анестетиках

Снижение продукции СО2

Снижение печеночного метаболизма инъекционных препаратов

Повышение вязкости крови

Дрожь (повышение потребности в О2 на 400-500%, что требует повышения вентиляции и сердечного выброса).

Вазодилятация после согревания

2. Профилактика гипотермии - предпочтительнее агрессивные методы согревания. Таб. 8-15.

Таб 8-15.

Температура в операционной > 21 С.

Согретые в/в жидкости

Согретый увлажнитель

Снижение теплопотерь укрыванием

Низкопоточная анестезия

3. Дети из-за относительно большей поверхности тела более склонны к гипотермии во время анестезии.

Г. Гипертермия при анестезии м.б. вследствие повреждающих механизмов.

Таб. 8-16. Этиологи послеоперационной гипертермии.

Сепсис

Дегидратация

Гипертиреоз

Избыточное наружное согревание

Злокачественная гипертермия (поздний симптом)


Глава 9Кислотно-щелочной баланс и газы крови

Глава 9.

Кислотно-щелочной баланс и газы крови.

I. Двуокись углерода.

СО2 - главный конечный продукт метаболизма клеток. Он элиминируется легкими.

А. РаСО2 прямо пропорционально продукции СО2 и обратно - альвеолярной вентиляции.

1. СО2 -продукция относительно постоянна, т.о. РаСо2 (35-45 мм Hg) используется как показатель альвеолярной вентиляции. При анестезии продукция СО2 снижается, отражая снижение Т тела или базального метаболизма.

2. Респираторный коэффициент прямо пропорционален продукции СО2 и обратно - потреблению О2. РК сосавляет 0,8, т.к. продукция СО2 на 20% меньше потребления О2.Продукция СО2 поваышается, а РК приближается к 1,0, когда углеводы - преобладающая форма утилизируемого субстрата, что бывает редко у хирургических больных, кроме как при назначении глюкозы в/в как источника калорий.

Б. СО2 в крови переносится в 4 формах. Таб. 9-1.

Таб. 9-1. Транспорт СО2 в крови.

Физически растворенный 5-7%

Угольная кислота < 1%

Бикарбонатный ион 90%

Карбаминовая связь с Нв 5%

1. Расворенный СО2 - представлен парциальным давлением этого газа (РСО2), это единственная форма, котрая может свободно проходить через клеточные мембраны, в т.ч. ГЭБ и изменять внутриклеточный рН.

2. Карбангидраза - энзим эритроцитов почечных канальцах. Переводит СО2 в угольную кислоту.

3. Эффект Халдана - способность редуцированного Нв переносить болтьше СО2 в карбаминовой форме без изменения РаСО2.

В. СО2 в легких элиминируется в газовую фазу.

Г. Контроль вентиляции.

1. РаСО2 - один из самых важных регуляторов альвеолярной вентиляции. Центральные хеморецепторы на поверхности продолговатого мозга обеспечивают 80% вентиляционного ответта на СО2. рН ликвора - самый важный факторстимуляции центральных хеморецепторов.

2. РаО2. Стимулирующий эффект гипоксемии (PaO2<60 мм Hg) на альвеолярную вентиляцию опосредуется периферическими хеморецепторами (каротидные теьца). Сниженное содержание О2 в артериальной крови при анемии при нормальном РО2 не стимулирует каротидные тельца.

3. Ацидоз. Стимуляция периферических хеморецепторов обеспечивает 15-20% вентиляционного ответа на СО2.

Г. Мертвое пространство - часть дыхательного объема, не участвующая в газообмене (2 мл/кг).

1. Анатомическое МП - объем воздуха проводящих путей (о,5 мл/кг).

2. Альвеолярное МП - объем воздуха, вентилирующий неперфузируемые альвеолы.

3. Физиологическое МП - сумма 1+2. Отношение Vd/Vт. в норме 0,2-0.4.При механической вентиляции это отношение повышается до 0,4-0,6 из-за усиления вентиляционно-перфузионной нравномерности. Др. причины повышения МП - ПДКВ, легочная эмболия, обструктивные легочные заболевания, общая анестезия.

4. Аппаратное МП - компонент анестетического контура. Оно минимизируется правильной конфигурацией контура и адекватным потоком свежего газа.

Д. Гипокапния.(РаСО2< 35) - при повышении альвеолярной вентиляции в сравнении с продукцией СО2. Таб. 9-2.

Таб 9-2. Причины гипокапнии

Спонтанная гиповентиляция (боль, беспокойство)

Ятрогенная гипервентиляция (механическая вентиляция)

Сниженная продукция СО2 (общая анестезия, гипотермия)

Гипоксемия (отек легких, высокогорье)

Гипотензия

Ацидоз

Е. Гиперкапния (РаСО2>45) - обратная ситуация. Таб. 9-3

Таб. 9-3. Причины гиперкапнии.

Лекарственное угнетение дыхание (опиоиды, ингаляционные анестетики)

Неадекватный дыхательный объем (миорелаксанты, нейромышечные заболевания)

Повышение мертвого пространства (анестетический контур)

Повышение СО2-продукции (гипертермия)

II Кислород.

Около 90% потребления О2 происходит в митохондриях для производства АТФ. Аэробное окисление глюкозы дает 38 моль АТФ, анаэробное - 2 моль АТФ и 2 моля лактата.

А. РаО2. Пузырь воздуха в шприце вызывает ошибки в измерении , т.к. О2 движется в или из пузыря воздуха в зависимости от начального Ро2 в образце крови. Дополнительный источник ошибок- утилизация О2 лейкоцитами пока кровь не поступила для анализа. Поэтому кровь должна храниться на холоде, если быстрый анализ невозможен.

Б. Содержание О2 в артериальной крови: в 2-х формах - расворенный О2 и в связи с Нв. РаО2 важно, т.к. определяет градиент движения О2 в ткани. Если РаО2 более 60 мм Hg ( сатурация 90%), повышение Нв на 10 г/л повышает содержание О2 на 1,2 мл/100 мл крови.

В. Кривая диссоциация оксиНв. Количество О2, связанное с Нв, определяется РО2 в крови и описывается кривой, в которой показано, что снижение РаО2 ниже 60 мм вызывает снижение сатурации , тогда как повышение РаО2 выше 60 мм вызывает только умеренное повышение SaO2. (Фиг. 9-1)

1. Нормальный РаО2 (80-100 мм) обеспечивает SaO2=97%, тогда как нормальный РвО2 (40 мм) обеспечивает SaO2=75%.

2. Положение кривой диссоциации часто обозначается как Р50 (Ро2, когда сатурация 50%; в норме = 26 мм). Таб. 9-4.

Таб. 9-4. Факторы изменения положения кривой диссоциации окси Нв.
Сдвиг влево (Р50<26 мм Hg) | Сдвиг вправо (Р50> 26 мм Hg)
Температура < 37 С рН> 7,4 Снижение 2,3 ДФГ Гемоглобин F | Температура > 35 С рН< 7,4 Повышение 2,3 ДФГ

Г. Оценка легочной функции. Альвеолярный Ро2 (РАО2) дает высокую возможность оценки РАО2. Высота снижает РАО2, т.к. концентрация О2 остается, несмотря на сниженное барометрическое давление. Наоборот, гипербарическая камера повышает РАО2 повышением барометрического давления. Гипервентиляция снижает РАСО2, тогда как РАО2 повышается. Однако, даже если альвеолярная внтиляция удваивается, РАО2 повышается только на 20 мм Hg.

1. Альвеоло-артериальная разница п О2 (А-аДО2) используется для оценки РаО2 у пациентов, получающих дополнительный О2. В норме этот показатель = 5-10 мм Hg при дыхании воздухом (допустимо до 25), и < 100 мм Hg при дыхании 100% О2. Большая А-аДО2 отражает право-левый внутрилегочный или интраторакальный шунт. Примесь венозной крови м.б. подсчитана (см. Аппендикс А).

2. Артериально-альвеолярное отношение (а/А). Преимущество этого отношения в сравнении с А-аДО2 - зависмость нормальных значений (>0,75) РАО2 или FiO2.

Д. Оценка гипоксемии. Причины - таб. 9-5.

Таб. 9-5.

Низкий альвеолярный РО2 (гиперкапния, низкий FiO2)

Абсолютный шунт (эндобронхиальная интубация, ателектаз).

Относительный шунт (перфузия при избытке вентиляции)

Сниженный смешанный венозный РvО2.

Диффузионный блок

1. Отношение венттиляция/перфузия (V/Q) используется для описания нарушений вентиляции относительно кровотока. (Фиг. 9-2)

2. Дополнительный О2 улучшает РаО2 при наличии гипоксемии вследствие низкого РАО2 или относительного шунта. Гипоксемия из-за абсолютного шунта мало улучшается при ингаляции 100% О2.

Е. Температурная коррекция.

Оценка оксигенации требует коррекции оценок РО2, если температура тела и температура электродов различны. О2 более растворим в крови при низкой температуре. Вероятно нет необходимости корректировать рН и РаСО2 по отношению к температуре.Эта рекомендация основана на концепции, что поддержание электрохимической нейтральности (рН=рОН) требует изменить рН при изменении температуры тела.

III. Кислотно-щелочный баланс.

А. рН - это отрицательный логарифм концентрации ионов Н. При рН=7,4 концентрация ионов Н = 40 нмоль/л.

1. Несмотря на низкую концентрацию относительно др. ионов, Н играет большую роль в работе организма. Таб. 9-6.

Таб. 9-6. Роль ионов Н в организме.

Активность энзимов

Возможность Нв связывать О2

Рапспределение К ( изменение на 0,1 вызывает 0,5-1,5 ммоль/л изменений).

2. Все ионы Н - продукт метаболизма. СО2 - главный донор Н.

Б. Измерение

1. рН (7,35 - 7,45 или 35-45 нмоль/л Н). Как Ро2 и РСО2, рН наиболее часто определяется в образце артериальной крови. Быстрое измерение - важно для минимизации изменений вследствие образования лактата при метаболизме глюкозы или потери СО2.

2. Бикарбонат (22-26 ммоль/л) подсчитывается по номограмме (Сиггаарда-Андерсена) на основе рН и РСО2. (Фиг. 9-3)

В. Защитные механизмы. Изменения определяются буферными с/с и компенсаторными механизмами.

1. Компенсаторные механизмы должны нормализовать отношение НСО3/СО2 (20:1). Первоначальные изменения вызывают компенсаторные изменения в другом.

а. Метаболические нарушения, изменяющие рН, меняя НСО3, стимулируют вентиляционную компенсацию для повышения или снижения РаСО2. Максимальный эффект вентиляционной компенсации развивается в первые часы.

б. Вентиляционные нарушения, изменяющие рН, изменяя РСО2, стимулируют почечную компенсацию.Н-р, т.к. РАСО2 повышается, почки задерживают НСО3. Почечная компенсация максимально развивается через 3-5 дней.

в. Возврат рН до нормы маловероятен, т.к. это убирает стимул для компенсации.

Г. Первичные нарушения КЩР классифицируются на основании знаний рН, НСО3, РаСО2. Таб.9-7.

 | рН | РаСО2 | Бикарбонат
Респираторный: |  |  |
Ацидоз: |  |  |
Острый | ¯¯ |  |
Хронический | ¯ |  |
Алкалоз |  |  |
Острый |  | ¯¯ | ¯
Хронический |  | ¯¯ | ¯¯
Метаболический: |  |  |
Ацидоз: |  |  |
Острый | ¯¯ | ¯ | ¯¯
Хронический | ¯ | ¯¯ | ¯¯
Алкалоз |  |  |
Острый |  |  |
Хронический |  |  |

1. Респиратиорный ацидоз. Невозможность вывести СО2 ленгкими — его задержка — снижение рН. Чаще всего это: медикаментозная депрессия, обструктивные легочные заболевания, повышенная продукция СО2 (гипералиментация, поваышение Т тела).

а. Почечная компенсация в течение несколько дней медленно минимизирует изменения рН.

б. Лечение - элиминация причинного фактора и повышение альвеолярной вентиляции.

2. Респираторный алкалоз - повышенная элиминация СО2 легкими — снижение РаСО2 — повышение рН. Причины - гипервентиляция (боль и др.).

3. Метаболический ацидоз. Задержка др. кислот (не угольная) или снижение оснований — снижение рН и снижение НСО3. Причины: диабет, голодание, шок, печеночная, почечная недостаточность,.

а. Компенсация: повышение легочной вентиляции, что снижает РаСО2 и минимизирует изменения рН. Нормализация рН свидетельствует, что состояние - хроническое и включились компенсаторные механизмы.

б. Лечение: коррекция причинного фактора и возмещение потерянных электролитов. Назначение соды м.б. подходяще, если рН < 7,2.Неконтролируемое использование соды м. привести к метаболическому ятрогенному алкалозу и гипернатриемии.

4. Метаболический алкалоз. - потеря кислот или накопление оснований. Повышается рН и НСО3. Причины: рвота, отсасывание желудочного содержимого, гипокалиемия (диуретики). Резкая коррекция хр. респираторного ацидоза также может возникнуть при механической гипервентиляции легких может вызвать метаболический алкалоз, т.к. повышенный НСО3 (компенсаторный механизм респираторного ацидоза) не м.б. быстро выведен почками.

а. Компенсация - почки и легкие.

б. Лечение - коррекция причины и возмещение потерянных электролитов. Назначение хлористоводородной кислоты необходимо только в редких случаях.


Глава 10Гемостаз и гемотерапия

Глава 10.

Гемостаз и гемотерапия.

I. Гемостаз.

А. Нормальная физиология: при развитии утечки из кровеносного русла первичный тромб развивается в течение 5 мин после повреждения. Необходимо лишь взаимодействие между поврежденной стенкой сосуда и тромбоцитами. Окончательный тромб формируется в течение 1-2 часов с активацией коагуляционных факторов (перевод фибриногена в фибрин) и активацией фактора XIII (ретракция кровяного сгустка). В последующем развивается фибринолиз. (Фиг. 10-1)

Б. Коагуляционный механизм необходим для предотвращения кровотечения из поврежденных сосудов диаметром менее 1 мм. Активация коагуляционных фактров поверхностно-ориентировано, в норме предотрвщается антикоагуляционной с/с, такими как антитромбин III и дилюционным эффектом местных факторов коагуляционных факторов. Классификация факторов см. Таб 10-1.

Фактор | Синоним
I II III IV V VII VIII IX X XI XII XIII | Фибриноген Протромбин Тканевой тромбопластин Кальций Лабильный фактор Стабильный фактор Антигемофильный фактор Антигемофильный В фактор Стюарт-Прауэра фактор Плазмерный тромбопластин Фактор Хагемана Фибрин-стабилизирующий фактор

В. Тромбоциты необходимы во всех фазах коагуляции, начиная со стимула, который инициирует их адгезию к безтромбоцитарной эндотелиальной поверхности. АДФ освобождается из тромбоцитов - это мощный стимул дальнейшей аггрегации. Вещества, выделяющиеся из Тр, могут стимулировать спазм поврежденного сосуда. Активированная поврехность Тр — поверхность для действия коагуляционных факторов. Ретракция тромба происходит под влиянием тромбастенина.

Г. Фибринолиз необходим как для локализации фибрина в области повреждения, так и для реканализации тромба в дальнейшем.. Н-Р. лучевая аретрия, которая тромбируется после удаления каннюли, всегда реканализируется. Активация с/с плазминогена тканевым активатором плазминогена приводит к образованию фибрина, которые переводит фибринв продукты его деградации. ДВС - патологическая форма фибринолиза в ответ на повышенный тромбогенез.

II. Тесты гемостаза.

Скрининговый коагуляционный профиль рекомендуется для пациентов, поступающих на плановую ооперацию, как и у больных с кровотечениями в анамнезе. Таб 10-2.

 | Парц. тромбобопластиновое время | Протромбино-вое время | Число тромбоцитов | Время кровотечения
Б-ни печени | /N |  | ¯/N | N
Оральные антикоагулянты | /N |  | N | N
Тр-пения | N | N | ¯ |
Аспирин | N | N | N |
Гепарин |  | /N | N | N
Гемофилия |  | N | N | N
Б-нь Виллебранда | /N | N | N |
ДВСС | /N | /N | ¯ |

А. Анамнез особенно важен о гемостатическом ответе на предварительные хирургические манипуляции (экстракция зуба) и прием лекарств (аспирин)

Б. Тесты коагуляционного звена:

1. Активированное коагуляционное время (в N 90-120 сек.): оценивает внутренний механизм и окончательный общий путь. Этот показатель широко используется для мониторинга гепаринотерапии.

2. Парциальное тромбопластиновое время (< 35 сек). оценивает внутренний механизм и окончательный общий путь. Этот тест показывает дефицит факторов коагуляции ниже 25 N, кроме факторов VII и XIII.

3. Протромбиновое время оценивает внешний механизм и окончательный общий путь. Этот тест используется для контроля терапии кумаринами.

4. Тромбиновое время (20-35 сек). оценивает окончательную фазу образования фибрина. Удлинняется, когда фибриноген плазмы ниже 9 мг/л или в присутствии гепарина.

В. Тесты функции Тр.

1. Количество Тр.: кровотечение не возникает, пока Тр не снизятся ниже 50 тыс./мл. Этот только количественный тест.

2. Время кровотечения (3-8 мин) оценивает как количество, так и качество Тр.

3. Ретракция сгустка - качественный тест функции Тр. Ретракция при Т=37 С в течение 2-4 часов.

Г. Тесты фибринолиза.

1. Лизис сгустка. Тромб не должен лизироваться при Т=37 С 48 часов.

2. ПДФ (продукты деградации фибрина). Повышаются при ДВСС.

Д. Тромбоэластография оценивает образование сгустка от начальной прокоагулянтной активации и образования фибрина до лизиса сгустка. Из 1 образца крови фозмжен диагноз дефицита дефицита факторов коагуляции, тромбоцитопатии, ДВСС. Использование свежезамороженной плазмы и Тр д.б. оставлено для пациентов с документированными дефектами коагуляции, доказанными тромбоэластографией. Пациент с умеренной и массивной кровопотерей, у кого дефицит был возмещен кристаллоидами, не имеют дилюционной коагулопати, что показано на тромбоэластограмме.

III. Патология.

А. Врожденные дефекты относительно редкие.

1. Гемофилия А. Дефицит VIII фактора. Х-сцепленное рециссивное наследование. 85% всех гемофилий.

а. Хирургия: уровень VIII фактора д.б. более 30% на все время, что достигается назначением концентрата VIII фактора (криопреципитат) за 1,5 часа до операции. Время его полуэлиминации 10-12 часов, т.о. возмещение д.б. каждые 10-12 часов. Храктер операции определяет длительность лечения: Н-р, 24 часа перед экстракцией зуба, несколько недель - перед реконструктивной ортопедической операцией.

б. Трансфузионные заболевания (гепатит В, СПИД) часто бывают при лечении больного криопреципитатом.

в. Антитела или ингибиторы фактора VIII развиваются у 7-10% леченных больных.

2. Болезнь Виллебранда м.б. до 1% популяции. Менее тяжелое заболевание, чем гемофилия А. Используется криопреципитат как препарат выбора, т.к. фактор VIII содержит VIII: ФВ. В зависимости от типа болезни, м.б. также использованы концентрат фактора VIII или вазопрессин для повышения фактора VIII:С.

В. Приобретенные дефекты.

1. Антикоагулянты: производные кумарина ингибируют витамин К-зависмые факторы гемостаза (II, VII, IX, X). Витмаин К -специфичесикй антидот, но требуется 3-6 часов для его работы. В экстренных случаях эффект кумарина м.б. ликвидирован назначением консервированной крови, содержащей все К-зависмые факторы.

2. Печеночная недостаточность. Кровотечение м.б. вызвано сниженным синтезом К-факторов гемостаза, Тр-пенией из-за гиперспленизма, фибринолиза, эзофагеальных варикозов. Синтез факторов гемостаза снижается пропорционально снижению колическтва гепатоцитов. Хороший прогностический фактор - протромбиновое время (ПТ). Витамин К неэффективен, т.к. факторы I, V и XI - К-независимые. Он м.б. эффективен, если мальабсорбция вслествие гипохолии или стерилизации кишечника - причина удлинения ПТ.

3. ДВСС - это одновременный диффузный тромбогенез. М.б. при травме, сепсисе, шок гемотрансфузионном шоке, ожогах, раке, внутриутробной смерти плода.

а. Диагноз ДВСС требует высокого индекса настороженности + наличие патологии в анализах, снижение плазменного фибриногена, наличие ПДФ.

б. Лечение ДВСС - этиологическое.. Криопреципитат для обеспечения фибриногена и фактора VIII и тромбоцитарный концентрат могут потребоваться. Гепарин, хотя и спорно (40-80 мкг/кг каждые 4-6 часов) может рассматриваться в попытке остановить рост тромба, ответьственного за потребление факторов коагуляции и тромбоцитов.

4. Тромбоцитопения.

М.б. при массивной трансфузии, печеночной недостаточности, ДВСС. Миасивная гемотрансфузия снижает факторы коагуляции, что приводит к кровотечению.

IV. Гемотерапия.

А. Эритроконцентрат в противовес цельной крови.

Лечение анемии требует только эритроцитов, тогда как острая кровопотеря с параллельной потерей плазмы и эритроцитов лечится гемотрансфузией. Недостатки использования эритромасссы при острой кровопотере: низкая скорость инфузии из-за высокой вязкости, неадекватное возмещение объема, дефицит коагуляционных факторов. Смешивание с солевым раствором решает проблемы с низкой скоростью инфузии и неадекватным возмещением объема. Подходящее решение для пациентов с кровопотерей более 25% и с продолжающимся кровотечением - переливание цельной крови. Тромбоциты могут потребоваться, используется ли цельная кровь или эритромасса.

Б. Свежезамороженная плазма (СЗП): ценность ее в обеспечении факторов коагуляции у пациентов с печеночной недостаточностью или массивными гемотрансфузиями не доказана. ПТ и частичное тромбопластиновое время вероятно не показывают особой специфичности в оправдании назначения СЗП. Профилактическое использование СЗП не рекомендуется. С др. стороны, 10 единиц тромбоцитарного концентрата может заменить 500 мл плазмы, которая имеет такое же количество факторов коагуляции, как 2 единицы СЗП.

В. Тромбоциты: 1 единица тромбоцитов/10 кг Мт рекомендуется для лечения кровотечения вследствие Тр-пении. Тромбоциты должны переливаться быстро для максимального эффекта.

V. Осложнения трансфузии.

Таб. 10-3. Осложнения трансфузии.

Острые гемолитические трансфузионные реакции

Фебрильная реакция

Аллергическая реакция

Отсроченная (4-21 день) гемолитическая трансфузионная реакция

Заражение инфекциями (гепатит В, СПИД)

Инфузия микроаггрегантов

Гипотермия

А. Обнаружение острых гемолитическтих реакций у анестезированных больных м.б. трудным. Гематурия отражает гемоглобинемию, что м.б. 1-м симптомом. Вероятно - гипотензия, м.б. ДВС. Лечение - немедленное отключение гемотрансфузии, поддержка АД для поддержания почечного кровотока, + диуретики для поддержания пассажа мочи. Мониторинг коагуляционного статуса показан. Гемодиализ требуется, если развивается острая почечная недостаточность.

Б. Повышение температуры на 1 С в связи с трансфузией - сигнал о фебрильной реакцией. Это самый частый тип реакции и редко сочетается с гипотензией. М.б. трудно дифференцировать от сепсиса или гемолитической реакции. Как только диагноз установлен - трансфузию прекратить. Лечение - антипиретики.

В. Во время анестезии появление сыпи у пациента, получающего гемотрансфузию, м.б. единственным проявлением аллергической реакции. Гипотензия возникает редко. Лечение - антигистаминные (дифенгидрамин 0,5-1,0 мг/кг в/в). Если реакция обусловлена иммуноглобулином А, реакция м.б жизнеугрожающей и потребовать введения адреналина.

Г. После 3-5 дней хранения в крови накапливаются микроаггерагты из тромбоцитов и лейкоцитов. Микрофильтры (10-40 нм) задерживают эти аггрегаты. Клиническое значение микроаггерагтов не доказано. Независимо от использования микрофильтров, кровь всегда должна переливаться с использованием фильтров 170 нм.

VI. Массивная гемотрансфузия.

А. Трансфузия 1 или больше ОЦК в течение 24 часов определяется как массивная гемотрансфузия. У взрослых )ЦК составляет около 5000 мл (60-70 мл/кг), следовательно, трансфузия 10 и более единиц цельной крови считается массивной. Дилюционная коагулопатия - возможный побочный эффект массивной гемотрансфузии. Однако, назначение факторов коагуляции (СЗП) или тромобоцитов должно основываться скорее на соответствующих тестах коагуляции, нежели на формулах инфузии этих компонентов после назначения фиксированного количества единиц крови.\

Б. Изменения в крови в процессе хранения могут иметь большое значение при массивной трансфузии. (Таб.10-4). Консервирование позволяет удлиннить вермя период хранения эритроцитов (с 21 до 35 дней).

Таб. 10-4. Изменения в консервированной крови

 | 1-й день | 7-й день | 14 день | 21 день
рН | 7,1 | 7,0 | 7,0 | 6,9
РСО2 (мм Hg) | 48 | 80 | 110 | 140
Лактат (ммоль/л | 41 | 101 | 145 | 179
К плазмы(ммоль/л) | 3,9 | 12 | 17 | 21
Глюкоза плазмы(мг/л | 34,5 | 31,2 | 28,2 | 23,1
Гемоглобин (мг/л) | 0,17 | 0,78 | 1,3 | 1,9
2,3 ДФГ (нмоль/мл) | 4,8 | 1,2 | 1,0 | <1,0
Тромбоциты )%) | 10 | 0 | 0 | 0
Факторы V и VIII (%) | 70 | 50 | 40 | 20

VIII. Возмещение кровопотери.

А. Аутокровь - самая безопасная форма крови и наилучшая замена гомологичной крови. У пациента м.б . взято до 3 единиц крови за 72 часа до операции, но чтобы предоперационный гематокрит был > 30%. Альтернатива - острая изоволемическая гемодилюция и забор 1-2 единиц крови непосредственно перед операцией. Интраоперационная кровь также м.б. использована для возмещения кровопотери.

Б. Инфузия кристаллоидов используется для поддержания нормоволемии у пациентов с кровопотерей (Таб. 10-5).Т.к. эти растворы покаидают кровяное русло, рекомендуется назначать 2-4 мл кристаллоидов на каждый милилитр потерянной крови. Гематокрит должен быть в пределах 25-30%.

В. Коллоиды используются вместо кристаллоидов для возмещения кровопотери. Преимущество - коллоиды м.б. использованы в соотношении 1:1 к кровопотере, т.к. они остаются в кровяном русле (Таб. 10-6). Нагревание альбумина и плазмы до 60 С снижает риск гепатита. Относительно исхода, то нет данных в отношении преимущества коллоидов.

Таб. 10-5. Состав кристаллоидных растворов.

 | Глюкоза, мг/л | Na ммоль/л | CI, ммоль/л | К ммоль/л | Mg ммоль/л | Са ммоль/л | Лак-тат ммоль/л | рН | мосмоль/л
Экстрацеллюлярная жидкость | 10 | 140 | 108 | 4,5 | 2 | 5 | 5 | 7,4 | 290
5% глюкоза на воде | 5 | ---- | ---- | ---- | ---- | ---- | ---- | 5,0 | 253
Рингер-лактат | --- | 130 | 109 | 4 | ---- | 3 | 28 | 6,7 | 273
5% глюкоза на Рингер-Лактате | 5 | 130 | 109 | 4 | ---- | 3 | 28 | 5,3 | 527
Физраствор | --- | 154 | 154 | ---- | ---- | ---- | --- | 5,7 | 308
5% глюкоза на физрастворе | 5 | 154 | 154 | ---- | ---- | ---- | --- | 4,2 | 561
Нормосол-R | --- | 140 | 98 | 5 | 3 | --- | ---- | 7,4 | 295

Таб. 10-6. Коллоиды для поддержания внутрисосудистого объема

Альбумин 5% или 25%

Белковые фракции плазмы

Декстран

Гидроксиэтилкрахмал


Глава 11Питание, жидкости и электролиты

Глава 11.

Питание, жидкости и электролиты.

Нутритивные и электролитные нарушения коррелируют с плохим исходом заболевания. Цели лечения - использовать поддерживающие белки и использование синтетических нутриентов для оптимизации функци органов.

I. Оценка состава тела.

А. Частое измерение веса тела - вероятно самый важный клинический параметр питания. Большие подневные изменения отражают чаще изменения экстрацеллюлярного объема, тогда как медленные длительные изменения отражают снижение клеточной массы тела и содержания жира.

Б. Почечная экскреция Na для оценки изменений экстрацеллюлярной жидкости и К или азота для оценки изменений клеточной массы тела - дополнительные полезные измерения.

II. Изменения состава тела при острых заболеваниях.

А. Тяжелые заболевание вызывает снижение клетоной массы тела, экстрацеллюлярной жидкости (ЭЦЖ) и жира. Когда углеводы используются как единственный нутриент (2 л 5% глюкозы на воде - это 100 г/день), емеется повышение экстрацеллюлярного пространства. Повышение уровня глюкозы плазмы делает необходимым повышение ЭЦЖ для сохранения изотоничности

Б. Эффект повреждения и сепсиса. Оперция приводит к сдвигу отношения обезжиренная масса тела/жир до 2:1, сепсис - до 4:1. Операция, травма и сепсис вызывают острое повышение ЭЦЖ с сопутствующим снижением Na плазмы.

III. Клинические изменения состава тела у больных в критических состояниях.

А. Пациенты с потерей веса типично имеют повышение ЭЦЖ и снижение массы клеток тела. Повышенный объем ЭЦЖ корелирует с послеоперационными легочными и церебральными осложнениями.

Б. Острая потеря 10-30% веса делате необходимым нутритивную терапию. Адекватное питание приводит к относительному снижению ЭЦЖ, если задержка жидкости была вызвана только нутритивными причинами. Если повышение ЭЦЖ было вследствие сепсиса или травмы, только нутритивной поддержки м.б недостаточно.

IV. Питание - общие принципы.

А. Метаболизм углеводов, липидов, белков обеспечивает организм энергией для механической работы, синтеза, мембранного транспорта, термогенеза.

Б. Расход запасов эндогенных тканей требуется для поддержания метаболизма во время периодов повышенных энергетическых трат или при голодании.

1. Углеводы, запасающиеся в форме гликогена печени и скелетных мышц, может обеспечить организм энергией только в течение 8-10 часов, и в течение 24 часов полностью истощается.

2. Жиры - мощный источник энергии при продолжительном голодании. При полном отсутствии глюкозы ЦНС повышает их использование кетонов.

3. Белки - неподходящий продукт для запаса энергии. При использовании их как источника энергии происходит потеря массы тела.

В. Метаболичеакие потербности при травме и хирургическом стрессе.

Степень катаболического ответа зависит от тяжести и длительности повреждения. Этот катаболический ответ отражает мобилизацию углеводов, жиров и протеинов для поддержания адекватного уровня энергетических субстратов (глюкоза, жирные кислоты, аминокислоты) при голодании. Сопутствующая гипергликемия обозначается как “диабет повреждения”. Лихорадка и повышенное потребление О2 также сопутствует травме. Гормональный ответ включает повышение уровня кортикостероидов, глюкагона, и освобождение катехоламинов.

Г. Нутритивные потребности.

1. Вода: в норме около 1 мл на каждую калорию пищи (2000-3000 мл/день для взрослых). Когда поступление ограничено, водные потребности м.б подсчитаны как 500 мл (неощутимые потери) + диурез и внепочечные (энтеральный дренаж) потери.

2. Электролитная терапия д.б. индивидуальной, но в целом потребности в таб. 11-1.

Электролит | Потребности в мэкв/кг/день
Натрий Калий Кальций Фосфор Магний Железо Хлориды | 1-1,4 0,7-0,9 0,1 0,15 0,04 0,25-1,0 1,3-1,9

3. Энергия. В клинике потребности м.б. подсчитаны как 25-30 ккал/кг/день. Повышение м.б. при температуре (17% на 1 С подъема), большой операции, сепсисе, ожогах.

а. Неполное голодание часто бывает у хирургических больных, оно снижает расход энергии на 30%. В то же самое время,больше, чем подсчитанный калораж пищи, необходимо для образования новых тканей.

б. Избыточное питание, особенно с глюкозой, может привести к гиперметаболизму, стеатозу печени, повышению СО2-продукции, делая поддержание механической вентиялции потенциально более трудной. Минимум 500 ккал/день д.б. назначено для поддержаня калорических потребностей головного мозга, и около 10% энергии д.б. обеспечено за счет жира для покрытия потребностей в эссенциальных жирных кислотах.

4. Белки. При операциях потребности в белках повышаются.

V. Нутритивное лечение.

А. Энтеральный путь.

Когда поступление пищи менее 500 ккал/сут и ЖКТ функционирует, назначаются энтеральные растворы через назогастральный зонд для поддержаниях суточных потребностей. Большинство энтеральных раствором имеют калораж 1 ккал/мл и гиперосмолярны.

Б. Тотальное парентеральное питание чаще всего осуществляется через центральные вены для снижения риска флебита или инфекции. Периферические вены пригодны для недлительного вливания менее раздражающих растворов. Наиболее частое метаболичекое осложнение - гипергликемия, сменяющаяся гипогликемией при резком прекращении инфузии. Этот эффект отражает последующее действие инсулина, несмотря на отключение раствора глюкозы.

Сепсис - осложнение вследствие в/в катетера.

VI. Периоперативная нутритивная поддержка.

А. Пациенты, хороши питающиеся и требущие в/в нфузии жидкостей менее 5 дней, должны получать гипокалорическую жидкостную терапию в послеоперационном периоде. Если пациент плохо питается в п/операционном периоде, должно быть рассмотрено тотальное парентеральное питание, даже если переход на оральное питане ожидается в течение нескольких дней.

Б. Дооперационаянутритивная поддержка может снизить частоту послеоперационных осложнений, таких как сепсис, раневая инфекция, пневмония. немедленное послеоперационное назначение тотального парентерального питания после большой операции может сократить сроки госпитализации.

VII. Жидкости и электролиты.

А. Жидкостный баланс. У 70-кг взрослого 60% веса тела (42 л) составляет вода, из которой 1/3 (14 л) - ЭЦЖ.

1. Т.к. жировая ткань относительно безводна, содержание общей воды относительно меньше у женщин, пожилых и пациентов с ожирением.

2. Концентрация белка в плазме выше, чем в интерстициальной жидкости, тогда как электролиный состоав приблизительно одинаков.

3. Осмолярность всех жидкостных пространств тела одинакова, т.к. клеточные мембраны проницаемы для воды.

4. АДГ (антидиуретический гормон) освобождается в ответ на повышение осмолярности плазмы, а также в ответ на болевую стимулцию (не только анестезия) и при использовани ПДКВ.

а. Синдром неадекватной секреции АДГ — сниженная возможность разводить мочу и проявляется как гипонатриемия и сниженная осмолярность плазмы, обычно у пациентов с в/черепной патологией. Лечение — устранение причины, ограничение потребления воды, назначение гипертонического раствора с или без диуретиков.

б. Несахарный диабет — полиурия и невозможность концентрировать мочу, несмотря на лишение воды. Повышение осмолярности мочи в ответ на экзогенный АДГ (десмопрессин) дифференцирует почечную и центральную формы заболевания. Главное в лечении - возмещение жидкости.

Б. Баланс натрия.

Na - главный катион ЭЦЖ. Альдостерон определяет почечную реабсорбцию его.

В. Баланс калия.

Концентрация К сыворотки мало коррелирует с общим весом тела, т.к 98% его - внутри клеток.

1. Изменение К плазмы наиболее часто отражает изменения в распределении между ЭЦЖ и интрацеллюлярной жикостью (рН, инсулин, автономная нервная с/с). Таб. 11-2. Альдостерно определяют почечную экскрецию К.

Пееремещение калия:

Внутрь клеток (гипоК-емия) | Из клеток (гиперК-емия)
Алкалоз Инсулин/глюкоза b-стимуляция | Ацидоз Быстрое повышение осмолярности плазмы a-стимуляция

2. Травма, сопутствующая операции, повышает почечную экскрецию калия, что максимально проявляется в первые 24 часа и может персистировать 2-3 дня.

VIII Частые водно-электролитные нарушения.

А. Гипергидратация - возможная послеоперационная проблема, если инфузировались большие объемы жидкостей с низким содержанием электролитов. Симптомы тяжелой водной интоксикации - артимии сердца, отек мозга (судороги, кома).

Б. Дегидратация - умеренная при потере жидкости до 3-6% веса тела, тяжелая - примерно при потере 10%. Лечение - в/в назначение электролитных растворов, ориентируясь на диурез, ЦВД, ЧСС.

В. Гипонатриемия (Na< 135 ммоль/л) - часто после операции ии травмы и при голодании. Катаболическая вода может вызвать гипонатриемию. Лечение - диуретики для удаления лишней воды или в/в гипертонический раствор.

Г. Гипокалиемия (K<3,5 ммоль/л) обычно возникает, когда нормальная потребность в калии (30-50 моль/день) не удовлетворяется, как например во время длительного п/операционного ухода. Рвота и назогастральное отсасывание приводят к гипокалиемическому алкалозу, часто в сочетании с гиповолемией.

Альдостерон, высвобождающийся в ответ на гиповолемию, может усилить гипокалиемию.

1. Лечение - оральное или в/в назначение калия (5-10 ммоль/час), если функция почек адекватна. Более быстрая инфузия (0,5 ммоль/кг/час) должна мониторироваться ЭКГ, помня, что может пройти до 48 часов, пока калий начнет проникать в клетки.

2. Необходимо начать коррекцию гипоК-емии перед началом коррекции дегидратации солевыми расворами. т.к. жидкостаная инфузия усилит гипокалиемию.

3. Ятрогенная гипервентиляция легких во время анестезии может привести к респиратороному алкалозу и усилению гипокалиемии.

Д. Гиперкалиемия (K> 5,5 ммоль/л) м.б. при почечной недостаточности, диабетическом кетоацидозе, адренокортикальной недостаточности. Ложная гиперкалиемия м.б при заборе образца рядом с инфузией К-содержащих растворов или при гемолизе образца крови.

1. Лечение - глюкоза+инсулин (25-50 г. глюкозы + 10-20 ЕД инсулина) и коррекция ацидоза содой. При этом К переходи в клетки. Гипервентиляция легких, чтоб вызвать острый респираторный алкалоз, что снижает К плазмы на 0,5 ммоль/л на каждые 10 мм Hg снижения РаСО2. Жизнеугрожающие сердечные аритмии лечатся в/в назначением Са (1 г).

2. Гемодиализ назеначается при К плазмы выше 6 ммоль/л.


Глава 12Положение пациента

Глава 12.

Положение пациента.

Позиция может вызвать физиологические нарушения и потенциально - повреждения нерва.

I. Положение на спине.

А. Физиология.

1. Кровообращение: влияние гравитации на циркуляцию минимально. Внутрисосудистое давление изменяется на 2 мм Hg на каждые 2,5 см, которые отклонения от вертикальной выcоты выше ии ниже точки сердца. Это - причина помещать трансдюсер на уровне жизненноважных орагнов, которые должны перфузироваться (сердце или мозг). Положение Тренделенбурга повышает церебральное венозное давление или внутричерепное давление. Сопутствующее повышение ЦВД активирует барорецепторы, что вызывает периферическую вазодилятацию и снижение сердечного выброса.

2. Дыхание: смещение органов брюшной полости к или от диафрагмы при наклоне головы внизе или вверх менят эффективность спонтанной вентиляции.

Б. Варианты положения на спине. Таб. 12-1.

Таб. 12-1. Положение на спине

Навзничь:

-Горизонтальное (плохо переносится бодрствующими пациентами)

-Горизонтально с легким сгибанием бедер и коленей. Хорошо для рутинного использования.

Литотомическое: (усиливает боль в ущемленном диске)

-Стандартное (ноги согнуты в бедрах и коленях и одновременно подняты для открытия промежности; в конце операции обе ноги д.б. опущены вместе для уменьшения влияния торсии на поясничный отдел позвоночника)

-Усиленное (значительно действует на поясничный отдел и ограничивает вентиляцию из-за абдоминальной компрессии).

Тренделенбурга: (плечи над ключичноакромиальным суставом для избежания компрессии плечевого спелетения)

В. Осложнения: - см. Таб. 12-2

Таб. 12-2.

Постуральная гипотензия (наиболее частое осложнение положения с приподнятой головой; при одновременном опускании ног из литотомического положения у гиповолемического пациента).

Алопеция ол давления (использовать подушечку под голову).

Реакции на сдавление выступающих точек (локти, крестец. лопатки).

Повреждения плечевого сплетения (особенно вероятно при голове, повернутой в сторону от чрезмерно приведенной руке).

Компрессия лучевого нерва (вертикальное давление экрана сдавливает нерв напротив плеча)

Компрессия локтевого нерва (травма возникает, когда нерв помещается за медиальный надмыщелок плеча; потеря чувствительности над областью 5 пальца)

II. Латеральное положение.

А. Физиология.

1. Циркуляция: при легочном контуре с низким давлением, имеется гиперперфузия нижнего легкого и относительная гипоперфузия верхнего. Неболдьшая поддержка д.б. помещены под нижнюю подмышку для подъема грудной клетки, достаточного для снижения давления на подмышечный нервно-мышечный пучок и предотвращения снижения кровотока в руке. Венозный застой минимизируется бинтованием нижней конечности и бедра.

2. Дыхание: растяжимость верхнего легкого увеличивается, приводя к гипервентиляции этого легкого и гиповентиляции гиперперфузируемого нижнего легкого.

Б. Варианты латерального положения. Таб. 12-3.

Таб. 12-3

Стандартная боковая позиция: Согнутое нижележащее бедро и колено, подушки помещаются между ногами и под головой для выравнивания шейного и торакального отдела позвоночника).

Усиленная позиция:Усиленная позиция:

-Боковой “складной нож” (нижележащий подвздошный гребень над шарниром стола, что позволяет растянутьвышележащий фланк; венозный застой в ногах).

-Почечное положение (поднятая опора стола под подвздошным гребнем, далее усиливает латеральное сгибание для экспозиции почки; могут возникать венозный застой и вентиляционно-перфузионная неравномерность).

В. Осложнения. Таб. 12-4.

Таб. 12-4.

Повреждение глаз и/или ушей(избегать давления).

Повреждение шеи (боковое сгибание рискованно, особенно у артритических па-

циентов)

Повреждение надлопаточного нерва (подушечка, подложенная под нижележащую подмышечную область предотвращает сдавление этого нерва; повреждение манифестирует как диффузная боль в плече).

Ателектаз

Асептический некроз нижележащей головки бедра (“повторно-наатянутая” лента сдвигает головку бедра в ацетабулюм и сдавливается питательная артерия; помещайте ленту поперек мягких тканей в промежутке между головкой бедра и гребнем подвздошной кости).

Повреждение промежностного нерва (сдавливается напротив матарца, т.к он проходит латерально вокруг шейки малоберцовой кости; потеря чувствительности над тылом стопы).

III. Вентральная позиция.

А. Физиология.

1. Кровообращение: давление на абдоминальные органы передается на мезентериальные и паравертебральные сосуды, приводя к повышению венозного кровотечения).

2. Дыхание: сдавленные абдоминальные органы поднимают диафрагму кверху. Поддержка обеспечивается подушечками под плечами итазом, что позволяет животу свободно свисать , что минимизирует потери функциональной остаточной емкости и обструкцию венозного кровотока.

Б. Варианты вентральной позиции Таб. 12-5.

Таб. 12-5

Полностью на животе (использовать подушечку под живот)

На животе “складной нож”.

На коленях

В. Осложнения. Таб. 12-6.

Таб. 12-6.

Повреждения глаз и ушей (избегать компрессии).

Повреждения шеи(у артритичных больных шея м.б. лучше поддерживаться в сагиттальной позиции, поворот головы может снизить каротидный и вертебральный кровоток).

Повреждения плечевого сплетения

Торакальный outlet-синдром

Повреждения груди

Ухудшение венозного оттока (использовать подушечку под животом).

IV. Положение с поднятой головой.

А. Сидячая позиция дает хирургу хороший доступ к задней черепной ямке и шейному отделу позвоночника. Среднее артериальное давление должно измеряться на уровне вилизиева круга (трансдюсер помещается в наружный слуховой проход), т.к. это место - наиболее подходящий индикатор перфузионного давления мозга. Тугое бинтование ног снижает в них венозный застой.

Б Осложнения. Таб.12-7

Таб. 12-7.

Постуральная гипотензия (нормальный компенсаторный ответ угнетается анестезией).

Воздушная эмболия (воздух может пройти через открытое у некоторых пациентов овальное окно, если давление в пр. предсердии выше давления в левом).

Пневмоэнцефалон.

Сдавление глаз.

Отек лица и языка

Среднешейная тетраплегия

Повреждение седалищного нерва


Глава 14Неопиоидные в/в анестетики

Глава 14.

Неопиоидные в/в анестетики

М.б. использованы в/в болюсно или в виде продленной инфузии для индукции или для полного или частичного поддержания анестезии. Таб. 14-1.

Таб. 14-1. Дозы неопиоидных препаратов в/в для анестезии
 | Болюсно | Постоянная инфузия
Барбитураты: |  |
Тиопентал | 3-5 мг/кг |
Тиамилал | 3-5 мг/кг |
Метогекситал | 1-1,5 мг/кг | 0,1-0,3 мг/кг/мин
Бенздиазепины: |  |
Диазепам | 0,3-0,5 мг/кг |
Мидазолам | 0,1-0,2 мг/кг | 2-5 мкг/кг/мин
Этомидат | 0,2-0,3 мг/кг |
Кетамин | 1-2 мг/кг |
Пропофол | 1,5-2,5 мг/кг | 0,1 мг/кг/мин

I. Химия и формулы.

А. Барбитураты: их растворы щелочные (рН 10-11), смешивание с кислыми расворами (Рингер-лактат, др. препараты) приводит к преципитации барбитуратов как свободных кислот.

Б. Диазепам - водонерастворим. Растворы его содержат пропиленгликоль и преципитиру.тся при смешивании с растворами др. препаратов.

В. Мидазолам - водорастворим (рН 3,5) и смешивается с др. растворами.

Г. Этомидат ( с пропиленгликолем), кетамин (рн 3.5-5) пропофол не должны смешиваться с др. препаратами.

II. Structure-activity relationships.

Structure-activity relationships описывает, какие модификации химической структуры прототипического лекарствавоздействуют на физико-химические свойства дериватов.

А. Замещение атома кислорода в позиции 2 барбитуровой кислоты атомом серы образует тиобарбитураты (тиопентатл, тиомилал), действие которых быстрее и короче, чем их соответсвующие аналоги-оксибарбитураты (пентобарбитал, секобарбитал). Метилирований в первом положении барбитуровой кислоты образует метогекситал с более быстрым и более коротким действием и более частыми возбуждающими побочными эффектами.

Б. Раскрытое имидазольное кольцо позволяем мидазоламу быть водорастворимым и стабильным в кислом водном растворе, несмотря на липофильность при физиологическом рН.

В. Фармакологическая активность м.б. ограничена + или - -стереоизомерами, что определяетя присутствием 1 или более атомов углерода с ассиметричным центром.

III. Механизмы действия.

Механизмы действия неопиоидных индукционных препаратов неизвестны, но предполагается действие на клеточные мембраны (биофизическая теория) или взаимодействие с нейротрансмиттерами (трансмиттерная теортия).

А. Изменение ГАМК-эргической передачи может быть важным в действии барбитуратов, бенздиазепинов и этомидата. ГАМК - тормозной медиатор ( нейротрансмитер), активация постсинаптических ГАМК-рецепторов повышает ток ионов хлора через каналы, приводя к гиперполяризации (торможению) постсинаптического нейрона. Барбитураты действуют на рецептор, котрый снижает скорость диссоциации ГАМК из ее рецепторов, что удлинняет ГАМК-активированное длительность открытия хлоридных каналов. Бенздиазепины взаимодействуют с рецепторами, которые облегчают действие ГАМК на свои рецепторы. Этомидат повышает число доступных ГАМК-рецепторов.

Б. Кетамин может взаимодействовать с мускарновыми рецепторами ЦНС как антагонист и опиоидными рецепторами как агонист (анальгезия при воздействии на мю-рецепторы и дисфория - при действии на сигма-рецепторы).

В. Флумазенил - специфический антагонист бенздиазепиновых рецепторов, тогда как физостигмин - неспецифический кортикальный стимулятор.

IV. Фармакокинетика (Таб. 14-2).

Таб. 14-2. Фармакокинетика неопиоидных в/в анестетиков
 | Объем распределения (л/кг) | Клиренс (мл/кг/мин) | Время полуэлиминации ( час) | Экстракция печенью | Связь с белками (%)
Тиопентал | 2,3 | 3,4 | 11.4 | 0,15 | 85
Метогекситал | 2,2 | 10,9 | 3,9 | 0,5 | 73
Диазепам | 1,1 | 0,4 | 46,6 | 0,03 | 98
Мидазолам | 1,1 | 7,5 | 2,7 | 0,51 | 94
Этомидат | 2,5 | 17,9 | 2,9 | 0,9 | 77
Кетамин | 3,1 | 19,1 | 3,1 | 0,9 | 12
Пропофол | 2,8 | 59,4 | 0,9 | 0,9 | 97

А. Гипнотическое действие стандартной индукционной дозы определяется перераспределением в неактивные места тканей; следовательно, концентрация в активных рецепторых участках снижается.

Б. Клиренс оказывает доминируещее влияние на плазменную концентрацию препарата в отличие от времени полуэлиминации только после окончания быстрого снижения плазменной концентрации, характеризующего фазу перераспределения.

1. Печеночный клиренс метогекситала намного выше, чем у тиопентала, обуславливая более короткое действие, если назначаются повторные дозы.

2. Быстрый клиренс пропофола облегчает его использование в виде постоянной инфузии для частичного или полного поддержания анестезии.

В. Время полуэлиминации (Т1/2) прямо зависит от объема распределения и обратно - от клиренса. Широкий разброс значений Т1/2 неопиоидных анестетиков отражает различия в клиренсе.

Г. Перераспределение (в противоположность клиренсу) в окончании эффекта препарата становится более значимым, когда неактивны участки тканей для перераспределения насыщаются однократной большой дозой, повоторными дозами или постоянной инфузией.

Д. Летучие анестетики и фармакокинетика.

1. Снижение печеночного кровотока или метаболизма, продуцируемое летучими анестетиками, может задержать клиренс и удлиннить Т1/2 больших или повторных доз неопиоидных препаратов, особенно тех, которые большей частью зависят от экстракции с печенью (метогекситал, этомидат, кетамин).

2. Неспецифическая стимуляция ферментов, метаболизирующих препараты, летучими анестетиками не ускоряет клиренс индукционных препаратов.

Е Возраст и фармакокинетика. Пожилые пациенты требуют более низких индукционных доз неопиоидных препаратов, что может отражать сниженный пассаж препаратов в периферические пространства или сниженное распределение сердечного выброса в элиминирующие органы.

V. Эффекты на системы органов.

А. ЦНС. Клинически желательные эффекты, кроме угнетения сознания включают снижение церебрального кровотока, церебральных метаболических потребностей в кислороде (CMRO2), и в/черепного давления (ВЧД), а также характер сна на ЭЭГ. Многие из этих эффектов желательны в ведении пациентов с в/черепной патологией и повышенным ВЧД. (Таб. 14-3).

Таб. 14-3. Эффекты неопиоидных препаратов на ЦНС
 | Церебральный кровоток | CMRO2 | Внутричерепное давление
Тиопентал | - - | - - | - -
Метогекситал | - - | - - | - -
Диазепам | - | - | -
Мидазолам | - | - | -
Этомидат | - - | - - | - -
Кетамин | ++ | ++ | ++
Пропофол | - - | - - | - -

1. Тиопентал и этомидат могут вызывать максимальное снижение CMRO2 (изменения ЭЭГ), что, как полагают, лежит в основе лекарственно-индуцированной защите мозга. Аналогичный эффект на ЭЭГ, вызванный большими дозами метогекситала, не рекомендуется, т.к. могут возникнуть рефрактерные пост-лекарственные судороги.

2. Тиопентал в низких дозах не действует на соматосенсорные вызвынные потенциалы. Этомидат может вызвать измения волн, имитирующие ишемию.

3. Кетамин повышает церебральный кровоток и не подходит для назначения пациентом с риском повышенного ВЧД.

Б. Респираторные эффекты. Угнетение вентиляции характерно для всех этих препаратов. различия проявляются при использовании этих препаратов как седативных или гипнотиков у пациентов на спонтанном дыхании. Таб. 14-4.

Таб. 14-4. Влияние неопиодидных препаратов на вентиляцию
 | Угнетение вентиляции | Сопротивление дыхательных путей
Тиопентал | ++ | 0
Метогекситал | ++ | 0
Диазепам | + | 0
Мидазолам | + | 0
Этомидат | + | 0
Кетамин | 0 | - -
Пропофол | ++ | 0

1. Апноэ может быть после в/в назначения неопиоидных индукционных препаратов. По этой причине д.б. приготовлено оборудование для вспомогательной вентиляции легких.

2. Сопротивление дыхательных путей у легко анестезированных пациентов с гиперреактивностью дыхательных путей (астма, курение) может привести к бронхоспазму. Неправильно приписывать этот эффект повышенной чувствительности дыхательных путей, вызываемой тиопенталом.

3. Метогекситал сопровождается большей частотой икоты и кашля по сравнению с др. неопиоидными препаратами.

4. Предшествующее назначение опиоидов, как например в премедикации, усиливает угнетающее влияние на вентиляциюнеопиоидных препаратов.

5. Кетамин сопровождается повышенной секрецией дыхательных путей, и его симпатомиметические эффекты, как полагают, ответственны за бронходилятацию (могут облегчить бронхоспазм у астматиков).

В. Кардиоваскулярные эффекты.

Все неопиоидные препараты оказывают угнетающее или стимулирущее действие на ССС. (Таб. 13-5).

Таб. 14-5. Эффекты неопиодных препаратов на ССС.
 | Среднее АД | ЧСС | Сердечный выброс | ОПСС | Венодилятация
Тиопентал | - | + | - | 0/+ | +
Метогекситал | - | ++ | - | ? | +
Диазепам | 0/- | -/+ | 0 | -/+ | +
Мидазолам | 0/- | -/+ | 0/- | 0/- | +
Этомидат | 0 | 0 | 0 | 0 | 0
Кетамин | ++ | ++ | + | + | 0
Пропофол | - | + | 0 | - | +

1. Гиповолемия усиливает гипотензивные эффекты барбитуратов, бенздиазепинов и пропофола.

2. Кетамин вызывает центральный стимулирующий эффект на симпатическую нервную систему, повышая АД, ЧСС и сократимость миокарда. Этот эффект снижается при сопутствующем назначении барбитуратов, бенздиазепинов, ингаляционных анестетиков) и м.б. усиливаться панкуронием.

а. Повышенная потребность миокарда в кислороде, вызываемое кетамином, нежелательно у пациентов с заболеваниями коронарных сосудов.

б. У пациентов в критическом состоянии, вегетативная нервная система м.б.. угнетена, и кетамин может вызвать депрессию ССС.

в. Кетамин м.б. предпочтительнее для в/в индукции анестезии(1-2 мг/кг) у гиповолемичных пациентов или при наличии сердечной недостаточности, т.к. это единственный индукционный агент, стимулирующий ССС.

3. Этомидат (0,2-0,3 мг/кг в/в) вызывает минимальное вредное влияние на ССС по сравнению с др. неопиоидными препаратами. Он м.б. альтернативой кетамину при индукции анестезии у гиповолемичных пациентов.

4. Бенздиазепины назначаются в/в для индукции анестезии (диазепам 0,3-0,5 мг/кг; мидазолам 0,1-0,2 мг/кг) оказывают умеренное угнетающее влияние на сердце и ОПСС. Опиоиды могут усиливать вазодилятирующий эффект бенздиазепинов.

5. Барбитураты (тиопентал, 3-5 мг/кг; метогекситал, 1-1,5 мг/кг) оказывают на СС более сильное влияние, чем бенздиазепины, если назначаются в/в для индукции анестезии. Главный эффект тиопентала - снижение сердечного выброса. (Таб. 14-6).

Таб.14-6. Механизм индуцированного барбитуратами снижения сердечного выброса.

Снижение венозного возврата

Прямая депрессия миокарда

Снижение симпатической импульсации из ЦНС.

а. Рефлекторная барорецепторная активность вероятно ответственна за повышение ЧСС в ответ на тиопентал-индуцированное снижение сердечного выброса и АД. Угнетающий эффект на миокард тиопентала усиливается , когда барорефлекс ослабляется летучими анестетиками или b-антагонистами.

б. Метогекситал сопровождается более значимым повышением ЧСС, чем тиопентал.

6. Пропофол (1,5-2,5 мг/кг), назначенный в/в для индукции анестезии, вызывает снижение АД, аналогичное тиопенталу.

7. Сердечные аритмии обычно не наблюдаются после назначения неопиоидных анестетиков.

Г. Гепаторенальные эффекты.

Прямого вредного эффекта не наблюдается, хотя неопиоидные анестетики, снижающие АД, могут снизить печеночный кровоток и диурез.

Д. Эндокринные эффекты. Адренокортикальный ответ на стресс снижается через 5-8 часов после индукции анестезии этомидатом, но не др. неопиоидными анестетиками. Клиническое значение этого неизвестно.

Е. Аллергические эффекты.

1. Освобождение гистамина может возникнуть после быстрого в/в введения тиопентала, но не после др. анестетиков.

2. Жизнеугрожающие аллергические реакции редко возникают после назначения барбитуратов.

VI. Использование в время клинической анестезии.

А. Индукция анестезии.

1. Различия в скорости наступления эффекта в сравнимых дозах зависят от скорости инъекции, объема распределения и сердечного выброса. Большинство неопиоидных анестетиков действуют в одном времени циркуляции “рука-мозг” )исключая бенздиазепины и кетамин). Опиоиды, назначенные в премедикации или данные в/в (фентанил 50-150 мкг, суфентанил 10-20 мкг), коротко перед индукцией, ускоряют наступление бессознательного состояния, особенно вызываемое бенздиазепинами.

2. Нормальные индукционные дозы барбитуратов, этомидата и пропофола действуют 3-5 минут.

3. Мидазолам (0,05-0,1 мг/кг) и кетамин (2-4 мг/кг) м.б. назначен в/м, а метогекситал (20-30 мг/кг) назначается ректально у несотрудничающих пациентов, часто у детей.

4 Дозы для индукции д.б. снижены у пожилых и гиповолемических пациентов, поскольку сниженное время циркуляции может задержать время наступления бессознательного состояния.

5. Боль при инъекции минимальна при в/в введении тиопентала, мидазолама и кетамина и более вероятна при введении диазепама, этомидата и пропофола. Вероятность болезненной инъекции меньше, когда препарат вводится в крупные вены предплечья, чем в млекие вены руки. Назначение опиоидов или лидокаина в вену перед инъекцией индукционного агента может снизить частоту этой реакции.

6. Редкие феномены (миоклонус, икота) наиболее вероятны при индукции анестезии метогекситалом или этомидатом.

Б. Поддержание.

1. Кетамин м.б. использован в виде инфузии для поддержания как сна, так и анальгезии, но др. неопиоидные препараты наиболее подходят для поддержания сна в комбинации с ингаляционными анестетиками ( чаще всего закись азота).

2. Лекарства с самой быстрой элиминацией (пропофол) не вызывают пролонгированной сонливости, когда даются инфузией.

3. Доступность антагонистов бенздиазепинов (флуманезил) облегчает использование постоянной в/в инфузии мидазолама (2-5 мкг/кг/мин).

В. Выход из анестезии.

1. Предполагается, что при назначении эквивалентных доз время выхода самое быстрое при назначении пропофола, после чего используется метогекситал, этомидат, тиопентал, мидазолам, кетамин и диазепам. пациенты, получающие пропофол, просыпаются быстрее и имеют ниже частоту тошноты рвоты, чем при использовании др. неопиоидных анестетиков.

2. Делирий во время пробуждения из кетаминового наркоза м.б. уменьшен бенздиазепинами или тиопенталом перед или с введением кетамина.

3. Флеботромбоз или флебит наиболее часто возникает после в/в введения диазепама или этомидата, которые растворены в пропиленгликоле.


Глава 15Опиоиды

Глава 15.

Опиоиды.

Опиоиды- термин, обозначающий все препараты (натуральные или синтетические), которые связываются с морфиновыми рецепторами. Этот термин включаети в себя агонисты (морфин, фентанил), агонисты-антагонисты (буторфанол, налорфин) и антагонисты (налоксон). Опиаты- часто используются как синоним опиоидов, но исторически обозначает только препараты, полученные из опиума (морфин, кодеин). Наркотики - неспецифический термин, применимый ко всем препаратам, вызывающим сон.

I. Фармакология.

А. Рецепторы и эндогенные опиоидные пептиды.

1. Опиоиды взаимодействуют со специфическими рецепторами в ЦНС и др. областях, таких как ЖКТ (Таб. 15-1).

Таб. 15-1. Классификация опиоидных рецепторов.
Мю | Каппа | Сигма
Супраспинальная аналгезия | Спинальная аналгезия | Дисфория
Угнетение вентиляции | Угнетение вентиляции | Галлюцинации
Эйфория | Седация | Вазомоторная стимуля-
Физическая зависимость | Миоз | ция.

2. Мю-рецепторы подразделяются на мю1 (аналгезия) и мю2 (угнетение вентиляции). Этот подразумевает возможность отделения опиоидной аналгезии от угнетения вентиляции.

3. Рецепторы, вовлеченные в опосредование аналгезии, найдены в наибольшей плотности в периакведуктальной серой области среднего мозга и желатинозной субстанции спинного мозга.

4. Эндогенные лиганды опиоидных рецепторов называются эндорфинами.( Таб. 15-2)

Таб. 15-2. Эндорфины

Бета-эндорфины

Энкефалины:

Мет-энкефалин

Леу-энкефалин

Динорфин

Б. Эффекты на ЦНС (Таб. 15-3).

Таб. 15-3. Эффекты опиоидов на ЦНС

Аналгезия

Эйфория

Седация

Миоз (диагноз назначения опиоидов)

Депрессия кашлевого рефлекса

Тошнота и рвота

Судороги (большие дозы)

1. Опиоидная аналгезия оставляет интактной др. чувствительные и моторные функции. Пациенты может чувствовать стимуляцию, но боль будет меньше или отсутствовать.

2. Дисфория чаще чем эйфория может возникать при назначении опиоидов у пациентов для обезболивания.

3. Сон (анестезия) необязательно вызывается даже большими дозами опиоидов, особенно у молодых. У пациентов в критичеком состоянии опиоиды м.б. использованы как моноанестетик, но чаще как дополнительные препараты (+ ингаляционные анестетики, бенздиазепины) для обеспечения тотальной анестезии.

4. Судороги маловероятны даже при использовании высоких доз. исключение - мепиридин, чей метаболит (нормепиридин) - стимулятор ЦНС.

5. Рвота отражает стимуляцию опиоидами хеморецепторов триггерной зоны, особенно у пациентов в “скорой помощи”, суммируясь с вестибулярным компонентом. В эквианалгетических дозах частота рвоты равна для всех агонистов. высокие дозы угнетают рвотный центр и могут подавить стимулирующий эффект с хеморецепторов триггерной зоны.

В. Действие на ССС. (Таб. 15-4).

Таб. 15-4. Действие опиоидов на ССС

Брадикардия (отражает стимуляцию ядра n.vagus в продолговатом мозге).

Артерио- и венодилятация (ортостатическая гипотензия).

Освобождение гистамина (морфин).

1. Стабильность сердечнососудистого и миокардиального ответа высокими дозами опиоидов (исключая мепиридин, оказывающий значимый отрицательный инотропный эффекти в дозах 2-2,5 мг/кг) - причина, по которой эти препараты используются для анестезии у пациентов, которые плохо переносят угнетение ССС летучими анестетиками.

2. Высвобождение гистамина может сопровождать быстрое введение высоких доз морфина, но не фентанила или суфентанила.

Г. Вентиляционные эффекты.

1. Все опиоидные агонисты оказывают дозозависимое угнетение вентиляции (Таб. 13-5).

Тапб. 13-5. Вентиляторные эффекты опиоидов.

Повышение РаСО2

Снижение частоты дыхания

Повышение дыхательного объема

Снижение МОД

Снижение вентиляторного ответа на СО2 (депрессия ствола мозга).

а. Вероятно, что эквианалгетические дозы опиоидов вызывают эквивалентную депрессию вентиляции, но пиковый эффект и длительность определяются фармакокинетикой каждого препарата. Н-р, фентанил вызывает пик депрессии после в/в инъекции через 5-10 мин, морфин - через 30-60 минут.

б. Короткодействующие опиоиды (фентанил) более подходящие в интраоперационный период, т.к. они не вызывают пролонгированной депрессии вентиляции.

2. Депрессия вентиляции усиливается у стариков и при сопутствующем назначении других депрессантов ЦНС. Антагонизм опиоидной депрессии вентиляции - боль или движение, котррые сочетаются с “stir-up” -режимами. Гиповентиляция может возникнуть у пожилых в послеоперационный период, т.к. нет этого стимула.

Д. Гепаторенальные и гастроинтестинальные эффекты.

1. У человека опиоиды не вызывают высвобождения АДГ, в отличие олт хирургической стимуляции, что снижает диурез.

2. Опиоиды повышают тонус мочеточников и детрузора, повышая возможность задержки мочи.

3. Спазм Сфинктера Одди, вызываемый опиоидами, проявляется болью, имитирующей приступ стенокардии. В этом случае, налоксон снимает желчную колику, но не стенокардию, а нитроглицерин снимает боль в обоих случаях. Этот спазм может также помешать визуализации контраста в дуоденум во время холангиографии, приводя к ошибочному заключению о наличии камня в этой зоне.

4. Сниженная двигательная активность ЖКТ задерживает опорожнение желудка и повышает риск аспирации.

Е. Эндокринные эффекты. Высокие дозы используются для блокирования метаболического ответа на стресс (анестезия без стресса).

Ж. Репродуктивные эффекты. Опиоиды нетератогенны. Морфин по сравнению с мепиридином оказывает большее угнетающее действие на новорожденного, поскольку лучше проходит через ГЭБ у новорожденного. Метаболиты мепирида из-за своей рКа скорее проходят к плоду при его ацидозе.

З. Нейромышечное соединение и действие на скелетные мышцы.

1. Все опиоиды (особенно фентанил и его аналоги), данные в/в в высоких дозах (фентанил, 8 мкг/кг), могут вызвать ригидность скелетной мускулатуры, особенно гр.клетки и живота. Мышечная ригидность может возникать как интра-, так и постоперативно.

2. Частота и тяжесть ригидности мышц могут повышаться при быстрой инфузии опиоидов или добавлении закиси азота.

3. Ригидность может затруднить вентиляцию легких, требуя назначение миорелаксантов. Приложение высоких цифр ПДКВ при попытке вентилировать легкие при наличии мышечной ригидности может вызвать растяжение желудка, снизить венозный возврат и как результат - гипотензию.

II. Токсикология.

А. Передозировка опиоидов сопровождается комой, миозом, угнетением вентиляции. Смерть маловероятна, если угнетение вентиялции и сопутствующая артериальная гипоксемия предотвращены. Лечение передозировки - вентиляция легких кислородом и назначение налоксона, 0,2-0,4 мг в/в каждые 2-3 минуты, пока пациент не начнет дышать и не выйдет из комы. Отек легких и судороги могут сопровождать передозировку опиоидов.

Б. Аллергические реакции маловероятны отражая сходство опиоидов с эндогенными эндорфинами. Гиперемия, отек, крапивница в месте инъекции - редко и отражают скорее местное высвобождение гистамина, нежели аллергическую реакцию.

III. Фармакокинетика и фармакодинамика.

Таб. 15-6. Фармакокинетика и фармакодинамика опиоидов.
 | Эквивалент-ная сила | Т1/2 (час) | V распределения (л/кг) | Клиренс мл/кг/мин | Связь с белками % | рКа
Морфин | 1 | 1,7-2,2 | 3,2-3,4 | 15-23 | 26-36 | 7,9
Мепиридин | 1/10 морфина | 3,2-4,1 | 2,8-4,2 | 10-17 | 64-82 | 8,5
Фентанил | 75-100 раз> морфина | 3,1-4,4 | 3,5-5,9 | 11-21 | 79-87 | 8,4
Суфентанил | 5-10 раз > фентанила | 2,7 | 2,9 | 13 | 93 | 8,0
Альфентанил | 1/5-1/10 фентанила | 1,2-1,7 | 0,5-1,0 | 5-7,9 | 89-92 | 6,5

А. Морфин.

1. Большой объем распределения относительно липофильного морфина отражаеь большое поступление в гидрофильные ткани, особенно скелетные мышцы.

2. Клиренс морфина - преимущественно результат печеночного метаболизма в диклюкуронид морфина. Менее 15% дозы в неизменном виде выходить с мочой. Плазменная концентрация морфина низкая, отраджая большой объем распределения. высокий процент печеночной экстракции приводит к тому, что очень мало орально принятого морфина поступает в системную циркуляцию вследствие пресистемной элиминации.

3. рКа морфина таково, что менее 10% неионизированного препарата находится в плазме.. Эта фракция может проникать через ГЭБ.

4. Морфин - относительно длительнодействующий опиоид (по аналгетическому эффекту). Однако, время его полуэлиминации короче, чем у фентанила.

5. Плазменная концентрация морфина не коррелирует с интенсивностью аналгезии или депрессией вентиляции.

6. Максимальная снижение потребностей в ингаляционных анестетиках 9МАК около 67% вызывается морфином(5 мг/кг) у животных подтверждает, что этот препарат не обеспечивает полной анестезии.

Б. Мепиридин.

1. Печеночный метаболизм - быстрый, образуется нормепиридин, меперидиновая кислота и нормепиридиновая кислота. Нормепиридин - активный метаболит, чья аналгетическая актвность - 1/2 мепиридина, но судорожная активность - в 2 раза выше. Менее 10% мепиридина выводится per se с мочой.

2. Мепиридин более липофилен, чем морфинчто отражается более быстрым наступлением аналгезии.

3. В отличие от морфина, емеется корреляция между концентрацией в плазме и интенсивностью его эффектов (0,7 мкг/мл вызывает обезболивание у 95% пациентов). Назначение 100 мг мепиридина в/м каждые 4 часа поддерживает концентрацию выше минимального анальгетического уровня только 35% времени. Корреляция между концентрацией и аналгезией позволяет использовать постоянную в/в инфузию для поддержания постоянной терапевтической (аналгетической) плазменной концентрации мепиридина.

В. Фентанил.

1. Большая липофильность обуславливает быстрое начало действия на ЦНС (угнетение вентиляции в течение 2 минут) и большой объем распределения, который приводит к относительно длинному Т1/2b.

2. Печеночный метаболизм (N-деалкилирование) преобладает. Менее 10% выводится с мочой per se.

3. рКа фентанила таково, что менее 10% препарат пристутствует в крови в неионизированной форме и доступно для проникновения через ГЭБ.

4. Двухфазное угнетение вентиляции в послеоперационном периоде после очевидного пробуждения может отражать повышенную перфузию скелетной мускулатуры, связанную с движением во время пробуждения из анестезии. Позднее, когда пациент не стимулируется (часто в послеоперационной палате), второй период угнетения вентиляци может стать очевидным.

5. У животных, максимальное снижение МАК 66% вызывается плазменной концентрацией фентанила 30 нг/мл. У пациентов концентрациея в плазме 15 нг/мл вызывается в/в введением 50 мкг/кг и последующим введением 0,5 мкг/кг/мин.

6. Короткое действие фентанила происходит вследствие перераспределения препарата из ЦНС в ткани. Большая или повторные дозы фентанила насыщают эти неактивные участки тканей и превращают фентанил в длительно-действующий препарат. Видимо, нерационально давать пациентам повышающиеся дозы препарата после того, как все опиоидные рецепторы заняты, т.к. это удлинняет, но нен усиливает эффект.

Г. Суфентанил

1. Это самый сильный опиоид, доступный для клинического использования, он примерно в 5-10 раз сильнее фентанила. Несмотря на это, он не более эффективен как полный анестетик и, подобно всем опиоидам, требует назначения адьювантов (ингаляционные анестетики, бенздиазепины).

2. Меньший объем распределения + клиренс, аналогичный фентанилу, обуславливают более короткое Т1/2b по сравнению с фентанилом.

Д. Альфентанил.

1. Быстрое начало действия (1-2 минуты) отражает его рКа=6,5. 89% препарата находится в неионизированной форме при физиологическом рН и доступно для проникновения через ГЭБ.

2. Небольшой объем распределения (менее липофилен, чем фентанил) приводит к большему проценту элиминации с печенью. Только 0,4% препарата выводится с почками per se.

3. Клиренс препарата - около 1/2 от фентанила, но из-за меньшего объема распределения приводит к тому, что Т1/2b значительно короче.

4. Альфентанил - хороший препарат для постоянной в/в инфузии, т.к. из-за перечиследнных свойств он не аккумулируется. Большая в/в доза для индукции (150 мкг/кг) в комбинации с закисью азота позволяет быстро достичь уровня, достаточного для эндотрахеальной интубаци, последующая плазменная концентрация поддерживается постоянной инфузией. Промежуточные в/в болюсные введения эффективны в дополнение к постоянной инфузии при хирургической стимуляции. Т.к. препарат не кумулируется в значительной степени, нфузия д.б. прекращена за 15-20 мин до конца процедуры, обеспечивая быстрое пробуждение.

5. Альфентанил вызывает 70% снижение МАК.

IV. Взаимодействие препаратов.

А. Т.к. опиоиды - неполные анестетики, они часто комбинируются с др. препаратами (ингаляционные анестетики, бенздиазепины, миорелаксанты). Комбинация опиоижов с др. депрессантами ЦНС показано доля аддитивного эффекта.

1. Закись азота + опиоиды может вызвать отрицательный инотропный эффект, особенно у больных со сниженной функцией левого желудочка. Добавление бенздиазепинов к опиоидам (или порока) может вызвать снижение сердечного выброса, АД и ОПСС, что не возникает при использовании каждого препарата в отдельности. Механизм - снижение импульсации симпатической нервной системы.

2. Панкуроний нивелирует эффект опиоидов на ЧСС (снижение) в отличие от векурония, не влияющего на ваготонический эффект опиоидов.

Б. Циметидин может пролонгировать Т1/2b фентанила прямо ли непрямо (снижая печеночный кровоток).

В. Ингибиторы МАО (моноаминооксидазы) и трициклические антидепрессанты могут усилить и пролонгировать эффекты опиоидов. Гиперпирексия, тяжелое угнетение вентиляции и судороги могут возникать у пациентов, которые лечились ингибиторами МАО и затем получали мепиридин.

V. Сопутствующие заболевания.

А. Возраст: несмотря на большую вариабельность, пожилые имеют тенденцию к снижению клиренса и повышенну. интенсивность и удлинение действия опиоидов.

Б. Почечные заболевания:

1. Только небольшое количество опиоидов элиминируется через почки per se, и почечная недостаточность не ограничивает дозировки препаратов, особенно фентанила.

2. Нормепиридин - главный метаболит мепиридина, может аккумулироваться и вызвать пролонгирование угнетения вентиляции и судорогам.

3. Налоксон-обратимые эффекты опиоидов могут возникать у пациентов с почечной недостаточностью в течение 7 дней после последнего введения морфина. Диклюкуронид морфина - главный метаболит морфина, оказывает опиоидный эффект, но обычно ограничивается его возможностью проникать через ГЭБ. Однако, возможно, что высокие плазменная концентрация этого метаболита и поврежденный ГЭБ в связи с уремией могут облегчить проникновение метаболита в ЦНС.

В. Заболевания печени.

1. Клиренс опиоидов зависит от печени, у пациентов с тяжелыми заболеваниями печени Т1/2b будет удлинено.

2. Начальные дозы опиоидов обычно вызывают повышенную интенсивность эффекта у пациентов с заболеваниями печени. Последующие дозы д.б. снижены или отсрочены, т.к. м.б. значимая аккумуляция препаратов.

Г. Ожирение:

1. Избыточная жировая ткань может повысить объем распределения и удлинить Т1/2b липофильных опиоидов, особенно фентанила.

2. При назначении опиоидов в дозах, основанных на идеальнной массе тела, начальный ответ будет скорее всего нормальным. Аккумуляция может развиваться при введении большой или повторных доз или постоянной инфузии у больных с ожирением.

Д. Неврологические проблемы.

1. Опиоид-индуцированный миоз, рвота и ментальная депрессия может маскировать важные клинические симптомы патологии ЦНС.

2. У пациентов с повышенным ВЧД опиоиды специфически не противопоказаны, если вентиляция легких механически поддерживается.

VI. Клиническое использование опиоидов.

Таб. 15-7. Клиническое использование опиоидов.

Премедикация

Индукция анестезии (моно- или адьювант).

Интраоперационная анлгезия

Послеоперационная аналгезия (контролируемая пациентом аналгезия, парентеральная, нейроаксиальная).

Адьювант для облегчения механической вентиляции и толерантности к трахеальной трубке.

А. Опиоиды м.б. использованы как монопрепарат для индукции и поддержания анестезии у тяжелых больных, как например с тяжелой дисфункцией левого желудочка. Выбирая опиоиды, можно избежать отрицательного инотропного эффекта летучих анестетиков.

Б. Фентанил, суфентанил и альфентанил - самые частоиспользуемые опиоиды для индукции и поддержания анестезии (моно- или как адьюванты) из-за быстрого начала действия и более предсказуемой длительности действия. Морфин должен вводится медленно (5 мг/мин) чтобы избежать освобождения гистамина. Мепиридин редко используется для тндукции и поддержания из-за своего отрицательного инотропного эффекта.

VII. Опиоидные агонисты-антагонисты и частичные агонисты.

Опиоидные агонисты-антагонисты и частичные агонисты как предполагается, связываются с мю-рецепторами. где они оказывают ограниченное (частичные агонисты) или не оказывают (конкурентные антагонисты) эффекта. Те опиоиды, которые являются мю-антагонистами, часто - каппа- или сигма-агонисты.

А. Пентазоцин.

1. Аналгетический эффект отражает действие как агониста на каппа-рецепторы с силой около 1/4 морфина.

2. Максимальная аналгезия и депрессия вентиляции вызываются дозами 30-50 мг (“потолочный эффект”).

3. Дисфорический эффект (в высоких дозах) и вредные сердечные эффекты (повышение систолического АД и легочного артериального давления, освобождение катехоламинов) ограничивает использование этого препарата.

Б. Буторфанол.

1. Это сильный анальгетик (2-3 мг эквивалентно 10 мг морфина) со слабым эффектом мю-антагониста.

2. Как и пентазоцин, оказывает “потолочный эффект” с максимальным снижением МАК на 11%. Дисфория может возникать, хотя частота меньше, чем у пентазоцина.

В. Налбуфин.

1. Это каппа-агонист (10 мг эквивалентны 10 мг морфина) и мю-антагонист.

2. “Потолочный эффект” возникает, но, в отличие от пентазоцина или буторфанола, вредное воздействие на ССС или ЦНС маловероянтно.

3. Налюбуфин - эффективный препарат (15 мкг/кг в/в до общей дозы 10 мг) для реверсии депресси вентиляции мю-агонистами (морфин, фентанил), одновременно поддерживая адекватную аналгезию.

VIII. Антагонисты.

А. Налоксон и налтрексон - чистые конкурентные антагонисты мю-, каппа-, дельта- и сигма-рецепторов. Все эффекты опиоидов ликвидируются одновременно.

Б. Налоксон назначается в/в (20-40 мкг) хирургическим пациентам для ликвидации нежелательной опиоидной депресии дыхания или седации, тогда как аналгезия сохраняется.

1. Пиковый эффект налоксона волзникает через 1-2 минуты после в/в введения и длится 1-4 часа. Персистирующая депрессия дыхания может потребовать повторных доз препарата, когда его эффект иссякает.

2. Продленная в/в инфузия налоксона 3-10 мкг/кг/час м.б. полезна для пролонгированного антагонистического эффекта после приема высоких доз опиоидов или нейроаксиальных опиоидов.

3. Большие дозы налоксона, резко обрывающие аналгезию в послеоперационном периоде, могут вызвать болевую активацию симпатической нервной с/с, что манифестирует гипертнезией, аритмиями сердца, отеком легких, остановкой сердца.

В. Налоксон м.б. использован для реверсии действия агонистов-антагонистов, но обычно требуются дозы выше, т.к. налоксон имеет большее сродство к мю-рецепторам, нежели к каппа- и сигма-рецепторам.

Г. Налтрексон - длительнодействующий конкурентный антагонист (Т1/2b 10 часов), который доступен для орального назначения у пациентов, злоупотребляющих опиоидами.


Глава 16Ингаляционная анестезия

Глава 16.

Ингаляционная анестезия.

Роль ингаляционных препаратов в общей анестезии изменилась с повышенным использования в/в препаратов (опиоиды, бенздиазепины) как адьювантов для снижения потребностей в ингаляционных анестетиках или снижения их побочных эффектов. Наиболее часто используемые сегодня - это слабый неорганический газ (закись азота) и фторсодержащие летучие углеводороды (галотан, энфлюран, изофлюран). В клиническую практику внедряются севофлюран и десфлюран. (Фиг. 16-1.)

Таб. 16-1. Физические характеристики ингаляционных анестетиков.
 | Молекулярный вес | Точка кипения (С) | Давление паров | Химич. стабилизатор | Воспламеняемость
Закись азота | 44 | -88 |  | Не нужен | Нет*
Галотан | 197,4 | 50,2 | 241 | Нужен | Нет
Энфлюран | 184,5 | 56,5 | 175 | Не нужен | Нет
Изофлюран | 184,5 | 48,5 | 238 | Не нужен | Нет
*поддерживает ожоги |  |  |  |  |

I. Фармакокинетика.

А. Поступление, распределение и элиминация.

1. Индукция анестезии происходит, когда анестетическое парциальное давление

достигает головного мозга. Мозг может рассматриваться как финальное место серий градиентов концентраций в анестетическом парциальном давлении, что начинается с концентраций анестетика на выходе из анестетической машины. (Таб. 16-2).

Таб. 16-2 Градиенты концентраций, развивающиеся во время общей анестезии

На выходе > вдыхаемая > альвеолярная > артериальная > мозговая

Pi PA Pa Pbr

2. Цель ингаляционной анестезии - поддержание оптимальной и неизменной Pbr, которая отражается парциальным альвеолярным давлением (РА). Возможность клинического измерения и мониторинга РА (масс-спектрометрия) позволяет анестезиологу контролировать глубину анестезии.

3. Скорость индукции анестезии определяется скоростью повышения РА. Во время индукции кровь, поступающая в легкие из тканей, имеет ниже парциальное давление, чем в альвеолах. Как результат, анестетик поступает в кровь из альвеол и создает градиент Pi- РА.

4. Растворимость (коэффициент разделения) анестетика в крови и тканях определяет время, необходимое для выравнивания концентрации между 2 фазами. (Таб. 16-3).

Таб. 16-3. Коэффициенты разделения при 37 С.
 | Кровь/газ | Мозг/кровь | Мышцы/кровь | Жир/кровь | Масло/газ
Закись азота | 0,47 | 1,1 | 1,2 | 2,3 | 1,4
Галотан | 2,3 | 2,9 | 3,5 | 60 | 224
Энфлюран | 1,91 | 1,4 | 1,7 | 36 | 98,5
Изофлюран | 1,4 | 2,6 | 4,0 | 45 | 90,8

а. Растворимость кровь/газ определяет поступление из альвеол в кровь и, следовательно, скорость индукции.

б. Растворимость мозг/кровь определяет время, необходимое для выравнивания парциального давления между кровью и мозгом.

5. Концентрационный эффект.

Чем выше Pi, тем быстрее повышается РА .

6. Вторичный газовый эффект. Назначение высоких концентрация закиси азота ускоряет скорость поступления сопутствующих ингаляционных газов (изофлюран, кислород).

7. Выход из анестезии отражает реверсию градиентов концентрации, установленных во время индукции. В противоположность индукци, скорость выхода из анестезии может увеличиваться метаболизмом ингаляционных анестетиков. Выход самый быстрый после короткого использования плохорастворимых ингаляционных анестетиков.

Б. Потребности в анестетиках - МАК.

1. МАК - минимальная альвеолярная концентрация ингаляционного анестетика в атмосфере, которая предотвращает движения в ответ на боль (хирургический разрез) у 50% пациентов. МАК отражает Pbr, т.к. РА равна Pbr. Клинически, необходимо установить МАК 1,2-1,3 для предотвращения движения у, по меньшей мере, 95% пациентов. Комбинация ингаляционных анестетиков оказывает на МАК аддитивный эффект (1% снижения МАК на каждый 1% закиси азота).

2. Сравнение эффектов ингаляционных анестетиков на различные органы и с/с базируется на оценке эквивалентных по силе МАК каждого препарата. (Таб. 16-4).

Таб. 16-4. МАК ингаляционных анестетиков
 | МАК | МАК с 60% N2O
Закись азота | 104% |
Галотан | 0,77% | 0,29%
Энфлюран | 1,7% | 0,6%
Изофлюран | 1,15% | 0,5%

3. Различные физиологические и фармакологические факторы изменяют МАК. (Таб.16-5).

Таб. 16-5. Факторы, изменяющие МАК.

Снижающие МАК:

С возрастом

Гипотермия

Др. депрессанты ЦНС (опиоиды, бенздиазепины)

Снижение медиаторов в ЦНС (антигипертензивные)

Острая интоксикация этанолом

a2-агонисты (клонидин)

Беременность

Повышающие МАК:

Гипертермия

Хр. прием алкоголя

Повышение уровня медиаторов в ЦНС (ингибиторы МАО)

Не изменяющие МАК:

Длительность анестезии

Женщины

РаСО2 21-95 мм Hg.

II. Эффекты ингаляционных анестетиков на органы и с/с.

А. ЦНС.

1. Летучие анестетики вызывают специфическое и дозо-зависимое повышение церебрального тока крови (ЦТК) вследствие их вазодилятирующего действия на сосуды мозга. (Фиг. 16-2)

а. Закись азота - церебральный вазодилятатор, но его умеренная сила как анестетика связана с только умеренным повышением ЦТК.

б. Повышение ЦТК вызывается летучими анестетиками, что со временем нормализуется. Н-р, ЦТК нормализуется после 2 часов применения галотана.

2. Летучие анестетики снижают церебральные метаболические потребности в кислороде (CMRO2), особенно изофлюран (снижение ЭЭГ около 2 МАК). ЦТК, при котором возникают признаки ишемии на ЭЭГ ниже при использовании изофлюрана, чем при использовании галотана, свидетельствуя о возможном церебропротективном действии изофлюрана. Изофлюран сопровождается лучшим отношением между CMRO2 и ЦТК, возможно из-за меньшего повышения ЦТК.

3. У пациентов со сниженным в/черепной растяжимостью лекарственно-индуцированная повышение ЦТК вызывает параллельное повышение ЦТК и ВЧД. Летучие анестетики могут изменять продукцию и реабсорбцию ликвора, но, как и ЦТК, эти эффекты нивелируются со временем. При наличии умеренной гипокапнии изофлюран менее вероятно вызовет потенциально опасное повышение ВЧД по сравнению с галотаном и энфлюраном.

4. Энфлюран вызывает дозо-зависимую спайковую активность на ЭЭГ, которая усиливается гипокапнией.

5. Летучие анестетики и закись азота вызывают снижение амплитуды и повышение скрытого состояния кортикального компонента соматосенсорных вызванных потенциалов.

Б. Респираторная система.

1. Вентиляторные объемы и частота дыхания.

Летучие анестетики вызывают специфическое и дозо-зависимое угнетение вентиляции, что проявляется повышением РаСО2. (Фиг. 16-3)

а. Снижение дыхательного объема (ДО) - полностью не компенсируется повышением частоты дыхания (ЧД) (быстрое, поверхностное дыхание характеризует анестетическое состояние), так что альвеолярная вентиляции снижается.

б. Добавление закиси азота к летучему анестетику приводит к меньшему подъему РаСО2 при той же общей МАК, как при использовании только летучего анестетика.

2. Эффекты на межреберные мышцы и диафрагму.

паралич межреберных мышц при повышении дозы приводит к характерному изменению дыхания (западение гр. клетки и протрузия живота вследствие опускания диафрагмы при вдохе) при глубокой анестезии.

3. Химический контроль дыхания.

Летучие анестетики вызывают дозо-зависимое снижение вентиляционного ответа на СО2, тогда как даже субанестетические концентрации (0,1 МАК) этих препаратов блокируют вентиляционный ответ на гипоксемию. Отсутствие гиперпноэ во время артериальной анестезии приводит к тому, что обычные клинические признаки гипоксии не могут быть надежными во время анестезии.

а. Вспомогательная вентиляция легких для выведение повышенного СО2 имеет ограниченную ценность, т.к. апноэ возникает при снижении РаСО2 5 мм Hg.

б. Хирургическая стимуляция значимо повышает вентиляцию, снижая РаСо2 на 5 мм Hg.

4. Просвет дыхательных путей.

Летучие анестетики одинаково эффективны в снижении сопротивления дыхательных путей, вызывая бронходилятацию. Все летучие анестетики одинаково эффективны у пациентов с астмой, хотя галотан м.б. предпочтительнее изофлюрана, т.к. последний имеет резкий запах, что может вызывать раздражение дыхательных путей.

5. Гипоксическая легочная вазоконстрикция. Летучие анестетики, назначаемые в клинических дозах, не снижают кроваток в плохо- или невентилируемых альвеолах.

В. ССС.

1. Гемодинамика: летучие анестетики вызывают дозо-зависимое специфическое снижение АД вследствие снижения сердечного выброса (галотан, энфлюран) или снижения ОПСС (изофлюран). (Фиг. 16-4 и 16-5)

а. Повышение ЧСС при назначении изофлюрана может отражать повышение активности барорецепторов в ответ на снижение АД.

б. Распределение сердечного выброса изменяется анестетиками. Повышается ЦТК (галотан), кровоток в скелетной мускулатуре (изофлюран) и коже, снижается в почках, печени и ЖКТ.

в. Добавление закиси азота к летучему анестетику приводить к меньшему снижению АД при одинаковой общей МАК.

г. Закись азота вызывает небольшой симпатомиметический эффект, проявляющийся повышением ОПСС и легочного сосудистого сопротивления. При добавлении высоких доз опиоидов закись азота может снизить АД и сердечный выброс.

2. Аритмии сердца, проводимость и взаимодействие лекарств.

Изофлюран и энфлюран меньше чем галотан вызывают аритмии сердца при наличии в плазме повышенного уровня адреналина. (Фиг. 16-6).

а. У детей адреналин-индуцированные аритмии развиваются реже.

б. Летучие анестетики оказывают прямое угнетающее действие на СА-узел. Проводимость сохраняется через нормальные пути лучше при использовании изофлюрана, чем при использовании энфлюрана и галотана.

в. Депрессия миокарда вызывается летучим анестетиками, может усиливаться при использовании БКК или b-антагонистов.

3. Коронарный кровоток.

Изофлюран может изменять отношение между коронарным кровотоком и потребностями миокарда в О2 в большей степени, чем др. летучие анестетики. Индуцированная им вазодилятация интрамиокардиальных артериол, особенно при сниженном коронарном перфузионном давлении и критической анатомической локализации стеноза коронарной артерии может направить кровоток в непораженные области миокарда (феномен обкрадывания).

Г. Почечные эффекты главным образом отражают изменения почечного кровотока. Анестезия обычно снижает почечный кровоток, скорость клубочковой фильтрации и диурез.

Д. Летучие анестетики оказывают миорелаксирующее действие, а также усиливают действие недеполяризующих релаксантов. Механизм потенциирования может включать десенсибилизацию постсинаптической мембраны или изменения мышечного кровотока. Наиболее выражен этот эффект у изофлюрана и энфлюрана, промежуточный у галотана и наименьший у закиси азота.

Е. Релаксация матки сопровождает применение всех летучих анестетиков и может способствовать снижению маточного кровотока при анестезии беременных. Ингаляционные препараты проникают через плаценту и оказывают аналогичное действие на плод.


Глава 17Метаболизм и токсичность ингаляционных анестетиков

Глава 17.

Метаболизм и токсичность ингаляционных анестетиков.

Ингаляционные анестетики (ИА) метаболизируются гл. образом в печени оксидазами. Окислительные реакции характеризуются гл. образом дегалогенизацией и О-деалкилированием. Метаболизм ИА значим для гепато -, нефротоксичности, мутагенности, тератогенности.

I. Метаболизм.

Исследования массового баланса (общее поступление - общее выведение) показывают большие цифры метаболизма, чем при исследовании, основанных на определении экскретируемых метаболитов. (Таб. 17-1)

Таб. 17-1. Метаболизм ИА
 |  | Метаболизм (% абсорбированной дозы)
 | Массовый баланс |  | Метаболиты
Галотан | 50,2 |  | 11-25
Энфлюран | 8,5 |  | 2,4
Изофлюран | 0 |  | 0,2

А. Закись азота. Бактерии ЖКТ только малую часть (0,004%) абсорбированной закиси азота переводят в азот. Метаболизм закиси ингибируется антибиотиками и концентрацией О2 в ЖКТ > 10%.

Б. Галотан.

1. Окисленные метаболиты - бромид, хлорид, трифторуксусная кислота.

2. Восстановленные метаболиты - фторид и летучие продукты, образующиеся путями, из которых свободные радикалы и др. высокоактивные промежуточные метаболиты могут возникать. эти метаболиты могут связываться с макромолекулярными структурами клеток и вызывать их последующую деструкцию. Восстановительный метаболизм галотана рассматривается как причина острой гепатотоксичности галотана.

В. Энфлюран. Окисленные метаболиты - фторид, дифторметоксидифторуксусная кислота, фторхлоруксусная кислота. Дефторирование повышено у пациентов с ожирением, или получающих изониазид.

Г. Изофлюран минимально окисляется до фторида и трифторуксусной кислоты. С этим связано минимальная органная токсичность изофлюран.

II. Токсичность

Токсичность отражает прямое воздействие препарата или его метаболитов на печень, почки, репродуктивную с/с. Нет доказательств того, что все ИА действуют как мутагены или тератогены.

А. Галотан-ассоциированная дисфункция печени наиболее часто возникает после повторного назначения препарата женщинам ср. возраста с ожирением. Механизм этого мультифакториальный.(Таб. 17-2)

Таб. 17-2. Возможные механизмы гепатотоксичности галотана.

Восстановительный метаболизм для реактивации промежуточных метаболитов, которые связываются ковалентно с гепатоцитами.

Аллергические реакции (трифторацетилированные метаболиты вызывают синтез а/тел у генетически предрасположенных пациентов)

Сниженный печеночный кровоток.

Б. Фторид-индуцированная нефротоксичность характеризуется полиурией и невозможностью концентрировать мочу. Токсическое действие на почечные канальцы возникают особенно при плазменной концентрации > 50 мкмоль/л. (Таб. 17-3).

Таб. 17-3. Фторид-индуцированная нефротоксичность.

Невозможность концентрировать мочу (нет ответа на АДГ)

Полиурия

Гипернатриемия

Дегидратация

Повышение осмолярности плазмы

1. Экспозиция 2,5 МАК в течение часа приводит к концентрации фторида в сыворотке около 22 мкмоль/л.

2. Нет доказанного снижения почечных функций у пациентов с хр. почечной патологией, подлежащих операции и получающих энфлюран.

В. Репродуктивные эффекты.

Повышена частота спонтанных абортов у женщин - персонала операционных. Хотя не доказано, хр. контакт со следовыми концентрациями ИА, особенно закиси азота, часто рассматривается как причина (см. Гл.6). По этой причине, общая практика - отводить избыток газов из операционной. Несмотря на эту практику, нет данных, что это снижает частоту спонтанных абортов.

Г. Закись азота - уникальный среди всех ИА, т.к. блокирует метионин-синтетазу, окисляя атом кобальта витамина В12. Отсюда, взаимодействие с синтезом ДНК связано с развитием угнетения костного мозга и полинейропатии, что сходно с пернициозной анемией.

1. Следовые концентрации закиси азота не ингибируют активность метионин-синтетазы.

2. Закись азота и ИА вызывают дозо-зависимое угнетение хемотаксиса полиморфноядерных лейкоцитов и последующего фагоцитоза, необходимых для воспалительного ответа на инфекцию. Однако нет данных, что ИА предрасполагают к бактериальной инфекции.


Глава 18Миорелаксанты

Глава 18.

Миорелаксанты.

Миорелаксанты - препараты, которые первично и специфически нарушают нервно-мышечную передачу.

I. Клинические требования к миорелаксантам.

МР - не анестетики и не д.б. использованы для маскировки движений скелетных мышц у неадекватно анестезированного пациента. Правильно назначенные, МР обеспечивают безопасность пациента и оптимизируют хирургическое состояние. Решение об использовании МР как части общей анестезии базируется на основании многих факторов (Таб. 18-1).

Таб. 18-1. Факторы, которые влияют на включение МР как части общей анестезии

Хирургические процедуры:

Анатомическая локализация

Положение пациента

Техника анестезии:

Ингаляционная в противовес инъекционной

Поддержание дыхательных путей (маска в противовес интубации)

Поддержание вентиляции (спонтанное против управляемого)

Факторы пациента:

Вес тела

ASA-физиологический статус

Возраст.

II. Физиология нейромышечной передачи.

А. Процесс сокращения скелетной мышцы начинается из нейромышечного соединения (НМС) с освобождения ацетилхолина (АХ). Анатомически НМС - синапс между пресинаптической мембраной окончания мотонейрона и постсинаптической мембраной скелетного мышечного волокна.(Фиг. 18-1).

Б. Доступность АХ. Места для освобождения АХ из нервных терминалей возникают в проекции нервной мембраны в непосредственной близости от постсинаптической мембраны, что обеспечивает быструю активацию рецептора. Активация постсинаптической мембраны требует одновременной оккупации 2 рецепторных a - субъединиц ацетилхолином.

В. АХ гидролизуется антихолинэстеразой (АХЭ) до холина (используется для синтеза нового АХ) и ацетата.

Г. Мышечное сокращение возникает, когда АХ-индуцированные изменения трансмембранной клеточной проницаемости приводит к движению натрия в клетку, достаточного для деполяризации и вызывания потенциала действия. Распространение потенциала действия инициирует освобождение Са из саркоплазматического ретикулюма в саркоплазму, где активация миозинового АТФ (АТФ-аза) ведет к сопряжению напряжения-сокращения в миофиламентах.

III. Нейромышечные блокирующие препараты.

Нейромышечные блокирующие препараты классифицируются на деполяризующие и недополяризующие в зависимости от их эффектов на НМС (Таб. 18-2).

Таб. 18-2. Классификация миорелаксантов.

Деполяризующие:

Сукцинилхолин

Недеполяризующие:

Длительно-действующие:

д-Тубокурарин

Метокурин

Панкуроний

Пипекурониум *

Доксакурониум *

Промежуточной длительности действия:

Атракуриум

Векурониум

Мивакуриум *

* - не одобрены для клинического использования в США.

А. Деполяризующие. Сукцинилхолин (СХ) - прототипический деполяризующий миорелаксант, содержащий 2 молекулы АХ, соединенные вместе. Он имитирует эффекты АХ, формируя сильную связь с a-субъединицами постсинаптической мембраны. Возникшая персистирующая деполяризация вследствие поддержания открытыми трансмембранных каналов предотвращает распространение потенциала действия и вызывает паралич скелетных мышц.

1. Мониторинг деполяризующего блока (см. Гл. 8). СХ вызывает особенности, характеризуемые как 1-я фаза деполяризующего блока (Таб. 18-3).

Таб. 18-3. Характеристика 1 фазы деполяризующего блока

Снижается высота сокращения

Отсутствие тетанического увядания

Одинаковое снижение всех сокращений в train-of-four.(отношение > 0,7)

Отсутствие посттетанического облегчения

Фасцикуляции (несинхронные сокращения скелетных мышц как результат генерализованной деполяризации).

Антагонизм с недеполяризующими МР

Усиливается ингибиторами АХЭ

а. Тетанус. Постоянная электрическая стимуляция в течение 5 секунд с частотой 50 Гц - сильный стимул для освобождения АХ в НМС. Подтвержденный ответ тетануса есть, когда train-of-four (TOF) отношение > 0,7.

б. Train-of-four. 4 импульса по 2 Гц каждые 5 секунд использует концепцию, что АХ истощается стимуляцией. Только 4 стимула необходимы, т.к. дополнительная стимуляция снижает дальнейшее освобождение АХ. TOF отношение > 0,7 (отношение высоты 4-го сокращения к 1-му сокращению) коррелирует с возвратом ответа для контроля (?).

в. Посттетаническое облегчение. В конце тетануса имеется повышение доступности АХ, так что последующее сокращение м.б. транзиторно повышенным.

2. Метаболизм СХ.

Плазменная холинэстераза (ПХЭ) имеет огромной способностью для гидролиза СХ в плазме до относительно неактивных метаболитов, сукцинилмонохолина (1/20-1/80 по силе слабее СХ) и холина. Гидролиз СХ в плазме ограничивает небольшую фракцию начальной в/в дозы, которая проникает в НМС.

а. СХ в в/в дозе 0,5-1, мг/кг оказывает быстрое (через 30-60 сек) и короткое (5-10 мин) действие.

б. Длительность блока определяется начальной дозой СХ, которая, избегая ПХЭ, проникает в НМС.

в. Низкая активность ПХЭ сопровождает цирроз печени, беременность, первые 6 мес жизни, применение всех антихолинэстеразных средств.

г. Атипичный фермент ПХЭ генетически детерминирован, что замедляет гидролиз СХ у гетерозигот. У гомозигот гидролиз близок к нулю. Такие больные зависят от скорости клубочковой фильтрации СХ, поэтому у них длительность действия СХ > 120 мин после интубационной дозы.

3. Фаза-2 блока характеризуется увяданием тетануса или TOF стимуляции, как и посттетанического облегчения в ответе на единичный стимул. Механизм фазы-2 неопределенный, но может отражать частичную окклюзию Na-каналов, переводящей их к невозбудимости (десенситизации) позже обычной продолжительности связи СХ с рецепторами.

4. Двойной блок развивается при одновременном обоих фаз блока во время или после назначения СХ. Признаки развития двойного блока - развитие тахифилаксии во время продленной инфузии СХ.

5. Автономные эффекты. СХ имитирует действие АХ в автономных ганглиях (повышение АД и ЧСС) и постганглионарных холинэргических нервных окончаниях в сердце (брадикардия, особенно у детей). Атропин, назначенный в/в, часто рекомендуется перед назначением СХ детям или младенцам для предотвращения или ослабления СХ-индуцированной брадикардии. Повторные болюсные дозы могут привести к брадикардии, особенно, если интервал между инъекциями - 4-5 мин.

6. Гиперкалиемия. К плазмы может повыситься на 0,5-1 ммоль/л.

а. СХ-индуцированное освобождение К усиливается патологическими изменениями, которые взаимодействуют с целостностью мышечных клеточных мембран или приводят к пролиферации внесинаптических холинэргических рецепторов. (Таб. 18-4).

Таб. 18-4. Состояния, при которых может усиливать СХ-индуцированная гиперкалиемия.

Ожоги

Параплегия, гемиплегия

Травма скелетных мышц

Повреждение центральных мотонейронов

Повреждение головы

Цереброваскулярные нарушения

Болезнь Паркинсона

б. Точный период уязвимости к СХ-индуцированному освобождению К не установлен, но рекомендуется избегать препарат между 1 днем и 6-12 мес после повреждения.

7. В добавление к высвобождению К, назначение СХ сопровождается др. потенциальными осложнениями. Таб. 18-5.

Таб. 18-5. Осложнения при назначении СХ

Брадикардия (особенно при повторных дозах с 5 минутными перерывами).

Боли в скелетных мышцах (ослабляются прекураризацией недеполяризующими МР)

Аллергические реакции (также вероятна чувствительность к недеполяризущим МР)

Триггер злокачественной гипертермии (ранним признаком м.б. спазм жевательной мышцы)

Поддерживающееся сокращение при наличии миотонии

Миоглобинурия

Повышение в/глазного давления

Повышение в/желудочного давления (ослабляется прекураризацией недеполяризующими МР)

Повышение ВЧД

Б. Недеполяризующие миорелаксанты (НМР) связываются с постсинаптическими холинергическими рецепторами и предотвращают активацию Na-каналов ацетилхолином. В результате деполяризация не возникает и миорелаксация продолжается до тех пор, пока хотя бы 1 молекула НМР связана с a-субъединицей рецептора. НМР могут также действовать на пресинапсе, блокируя Na-каналы, что снижает освобождение АХ. Как СХ, все НМР - четвертичные аммониевые основания и содержат, по крайней мере, 1 положительно заряженную аминную группу, которая связывается с рецептором. В отличие от линейной структуры СХ, НМР - большие и имеют жесткую кольцевую структуру, которая скрывает присутствие АХ-половины. Стереоспецифическая связь НМР с рецептором способствует пролонгированной связи с отделением и повторном присоединением путем диффузией, пока массовое действие АХ не восстановит нейромышечную передачу.

1. Нейромышечная грань безопасности подчеркивает, что много рецепторов м.б. заняты без признаков ухудшения нейромышечной передачи. (Таб. 18-6).

Таб. 18-6. Нейромышечная грань безопасности
 | % блокированных рецепторов
Снижение потенциала ответа | 75-80
Тетаническое ослабление (30 Гц) | 75-80
Тетаническое ослабление (100 Гц) | 50
Отношение train-of-four (TOF) < 0,7 | 70-75
Слабость диафрагмы | 90

2. Мониторинг недеполяризующего блока (см. Гл. 8).

НМР вызывают характерные особенности, обусловленные эффектами на пресинаптические (TOF и тетанус) и постсинаптические мембраны (высота потенциала). (Таб. 18-7)

Таб. 18-7. Характеристики недеполяризующего блока

Снижение высоты потенциала

Ослабление при постоянной (тетанус) стимуляции

TOF < 0,7

Пост-тетаническое потенциирование

Отсутствие фасцикуляций

Антагонизм с ингибиторами АХЭ

Усиление др. НМР

3. Клиническое использование НМР.

Выбор НМР зависит от многих факторов. (Таб. 18-8, 18-9, 18-10).

Таб. 18-8. Определение выбора НМР

Фармакология НМР

Начало действия

Длительность относительно планируемой операции

Вегетативные и сердечно-сосудистые эффекты

Характеристики пациента

Сопутствующие заболевания (почечные, сердечно-сосудистые, печеночные, нейромышечные)

Принимаемые препараты

Таб. 18-9. Сравнение эффектов НМР
 |  |  |  |  | Дозы поддержания
 | ЭД95 (мг/кг) | Начало действия (мин) | Продолжительность (мин) | Интубационная доза (мг/кг) | N2O/опиоиды | Ингаляция
d- Тубокурарин | 0,51 | 3-5 | 60-90 | 0,6 | 0,1 | 0,05
Метокурин | 0,28 | 3-5 | 60-90 | 0,4 | 0,07 | 0,04
Панкурониум | 0,07 | 3-5 | 60-90 | 0,1 | 0,015 | 0,007
Пипекурониум | 0,07 | 3-5 | 60-90 | 0,14 |  |
Доксакурониум | 0,25-0,4 | 4-6 | 60-90 | 0,5-0,8 |  |
Атракуриум | 0,2 | 3-5 | 20-35 | 0,4-0,5 | 0,1 | 0,07
Векурониум | 0,05 | 3-5 | 20-35 | 0,08-0,1 | 0,02 | 0,015
Мивакурониум | 0,08 | 2-3 | 12-20 | 0,16 |  |

* ЭД 95 - эффективная доза для снижения потенциала ответа на 95%

Таб. 18-10 Корреляция потенциала ответа с клиническими состояниями
Супрессия одиночного потенциала 95% | Адекватная релаксация для интубации
Супрессия одиночного потенциала 90% | Адекватная хирургическая релаксация с N2O/опиоидами
Супрессия одиночного потенциала 75% | Адекватная хирургическая релаксация с летучими анестетиками
TOF> 0,75 и поддержанный тетанус | Удержание головы в течение 5 секунд.

4. Вегетативные и гистамино-освобождающие побочные эффекты.

Вегетативное действие НМР отражает взаимодействие с действием АХ в вегетативных ганглиях, т.к. АХ - медиатор как в НМС, так и в вегетативных ганглиях. Освобождение гистамина, вызванное НМР, не имеет под собой иммунологической основы, чаще это неспецифический выход гистамина и, возможно, др вазоактивных субстанций из тучных клеток, особенно если НМР вводится быстро в/в в больших дозах. (Таб. 18-11).

Таб. 18-11. Вегетативные и гистамино-высвобождающие эффекты МР
 | Н-холинорецепторы в вегетативных ганглиях | М-холинорецептры в сердце | Освобождение гистамина
Сукцинилхолин | Стимуляция | Стимулирует | Редко
d- Тубокурарин | Блок ++ | Нет эффекта | +++
Метокурин | Блок | Нет эффекта | ++
Панкурониум | Нет эффекта | Блок + | Нет
Пипекурониум | Нет эффекта | Нет эффекта | Нет
Доксакурониум | Нет эффекта | Нет эффекта | Нет
Атракуриум | Нет эффекта | Нет эффекта | +
Векурониум | Нет эффекта | Нет эффекта | Нет
Мивакурониум | Нет эффекта | Нет эффекта | +

а. Структуро-активное отношение.

Бис-четвертичные МР (метокурин, панкурониум) в отличие от моночетвертичных (d-тубокурарин) оказывают незначительное ганглио-блокирующее и гистамино-высвобождающее действие.

б. Сердечно-сосудистое побочное действие НМР отражает освобождение гистамина со снижением ОПСС или ваголитический эффект с умеренным повышением ЧСС и АД (панкурониум).

5. Метаболизм НМР.(Таб. 18-12).

Таб. 18-12. Механизм элиминации НМР
 | Ч/з почки (% per se) | С печенью (% per se) | Разрушение в печени | Гидролиз в плазме
d- Тубокурарин | 45 | 10-40 | Незначимо | 0
Метокурин | 43 | < 2 | Незначимо | 0
Панкурониум | 80 | 5-10 | 10-40% | 0
Пипекурониум | 70 | 20 | 10% | 0
Доксакурониум | 70 | ? | ? | Минимально
Атракуриум | Незначимо | Незначимо | Умеренно? | Спонтанно и энзимы
Векурониум | 15-25 | 40-75 | 20-30% | 0
Мивакурониум | Незначимо | Незначимо | Незначимо | Энзимы

Как четвертичные аммониевые основания, длительно-действующие НМР водорастворимы и высоко ионизированы; следовательно, не реабсорбируются в почках, так что почечный клиренс зависит от скорости клубочковой фильтрации. Панкурониум может экскретироваться с желчью и это единственный длительно-действующий НМР, который превращается в менее активный метаболит в печени. Пациенты с циррозом печени требуют больше, чем установленные, начальных доз панкурониума (повышенный объем распределения) и сниженных доз поддержания (как результат снижения метаболизма).

6. Аллергические реакции могут отражать перекрестную сенсибилизацию между СХ и НМР, особенно у пациентов с циркулирующими а/телами класса Е к четвертичным аммониевым группам, общим для всех МР.

С. НМР промежуточного действия.

1. Атракуриум.

Был синтезирован специально для подвергания температурно- и рН-зависимому гидролизу (элиминация Хоффмана) в плазме (ингибируется при ацидозе и низкой температуре). Атракуриум также подвергается эфирному гидролизу независимо от плазменной холинэстеразы (ПХЭ). Лаудонозин - растворимый в липидах метаболит атракуриума, который в высоких концентрациях (маловероятно в клинических условиях) может вызвать стимуляцию ЦНС.

б. Освобождение гистамина. Быстрое в/в введение 2,5-3,0 х ЕД 95 атракуриума может вызвать значимое освобождение гистамина, снижающее на 20% АД. Введение той же дозы в течение 45-60 секунд снижает освобождение гистамина и сопутствующие изменения АД.

в. Заболевания почек ил печени не изменяют время элиминации (Т1/2b), т.к. метаболизм препарата независим ни от почек, ни от печени.

2. Векурониум - моночетвертичный стероидный аналог панкурониума. Он лишен ваголитического эффекта и не вызывает высвобождения гистамина. отсутствие сердечно-сосудистых эффектов обычно представляется желательным, хотя недостаток противодействию ваготоническому эффекту др. препаратов, таких как опиоиды может способствовать брадикардии. Примерно 15-25% препарата экскретируется через почки и существенный количество - с желчью в неизменном виде или в виде метаболитов. У пациентов с заболеваниями почек и печени рекомендуются сниженные дозы векурониума во избежание пролонгированного действия препарата.

3. Ни атракуриум, ни векурониум не повышают ВЧД и не являются триггерами злокачественной гипертермии.

IV. Релаксанты и редкие заболевания.

(см. Гл. 2).

А. Миотония. СХ может вызывать сокращение, которое не легко снимается НМР.

Б. Миастения гравис. Нелеченные пациенты с этим заболеванием имеют повышенную чувствительность к НМР и резистентны к СХ. Если пациенты получают антихолинэстеразные препараты, то им предпочтительнее назначать НМР промежуточного действия при необходимости миорелаксации.

В. Миастенический синдром. Повышена чувствительность к СХ и НМР у пациентов с карциномой, особенно легких.

Г. Коллагенозы. Повышена чувствительность к СХ и НМР.

Д. Гемиплегия. Депрессия потенциала, вызванное НМР, меньше в паретичной конечности, чем на нормальной.

Е. Ожоги. Пациенты с ожогом 3 степени резистентны к действию НМР, что отражает пролиферацию холинорецепторов вне НМС на клетках обожженной мышцы. Фармакодинамическое объяснение этого эффекта - необходимость большей концентрации в плазме препарата, чтобы вызвать эквивалентную депрессию потенциала по сравнению с пациентами без ожогов.

V. Фармакодинамика и фармакокинетика МР.

(Таб. 18-13.)

Таб. 18-13. Фармакокинетика НМР
 | Объем распределения (л/кг) | Т 1/2 (час) | Клиренс (мл/кг/мин)
d- Тубокурарин | 0,3-0,6 | 120-348 | 0,9-2,7
Метокурин | 0,42-0,57 | 216-348 | 1,2-1,8
Панкурониум | 0,13-0,38 | 102-144 | 1,0-1,9
Атракуриум | 0,13-0,19 | 18-25 | 4,4-6,5
Векурониум | 0,19-0,27 | 58-80 | 3,0-5,2

А. Фармакодинамические кривые НМР представляют собой степень угнетения потенциала (определяется как % от базовой линии высоты потенциала), наблюдаемой после стимуляции двигательного нерва. параллельный сдвиг влево фармакодинамической кривой для данного МР относительно других показывает больше силу или потенцирующий эффект летучего анестетика. Фврмакодинамические кривые нейромышечной блокады м.б. сравнены с такими же кривыми для др. эффектов, таких как вегетативные побочные эффекты.

Б. Фармакокинетика МР.

МР - водорастворимые, ионизированные основания, которые ограничены в своем распределении преимущественно в экстрацеллюлярной жидкости. Как результат, НМР не могут легко проникать через липидные барьеры, такие как ГЭБ, почечный канальцевый эпителий, ЖКТ или плацента. Сниженный клиренс при почечных (d-ТК, метокурин, панкурониум) или печеночных (векурониум) заболеваниях сопровождается удлинением Т1/2b и клинического эффекта.

С. Зависимость от возраста.

1. У детей. На основании веса тела (мг/кг), младенцы резистентны к СХ и чувствительны к НМР. Последнее - пример возрастной особенности фармакокинетики и фармакодинамики. Однако, начальная доза для достижения такой же плазменной концентрации одинакова у младенцев и старших пациентов, т.к. выше объем распределения у младенцев нивелирует повышенную чувствительность НМС. Удлинение Т1/2b отражает повышенный объем распределения. (Таб. 18-14)

Таб. 18-14. Сравнение фармакокинетики и фармакодинамики d-ТК у детей и взрослых.
 | Объем распределения (л/кг) | Клиренс (мл/кг) | Т1/2 (мин) | Концентрация в плазме в устойчивом состоянии (мкг/мл)
Новорожденные | 0,74 | 3,7 | 174 | 0,18
Младенцы | 052 | 3,3 | 130 | 0,27
Дети | 0,41 | 4,0 | 90 | 0,42
Взрослые | 0,31 | 3,0 | 89 | 0,53

2. У пожилых. У релаксантов, требующих почечной или печеночной элиминации, м.б. удлинение Т1/2b (фармакокинетический механизм). Кумулятивные эффекты повторных доз м.б. при наличии возрастных изменений механизмов клиренса. Отсутствие возрастных изменений в чувствительности НМС (фармакодинамика неизменна) подтверждается одинаковой плазменной концентрацией для достижения аналогичного клинического эффекта у пожилых и молодых.

Г. “Заполняющий” принцип определяется как скорость наступления эффекта НМР. Субтерапевтическая доза (около 10% ЭД 95) вводится, оставшаяся доза вводится в течение 3-5 мин. Маленькая начальная доза оккупирует около 50-70% рецепторов в НМС (обычно без значимых клинических эффектов).Последующая большая болюсная доза быстро блокирует оставшиеся рецепторы с быстрым наступлением эффекта. Недостаток этого подхода - у некоторых бодрствующих пациентов развивается слабость даже при небольших дозах препарата. Альтернатива - назначение большой дозы НМР (предпочтительнее промежуточного действия) с сопутствующим удлинением действия или выбором СХ.

Д. Поддержание нейромышечной блокады.

1. Для поддержания клинически эффективной степени миорелаксации необходимо поддерживать начальные дозы препарата с интервалами, которые отражают скорость клиренса. Для МР промежуточной длительности действия это каждые 10-20 мин, для длительнодействующих - каждые 30-60 мин.

2. Препараты с коротким Т1/2b м.б даны в продленной инфузии, чтобы обеспечить постоянную степень миорелаксации без флюктуации плазменных концентраций, которые возникают при болюсном введении. (Таб. 18-15).

Таб. 18-15. Продленная в/в инфузия МР.
 |  | Инфузионная доза (мкг/кг/мин)
Миорелаксант | Начальная доза болюсно (мг/кг) | N2O/опиоиды | Ингаляция
Сукцинилхолин | 1,0-1,5 | 60-100 | 30-50
Атракуриум | 0,3-0,5 | 5-10 | 3-6
Векурониум | 0,06-0,1 | 1-2 | 0,6-1,2

VI. Антагонизм нейромышечного блока.

Остаточная лекарственно-индуцированная нейромышечная блокада д.б. ликвидирована перед отключением вентиляции легких и поддержания дыхательных путей. Даже когда мышечная сила достаточна для обеспечения нормального минутного объема, возможность пациента поддерживать проходимость дыхательных путей и эффективность механизма кашлевого очищения м.б. нарушены.

А. Оценка выхода из нейромышечной блокады. Оценка выхода лучше всего оценивается мониторингом глубины блокады во время процедуры, чтобы избежать передозировки МР во время операции. (Таб. 18-16).

Таб. 18-16. Оценка выхода из нейромышечной блокады

Возврат высоты одиночного потенциала

Возвращение TOF >0,7

Поддержание тетануса

Поддержание рукопожатия

Удержание головы на весу, по меньшей мере, 5 секунд

Адекватные респираторные усилия (сила вдоха > - 20 см. в. ст).

Б. Выход после назначения СХ обычно возникает спонтанно через 5-10 мин без фармакологического антагонизма. При задержке выхода, отношение TOF может демонстрировать ослабление (отношение < 0,7), подтверждает наличие фазы II блока. При наличии фазы II тест-доза (5 мг эдрофониума + 0,4 мг атропина) м.б. введена в/в и, если удачно, последующее введение неостигмина или эдрофониума эффективно для снятия блока. Антихолэстеразные препараты не должны вводится во время фазы I блока, т.к. ингибирование плазменной холинэстеразы замедлит разрушение СХ.

В. Выход после использования НМР.

1. Антихолинэстеразные препараты (АнХЭ) ингибируют АХЭ, обеспечивая кумуляцию АХ в НМС, что может привести к его массовому действию и выходу НМР из НМС. В результате, в/в назначение антихолинэстеразного препарата по окончании операции - фармакологический антагонизм НМР.

2. АнХЭ (особенно эдрофониум) могут также действовать на пресинапсы, облегчая освобождение АХ - антагониста НМР.

Г. АнХЭ.

1. Неостигмин и пиридостигмин связываются ковалентно с АХЭ, образуя неактивный карбамильный комплекс, ттгда как эдрофониум связывается электростатически с энзимом.

2. Клиренс АнХЭ при наличии почечной недостаточности задерживается, как и МР, делая рекураризацию маловероятной.

3. М-холиностимулирующие возможности АнХЭ (брадикардия, секреция, бронхоспазм, перистальтика) предотвращаются или ослабляются предшествующим или одновременным введением антихолэргических. Гликопирролат задерживает начало и удлинняет длительность действия неостигмина и пиридостигмина. Поскольку гликопирролат не проходит в ЦНС, скорость пробуждения (в отличие от атропина) не задерживается. Атропин параллельно ускоряет начало действия эдрофониума.

Д. Факторы, воздействующие на обратимость.

Доза выбранного АнХЭ и время для эффективности выхода прямо зависят от интенсивности блокады во время реверсии. Таб. 18-17.

Таб. 18-17. Фармакологическая реверсия нейромышечной блокады.
Глубина блока | TOF | Неостигмин и (гликопирролат) (мкг/кг) | Пиридостигмин и (гликопирролат) (мкг/кг)
Поверхностная | 4 из 4 видимых потенциалов с ослаблением | 25 (5) | 100 (5)
Промежуточная | 2-3 видимых потенциала с ослаблением | 50 (10) | 200 (10)
Глубокая | 0-1 видимый потенциал | 75 (15) | 300 (15)
Время для максим. | эффекта при нали- |  |
чии поверхностн. / блока (мин) | промежуточного | 7-10 | 12-15
Почечная доля для | клиренса АнХЭ (%) | 54 | 76

1. Скорость спонтанной декураризации, начинающейся с одинаковой глубины блокады, одинакова для длительно - и среднедлительнодействующих НМР. Преимущества промежуточных МР - не в более легком фармакологическом антагонизме, а в более частой быстрой спонтанной декураризации во время периода фармакологического антагонизма.

2. Гипотермия (температура ядра менее 32 С) снижает возможность антагонизма НМР.

3. Острые метаболические и электролитные изменения.

а. Респираторный ацидоз и метаболический алкалоз ухудшают фармакологический антагонизм НМР.

б. Гипокалиемия. острая гипокалиемия вызывает гиперполяризацию клеточных мембран, потенцируя действие НМР и взаимодействуя с фармакологической декураризацией. Хр. гипокалиемия не изменяет трансмембранный потенциал покоя и не изменяют ответ на НМР и АнХЭ.

в. Гипермагнезиемия потенциирует действие НМР и взаимодействуя с фармакологической декураризацией.

4. Когда максимальные дозы АнХЭ не полностью снимают блок, свидетельствуя об относительной передозировке НМР или когда присутствуют др. потенцирующие факторы, д.б. решены вопросы в Таб. 18-18, пока пациент еще находится на интубации и вентиляции легких.

Таб. 18-18. Альтернативные объяснения наличия нейромышечной блокады

Достаточно ли времени прошло для эффекта АнХЭ?

Не является ли степень блокады слишком значительной, чтобы быть ликвидированной?

Нормальная ли температура тела?

Нормальный ли электролитный и кислотно-щелочной баланс?

Не получал ли пациент препаратов, которые могут взаимодействовать с антагонизмом НМР?

Не нарушен ли клиренс вследствие заболеваний печени или почек?

Е. Практические выводы в реверсии.

Наиболее важные соображения для избежания передозировки МР у пациентов - Таб. 18-19.

Таб. 18-19.Практические рекомендации в реверсии нейромышечного блока

Мониторинг блокады во время анестезии

Поддержание того же уровня измеряемой функции, которое доказывается мониторингом TOF.

Старайтесь иметь 3-4 потенциала TOF, наблюдаемого во время ожидаемой реверсии МР.

Добавлять дозы декураризирующих препаратов сообразно глубине блокады.

Мониторинг TOF в период выхода

Поддерживать вентиляцию в период выхода

Оценивать выход по клиническим критериям перед отключением ИВЛ.

1. Рутинный фармакологический антагонизм - стандарт для декураризации при использовании длительно-действующих НМР. В отношении НМР промежуточной длительности решение принимается в зависимости от клиники.

2. Спорным остается вопрос о необходимости рутинной декураризации, если спонтанная декураризация кажется полной. Некоторые анестезиологи полагают что безопасность повышается при рутинном назначении АнХЭ для освобождения субклинически оккупированных рецепторов из конкурентного блока, даже если критерии мониторинга свидетельствуют о полном восстановлении. Если принято решение не использовать фармакологическую декураризацию, обязательно обеспечить полное восстановление (возможность пройти времени Т1/2b после времени полной спонтанной декураризации) и зафиксировать это решение в карте пациента.

VII. Клинически важные взаимодействия МР и лекарств.

А. СХ и НМР.

1. Прекураризация. Маленькие дозы НМР, действующие как антагонисты в НМС, предотвращают фасцикуляции, отражающие агонистический эффект в НМС СХ. Доза СХ д.б. повышена для обеспечения аналогичной глубины блокады при использовании прекураризации.

2. СХ, часто использующийся перед введением НМР, приводит к потенцированию НМР, возможно отражая недиагносцированную фазу II блокады СХ.

3. СХ, введенный при наличии убывающей блокады НМР, как например перед окончанием операции, вызывает непредсказуемые эффекты и потому не рекомендуется.

Б. СХ и АнХЭ.

1. Лечение ларингоспазма с СХ после фармакологической декураризации, может привести к пролонгированной деполяризующей блокаде, отражая ингибирование плазменной холинэстеразы.

2. Хр. терапия АнХЭ, как например для лечения миастении гравис или глаукомы, может ингибировать плазменную холинэстеразу и удлиняет действие СХ.

В. Комбинации НМР.

1. Панкурониум и d- ТК или метокурин вместе - синергисты (не суммация), возможно отражая различные точки приложения препаратов (пре - и постсинапсы).

2. Эквипотентные дозы двух НМР действуют как синергисты, вызывая блокаду, эквивалентную 4-х кратной дозе каждого по отдельности.

3. Восстановление быстрее, а гемодинамические эффекты меньше при смешивании панкурониума и метокурина, чем при использовании их по отдельности.

Г. Релаксанты и др. препараты. (См. Гл. 44).

1. Летучие анестетики вызывают дозо-зависимое потенциирование НМР, так что необходимо снижать дозы релаксантов на 1/3-1/4.

а. Потенциирование больше при использовании длительнодействующих МР, чем при использовании МР промежуточной длительности. Это потенциирование более вероятно отражает индуцированное анестетиком угнетение ЦНС, что снижает тонус скелетных мышц. Вдобавок, летучие анестетики могут снизить чувствительность постсинаптической мембраны НМС к деполяризации.

б. При наличии постоянного эффекта МР, глубина нейромышечного блока может регулироваться концентрацией летучих анестетиков.

2. Аминогликозиды ингибируют освобождение АХ (как магний), потенцируя действие НМР и затрудняя фармакологический антагонизм. Пенициллины и цефалоспорины не потенцируют действие НМР.

3. Местные анестетики потенцируют действие НМР, снижая чувствительность постсинаптической мембраны к АХ, блокируя Na-каналы.

4. Фенитоин сопровождается резистентностью к действию НМР.

5. Дантролен потенцирует эффекты НМР из-за взаимодействия с освобождением Са из саркоплазматического ретикулюма.

6. Теофиллин, повышающий цАМФ, необходимый для синтеза и освобождения АХ, повышает потребности в дозах НМР.

7. БКК оказывают свой эффект преимущественно на медленные Са-каналы в противоположность быстрым Са-каналам, более важным в сокращении скелетной мышцы. В присутствии МР эффекты непредсказуемы, но усиление действия МР в НМС может возникнуть.


Глава 19Местные анестетики

Глава 19.

Местные анестетики.

Местные анестетики - препараты, блокирующие образование и распространение импульса в проводящих тканях, наиболее заметно в спинном мозге, корешках спинномозговых нервов и периферических нервах, но также в скелетных мышцах, миокарде и головном мозге.

I. Химия местных анестетиков (МА).

А. Молекула МА состоит из 3 блоков: бензольное кольцо (липофильное), четвертичный амин (гидрофильная) и промежуточная цепочка (эфирная или амидная связь). (Фиг. 19-1)

Б. Промежуточная цепочка, соединяющая 2 остальные, делит местные анестеиики на аминоэфиры и аминоамиды (Таб. 19-1).

 | Использо-вание | Кон-центрация | На-ча ло дейст-вия | Длительность дейст-вия (ч) | Мах. доза (мг)* | рН раство-ра | Особенности
Аминоэфиры |  |  |  |  |  |  |
2-Хлорпро-каин | Инфильтра-ция | 1 | Б | 0,5-1 | 1000+А | 2,7-4 | Малая систем. токсичность
 | ПНБ | 2 | Б | 0,5-1 | 1000+А |  | .
 | Эпидураль-ная | 2-3 | Б | 0,5-1,5 | 1000+А |  | Интратекально м.б. нейротоксич.
Прокаин | Инфильтра-ция | 1 | Б | 0,5-1 | 1000 | 5-6,5 |
 | ПНБ | 1-2 | М | 0,5-1 | 1000 |  |
 | Спинальная | 10 | С | 0,5-1 | 200 |  |
Тетракаин | Местная | 2 | М | 0,5-1 | 80 | 4,5-6,5 |
 | Спинальная | 0,5 | Б | 2-4 | 20 |  |
Аминоами- ды |  |  |  |  |  |  |
Лидокаин | Местная | 4 | Б | 0,5-1 | 500+А | 6,5 |
 | Инфильтрация | 0,5-1 | Б | 1-2 | 500+А |  |
 | В/в регион. | 0,25-0,5 |  |  | 500 |  |
 | ПНБ | 1-1,5 | Б | 1-3 | 500+А |  |
 | Эпидуральная | 102 | Б | 1-2 | 500+А |  |
 | Спинальная | 5 | Б | 0,5-1,5 | 100 |  |
Прилокаин | В/в регион. | 0,25-0,5 |  |  | 600 | 4,5 | Наименее токс. амид. В дозе > 600 мг м.б. MetHb-емия
 | ПНБ | 1,5-2 | Б | 1,5-3,0 | 600 |  |
 | Эпидуральная | 1-3 | Б | 1,5-2,5 | 600 |  |
Мепивакаин | ПНБ | 1-1,5 | Б | 2-3 | 500+А | 4,5 | Длит-ть > лидокаина без А, когда А противопоказан
 | Эпидуральная | 1-2 | Б | 1-2,5 | 500+А |  |
Бупивакаин | ПНБ | 0,25-0,5 | М | 4-12 | 200+А | 4,6-6 | кардиотоксичность при в/в инъекции
 | Эпидуральная | 0,25-0,75 | С | 2-4 | 200+А |  | Низкие дозы ® сенсорный моторный блок
 | Спинальная | 0,5-0,75 | Б | 2-4 | 20 |  |
Этидокаин | ПНБ | 0,5-1 | Б | 3-12 | 300+А | 4,5 | Моторный сенсорный блок
 | Эпидуральная | 1-1,5 | Б | 2-4 | 300+А |  |

Сокращения: Б-быстрое, С-среднее, М-медленное, ПНБ-периферический нервный блок, А-адреналин.

В. Структурно-активное отношение.

1. МА изготавливаются как гидрохлориды, которые в водном растворе диссоциируют в ионизированные (заряженные и гидрофильные четвертичные амины) и неионизированные (незаряженные и липофильные третичные амины) формы. (Таб. 19-2).

Таб. 19-2. Влияние рН на диссоциацию МА
% общей дозы в неионизированной форме
 | рКа | рН 7,4 | рН 7,0 | рН 7,8
2-Хлорпрокаин | 9,1 | 2 | 0,8 | 5
Прокаин | 8,9 | 3 | 1 | 7
Тетракаин | 8,6 | 14 | 6 | 28
Лидокаин | 7,9 | 24 | 11 | 48
Мепивакаин | 7,6 | 39 | 20 | 61
Бупивакаин | 8,1 | 17 | 7 | 33
Этидокаин | 7,7 | 24 | 11 | 44

2. Как ионизированные, так и неионизированные формы молекул МА включаются в блокаду импульса по нервному волокну. Неионизированные молекулы наиболее вероятно взаимодействуют с Na-каналами, проникая через липидную оболочку аксона. Ионизированные молекулы вероятно достигаю специфических рецепторов внутри Na-каналов через водный путь поры Na-канала.

Г. Коммерческие препараты.

1. Гидрохлоридные растворы подкисляются до рН 4,4-6,4 для облегчения перехода в водорастворимые ионизированные формы.

2. Адреналин - содержащие растворы д.б. подкислены, т.к. щелочные растворы способствуют окислению катехоламинов.

3. Антиоксиданты (метабисульфат натрия, ЭДТА) м.б. добавлены в раствор МА для замедления его разрушения.

4. Антимикробное консервирование (дериваты парабена) добавляются к раствору МА в мультидозных пузырьках. Парабены - потенциальные аллергены и м.б. источником реакций, ложно приписываемых МА. Потенциальная цитотоксичность их говорит против использования содержащих парабены растворов для спинальной, эпидуральной или в/в региональной анестезии.

II Механизм действия МА.

А. Анатомия периферического нерва. (Таб. 19-3).

Таб. 19-3. Классификация и анатомия периферических нервов.
Классификация | Локализация | Миелин | Диаметр (мкм) | Скорость проведения (м/с) | Функция)
А-волокна |  |  |  |  |
А-альфа А-бета | Афферентные и эфферентные из мышц и суставов | Да | 6-22 | 30-85 | Моторная Проприоцепция
А-гамма | Эфферентные к мыш. веретенам | Да | 3-6 | 15-35 | Тонус мышц
А-дельта | Чувств. корешки и аффер. периф нервы | Да | 1-4 | 5-25 | Боль, t, тактильное чувство
В-волокна | Прегангл. симпатические | Да | 3 | 3-15 | Вазо- и пиломоторы
С-волокна |  |  |  |  |
sC | Постггангл. симпатические | Нет | 0,3-1,3 | 0,7-1,3 | Вазо- и пиломоторы
drC | Чувств. корешки и аффер. периф. нервы | Нет | 0,4-1,2 | 0,1-2,0 | Боль, t, тактильное чувство

Б. Физиология нервного волокна.

Информация передается электрическими сигналами, генерируемыми и передаваемыми нейронами. Быстрые изменения мембранного потенциала - потенциал действия. Электрическое возбуждение возникает из-за присутствия в аксолемме вольтаж-чувствительных ионных каналов, специфичных для Na, К и Са.

1. В ответ на изменения вольтажа эти каналы последовательно открываются и закрываются подобно воротам, что позволяет специфическим ионам быстро диффундировать по градиенту их концентрации. Таким образом, поток ионов ч/з клеточные мембраны деполяризует и реполяризует их. Хотя Na, К и Са каналы все важны для образования и распространения потенциала действия в нейронах, возможности Na-каналов наиболее важны (Фиг. 19-2).

2. Передача сигнала распространением потенциала действия - феномен типа “все или ничего”. Это характеризуется волной деполяризации, которая распространяется с постоянной скоростью, активируя Na-каналы каждого последующего сегмента по пути аксона.

3. Миелинизация нервного волокна повышает скорость нейрональной передачи потенциала действия, т.к. тот перемещается прыжками от одного узла Ранвье к другому (сальтаторная передача).

В. Электрофизиологические эффекты МА.

Механизм, по которому все МА блокируют нервный импульс, - ингибирование движения ионов через каналы, специфично проводящие Na. Ионный градиент и потенциал покоя мембраны не изменяются, но повышение Na-проницаемости сопровождается ингибированием нервного импульса.

Г. Минимальная блокирующая концентрация (См) определяется как минимальная концентрация МА, которая блокирует проведение импульса вдоль данного нервного волокна. Эта концентрация обеспечивает значения относительной силы МА и аналогична минимальной альвеолярной концентрации (МАК) ингаляционных анестетиков.

Д. Дифференциальный блок - блокада компонентов периферического нерва, которая определяется разной скоростью, с которой происходит блок. 1-е - симпатические волокна, 2-е - уколочная чувствительность, тактильная и температурная чувствительность, последние - моторные волокна. Точный механизм дифференциальной блокады окончательно не установлен.

III. Фармакокинетика.

А. Местная диспозиция. Количество МА, которое достигает нерва, зависит от большой протяженности от места инъекции до нерва (интранейральная инъекция болезненна и может вызвать повреждение нерва). Минимальный объем необходим для обеспечения адекватного распространения раствора МА вокруг нерва, и минимальная концентрация (общая масса) необходимы для обеспечения адекватного градиента для проникновения в нерв.

1. Соединительнотканные и жировые барьеры варьируют вдоль различных нервов тела. Спинальные нервные корешки свободно плавают в ликворе, и небольшое количество МА вызывает глубокую блокаду. Наоборот, плечевое сплетение и седалищный нерв окружены фасциальным футляром и жировой тканью, поэтому необходима аппликация большого количества МА для адекватной анестезии. Кроме того, во время диффузии в нерв, МА разбавляется абсорбцией в ткань, кровь и лимфу.

2. Скорость и протяженность диффузии первично зависят от рКа МА, концентрации инъецируемого раствора и его растворимости в липидах. Т.к. рКа всех МА > физиологического рН, большинство МА находятся в ионизированной (менее липофильной) форме. Это может объяснять, в частности, относчительно плохую способность распространяться и проникать в ткани тетракаина (блок плечевого сплетения) и высокую эффективность при субарахноидальном введении. Ацидоз при местной инфекции замедляет диффузию МА, т.к. поваышается ионизация. Липидорастворимость повышает способность МА проникать через липидный барьер вокруг нерва, однако это м.б. нивелировано неспецифическим связыванием с липидными компонентами ненейрональных тканей.

3. Кинетика нервного блока. Когда МА размещается рядом с плечевым сплетением, моторный блок часто предшествует сенсорному. Это отражает периферическую локализацию моторных волокон и центральную - сенсорных. Подобное не отмечено для спинальной анестезии, т.к. диффузия через барьеры минимальна.

Б. Системная абсорбция влияет на количество МА, оставшегося в месте инъекции и, следовательно, на длительность анестезии. Пиковый уровень в крови (С мах), который развивается после периневральной инъекции, определяется многими факторами. (Таб. 19-4.).

Таб. 19-4. Уровень МА в крови определяется:

Общая доза МА

Место инъекции (межреберный > эпидуральная > плечевое сплетение)

Добавление вазоконстрикторов (более эффективно с лидикаином, чем с бупивакаином)

Лекарственная местная вазодилятация (бупивакаин > лидокаин)

Связь локально как результат липидорастворимости

Перфузия тканей

Сопутствующая лекарственная терапия

Заболевания почек

Заболевания печени

1. Максимально безопасная доза МА основывается на С мах. которая возникнет после периневральной инъекции. Эти дозы - не абсолютные и должны рассматриваться только как основа в зависимости от многих комплексных и часто непредсказуемых факторов (см. Таб. 19-1).

2. Хотя максимально безопасная доза МА часто устанавливается в мг/кг, нет корреляции между весом тела и пиковым уровнем в плазме.

В. Распределение и элиминация.

1. МА, который абсорбируется в венозную с/с, изначально попадает в легкие, где существенный подъем возникает для ограничения попадания препарата в системную циркуляцию для распределения в ткани, особенно интенсивно-перфузируемые, такие как головной мозг и сердце.

2. Связь с белками определяет количество МА, доступное для оказания фармакологического эффекта, т.к. только свободная фракция активна. Это варьирует между пациентами и зависит от самого МА и концентрации. Таб. 19-5.

Таб. 19-5. Связь с белками МА
Местный анестетик | Связь с белками (%)
2-хлопрокаин | -
Прокаин | 5
Тетракаин | 85
Лидокаин | 65
Мепивакаин | 75
Бупивакаин | 95
Этидокаин | 95

3. Клиренс.

а. Аминоамиды элиминируются из плазмы печенью. Моноэтилглицинэксилидид - активный метаболит лидокаина, который может обуславливать токсичность, даже если плазменная концентрация лидокаина - в пределах нормы.

б. Аминоэфиры быстро элиминируются из плазмы плазменной и печеночной холинэстеразами. Плазменный уровень этих МА у пациентов с дефицитом или атипичным энзимом м.б. повышен.

4. Физиологические и патофизиологические факторы.

а. Сниженный сердечный выброс ухудшает очищение плазмы от МА вследствие снижения печеночного кровотока. Скорость в/в инфузии лидокаина для лечения аритмий сердца м.б. необходимо снизить у пациентов с сердечной недостаточностью во избежание токсичных эффектов.

б. Заболевания печени удлиняют Т 1/2b лидокаина и всех аминоамидов.

в. Возраст не меняет начальную дозу МА, но последующие дозы д.б. снижены во избежание кумуляции у пожилых. Т1/2b аминоамидов удлинено в 2-3 раза у новорожденных, достигая значений взрослых после 6 мес жизни.

г. Кислотно-щелочной баланс.

Фетальный ацидоз приводит к большему переходу МА из крови матери к плоду, но нет свидетельств о том, что плод более чувствителен к токсичному действию МА.

Г. Действие лекарств и взаимодействие.

1. Летучие анестетики, циметидин и пропранолол изменяют клиренс МА из-за ингибирования функцию оксидаз или снижая печеночный кровоток.

2. Нет признаков, что диазепам вытесняет бупивакан из мест его связи. следовательно, использование диазепама для лечения токсических реакций не повышает свободную фракцию бупивакаина.

Д. Комбинация МА.

Смесь аминоэфиров (2-хлорпроокаин) и аминоамидов (бупивакаин) с целью вызвать быстрый, но длительный блок кажется логическим, но но не демонстрирует преимуществ. Токсические эффекты суммируются скорее, чем синергические.

IV. Токсичность МА.

А. Аллергические реакции редки (особенно у аминоамидов), но при возникновении м.б. жизнеугрожающими. Аминоэфиры более алергенны, чем аминоамиды из-за р-парааминобензойной кислоты. парабены присутствуют в мультидозных раствора МА, косметике, пище, др. препаратах. Первичный контакт с ними может сенсибилизировать пациента к последующему введению МА, содержащих эти компоненты, приводя к аллергическим реакциям на “МА”.

Б. Локальная тканевая токсичность редка при использовании предписанных концентраций МА. 2-Хлорпрокаин м.б. нейротоксичен и не рекомендуется для субарахноидального введения. Эта токсичность м.б. больше из-за низкого рН раствора и присутствия натрия бисульфата, чем из-за самого МА. Можно использовать хлорпроокаин, содержащий ЭДТА вместо бисульфата.

В. Системная токсичность наиболее часто - результат случайной в/в инъекции, вызывая дозо-зависимую манифестацию, принципиально в сердце и головном мозгу. (Фиг. 19-3).

1. ЦНС-токсичность проявляется судорогами, вероятно вследствие селективного угнетения ингибирующих волокон или центров в ЦНС, что приводит к избыточной возбуждающей импульсации. Судороги возникают изначально в миндалине с последующим распространением, ведущим к тонико-клоническим судорогам. ЦНС-токсичность повышается при повышении РаСО2. Случайная инъекция небольшой дозы МА (бупивакаин 2,5 мг) в позвоночную артерию при проведении ганглионарного блока может вызвать тонико-клонические судороги. ЦНС-токсичность снижается барбитуратами, бенздиазепинами и ингаляционными анестетиками.

2. Сердечно-сосудистая токсичность

а. Высокая системная концентрация МА (обычно в 4-7 раз выше, чем вызывающая судороги) может вызвать снижение сократимости сердца, рефрактерные сердечные аритмии и вазодилятации., приводя в итоге к коллапсу, резистентному к терапии.

б. МА вызывают дозо-зависимую задержку передачу сердечного выброса из-за своего действия на Na-каналы. Бупивакаин токсичнее лидокаина, т.к. время диссоциации бупивакаина из Na-каналов во время диастолы при ЧСС 60-150/мин недостаточно, приводя к персистирующей блокаде каналов. Т.о. бупивакаин в 70 раз потенциально сильнее лидокаина в своем блокировании сердечной проводимости при физиологических значениях ЧСС.

в. ССС-токсичность повышается при гипоксии, ацидозе, беременности, гиперкалиемии.

г. Добавление адреналина к МА снижает абсорбцию и также оказывает эффекты на симпатическую нервную с/с, снижая циркуляторные эффекты МА.

Г. Лечение системной токсичности.

1. Наилучшее лечение системной токсичности - профилактика пунктуальным соблюдением техники и распознание в/в инъекции с помощью тест-дозы.

2. Кислород д.б. назначен при первых симптомах системной токсичности, т.к. быстро развивающиеся артериальная гипоксемия и ацидоз усиливают токсичность МА.

3. Купирование судорог осуществляется тиопенталом, сукцинилхолином (СХ), диазепамом. Оптимальный препарат - вопрос спорный.

а. СХ, введенный в/в (0,2-0,5 мг/кг), быстро купирует периферическую манифестацию судорог (снижает тяжесть метаболического ацидоза) и облегчает вентиляцию легких О2. Недостаток - СХ не угнетает судорожную активность в ЦНС, так что церебральные метаболические потребности в О2 остаются повышенными.

б. Диазепам, назначенный в/в ().1-0,3 мг/кг), вызывает селективную супрессию центральной судорожной активности с минимальными ССС-эффектами (в отличие от тиопентала). Недостатки диазепама - относительно медленное начало действия (2-3 мин).

4. ССС-токсичность, вызванная МА, часто резистентна к терапии, несмотря на назначение больших доз адреналина атропина и бретилиума.

5. Метгемоглобинемия отражает метаболизм аминоамидов (прилокаин до толуидина, вызывающего метгемоглобинемию, особенно в дозах прилокаина выше 500 мг). Метиленовая синь, 1-5 мг/кг, введенная в/в, переводит МетНв в восстановленный Нв. Кровь плода содержит мало энзима, конвертирующего МетНв, так что следует осторожно назначать прилокаин роженицам.

V. Клиническое использование МА.

А. При выборе МА следует принимать во внимание несколько факторов. (Таб 19-6).

Таб. 19-6. выбор МА

Длительность операции

Выбранная региональная техника

Хирургическая необходимость (сенсорный блок в акушерстве, моторный - в ортопедии)

Опыт анестезиолога

Потенциал системной токсичности

1. Концентрация выбранного МА определяется диаметром нерва, который д.б. блокирован. Нервы большого диаметра, как например при эпидуральной анестезии, требуют более высоких концентраций МА, чем блок периферических нервов.

2. Качество блока, вызываемое различными МА, значительно отличается. Интратекальное введение тетракаина вызывает больший моторный блок, чем бупивакаин, тогда как бупивакаин обеспечивает более длительную аналгезию. Для блока плечевого сплетения мепивакаин вызывает больший и более длительный моторный блок, чем лидокаин.

3. Бупивакаин и лидокаин м.б. использованы для всех региональных блоков и являются наиболее широко распространенными МА.

VI. Адьюванты и комбинации.

А. Адреналин при добавлении к раствору МА вызывает много эффектов (максимальная доза 200-250 мкг). (Таб. 19-7)

Таб. 19-7. Эффекты адреналина при добавлении к раствору МА.

Удлинение длительности действия

Снижение системной абсорбции

Повышает интенсивность блока

Снижает хирургическое кровотечение

Компонент тест-дозы как сигнал в/сосудистой инъекции

1. Он менее эффективен в удлинении действия бупивакаина, чем тетракаина.

2. Может снизить пиковый плазменный уровень (лидокаин > бупивакаин) вероятно вследствие локальной вазоконстрикции и снижения скорости системной абсорбции МА.

3. Повышение интенсивности аналгезии м.б. из-за прямого действия адреналина (и др. a-агонистов) на антиноцицептивные рецепторы спинного мозга.

4. Вазоконстрикция для снижения хирургического кровотечения адекватно вызывается инфильтрацией раствором, содержащим адреналин (5 мкг/мл или 1:200000).

5. Если тест-доза содержит 15 мкг/мл адреналина, в/сосудистая инъекция м.б. обнаружена по повышению ЧСС и АД, по крайней мере, на 20%.

6. Использование в акушерстве. Альфа-эффекты могут снизить маточный кровоток, бета-эффекты - замедлить роды. Т.о. беременным не следует включать адреналин в раствор МА.

7. Системные эффекты. Абсорбированный адреналин (исключая субарахноидальное введение) вызывает преимущественно бета-эффекты, а в дозах выше 400 мкг - альфа-эффекты. (Таб. 19-8).

Таб. 19-8. Манифестация системной абсорбции адреналина

Повышение ЧСС

Повышение сердечного выброса

Снижение ОПСС

8. Есть несколько ситуаций, при которых включение адреналина в раствор МА не рекомендуется (Таб. 19-9.).

Таб. 19-9. Противопоказания к включению адреналина в раствор МА

Нестабильная стенокардия

Аритмии сердца

Неконтролируемая гипертензия

Маточно-плацентарная недостаточность

Лечение ингибиторами МАО или трициклическими антидепрессантами

Периферический нервный блок в областях, где м.б. плохое коллатеральное кровообращение (пенис, пальцы)

В/в региональная анестезия

Б. Фенилэфрин (2-5 мкг) в растворе МА, вводимого субарахноидально, пролонгирует спинальную анестезию аналогично адреналину. Он не снижает значимо пиковый уровень в крови МА, если вводится с раствором МА для иного, неспинального блока. Преимущественно альфа-эффекты на ССС отражают системную абсорбцию фенилэфрина при введении его не в субарахноидальное пространство.

С. Карбонатные МА.

Несмотря на более быстрое начало действия и интенсивность блока (диффузия СО2 в нерв снижает интраневральный рН), использование этих растворов остается спорным. Пиковый уровень в крови выше и более быстрое начало при эпидуральной анестезии может усилить снижение АД.


Глава 21Периферический нервный блок

Глава 21.

Периферический нервный блок

Региональная анестезия конечностей и туловища м.б. хорошей альтернативой общей анестезии у некоторых больных.

I. Общие принципы.

А. Выбор местного анестетика (МА) и доз. (См. Таб. 19-1).

Использование низких концентраций МА позволяет вводить большие объемы, что требуется для проведения периферического нервного блока (ПНБ). Добавление адреналина (1:200000) к раствору МА показано для пролонгирования анестезии (исключая в/в региональный блок и end-органы). Длительность блокады также определяется местным кровотоком.

Б. Локализация нервов.

1. Отношение нервов к костям и артериям улучшает вероятность удачной блокады.

2. Парестезии - верный признак локализации нерва, но интраневральной пункции следует избегать (давление или боль во время инъекции). Даже без интраневральной пункции при наличии парестезий позднее наблюдаются резидуальная нейропатия.

3. Нейростимулятор. Слабый электрический импульс (0,1-10 мА) периферического нейростимулятора вызывает стимуляцию моторных волокон и т.о. верифицирует близость нерва.

В. Оборудование.

1. Использование оборудования базируется на его стоимости, качестве содержимого и возможности стерилизации.

2. Иглы для региональной анестезии с коротким углом среза (отводит нерв в сторону).

3. Шприцы (лучше всего 10 мл) могут включать контрольные кольца для облегчения контроля инъекции и позволяющее оператору работать со шприцем одной рукой. (Фиг.21-1).

4. Органические йодные растворы используются для обработки кожи.

Г. Осложнения. (Таб. 21-1).

Таб. 21-1. Осложнения ПНБ.

Системная токсичность

Периферическая нейропатия

Боль в месте инъекции

Местная гематома

II. Подготовка пациента.

А. Выбор пациента. Большинство операцией м.б. проведено с использованием региональных методик, но решение о выборе ПНБ определяется несколькими факторами. (Таб. 21-2).

Таб. 21-2. Противопоказания к ПНБ

Нежелание пациента или нежелание быть бодрствующим

Местная инфекция

Коагулопатия

Существующая нейропатия

Б. Премедикация и седация д.б. назначены для требуемого уровня кооперации с пациентом, необходимости анальгезии (фентанил 50-100 мкг в/в) и последующей амнезии (мидазолам 1-3 мг в/в). Осторожное титрование в/в препаратов во время проведения блока - самый эффективный путь для установления уровня седации. Бенздиазепины повышают порог судорожной активности МА.

В. Мониторинг - как и у пациентов, подлежащих общей анестезии (см. Аппендикс F), хотя также важно поддерживать вербальный контакт для оценки умственного

состояния пациента и выявления ранних признаков системной токсичности МА.

Г. Критерии выписки. Пациента можно перевести из постанестетической палаты (или выписать домой) при наличии резидуальной нечувствительности (анальгезия), стабильного АД (нет ортостатической гипотензии) и приемлемого умственного статуса.

III. Голова и шея.

Региональная анестезия для головы и шеи имеет ограниченное применение. (Таб. 21-3).

Таб. 21-3. Региональная анестезия головы и шеи.

Блокада тройничного нерва (чувствительные и моторные функции на лице)

Блокада гассерова узла

Блокада поверхностных ветвей тройничного нерва

Блокада верхнечелюстного нерва

Блокада нижнечелюстного нерва

Блокада шейного сплетения (чувствительная и моторная иннервация шеи и задней поверхности скальпа)

Блокада затылочного нерва (чувствительная иннервация задних и боковых поверхностей скальпа)

Анестезия дыхательных путей.

А. Блокада шейного сплетения используется для операций на боковой (каротидная эндартериэктомия) и передней (тиреоидэктомия) поверхностях шеи. Осложнения этого блока м.б. серьезными (Таб. 21-4).

Таб. 21-4. Осложнения блока шейного сплетения.

Блок диафрагмального нерва (по этой причине 2-стороннего блока надо избегать)

Пункция вертебральной артерии

Эпидуральная инъекция

Субарахноидальная инъекция

Блок возвратного гортанного нерва (паралич голосовой связки)

Б. Анестезия дыхательных путей полезна для облегчения интубации в бодрствующем состоянии или фиброоптической ларингоскопии, но нужно соблюдать осторожность, если потеря защитных рефлексов с дыхательных путей повышает риск аспирации.

1. Топическая анестезия часто обеспечивается аппликацией или пульверизатором с использованием 4% лидокаина. высокая концентрация необходима для проникновения через слизистую. Премедикация антихолинергическими для снижения секреции облегчает наступление эффекта.

а. Для эффективной анестезии задней стенки глотки, первым опрыскивается язык и пациент сглатывает остаточное количество жидкости во рту. Онемевший язык захватывается салфеткой и пациент делает быстрый глубокий вдох, пока спрэй помещается для вдоха.

б. Для анестезии слизистой носа смесь 3-4% лидокаина с 0,25-0,5% фениэфрином на хлопковой салфетке - альтернатива 4% кокаину и его вазоконстрикторным свойствам.

2. Блокада переднего гортанного нерва. Этот нерв - ветвь вагуса, иннервирующий голосовые связки, надгортанник и черпаловидные хрящи. Этот нерв блокируется билатерально, т.к. он пенетрирует щитовидную мембрану (Фиг. 21-2).

3. Трахеальная анестезия вызывается быстрой инъекцией во время вдоха 4 мл 4% лидокаина через иглу, введенную сквозь крикотиреоидную мембрану в трахею.

IV. Верхние конечности.

Иннервация верхних конечностей - из нервных корешков от С5-Т1. Есть три анатомических локализации, где раствор МА вводится для блокады плечевого сплетения (Фиг. 21-3, Таб. 21-5).

Таб. 21-5. Анатомические подходы для блокады плечевого сплетения.

Межлестничный промежуток рядом с поперечными отростками (блок нижних волокон шейного сплетения, что полезно для операций на плечах, но может захватить волокна С8-Т1, иннервирующие локтевой край предплечья)

Подключичный футляр у первого ребра (наиболее подходит для анестезии предплечья и кисти).

Аксиллярный футляр, окружающий подмышечную артерию (технически прост, но мышечно-кожный нерв может не блокироваться).

А. Межлестничный подход.

1. Игла вводится в межлестничный промежуток на уровне перстневидного хряща и продвигается перпендикулярно коже во всех плоскостях, пока не нащупает бугорок С6 или не появится парестезии; в этой точке вводится 25-30 мл 1% лидокаина или 0,25% бупивакаина. Для более глубокой блокады используются более высокие концентрации.

2. Осложнения определяются структурами вокруг бугорка. (Таб. 21-6).

Таб. 21-6. Осложнения межлестничного доступа к плечевому сплетению

Пневмоторакс (кашель или боль в груди)

Спинальная или эпидуральная анестезия

Пункция позвоночной артерии

Паралич диафрагмы

Нейропатия корешка С6

Неадекватная анестезия в локтевой области (используя 30-40 мл)

Б. Надключичный доступ.

1. Игла вводится в межлестничный промежуток на 1 см за ср. точкой ключицы и направляется каудально, пока не упрется в 1-е ребро или не возникнут парестезии, после чего вводится 25-40 мл 1% лидокаина или 0,25% бупивакаина. Для более глубокой блокады используются более высокие концентрации МА.

2. Если используется жгут, область кожной анестезии д.б. образована вокруг подмышечной области для блокады чувствительных волокон от гр. стенки.

3. Пневмоторакс - самое серьезное осложнение этого доступа.

В. Подмышечный доступ. Эта техника несет в себе наименьший риск пневмоторакса, что полезно в амбулаторной хирургии. Нервы анестезируются вокруг плечевой артерии. Срединный и мышечно-кожный нерв лежат над артерией, локтевой и лучевой - ниже и за сосудом. Индивидуальная перегородка может отделять каждый нерв, что делает необходимым введение МА в каждое пространство. (Фиг. 21-4).

2. Классический доступ на базе поиска парестезии. Аксиллярная артерия расположена практически в подмышке, направляясь в промежутке между клювоплечевой и трехглавой мышцами. (Фиг. 21-5).

а. Игла направляется вдоль артерии, ища парестезии нервов, иннервирующих область операции (см. Фиг. 21-4). Введение 15-20 мл 1% лидокаина или 0,25% бупивакаина на каждую парестезию или одна инъекция 20-40 мл выполняется.

б. Отдельная анестезия мышечно-кожного нерва проводится введением 5-10 мл раствора МА в тело клювоплечевой мышцы.

3. Альтернативный подход множественных инъекций без парестезий. МА вводится с каждой стороны артерии во множественных небольших дозах.

4. Трансартериальный доступ. Артерия умышленно пунктируется и игла проводится, пока аспирационная проба не подтверждает, что игла прошла насквозь. Вводится половина раствора МА, затем игла оттягивается, пока аспирационная проба не подтвердить положения иглы перед артерией, затем вводится вторая половина раствора МА.

5. Осложнения аксиллярного подхода редки и включают нейропатию (причина рутинно избегать парестезий), гематому (игла небольшого диаметра снижает риск) и внутрисосудистая инъекция.

V. Дистальный блок верхней конечности.

Нервы кисти м.б. блокированы на локте или запястье, где мышцы тонкие, а костные ориентиры позволяют идентифицировать нервы. Блокада на локте не интенсивнее блокады на запястье, отражая, что чувствительные ветви плеча принципиально исходят из мышечно-кожного нерва.

А. Блокада на локте. Ищите парестезии, но осторожно, чтобы избежать интраневральной инъекции. (Таб. 21-7).

Таб. 21-7. ПНБ на локте

Локтевой нерв (1-4 мл раствора МА в промежуток между медиальным мыщелком плеча и олекраноном).

Срединный нерв (5 мл раствора МА на 1 см медиальнее плечевой артерии).

Лучевой нерв (раствор МА веерообразно 2 см латеральнее плечевой артерии)

Б. Блокада на запястье часто предпочтительнее для более проксимального доступа, т.к. нервы сопровождаются легко определяемыми ориентирами, и анестезия вызывается с или без парестезий 3 мл раствора МА (Фиг. 21-6).

VI. В/в региональная анестезия.

В/в региональная анестезия (блок Бира) вызывается инъекцией раствора МА без адреналина (50 мл 0,5% лидокаина или прилокаина или 0,25% бупивакаина) через в/в катетер малого диаметра в тыле кисти. Инъекция осуществляется только после обескровливания кисти и последующего надувания манжетки на плече до 300 мм Hg. Повторная инъекция м.б. осуществлена через 90 мин. Системная токсичность может возникать, если манжетка снимается или ослабляется преждевременно (в течение 40 минут после в/в инъекции).

VII. Туловище.

А. Блокада межреберных нервов обеспечивает моторную и сенсорную анестезию передней бр. стенки от мечевидного отростка до лона без симпатической блокады.

1. Когда пациент лежит на спине, на боку или сидит, ребра идентифицируются вдоль линии их самого последнего угла. (Фиг. 21-7).

2. Игла “уходит” от нижнего края ребра и направляется 4-6 мм, пока не достигнет 10-градусного наклона к голове, в этой точке вводится 3-5 мл 0,25% бупивакаина после подтверждения внесосудистого положения иглы.

3. Осложнения потенциально серьезны. (Таб. 21-8).

Таб. 21-8. Осложнения межреберной блокады

Пневмоторакс

В/сосудистая инъекция.

Системная абсорбция (большая васкуляризация места инъекции).

Эпидуральная или субарахноидальная инъекция (наиболее вероятно при интраторакальном доступе).

Б. Блокада звездчатого ганглия симпатической нервной системы (СНС).

Это селективный блок СНС верхних конечностей и головы, особенно полезный для лечения рефлекторных симпатических дистрофий.

1. Игла вводится по медиальному краю грудинно-ключично-сосцевидной мышцы, на 1,5-2 см каудальнее уровня перстневидного хряща (около 2 пальцев над ключицей) и продвигается до кости (С7); в этой точке вводится тест-доза (2 мл), после чего - 8 мл 1% лидокаина или 0,25% бупивакаина. (Фиг. 21-9).

а. Грудинноключичнососцевидная мышца и каротидный футляр отодвигаются латерально. Парестезия плечевого сплетения свидетельствует о слишком латеральном положении иглы.

б. Начало действия ипсилатерального блока СНС обычно в течение 10 минут. (Таб. 21-9)

Таб. 21-9. Признаки блокады звездчатого ганглия (синдром Горнера)

Птоз

Миоз

Ангидроз

Вазодилятация

Повышение кожной температуры

Затруднение носового дыхания

2. Потенциальные осложнения отражают анатомию и исключают из использования нейролитические препараты. (Таб. 21-10).

Таб. 20-10. Осложнения блокады звездчатого ганглия.

Пневмоторакс

В/сосудистая инъекция (позвоночная артерия)

Блокада усиливающего нерва сердца

Охриплость голоса (блокада возвратного гортанного нерва)

Субарахноидальная инъекция

В. Блокада чревного сплетения. Этот блок облегчает боль от повреждения верхних абдоминальных органов, особенно поджелудочной железы. Это сплетение образовано из слияния больших и меньших чревных нервов на уровне L1 в ретроперитонеальном пространстве вдоль аорты.

1. Игла вводится пока не начнет контактировать с латеральным краем L1 (остистый отросток Т12 частично перекрывает L1), после чего несколько оттягивается и отклоняется так, чтобы отклониться от переднего края L1. (Фиг. 21-10).

а. Рентгенологическая верификация положения иглы может проводиться, особенно при использовании нейролитических препаратов.

б. Большой объем раствора МА (20-25 мл 0,75% лидокаина или 0,25% бупивакаина) необходим для диффузии в ретроперитонеальном пространстве до ганглиев. Самый надежный признак успешной блокады - анальгезия или гипотензия (пре-гидратация 100- м кристаллоидов маскирует этот ответ).

2. Потенциальные осложнения отражают анатомию. (Таб. 21-11)

Таб. 21-11. Осложнения блока чревного сплетения.

Нераспознанная субарахноидальная инъекция (постоянный паралич, если использовались нейролитические препараты)

В/сосудистая инъекция.

Боль в спине при инъекции нейролитического препарата (лечение - в/в опиоиды)

Раздражение диафрагмы (боль в плечах)

Транзиторное усиление перистальтики (дисбаланс вегетативной нервной с/с)

3. Хроническая анальгезия нейролитическим блоком на 2-6 мес. и может повторяться по необходимости, хотя пробный диагностический блок раствором МА должен проводится перед каждым введением нейролитического препарата.

VIII. Нижние конечности.

Нервы, иннервирующие нижние конечности, легче всего блокируются спинальной или эпидуральной анестезией. ПНБ м.б. показан при наличии противопоказаний к ЭиСА или для селективной анестезии ноги или стопы. Нервы ноги выходят из спинальных корешков L2 - S3., которые образуют поясничное сплетение (латеральный кожный нерв бедра и нервы, иннервирующие верхние отделы нижней конечности). и седалищный нерв (разделяется на большеберцовый и общий малоберцовый нервы.

А. Блокада седалищного нерва, классический задний доступ.

Этот блок обеспечивает адекватную анестезию стопы и нижних отделов ноги. Игла вводится в точке на 5 см каудальнее вдоль перпендикулярной линии, которая пересекает линию, соединяющую заднюю верхнюю подвздошную ость и большой вертел; продвигается перпендикулярно коже во всех плоскостях, пока парестезия не появится, в этой точке вводится 25 мл 1,5% лидокаина или 0,5% бупивакаина. (Фиг.21-11)

Б. Блокада колена. По меньшей мере, 5 нервов д.б. блокированы, чтобы вызвать адекватную анестезию. (Фиг. 21-12).

1. Задний б/б нерв. Игла вводится за задней б/б артерией и продвигается до возникновения парестезии на подошве, после чего вводится 5 мл раствора МА.

2. N. surae. Игла вводится в промежуток между латеральной лодыжкой и пяточной костью, 5 мл раствора МА вводится.

3. N. saphenus. Инфильтрация 5 мл раствора МА в область, где v.saphena проходит кпереди от медиальной лодыжки, блокирует этот нерв.

4. Глубокий м/б нерв. Это большой нерв на тыле стопы, блокируется 5 мл раствора МА латеральнее передней б/б артерии.

5. Поверхностная м/б ветвь. 5-10 мл раствора МА вводится между передней б/б артерией и латеральной лодыжкой.


Глава 22Анестезия при интракраниальных операциях

Глава 22.

Анестезия при интракраниальных операциях.

Знания основных физиологических, фармакологических и патологических принципов применительно к мозгу обязательно для безопасной анестезии при внутричерепных операциях у пациентов с в/черепной патологией.

I. Церебральный ток крови (ЦТК).

А. В нормальном мозге ЦТК - 40 - 54 мл/100 г/мин и жестко регулируется для обеспечения адекватного количества О2 и субстратов для мозга. ЦТК повышается с повышением РаСО2 или снижением РаО2; снижается при падении РаСО2 или тяжелой гипотензии. Ответ ЦТК на РаСО2 м.б. нарушен при травме голов, действии анестетиков, цереброваскулярных заболеваниях.

Б. Ауторегуляция для поддержания постоянного ЦТК выше широких пределов церебрального перфузионного давления (ЦПД). ЦПД = среднее АД - ВЧД. У пациентов без патологи мозга или сосудов, ЦТК - постоянная в пределах колебания ср. АД 50-150 мм Hg. Вне этих пределов ЦТК пассивно следует за ЦПД.

1.Хр. гипотензия сдвигает кривую ауторегуляции вправо. ЦТК снижается ниже нормы при ср. АД > 50 мм Hg. Антигипертензивная терапия может нормализовать контроль ЦТК.

2. Церебральная ишемия, которая может сопровождать церебральные сосудистые заболевания, потеря массы, судороги, повреждение головы часто нарушают ауторегуляцию, так что ЦТК колеблется в соответствии с колебаниями ЦПД.

3. Многие анестетики нарушают нормальную ауторегуляцию и ответ ЦТК на РаСО2. Этот эффект летучих анестетиков - дозо-зависимый. При 0,5 МАК ауторегуляция частично поддерживается, тогда как при 1 МАК ответ практически отсутствует. (Таб. 22-1).

Таб. 22-1. Эффекты анестетиков на ауторегуляцию и ответ ЦТК на СО2.
ЦТК, ответ на:
 | Ауторегуляция | РаСО2 | ¯РаСО2
Галотан | Ухудшается | Интактна | Интактна
Энфлюран | Ухудшается | Интактна | Интактна
Изофлюран | Ухудшается меньше, чем галотаном | Интактна | Интактна
Тиопентал | Интактна | Интактна | Снижен
Опиоиды | Интактна | Интактна | Снижен

В. Церебральная ишемия м.б. полной, неполной, общей или фокальной. Общая ишемия сопровождает прекращение кровотока мозга, что м.б., например, при остановке сердца. Церебральная электрическая активность падает в течение секунд, в течение 4-5 минут возникает необратимое повреждение клеток. Фокальная ишемия м.б. при тяжелой гипотензии или при в/черепной патологии. Толерантность тканей к неполной или фокальной ишемии зависит от тканевого метаболизма, возможностей коллатерального кровотока и длительности ишемии. Диагноз церебральной ишемии может основываться на изменениях ментального статуса или неврологическом дефиците, когда пациент пробуждается, или мониторингом ЭЭГ или сенсорных вызванных потенциалов во время анестезии.

Г. Летучие анестетики - прямые церебральные вазодилятаторы и могут вызвать повышение ЦТК. Они также снижают церебральные метаболические потребности в кислороде (CMRO2). Галотан оказывает наиболее выраженное вазодилятирующее действие, изофлюран - наименьше. Гипервентиляция снижает тенденцию этих анестетиков повышать ВЧД.

Д. Большинство в/в анестетиков вызывают некоторую церебральную вазоконстрикцию, снижая ЦТК и CMRO2. Снижение ЦТК и метаболизма тиопенталом и этомидатом коррелирует со снижением церебральной электрической активности. ЦТК не снижается, как только наступает электрическое молчание. Кетамин отличается от до. в/в анестетиков тем, что он повышает ЦТК и CMRO2. (Фиг. 22-1).

Е. Осмодиуретик маннитол вызывает транзиторное повышение ЦТК, нормализующееся через несколько минут после прекращения инфузии.

II. Внутричерепное давление (ВЧД).

А. Содержимое черепа включает мозговую ткань (85%), кровь (5%), цереброспинальную жидкость (ликвор) (10%). Повышение в объеме одного из 3 компонентов может повысить ВЧД, хотя м.б. частичная компенсация путем снижения объема др. компонентов. В норме, острое повышение ЦТК минимально повышает ВЧД, т.к. ликвор сдвигается каудально. Хр. изменения массы могут стать достаточно большими, прежде чем повысится ВЧД и появятся симптомы.

Б. Измерение ВЧД может проводиться вентрикулостомией, катетером или полым болтом в субдуральном пространстве, имплантированным трансдюсером в эпидуральном пространстве, или косвенно из люмбальной субарахноидальной иглы или катетера.

В. В/черепная гипертензия развивается, если ВЧД > 15 мм Hg. Симптомы включают головную боль, тошноту, снижение уровня сознания. Признаки: дисфункция VI черепного нерва, отек соска зрительного нерва, прогрессия гипертензии, брадикардия (рефлекс Кушинга), аритмии дыхания. Диагноз обычно подтверждается компьютерной томографией.

Г. В/черепная растяжимость - изменения ВЧД в связи с изменениями в/черепного объема. Большое повышение ВЧД с небольшим изменением объема или низкая растяжимость м.б. у пациентов с риском чрезмерного повышения ВЧД при относительно минимальных манипуляциях, таких как эндотрахеальная интубация.(Фиг. 22-2).

III. Электрофизиологические неврологические техники.

А. Метод сенсорных вызванных потенциалов (СВП) позволяет проводить постоянную оценку в то врем, когда имеется риск нейронального повреждения. Мониторинг СВП требует компьютерного усреднения сенсорных стимуло-индуцированных волн, которые м.б. выделены из ЭЭГ. Волны фильтруются, как вольтаж против времени ответа и описываются в терминах установленных стимулов (соматосенсорные, слуховые, зрительные), послестимульное скрытое состояние, амплитуда волн и дистанция, отделяющая невральные генераторы от установленных электродов.

1. Соматосенсорные вызванные потенциалы генерируются повторяющейся стимуляцией периферических нервов и могут мониторироваться в нескольких точках вдоль сенсорного пути, включая над спинным мозгом и корой головного мозга. Мониторинг соматосенсорных вызванных потенциалов используется при спинальных операциях, каротидной эндартериэктомии, операциях на аорте, в/черепных аневризмах.

2. Слуховые вызванные потенциалы ствола мозга стимулируются звуковым щелком, мониторируются над скальпом. Они используются при операциях, вовлекающих VIII черепной нерв.

3. Зрительные вызванные потенциалы стимулируются световыми вспышками и мониторируются над зрительной корой мозга. Они трудны для измерения, но м.б. полезны при операциях на зрительных нервах.

4. Анестетики могут изменять форму, амплитуду волн и латентный период СВП. Наиболее чувствительны к действию препаратов зрительные, в меньшей степени соматосенсорные, и наименее чувствительны вызванные потенциалы ствола

мозга. (Таб. 22-2).

Таб. 22-2. Эффекты анестетиков на СВП
Анестетики | Эффекты
Тиопентал (4 мг/кг) | Минимальный
Тиопентал (высокие дозы) | Повышение латентного периода Снижение амплитуды
Фентанил (25 мкгкг) | Минимальный
Этомидат (0,4 мг/кг) | Повышение амплитуды
Галотан/энфлюран/изофлюран (0,5 МАК) | Минимальный
Галотан/энфлюран/изофлюран (2 МАК) | Повышение латентного периода Снижение амплитуды
Закись азота | Снижение амплитуды

а. Как правило, когда СВП мониторируются, показано, чтобы общая анестезия с использованием 0,5 МАК летучих анестетиков, с/без закиси азота, опиоидов и миорелаксантов.

б. Другие факторы, которые могут изменить СВП, включают гипотензию, гипоксию и гипотермию. Важно отметить, что при мониторинге спинного мозга СВП показывают только функции задних столбов, но не моторные функции.

Б. Интраоперационная электромиография - чаще всего используемый метод оценки функции лицевого нерва во время резекции невромы слухового нерва.

Нейротонические разряды свидетельствуют о раздражении нерва. Главное анестезиологическое правило - избегать миорелаксантов. Это м.б. исключено, если измеряются СВП или ЭЭГ и нельзя использовать высокие концентрации анестетиков.

В. ЭЭГ, измеряемое на скальпе, отражает электрическую активность коры мозга. Ритмы классифицируются в соответствии с частотой. (Таб. 22-3).

Таб. 22-3. Классификация ритмов ЭЭГ.
Ритм | Частота | Клиника
Дельта | 0,4 Гц | Глубокий сон Глубокая анестезия
Тета | 4-8 Гц | Поверхностный сон Поверхностная анестезия
Альфа | 8-13 Гц | Покой и настороженность (беспокойство?)
Бета | 13-30 Гц | Умственная концентрация Седация Поверхностная анестезия

1. Анестетики вызывают систематические изменения ЭЭГ, которые зависят от уровня анестезии. В большинстве случаев индукция анестезии сопровождается снижением альфа- и повышением бета-активности, коррелирующих с клиническим состоянием возбуждения. По мере углубления анестезии начинают преобладать тета и дельта-активность. Дальнейшее повышение дозы анестетика ведет к разрушающей супрессии паттерна и к электрическому молчанию. Высокие дозы энфлюрана могут вызвать высокочастотную спайковую активность и судорожный паттерн. Кетамин вызывает отличные от др. анестетиков изменения, характеризующиеся высокоамплитудной тета-активностью с вторичного характера бета-активностью.

2. Др. факторы, которые могут нарушать ЭЭГ, включают гипотермию, гипоксию, ишемию, опухоли, травму, сосудистые нарушения, эпилепсию.

3. Компьютеризованная обработка ЭЭГ может конвертировать необработанные формы волн в трехмерный график, в котором сила (амплитуда) расположена на оси Y, частота - на оси Х, время - на оси Z. Есть несколько методов обработки и показа ЭЭГ, такие как сжатый спектральный ряд, моделированный по плотности спектральный ряд и монитор церебральных функций. Польза компьютерного анализа ЭЭГ ограничена, т.к. интерпретация обработанной ЭЭГ, как и необработанной, требует знаний и опыта.

IV. Хирургия супратенториальных опухолей.

А. Факторы, определяющие выбор анестетика, множественны. (Таб. 22-4).

Таб.22-4. Выбор анестетика

Влияние на ЦТК

Влияние на ВЧД

Влияние на CMRO2

Влияние на церебральное перфузионное давление

Быстрота выхода из анестезии

Потенциал защиты мозга в случае отека или ишемии

Совместимость с мониторами неврологических функций(СВП, ЭЭГ, электромиография)

1. Все летучие анестетики повышают ВЧД при нормокарбии, но при умеренной гипокарбии и МАК < 1,0 этого осложнения можно избежать. Галотан вызывает наибольшее повышение ВЧД, что можно избежать гипервентиляцией легких перед его назначением. Гипервентиляция эффективна все время при использовании изофлюрана.

2. В/в препараты, такие как тиопентал и фентанил, полезны в нейрохирургии, т.к. снижают как ЦТК, так и CMRO2. Однако вентиляция легких д.б. управляемой, чтобы избежать гиперкарбии. Наиболее часто анестезия при в/черепных опухолях осуществляется тиопенталом для индукции, закись азота/энфлюран/фентанил в различных комбинациях для поддержания, и контролируемая вентиляция легких для поддержания РаСО2 в пределах 28-33 мм Hg.

Б. Выбор миорелаксанта важен в нейрохирургии. Сукцинилхолин (СХ) используется для быстрой индукции. СХ повышает ВЧД, но этот эффект, видимо, клинически не значим, по не возникнет экстремально высокого ВЧД. Массивная гиперкалиемия может быть при назначении СХ у пациентов со значимым недавним нейромышечным дефицитом. Недеполяризующие миорелаксанты не повышают ВЧД. Пациенты с гемиплегией демонстрируют резистентность к миорелаксантам в пораженных конечностях.

В. Забота д.б. направлена, чтобы избежать усиления отека мозга неправильной интраоперационной в/в инфузией. Хирургия опухолей обычно сопровождается нарушением целостности ГЭБ. Однако нейрохирургические пациенты типично имеют гиповолемию, как результат ограниченного приема жидкостей и диуреза от осмотически активных агентов, таких как маннитол. Хотя ограничение жидкости рекомендуется, неразумно, чтобы пациенты были слишком гиповолемичными. Т.к. гипергликемия может усиливать неврологический дефект, вызванный ишемией, назначение растворов глюкозы не рекомендуется. Изотонические электролитные растворы предпочтительнее. Коллоиды м.б.. использованы для снижения необходимости в гемотрансфузии.

Г. В/черепная гипертензия, или “сжатый мозг”, может вызвать экструзию мозга через краниотомическое отверстие и ухудшить хирургический обзор. Хотя эта причина может иметь несколько причин, обычно это вследствие опухоли или кровотечения. Терапевтические мероприятия - см. Таб. 22-5.

Таб. 22-5. Терапия для снижения объема мозга

Подтвердить адекватную оксигенацию

Гипервентиляция

Оптимизировать венозный отток

Снизить концентрацию летучего анестетика

Назначить тиопентал

Назначить диуретики

Назначить стероиды

Отключить закись азота, если развивается пневмоэнцефалон

Искать скрытое кровотечение.

V. Хирургия инфратенториальных опухолей.

А. Выбор положения пациента важен. Выбор включает положение на спине, на боку и сидя (См. Гл. 12).

1. Сидячая позиция имеет преимущества и недостатки. (Таб. 22-6).

Таб. 22-6. Преимущества и недостатки сидячей позиции.

Преимущества:

Лучше хирургический обзор

Меньше ретракция и повреждение тканей

Меньше кровотечение

Меньше повреждение черепных нервов

Готовый доступ к дых. путям, гр. клетке конечностям

Недостатки:

Воздушная венозная эмболия

Гипотензия

Риск ишемии ствола мозга

2. Есть относительные противопоказания к сидячей позиции. Таб. 22-7.

Таб. 22-7 Относительные противопоказания к сидячей позиции.

Наличие вентрикуло-атриального шунта

Церебральная ишемия

Открытое овальное окно

Сердечнососудистая нестабильность (?)

Старость (?)

3. Данные крупных нейрохирургических центров свидетельствуют, что исход операций на задней черепной ямке не зависит от выбора позиции. Выбор альтернативного положения должен базироваться на рациональной оценке преимуществ и недостатков каждого.

Б. Венозная воздушная эмболия может возникнуть, когда давление в открытых венах ниже атмосферного. Это наиболее часто при положении с поднятой головой, но также может наблюдаться в положении на спине. Воздух попадает в сосуды и сердце, где он может вызвать обструкцию кровотока и раздражение сердца. Воздух также может пройти через клапан легочной артерии в легкие или через открытое овальное окно в левое сердце, аорту и коронарные и сонные артерии.

1. Венозная воздушная эмболия м.б. диагностирована различными мониторами (Таб. 22-8, Фиг. 22-3).

Таб. 22-8. Способы обнаружения воздушной венозной эмболии
Способ | Наблюдаемый признак
Прекордиальный Допплер | Шум
Двухплоскостная трансэзофагеальная эхокардиография | Визуализация воздуха в сердце
Масс-спектрометр | Повышение азота в выдыхаемом воздухе
Капнограф | Снижение СО2 в выдыхаемом воздухе
Пульсоксиметр | Снижение оксигенации
Катетер в правом сердце | Повышение давления
Эзофагеальный стетоскоп | Шум

2. Центральный венозный катетер со многими отверстиями, помещенный в месте впадения верхней полой вены в пр. предсердие, м.б. полезен для тест-пробы Допплера (инъекция 5 мл физраствора) и для аспирации воздуха. Правильное положение катетера м.б. определено с использованием заполненного физраствором катетера, как внутрисердечного катетера (искать двухфазную Т-волну), измерением давления (войти в пр. желудочек и затем слегка подтянуть) или рентгенографией.

3. Есть несколько шагов в лечении воздушной эмболии. Таб. 22-9.

Таб. 22-9. Шаги в лечении воздушной эмболии

Сообщить хирургу

Залить рану физраствором

Короткое давление на яремные вены

Аспирация воздуха из центрального венозного катетера

Поместить пациента в нейтральную позицию или опустить головной конец

Отключить N2O

Назначить жидкости и/или вазопрессоры для повышения преднагрузки

ПДКВ (спорно)

Сердечно-легочная реанимация по необходимости

В. Послеоперационные осложнения хирургии задней черепной ямки- Таб. 22-10.

Таб. 22-10. Осложнения хирургии задней черепной ямки

Апноэ (гематома, повреждение ствола, лекарства)

Аспирация (повреждение черепных нервов)

Пневмоэнцефалон

VI. Транссфеноидальная хирургия.

А. Большинство этих операций - иссечение аденомы гипофиза. Эндокринная дисфункция вероятно возникает или как следствие заболевания, или как хирургического вмешательства.

Б. Дооперационные соображения при операциях на гипофизе. Таб. 22-11.

Таб. 22-11. Дооперационные соображения при питуитарной хирургии

Контроль толерантности к глюкозе и гипергликемии

Тест на освобождение антидиуретического гормона с возможностью концентрировать мочу

Ожидать развитие несахарного диабета в послеоперационном периоде

Оценка адекватности эффекта глюкокортикоидов

В. Пациенты с синдромом Кушинга склонны к гипертензии, гипергликемии, гиперкалиемии, слабости скелетных мышц, повышению в/сосудистого объема.

Г. У пациентов с акромегалией м.б. гипертензия, гипергликемия, слабость скелетных мышц, нейропатия, органомегалия и аномалии дыхательных путей, такие как прогнатизм, макроглоссия, гипертрофия мягких тканей глотки и ротовой полости, стеноз гортани.

Д. Анестезиологические соображения - Таб. 22-12.

Таб. 22-12. Анестезиологические соображения транссфеноидальной хирургии

Подготовка к диагностике и лечению воздушной эмболии, если голова поднята

Ожидать проблем со стороны дыхательных путей у пациентов с акромегалией

Поместить тампон в глотку для предотвращения затекания крови в пищевод и желудок

Подслизистая инъекция кокаина или адреналина может вызвать гипертензию и аритмии сердца

Подготовиться к лечению внезапного кровотечения

Е. Несахарный диабет наиболее часто возникает в послеоперационном периоде. Лечение - жидкостное возмещение и вазопрессин.

VII. Хирургия резистентных судорог.

А. Кортикальная резекция для контроля судорог изредка необходима, когда лекарственное лечение эпилепсии неээфективно. Краниотомия обычно проводится под местной анестезией, так что интраоперационно записывающие электролы м.б. помещены на ствол для локализации судорожного фокуса. Техника седации сознания, как например фентанил с дроперидолом, м.б. эффективна. Общая анестезия также м.б. использована, хотя во время записи м.б. необходимо остановить летучие анестетики и полагаться на седацию + миорелаксанты.

Б. Антиконвульсантные препараты обычно отменяются перед операцией. Подготовка д.б. направлена на быстрое купирование судорог до- и послеоперационно. Антиконвульсанты сопровождаются резистентностью к недеполяризующим миорелаксантам.

В. Этомидат, кетамин и метогекситал могут активировать эпилептогенные фокусы.

VIII. Электросудорожная терапия (ЭСТ).

А. ЭСТ часто необходима, когда эмоциональная депрессия не поддается лекарственной терапии. Она включает наложение электродов на скальп и приложение импульса для вызывания короткого приступа гранд-маль. Пациенты, требующие ЭСТ могут получать различные антидепрессанты, в .т.ч трициклические и ингибиторы МАО.

Б. Типичный анестетический протокол для ЭСТ описан в Таб. 22-13.

Таб. 22-13. Анестетический протокол для ЭСТ

Обычный мониторинг

Установить в/в доступ

Ввести в/в анестетики (тиопентал, метогекситал, этомидат)

Вентиляция легких кислородом через маску

Надуть манжетку на руке, противоположной в/в катетеру (визуализация судорог в руке, свободной от миорелаксантов)

Ввести миорелаксанты (обычно СХ)

Индукция судорог

Позволить пациенту выйти из анестезии

В. Гипертензия, тахикардия и аритмии сердца часто сопровождают судороги. Для минимизации этих эффектов перед ЭСТ м.б. использован короткий курс симпатолитиков (эсмолол, лабеталол, фентоламин).

IX. Цереброваскулярная хирургия.

А. Аневризма мозга. Есть 2 главных причины заболеваемости и смертности - разрыв аневризмы и индуцированная вазоспазмом церебральная ишемия. Повторное кровотечение возникает чаще всего в течение 10 дней после субарахноидального кровотечения и, если возникает во время операции, сопровождается высокой смертностью.

Б. Вазоспазм м.б. в любое время периоперативно и часто сопровождается неврологическим дефицитом. Лечение может включать кальциевые блокаторы (нимодипин) и/или гидратацию для повышения сердечного выброса и церебральной перфузии.

В. Анестезия при клипировании в/черепных аневризм д.б. нацелена на минимизацию больших и быстрых изменений АД ли ВЧД.

1. Мониторинг обычно включает артериальный катетер для постоянного измерения АД.

2. Индукция анестезии д.б. проведена препаратами, минимально изменяющими гемодинамические параметры. Типично это может включать тиопентал, недеполяризующие миорелаксанты, в/в лидокаин. Вазопрессоры и/или симпатолитики д.б. всегда доступны для лечения серьезного снижения/повышения АД. Применение уколов головы и плеч может вызвать транзиторную гипертензию, что м.б. снижено предшествующей инфильтрацией местным анестетиком, или лечиться тиопенталом и/или симпатолитиками. Люмбальный дренаж ликвора м.б. использован для снижения напряжения мозга и улучшения хирургического обзора.

3. Различные препараты м.б. использованы для поддержания анестезии, включая летучие анестетики, опиоиды, барбитураты. Важное соображение по технике проведения - избегать больших колебаний АД, “брыкания”, обструкции дыхательных путей, пролонгированного послеоперационного сна. Вентиляция легких д.б. управляемой для поддержания РаСО2 в пределах 28-33 мм Hg. Перед рассечением аневризмы АД д.б. в пределах нормы пациента.

4. Техники “сморщивания” мозга и обеспечения лучшего хирургического обзора обычно применяться одновременно с разрезом dura mater, чтобы не изменять трансмурального давления в аневризме. (См. Таб. 22-5).

Г. Управляемая гипотензия часто используется во время иссечения аневризмы для снижения шанса разрыва, облегчения клипирования, снижения кровопотери. “Безопасный” уровень гипотензии обычно рассматривается как нижний уровень ауторегуляции, ср. АД 50 мм Hg у пациентов без сердечнососудистых заболеваний. У пациентов группы высокого риска (н-р, пожилые, гипертоники, заболевания коронарных артерий) АД м.б. снижено до 30% ниже обычного уровня ср. АД. Различные препараты и техники м.б. использованы для снижения АД.

1. Нитропруссид часто используется. Он может вызвать рефлекторную тахикардию, которая может ослабляться бета-блокаторами. Возврат гипертензии м.б. после отключения инфузии нитропруссида. Нитропруссид повышает ЦТК и ВЧД. Системная токсичность вследствие продукции цианида может манифестировать метаболическим ацидозом и повышением PvO2. Доза не д.б. > 1 мг/кг в течение нескольких часов, или скорость инфузии > 5 мкг/кг/мин.

2. Нитроглицерин может также повышать ЦТК и ВЧД. Это м.б. особенно хорошо у пациентов с заболеваниями коронаров.

3. Триметафан повышает ВЧД, но в меньшей степени, чем нитропруссид. Мидриаз и циклоплегия могут осложнять послеоперационную оценку. Тахифилаксия часта.

4. Лабеталол - это альфа-бета-блокатор. Это препарат короткого действия и может использоваться при необходимости быстрого снижения АД.

5. Летучие анестетики снижают как ЦТК, так и CMRO2, их легко титровать.

Д. Анестезия для лигирования артериовенозных мальформаций (АВМ) должна проводиться по тем же принципам, что и клипировании аневризм. Если АВМ недавно кровоточила, терапия д.б. аналогично таковой при разрыве или кровотечении из аневризмы. При наличии большого сгустка м.б. повышение ВЧД.

Е. Экстракраниальные для интракраниальных шунтирующих процедур используется для лечения цереброваскулярных окклюзионных заболеваний. Поддержание анестезии д.б. аналогично таковому у пациентов, подлежащих каротидной эндартериэктомии (См. Гл. 25).

X. Церебральная протекция.

А. Церебропротекция - термин, применимый к препаратам, которые снижают ишемическое повреждение мозга. Важно дифференцировать между полной глобальной ишемией и фокальной или неполной. Барбитураты неэффективны как церебропротекторы при глобальной ишемии. Гипотермия умеренно эффективна, видимо из-за сопутствующего снижения CMRO2. Блокатор кальциевых каналов нимодипин умеренно эффективен. Барбитураты и изофлюран эффективны как церебропротекторы при неполной церебральной ишемии. Повышенный уровень глюкозы утяжеляет ишемический инсульт.

Б. Если есть риск интраоперационной церебральной ишемии, изофлюран м.б. препаратом выбора. Введение малых доз тиопентала (3-5 мг/кг) непосредственно перед окклюзией церебрального сосуда может также оказать некоторую протекцию. Дополнительные дозы тиопентала малоэффективны. Глюкозосодержащих растворов следует избегать.


Глава 23Анестезия при торакальной хирургии

Глава 23.

Анестезия при торакальной хирургии.

Не кардиологические торакальные операции (легкие, бронхи, средостение, тимус) могут включать своеобразные физиологические, фармакологические и клинические соображения.

I. Предоперационная оценка.

Предоперационная оценка д.б. направлена на распространенность и тяжесть легочной патологи и вовлечения сердечнососудистой системы.

А. Анамнез. Таб. 23-1.

Таб. 23-1. Анамнез перед торакальной операцией

Одышка (чем вызывается; может предупреждать о необходимости послеоперационной вентиляции).

Кашель (характеристика мокроты, культура).

Курение.

Б. Физикальное обследование. Таб. 23-2.

Таб. 23-1. Физикальное обследование перед торакальной операцией.

Респираторная с/с:

Цианоз

Clubbing

Частота и характер дыхания (определить обструктивный или рестриктивный)

характер патологии

Дыхательные шумы

Сердечнососудистая с/с: (наличие легочной гипертензии).

В. Лабораторные исследования. Таб. 23-3.

Таб. 23-3.

ЭКГ (гипертрофия пр. сердца)

Рентгенограмма гр. клетки

Газы артериальной крови

Легочные функции) оценка возможности резекции легких).

1. Жизненная емкость, по крайней мере в 3 раза больше дыхательного объема необходима для эффективного кашля. ЖЕЛ < 50% предсказанной или < 2 л - индикатор повышенного риска.

2. Смертность после операции повышается, если форсированный объем выдоха/секунду (ФОВыд1) меньше 2 л.

3. Отношение ФОВыд 1/ФЖЕЛ используется для дифференциации рестриктивных (норма, т.к. снижены оба компонента) от обструктивных (низкое, т.к. ФОВыд1 снижен) заболеваний.

4. 15% улучшение легочных функций после терапии бронходилятаторами - показание для продолжения предоперационной терапии.

II. Предоперационная подготовка.

Некоторые состояния предрасполагают к послеоперационным осложнениям. Их предоперационное лечение снижает заболеваемость и смертность. (Таб. 23-4).

Таб. 23-4. Факторы, предрасполагающие к осложнениям после торакальных операций.

Курение (карбоксигемоглобин разрушается в течение 48 часов; улучшение функции ресничек и снижение продукции мокроты требует 8-12 недель).

Инфекции

Бронхиальная секреция

Одышка

III. Интраоперационный мониторинг.

Инвазивный мониторинг и пульсоксиметрия улучшают заботу о пациенте. (Таб. 23-5).

Таб. 23-5. Инвазивный мониторинг.

Прямая катетеризация артерии (помещается в зависимости руки от торакотомии; правая радиальная предотвращает компрессию артерии во время медиастиноскопии).

ЦВД (показательно у пациентов с хорошей функцией желудочков)

Легочный артериальный катетер (во время однолегочной катетеризации, точность измерения может зависеть от положения катетера)

А. Артериальный катетер необходим для постоянной регистрации АД, т.к. хирургические манипуляции или изменения внутрисосудистого объема могут вызвать внезапные сдвиги АД.

Б. Серийные определения газов артериальной крови необходимо для подтверждения адекватности вентиляции и оксигенации.

IV. Физиология позиции на боку.

При открытой грудной клетке у анестезированного, парализованного пациента нижележащее легкое гиперперфузируется и гиповентилируется. Гиповентиляция отражает минимальное давление абдоминального содержимого на диафрагму, облегчая проведение ПДКВ для расправления вышележащего легкого.

V. Однолегочная вентиляция.

А. Показания м.б. абсолютными и относительными. (Таб. 23-6).

Таб. 23-6. Показания.

Абсолютные:

Профилактика контаминации здорового легкого (абсцесс, кровотечение)

Контроль распределения вентиляции (бронхоплевральная фистула)

Относительные:

Высокий приоритет:

Торакальная аневризма

Пневмонэктомия

Лобэктомия верхней доли

Низкий приоритет:

Пищеводная хирургия

Лобэктомия средней и нижней доли

Б. Методы сепарации легкого.

Двухпросветная эндобронхиальная трубка - 2 катетера, соединенные между собой, причем 1 просвет длиннее для интубации главного бронха так, чтобы 2-й оставался в трахее. Разделение легких осуществляется раздуванием трахеальной и бронхиальной манжеток. Бронхиальная манжетка на правой трубке расположена так, что позволяет вентилировать правую верхнюю долю.

а. Трубка Карленса - левосторонняя двухпросветная трубка с каринальным крючком.

б. Трубка Уайта - правостороння трубка Карленса.

в. Трубка Робертшау - право- или левосторонняя чистая пластиковая трубка (35-41 по Французской номенклатуре) без каринального крючка. Просвет ее достаточного размера чтобы облегчить отсасывание и обеспечить низкое сопротивление потоку газа. Голубая эндобронхиальная манжетка позволяет уточнить позицию, когда для этого используется фиброоптическая бронхоскопия.

2. Помещение двухпросветных трубок (Робертшау).

а. Начальное введение трубки проводится с дистальным изгибом, направленным кпереди. После прохождения трубки через голосовые связки стилет удаляется и трубка поворачивается на 90 градусов прямо к просвету бронха примерно по направлению к выбранному главному бронху. (Фиг. 23-1).

б. Как только трубка установлена в правильную позицию, необходимо провести контроль для подтверждения положения. (Таб. 23-7).

Таб. 23-7. Шаги для подтверждения правильной позиции двухпросветной трубки.

Раздуть манжетку и подтвердить двустороннюю и одинаковые дыхательные шумы.

Раздуть бронхиальную манжетку (редко > 2 мл воздуха) и подтвердить двустороннее и одинаковое проведение дыхательных шумов (гарантирует, чтобы бронхиальная трубка не вызывает обструкции контралатеральной половины грудной клетки).

Селективно перекрыть каждый просвет и подтвердить одно-легочную вентиляцию.

Провести бронхоскопию с использованием педиатрического бронхоскопа.

в. Верификация положения с помощью педиатрического бронхоскопа рекомендуется (Таб. 23-8, Фиг. 23-1 и 23-3).

Таб. 23-8. Использование педиатрического бронхоскопа для верификации правильной позиции двухпросветной трубки.

Левосторонняя трубка:

Просвет трахеи - карина визуализируется и верхняя поверхность голубой эндобронхиальной манжетки прямо над кариной.

Просвет бронха - идентификация устья левой верхней доли.

Правосторонняя трубка:

Просвет трахеи - визуализируется карина.

Просвет бронха - идентификация устья правой верхней доли.

VI. Поддержание однолегочной вентиляции.

А. Цель однолегочной вентиляции - оптимизация артериальной оксигенации (Таб. 23-9).

Таб. 23-9. Методы оптимизации оксигенации при однолегочной вентиляции.

Максимизировать FiO2 (обычно = 1,0, но это может способствовать абсорбционным ателектазам)

ДО в зависимом легком - 10-12 мл/кг, а ЧД подбирается для поддержания РаСО2 около 35 мм Hg.

РЕЕР для зависимого легкого (10 см в. ст. повышает ФОЕ; используется при низком РаО2).

СРАР для независимого легкого (5-10 см в. ст. улучшает РаО2 лучше всего, расправляет альвеолы и направляет кровоток в зависимое легкое).

Б. Клинический подход для поддержания однолегочной вентиляции.

1. Позиция двухпросветной трубки д.б. повторно проконтролирована после помещение пациента в латеральную позицию. Двухлегочная вентиляция поддерживается как можно дольше.

2. После начала однолегочной вентиляции РаО2 может продолжаться снижаться до 45 минут (постоянный мониторинг пульсоксиметрия).

а. Если гипоксемия возникает во время однолегочной вентиляции, важно верифицировать правильное положение трубки с помощью фибробронхоскопа.

б. Если гипоксемия продолжается после верификации положения трубки, следует добавить РЕЕР или СРАР.

в. Мониторинг давления в дых. путях, т.к. внезапное повышение может отражать смещение трубки.

г. Постоянная аускультация над зависимым легким полезна.

3. Никогда не переходите обратно к двухлегочной вентиляции, пока пациент не будет стабилизирован или пока причина нестабильности (гипоксемия, гипотензия, аритмия сердца) не будет устранена.

В. Выбор анестезии для торакальной хирургии.

1. Рассмотреть вероятность повышенной реактивности дых. путей (курение, хр. бронхит, обструктивные легочные заболевания) и эффекты летучих анестетиков или кетамина на тонус бронхов.

2. Лидокаин, 1-2 мг/кг, м.б. использован перед манипуляциями на дых. путях для снижения вероятности рефлекторного бронхоспазма.

3. Адекватная глубина анестезии перед манипуляциями на дых. путях - самая важная цель у пациентов с повышенной реактивностью дых. путей.

VII. Гипоксическая легочная вазоконстрикция.

А. Гипоксическая легочная вазоконстрикция - гомеостатический механизм, направляющий кровоток из областей гипоксии (ателектазов) легких (местное повышение легочного сосудистого сопротивления) и т.о. оптимизации оксигенации.

Б. Ингибирование легочной гипоксической вазоконстрикции во время однолегочной вентиляции может усилить артериальную гипоксемию. Однако, ингаляционные анестетики не влияют на этот механизм.

VIII. Анестезия при диагностических процедурах.

А. Бронхоскопия - чаще всего проводится с введением фиброоскопа через трахеальную трубку 8-8,5 мм.

Б. Медиастеноскопия. При поддержании анестезии д.б. несколько соображения. Таб. 23-10.

Таб. 23-10. Анестетические соображения во время медиастеноскопии.

Признаки синдрома Итона-Ламберта.

Кровотечение

Пневмоторакс

Венозная воздушная эмболия

Повреждение возвратного гортанного нерва

Давление на безымянную артерию (манифестирует как сниженный пульс на пр. лучевой артерии и необходимость изменения положения медиастеноскопа, особенно при наличии цереброваскулярных заболеваний).

IX. Анестезия при некоторых состояниях.

Техника ВчВЛ часто используется.

А. Бронхоплевральная фистула и эмпиема чаще возникают после пневмонэктомии, чем после др. типов резекции легких. Поддержание анестезии включает несколько соображений. Таб. 23-11.

Таб. 23-11. Анестетические соображения у пациентов с бронхолегочным свищом.

Дренаж эмпиемы перед индукцией анестезии.

Интубация пациента в сознании двухпросветной трубкой (бронхиальный просвет направляется в сторону, противоположную свищу; ожидать истечения гноя из трахеального просвета при наличии эмпиемы).

Проведение контролируемой вентиляции перед размещением двухпросветной трубки может привести к гиповентиляции из-за утечки воздуха).

Оставить дренажную плевральную трубку открытой для предотвращения напряженного пневмоторакса.

а. Как альтеранатива бодрствующего пациента - введение двухпросветной трубки под общей анестезией на спонтанном дыхании.

2. Быстрая индукция анестезии + миорелаксанты с последующим введением однопросветной трубки м. использоваться при небольшой утечке воздуха и отстутствии эмпиемы.

3. При большом бронхоплевральном свище, ВчИВЛ - м.б. средством выбора для нехирургического лечения.

Б. Легочные кисты и буллы - области эмфизематозной деструкции легких, сопровождаются обструктивными легочными заболеваниями и задержкой СО2.

1. Вентиляция под положительным давлением может вызвать разрыв булл и напряженный пневмоторакс.

2. В идеале, двухпросветная трубка вводится пациенту на спонтанном дыхании под общей анестезией или в сознании.

3. Мягкая вентиляция под положительным давлением с быстрым, небольшим дыхательным объемом и давлением не выше 10 см в. ст. м.б. использована во время индукции и поддержания анестезии, особенно если буллы не имеют или имеют слабую связь с бронхом.

В. Анестезии при резекции трахеи м.б. необходима для лечения стеноза, который м.б. после интубации трахеи или трахеостомии (Таб. 23-12).

Таб. 23-12. Анестетические соображения при резекции трахеи.

Каннюляция левой лучевой артерии (постоянный мониторинг АД в периоды компрессии безымянной артерии).

Кортикостероиды для снижения отека трахеи.

100% О2 для облегчения периодов апнеической оксигенации.

Помещение небольшого анода (усиленная проволока) трахеальной трубки над стенозом, с последующим помещением стерильной трахеальной или бронхиальной трубки после трахеи. Др. действия включают ВчВЛ или кардиопульмонарный шунт).

В послеоперационном периоде держать голову согнутой и стремиться к ранней экстубации трахеи.

Г. Бронхолегочный лаваж проводится под общей анестезией, используя двухпросветную трубку; наиболее часто при легочном муковисцедозе.

X. Миастения гравис.

Миастения гравис возникает в результате снижения количества постсинаптических ацетилхолиновых рецепторов (циркулирующие а/тела к рецепторам), что приводит к снижению границы безопасности нейромышечной передачи (индуцированная физической нагрузкой слабость в мышцах).

А. Лечение антихолинэстеразными препаратами (АнХЭ) удлиняет действие ацетилхолина ((АХ). Передозировка АнХЭ вызывает холинэргический кризис (улучшение - эдрофониум 2-10 мг в/в). Плазмаферез снижает титр а/тел, приводя к транзиторному улучшению (также снижается плазменная холинэстераза).

Б. Тимэктомия - средство выбора при миастении гравис. Тимус удаляется при срединной стернотомии или трансцервикально с использованием техники, аналогичной медиастеноскопии (ниже частота послеоперационной вентиляторной недостаточности).

В. Поддержание общей анестезии. (Таб. 23-13).

Таб. 23-13. Анестетические соображения при тимэктомии для лечения миастении гравис.

Оценить адекватность лекарственной терапии (стероиды, АнХЭ)

Тесты легочных функций

Продолжать АнХЭ до операции (спорно)

Умеренная премедикация (бензодиазепины, избегать опиоидов)

Индукция анестезии в/в агентами с последующим использованием летучих анестетиков (изофлюран < 1%) для облегчения интубации трахеи

Ожидать необходимость послеоперационной поддержки вентиляции

Избегать препаратов с эффектами скелетных миорелаксантов (антиаритмические, диуретики, аминогликозиды)

Чувствительность к недеполяризующим миорелаксантам.

Г. Недеполяризующие миорелаксанты (НМР). Даже леченные пациенты чувствительны к НМР, так что начальная доза д.б. снижена. Один подход - титровать эффект НМР периферическим нейростимулятором, начиная с доз НМР 1/10-1/20 обычной дозы.

1. Атракуриум из-за быстрой элиминации - хороший препарат. Интубационная доза при миастении гравис = 0,1-0,2 мг/кг, затем - продленная инфузия.

2. Декураризация АнХЭ безопасно выполняется, но повышает риск холинэргического кризиса (титровать дозы АнХЭ с использованием периферического нейростимулятора). Спонтанная декураризация после применения атракуриума - преимущество, если фармакологическая декураризация нежелательна.

Д. Деполяризующие миорелаксанты (ДМР). пациенты, леченные АнХЭ м.б. чувствительны к СХ, отражая сниженный метаболизм МР.

Е. Послеоперационная забота. Сниженная доза опиоидов до 1/3. АнХЭ могут повысить анальгетический эффект этих препаратов.

XI. Послеоперационные ведение и осложнения.

Таб. 23-14. Послеоперационные соображения после торакальной хирургии.

Ателектазы (быстрое поверхностное дыхание в ответ на боль; лечение - все приемы, которые повышаю ФОЕ).

Послеоперационное обезболивание:

Контролируемая пациентов аналгезия.

Межреберная блокада (0,5% Бупивакаин, 2-3 мл)

Криоаналгезия

Нейроаксиальные опиоиды (эпидурально или субарахноидально морфин, разведенный в физрастворе, интратекальная доза = 1/10 эпидуральной)

Синдром низкого сердечного выброса (возместить внутрисосудистый объем; рассмотреть возможность инотропов и/или вазодилятаторов)

Кровотечение (ревизия раны, если > 200 мл/час)

Напряженный пневмоторакс

Повреждение периферического нерва (межреберные, плечевое сплетение, возвратный гортанный нерв).


Глава 24Анестезия в кардиохирургии

Глава 24.

Анестезия в кардиохирургии.

Поддержание анестезии в кардиохирургии требует основательного понимания нормальной и нарушенной физиологии сердца; знаний фармакологии анестетиков, вазоактивных и кардиоактивных препаратов и особенности физиологических нарушений в связи с сердечно-легочным шунтом (СЛШ) и собственно хирургическими процедурами.

I. Заболевания коронарных артерий. (ЗКА).

Профилактика или лечение ишемии миокарда перед СЛШ у пациентов, подлежащих операции шунтирования коронарных артерий может снизить частоту периоперативного инфаркта миокарда. Ведение пациентов с ЗКА требует контроля факторов, определяющих потребности миокарда в О2 и оптимизации доставки О2. (Таб. 24-1).

Таб. 24-1. Кислородный баланс миокарда.
Потребности в кислороде: | Доставка кислорода:
Напряжение стенки | Коронарный кровоток (диастолическое давление)
Давление в желудочках | Время диастолы (ЧСС)
Сократимость | Сатурация
Частота сокращений | Экстракция О2 миокардом

А. Коронарный кровоток.

1. Субэндокардиальный слой левого желудочка наиболее чувствителен к ишемии, т.к. потребности миокарда в О2 велики, а перфузия ограничена только диастолой. Время диастолы сокращается при повышении ЧСС с наибольшим процентным снижением во время низкой ЧСС.

2. Низкое давление заполнения желудочков идеально для улучшения перфузии (выше градиент давления) и снижения потребностей миокарда в О2 (снижается вентрикулярный объем и напряжение стенки).

3. Нечасто во время анестезии пациентов есть признаки ишемии без изменений АД, ЧСС или давления заполнения желудочков.

Б. Гемодинамическая цель удачной анестезии - предотвратить ишемию миокарда снижением потребностей миокарда в О2. Комбинация анестетиков, седативных, миорелаксантов, вазоактивных препаратов выбирается для достижения этой цели.

В. Мониторинг ишемии (Таб. 24-2).

Таб. 24-2. Мониторинг ишемии миокарда

ЭКГ (депрессия ST в V5 и II отведениях)

ЧСС и АД

Легочный артериальный катетер (V-волны отражают индуцированную ишемией дисфункцию папиллярных мышц)

Двумерная трансэзофагеальная эхоКГ (движения стенки)

Миокардиальная ишемия отражает снижение доставки О2 (гипотензия, анемия, гипоксемия, коронароспазм) или повышение потребности миокарда в О2 (гипертензия, тахикардия, стимуляция симпатической нервной системы).

Г. Выбор анестетика. Хотя нет наилучшего препарата, выбор должен первоначально определяться распространенностью существующей дисфункции миокарда и фармакологических свойств принимаемых больным препаратом. Депрессия миокарда и сопутствующее снижение миокардиальных потребностей в О2 только вредно у пациентов, сердце которых не м.б. далее угнетено без развития сердечной недостаточности.

1. Опиоиды лишены угнетающего действия на миокард полезны у пациентов с тяжелой дисфункцией миокарда. У тяжелых больных опиоиды, такие как фентанил (50-100 мкг/кг) м.б. назначены как моноанестетик. У пациентов с хорошей функцией левого желудочка, опиоиды м.б. неадекватны для угнетения активности симпатической нервной с/с (СНС), требуя добавления летучих анестетиков или вазоактивных препаратов.

2. Ингаляционные анестетики оказывают дозо-зависимое действие, особенно угнетение СНС. Недостатки их - миокардиальная депрессия и отсутствие послеоперационной аналгезии.

а. Комбинация опиоидов и летучих анестетиков суммирует (+) и уменьшает (-) эффекты каждого.

б. Изофлюран у пациентов с ЗКА может вызвать коронарное обкрадывание (клинически значимо только в дозах > 1 МАК) (см. Гл. 16).

Д. Лечение ишемии. Выбор анестетика или вазоактивного препарата, который позволяет сердцу вернуться в медленное, малое, перфузируемое состояние часто требуется во время анестезии. (Таб. 24-3)(См. Гл. 13).

Таб. 24-13. Лечение интраоперационной ишемии.
Признаки, сопровождающие ишемию: | Лечение:
Повышение АД и ДЗЛК (давление заклинивания легочных капилляров) | Увеличить глубину анестезии Нитроглицерин
Повышение ЧСС | Бета-антагонисты
Снижение АД | Снизить глубину анестезии Фенилэфрин
Снижение АД и повышение ДЗЛК | Фенилэфрин Нитроглицерин Инотропы
Нормальная гемодинамика | Нитроглицерин БКК.

1. Нитроглицерин - препарат выбора для лечения коронароспазма. Как венодилятатор, он снижает венозный возврат и снижает давления заполнения желудочков и тем самым напряжение стенки.

2. Фенилэфрин повышает миокардиальные потребности в О2, но это повышение маскируется улучшением доставки, т.к. повышается коронарное перфузионное давление.

3. Верапамил полезен для лечения коронароспазма и суправентрикулярной тахикардии. Одновременное назначение фенилэфрина м.б. необходимо для противодействия периферической вазодилятации и гипотонии, которая часто сопровождает использование верапамила.

II. Клапанные пороки сердца.

Клапанные пороки сердца характеризуются перегрузкой объемом или давлением предсердий или желудочков.

А. Аортальный стеноз.

1. Патофизиология. Хр. обструкция левого выходного отверстия приводит к концентрической гипертрофии желудочка, что делает миокард более чувствительным к ишемии, даже при отсутствии ЗКА. Т.к. желудочек ригидный, сокращение предсердий - критическое для заполнения желудочков и ударного объема.

2. Анестетические соображения. Поддержание адекватного объема желудочков и синусового ритма - главное. Гипотензию необходимо предотвращать и рано лечить, если она развивается для предотвращения обусловленной гипотензией ишемии, последующей дисфункции желудочков и ухудшающейся гипотензии. Брадикардия - частая причина гипотензии у пациентов с аортальным стенозом.

Б. Идиопатический гипертрофический субаортальный стеноз - генетически обусловленное заболевание, характеризующееся развитием гипертрофии в/желудочковой перегородки, приводящей к обструкции выброса. Обструкция выброса повышается при увеличении сократимости миокарда или ЧСС, или снижении пред- или постнагрузки. Поддержание анестезии базируется на поддержании заполнения желудочков и контролируемой депрессии, которая вызывается летучими анестетиками, особенно галотаном.

В. Аортальная недостаточность.

1. Патофизиология. Хр. перегрузка объемом левого желудочка вызывает эксцентрическую гипертрофию, но только минимальные изменения давления заполнения.

2. Анестетические соображения Поддержание адекватного объема желудочков при наличии умеренной вазодилятации и повышенной ЧСС - наиболее вероятно для оптимизации ударного объема.

Г. Митральный стеноз.

1. Патофизиология. Повышенное давление в левом предсердии и перегрузка объемом - следствия сужения левого АВ-отверстия. Персистирующее увеличение давления в левом предсердии отражается снижением легочного кровообращения, ведущей к гипертрофии пр. желудочка и периваскулярному отеку легких.

2. Анестетические соображения. Избегать тахикардии - главное в предотвращении легочной гипертензии, как и неадекватного заполнения левого желудочка с сопутствующей гипотензией. Рекомендуется продолжение дооперационного назначения дигиталиса и бета-антагонистов, выбор анестетиков, минимально повышающих ЧСС и достижение глубины анестезии, достаточной для угнетения симпатической нервной с/с.

Д. Митральная недостаточность.

1. Патофизиология. Хр. перегрузка объемом левого предсердия - главное следствие митральной регургитации.

2. Анестетические соображения. Выбор анестетика, который усиливает вазодилятацию и повышает ЧСС используется.

III. Сердечно-легочный шунт.

СЛШ включает контур оксигенации венозной крови и возвращение ее пациенту в артериальную циркуляцию. (Таб. 24-4, Фиг. 24-1).

Таб. 24-4. Компоненты СЛШ

Контуры (кровь дренируется из пр. предсердия и возвращается в восходящую аорту)

Оксигенаторы

Пузырьковые (время-зависимая травма крови)

Мембранные (меньше повреждают кровь)

Насосы (давление, необходимое для возврата перфузата пациенту)

Шариковые (непульсирующие)

Центрифужные

Пульсирующие

Теплообменник (позволяет вызвать системную гипотермию)

Prime (снижает гематокрит < 30%)

Антикоагулянты (поддержание активированного времени коагуляции > 400 сек)

Защита миокарда (гипотермия до 10-15 С и К для профилактики остановки сердца в диастоле)

IV. Предоперационная оценка.

Данные анамнеза, физикального обследования и лабораторные исследования используются для установления дисфункции миокарда желудочков.(Таб. 24-5)

Таб. 24-5. Данные для дооперационной оценки

Анамнез инфаркта миокарда

Симптомы сердечной недостаточности

Признаки ишемии миокарда или инфаркта на ЭКГ

Рентген гр. клетки

Конечно-диастолическое давление левого желудочка > 18 мм Hg

Фракция выброса < 0,4

Сердечный индекс < 2 л/мин/м2

Двумерная трансэзофагеальная эхокардиография (патология движения стенок)

А. Текущая лекарственная терапия обычно продолжается до операции, включая дигиталис для контроля ЧСС или ритма.

Б. Премедикаци в кардиохирургии часто комбинируется опиоидами (морфин 0,1-0,2 мг/кг) со скополамином (0,006 мг/кг) и/или бензодиазепинами (диазепам 0,05-0,1 мг/кг, лоразепам 0,05-0,07 мг/кг). Пациенты с клапанными заболеваниями м.б. более чувствительны к угнетающим сократимость желудочков эффектам премедикантов, чем пациенты с ЗКА, планируемых на операции шунтирования.

В. Мониторинг - см. Таб. 24-6.

Таб. 24-6. Мониторинг в кардиохирургии, требующей СЛШ

Пульсоксиметр(помещается как первый монитор для обнаружения эпизодов гипоксемии во время установки катетера)

ЭКГ

Температура (наблюдать градиенты во время охлаждения и согревания)

Внутриартериальное кровяное давление (давление в лучевой артерии м.б. ниже, чем центральное аортальное после СЛШ)

Катетер ЦВД (инфузия кардиоселективных препаратов; отражает левые давления заполнения при отсутствии дисфункции левого желудочка)

Легочный артериальный катетер (введение пациенту в сознании в противовес спящему; дистальное перемещение возникает во время СЛШ, так что переместить назад на несколько см перед началом СЛШ)

Двумерная трансэзофагеальная эхокардиография

Функции ЦНС (ЭЭГ, соматосенсорные вызванные потенциалы)

Г. Выбор анестетика.

Главное обстоятельство при выборе - степень вентрикулярной дисфункции. Ожидаемое время экстубации трахеи может влиять на выбор препарата. Возможность менять глубину анестезии в зависимости от хирургического стимула (увеличивать во время интубации трахеи, стернотомии, манипуляциях на аорте, уменьшать при гипотермическом СЛШ).

1. Мощные ингаляционные анестетики полезны как первичный анестетик и как адъювант для лечения/предотвращения гипотензии, сопровождающей высокие дозы опиоидов. летучие анестетики могут назначаться через испарители, соединенные с насосом.

2. Опиоиды лишены отрицательного инотропного эффекта и в высоких дозах (фентанил 50-100 мкг/кг; суфентанил 10-20 мкг/кг) м.б. использованы для моноанестезии. У пациентов с хорошей функцией левого желудочка часто необходимо включать адъюванты для обеспечения амнезии (бензодиазепины) и контроля гипертензии (летучие анестетики, вазодилятаторы). Избыточная брадикардия может сопровождать использование опиоидов, особенно при назначении НМР, не влияющих на ЧСС (векурониум или атракуриум чаще, чем панкурониум).

3. Закись азота имеет ограниченное применение из-за своего кардиодепрессивного действия в присутствии опиоидов и возможности отягощать воздушную эмболию, т.к. может присутствовать в коронарных артерия после операций шунтирования.

V. Интраоперационное поддержание.

Ожидание необходимости специфичного для каждой стадии процедуры и всегда доступного необходимого оборудования препаратов - обязательно. (Таб. 24-7).

Таб. 24-7.
Перед СЛШ: |
Лабораторные | Активированное коагуляционное время, Ht
Анестезия | Адекватная глубина, без N2O, паралич
Монитор | АД, ЦВД, ДЗЛК
Пациент | Канюля и внешний вид пациента (окраска кожных покров, односторонняя бледность)
Поддержка | Обычно нет необходимости
Во время СЛШ: |
Лабораторные | Активированное коагуляционное время, Ht, артериальные газы крови, К
Анестезия | Что делать с легкими?
Монитор | АД (контроль канюли, кровотока, трансдюсеры), ЦВД, ДЗЛК, ЭКГ (прямая линия при кардиоплегии), диурез, температура.
Пациент | Проведение операции, цианоз, движение и дыхание
Поддержка | Управление АД (фенилэфрин, вазодилятаттры, анестетики)
Перед тем как отключить СЛШ:
Лабораторные | Артериальные газы крови, Ht., К
Анестезия | Начинается вентиляция, отключить испарители, включить alarms.
Монитор | Трансдюсеры обнуляются и калибруются, ЭКГ, температура
Пациент | Сердце (сократимость, ритм, размер), гемостаз
Поддержка | По необходимости (инотропы, вазодилятаторы)

А. Индукция и интубация. Доза, скорость введения и специфический препарат выбираются в зависимости от резервов ССС пациента и желаемого сердечнососудистого профиля. Желательная короткая ларингоскопия, хотя интубация трахеи м.б. сильным стимулом коронароспазма вне зависимости от выбранного препарата и даже при отсутствии гемодинамических изменений.

Б. Период между интубацией трахеи и разрезом кожи - период минимальной стимуляции. Поэтому м.б. необходимо поддерживать АД.

В. Разрез для СЛШ сопровождается интенсивной хирургической стимуляцией, которая часто требует изменения глубины анестезии или назначения вазодилятаторов для снижения гипертензии и тахикардии, которые предрасполагают к ишемии миокарда.

Г. СЛШ начинается после подтверждения адекватного эффекта гепарина.

1. Нет единого мнения по поводу оптимального среднего АД во время СЛШ, хотя кровоток 50-60 мл/кг обычно вызывает перфузионное давление 50-60 мм Hg. Эффект сниженной вязкости (острая гемодилюция) и потеря пульсирующего характера кровотока могут стать причиной падения перфузионного давления ниже 40 мм Hg. Фенилэфрин м.б. назначен для повышения перфузионного давления, если это важно для сохранения органного кровотока.

2. Как только полностью установлено СЛШ, нет необходимости продолжать вентиляцию легких. Нет единого мнения по поводу респираторной поддержки (РЕЕР или нулевое, О2 или комнатный воздух) во время СЛШ.

3. Анестетические потребности снижаются во время гипотермического СЛШ, этот эффект может нивелировать дилюционный эффект СЛШ на плазменную концентрацию введенных препаратов.

4. Постоянная миорелаксация желательна для профилактики повышения потребностей в О2 из-за активности скелетных мышц.

Д. Защита ЦНС. Неврологическое повреждение после СЛШ вероятнее всего как результат эмболии, чем гипоперфузии вследствие гипотензии.

Е. Мониторинг и поддержание во время СЛШ.

Важно постоянно наблюдать область операции и канюлю. для раннего обнаружения механической причины гипотензии или гипертензии во время СЛШ.

1. Добавление СО2 к оксигенаторную газовую смесь основывается на оценках РаСО2 не рекомендуется.

2. Поддержание диуреза диуретиками - частая практика во время СЛШ. Однако вероятность послеоперационной почечной недостаточности определяется усилением предсуществующей дисфункции почек или персистирующего низкого сердечного выброса после СЛШ.

Ж. Согревание начинается, когда операция закончена. Помните, что пробуждение пациента может задерживаться при гипотермии.

З. Отсоединение СЛШ проводится, когда согревание адекватно. При неадекватном сердечном выбросе д.б. быстро найдена причина (воздух в коронарных шунтах, коронароспазм, перекрут шунта, глобальная ишемия из-за неадекватной защиты миокарда) и назначена фармакологическая поддержка (инотропы, вазодилятаторы). (Таб. 24-8).

Таб. 24-8. Диагностика и лечение сердечнососудистой дисфункции после СЛШ.
АД | Давление заполнения | Сердечный выброс | Диагноз | Лечение
 |  |  | Гиперволемия | Удалить объем, ва-зодилятация
 |  | ¯ | Вазоконстрикция ¯ сократимости | Вазодилятация Инотропы
 | ¯ |  | Гипердинамия | Анестетики, бета-блокаторы
 | ¯ | ¯ | Вазоконстрикция | Вазодидятаторы, объем
¯ |  |  | Вазодилятация Гиперволемия | Ждать Вазоконстрикция
¯ |  | ¯ | Дисфункция левого желудочка | Инотропы, вазодилятаторы, механ. поддержка
¯ | ¯ |  | Вазодилятация | Вазоконстрикторы
¯ | ¯ | ¯ | Гиповолемия | Объем

И. Внутриаортальный баллонный насос - механическая поддержка (25-см баллон на 90 мм жестком сосудистом катетере. Используется принцип синхронной контрпульсации для повышения ударного объема левого желудочка. Баллон сдувается непосредственно перед систолой для снижения постнагрузки и миокардиальных потребностей в О2. Далее, баллон надувается во время диастолы для обеспечения диастолического усиления, что повышает коронарный кровоток Важно контролировать ЧСС и подавлять аритмии сердца. По мере улучшения сердечной функции частота поддержки снижается от удара к удару (финально до 1:8) и затем отключается.

К. Пост-СЛШ. Эффект гепарина частично нивелируется протамином, введенным в/в , пока артериальная канюля остается на месте для продленной инфузии содержимого насоса.

1. Адекватная реверсия антикоагуляции протамином верифицируется активированным временем коагуляции.

а. Протамин имеет побочные эффекты. (Таб. 24-9).

Таб. 24-9. Побочные эффекты протамина.

Гипотензия (маловероятна при введении более 5 минут)

Аллергические реакции (более вероятны у пациентов, получающих протамин-содержащие препараты инсулина - н-р, протамин-цинк-инсулин)

Легочная гипертензия (опосредуется тромбоксаном и С5а-анафилотоксином).

б. Путь введения протамина (левое или правое предсердие, аорта, периферические вены) остается спорным.

2. Пост-СЛШ кровотечение, несмотря на адекватное действие протамина - редко и чаще отражает неадекватный хирургический гемостаз или дисфункцию тромбоцитов.

3. Закрытие гр. клетки иногда сопровождается транзиторным снижение АД. Если гипотензия персистирует, несмотря на возмещение объема, гр. клетка д.б. снова открыта для исключения тампонады сердца или перекрута шунта.

4. Послеоперационное обследование раны возникает в 4-10% случаев, обычно в первые 24 часа. (Таб. 24-10)

Таб. 24-10 Причины послеоперационного повторного осмотра раны

Персистирующее кровотечение

Избыточная кровопотеря

Тампонада сердца

Низкий сердечный выброс без видимой причины

а. Возможность тампонады сердца д.б. всегда включена в дифференциально-диагностический круг при непонятно низком сердечном выбросе. (Таб. 24-11)

Таб.24-11. Манифестация тампонады сердца

Гипотензия

Равенство диастолических давлений (когда перикард не интактен, локализованный сгусток может сдавливать только 1 камеру, вызывая изолированное повышение давления заполнения)

Фиксированный ударный объем (сердечный выброс и АД становятся зависимыми от ЧСС)

Периферическая вазоконстрикция (поддержание венозного возврата)

Тахикардия

Усиление сопутствующей ишемии миокарда.

б. Кетамин полезен для индукции и поддержания анестезии у пациентов с тампонадой сердца, т.к. не вызывает вазодилятации или депрессии миокарда.

VI. Врожденные заболевания сердца.

А. Классификация основана на направлении кровотока через шунт или обструкция кровотока. (Таб. 24-12).

Таб. 24-12. Классификация врожденных заболеваний сердца

Лево-правый шунт (усилен легочный кровоток):

ДМПП

ДМЖП

ОАП

Право-левый шунт (снижен легочный кровоток):

Тетрада Фалло

Атрезия легочной артерии

Аномалия Эбштейна

Смешение системной и легочной циркуляций:

Артериальный ствол

Транспозиция магистральных сосудов

Тотальный аномальный дренаж легочных вен.

Обструктивные нарушения:

Аортальный стеноз

Стеноз легочной артерии

Коарктация аорты

Б. Системное и легочное сосудистое сопротивление. Важно понимать анатомию каждого пациента и характер кровотока в плане эффектов препаратов на системное (ОПСС) и легочное (ЛСС) сосудистые сопротивления, величины кровотока через шунт и артериальную оксигенацию. Н-р, повышение ОПСС (кетамин, фенилэфрин) повышает легочный кровоток и улучшают оксигенацию у пациентов с право-левым шунтом.

В. Предоперационная оценка должна определять наличие/отсутствие сердечной недостаточности и цианоза. Полицитемия возникает в ответ на хр. артериальную гипоксемию. При гематокрите > 60% есть риск церебрального инфаркта или патологии коагуляции.

Г. Катетеризация сердца - лучший способ оценки физиологических следствий вр. заболевания сердца.

1. Изменения сатурации от верхней полой вены к пр. предсердию или пр. желудочку - показатель право-левого шунта. Десатурация от левого желудочка до аорты показывает право-левый шунт венозной крови в системный кровоток.

2. Сатурация используется для подсчета отношения внутрилегочного/системного кровотока (Qp/Qs) и поток с использованием метода Фика.

Г. Премедикация используется для снижения напряжения и плача, которые могут усиливать право-левый шунт. (Таб. 24-13).

Таб. 24-13. Премедикация для гемодинамически стабильных детей старше 6 мес. жизни.
Препарат: | Доза: | Путь введения:
Скополамин | 10-20 мкг/кг | в/м
Атропин | 10-20 мкг/кг | в/м
Диазепам | 0,4 мг/кг | в/м
Мидазолам | 0,08 мг/кг | в/м
Пентобарбитал | 2-4 мг/кг | в/м, орально.
Морфин | 0,05-0,15 мг/кг | в/м
Мепиридин | 1-2 мг/кг | в/м

Д. Подготовка к анестезии основана на том, что артериальная гипоксемия и гипотензия могут возникать быстро. Необходимо удалит весь воздух из венозных линий, т.к. при право-левом шунте может возникнуть системная эмболия. Кардиоактивные средства д.б. наготове. (Таб. 24-14).

Таб. 24-14. Кардиоактивные препараты для в/в введения у пациентов с вр. заболеваниями сердца.
Препарат: | Дозировка:
Атропин | 10-20 мкг/кг
Хлорид кальция | 10 мг/кг
Лидокаин | 1 мг/кг 0,02-0,05 мг/кг/мин
Пропранолол | 10-20 мкг/кг
Верапамил | 125-250 мкг/кг
Дигоксин | 20-40 мкг/кг
Нитропруссид | 0,5-10 мкг/кг/мин
Простогландин Е1 | 0,1 мкг/кг/мин
Изопротеренол | 0,1-0,5 мкг/кг/мин
Адреналин | 0,1-1,0 мкг/кг/мин
Допамин | 1-20 мкг/кг/мин
Добутамин | 1-10 мкг/кг/мин
Норадреналин | 0,1-0,5 мкг/кг/мин

Е. Выбор анестетика должен учитывать депрессивные эффекты их на сердце и влияние на ОПСС и ЛСС. Вне зависимости от возраста, все дети требуют анестезии.

Ж. Индукция анестезии может включать интубацию бодрствующего пациента у новорожденных, тогда как старшие дети м.б. проведены на в/в или ингаляционной индукции. Беспокойные дети могут успокаиваться после в/м введения кетамина 5-10 мг/кг.

1. Теоретически, скорость индукции может изменяться при наличии шунта. Н-р, право-левый шунт замедляет выравнивание ингаляционных анестетиков, особенно плохо растворимых, таких как закись азота. Наоборот, в/в препараты проходят в мозг быстро при наличии право-левого шунта.

2. Лево-правый шунт снижает плазменную концентрацию в/в препаратов, тогда как эффект на скорость ингаляционной индукции минимален, если сердечный выброс поддерживается.

З. Поддержание анестезии базируется на гемодинамическом статусе пациента и плане послеоперационного ведения. Высокие дозы опиоидов (фентанил 25-50 мкг/кг; суфентанил 5-15 мкг/кг) обеспечивает стабильность ССС, но препятствуют ранней экстубации трахеи. Летучие анестетики с или без опиоидов полезны у детей, у которых функции ССС лучше; помните, что незрелый миокард и сосудистая с/с чувствительнее к депрессивному действию этих препаратов.

З. СЛШ у детей требует высокой скорости потока (150-175 мл/кг/мин), а присутствие внутрисердечного шунта может затруднить поддержание перфузионного давления.

К. Глубокая гипотермическая остановка кровообращения (10-15 С) используется у детей с весом менее 10 кг, которым требуется радикальная коррекция вр. порока сердца. 60 минут - верхняя безопасная граница остановки.

Л. Время экстубации. Восстановление единичного вр. порока (ДМПП, ОАП, коарктация аорты) с последующей ранней экстубацией трахеи. Коррекция более комплексных пороков часто требует послеоперационной поддержки вентиляции.


Глава 25Анестезия в сосудистой хирургии

Глава 25.

Анестезия в сосудистой хирургии.

Дисфункция сердца - главная причина заболеваемости после сосудистой хирургии.

I. Причины заболеваемости после операций по поводу цереброваскулярной недостаточности.

Заболеваемость и смертность после каротидной эндартериэктомии варьируют прямо с дооперационным неврологическим и сердечнососудистым статусом пациента, особенно если они пожилого возраста. Пациенты с симптоматическими заболеваниями сонных артерий имеют больший риск для развития паралича после операций коронарного шунтирования.

II. Причины заболеваемости после операций по поводу висцеральной ишемии, торакоабдоминальных аневризм и аортальных реконструкций при аневризмах или атеросклерозе.

А. Окклюзионные сосудистые заболевания часто сопровождают курение (хр. обструктивные легочные заболевания), гипертензию, сахарный диабет.

Б. Улучшение выживания делает пациентов с абдоминальной аневризмой аорты < 6 см диаметра кандидатами на реконструктивные операции.

В. Периоперативное введение жидкостей снижает частоту острой почечной недостаточности у этих больных.

Г. Ишемия спинного мозга м.б. в 1-11% операций, вовлекающих восстановление дистальной нисходящей гр. аорты. Соматосенсорные вызванные потенциалы м.б. полезны в диагностике спинальной ишемии до того, как она станет необратимой. Низкое давление в др. областях тела, которое может сопровождать высокое аортальное клипирование, может привести к тому, что кровь оттекает от спинного мозга в области низкого давления.

III. Хирургия цереброваскулярной недостаточности.

А. Хирургические подходы - см. Таб. 25-1.

Таб. 25-1. Хирургические соображения при проведении каротидной эндартериэктомии.

Изоляция пораженного отдела сонной артерии.

Гепарин после теста окклюзии (мониторинг ЭЭГ, соматосенсорных вызванных потенциалов, давление в отрезке [культе])

Вставляется шунт (спорно)

Быстрое пробуждение для оценки неврологического статуса.

Б. Цели анестезии и техника мониторинга. Главная цель - защитить сердце и мозг от ишемии.

1. Ишемия миокарда. Отведение V5 ЭКГ обычно используется для диагностики ишемии миокарда, хотя ценность этого отведения спорная. Частота ишемии смерти от кардиальных механизмов после каротидной эндартериэктомии аналогичны при местной и общей анестезии.

2. Церебральная ишемия

а. Повторная неврологическая оценка у пациентов в сознании - принципиальная причина выбора региональной анестезии.

б. Некоторые техники доступны для неврологической оценки во время общей анестезии. (Таб. 25-2)

Таб. 25-2. Оценка неврологических. функций во время общей анестезии.

ЭЭГ (комплексная, и м.б. полезна в предсказании или профилактике нового неврологического дефицита)

Соматосенсорные вызванные потенциалы (ценность не доказана)

Региональный мозговой кровоток (слишком полный для рутинного использования)

Давление в каротидной “культе” (поддерживать > 60 мм Hg во время анестезии летучими анестетиками; более высокие цифры рекомендуются при использовании опиоидов).

В. Анестезия при хирургии цереброваскулярной недостаточности.

Чаще всего выбирается общая анестезия. (таб. 25-3).

Таб. 25-3. Анестетические соображения при каротидной эндартериэктомии.

Установить нормальные границы ЧСС и АД как ориентир для интраоперационной оценки.

Предоперационная беседа для уменьшения тревожности (избегать препаратов, задерживающих послеоперационное пробуждение).

Физраствор для в/в введения (глюкоза и сопутствующая гипергликемия могут усилить неврол. повреждение после глобальной ишемии).

Установить артериальный катетер.

Тиопентал - сукцинилхолин приемлимы

ИВЛ (РаСО2 35-40 мм Hg)

Поддержание минимальными дозами летучих анестетиков (миорелаксанты необязательны)

Жидкости ограничены 10 мл/кг (избыток может обусловить послеоперационную гипертензию)

Спросить хирурга об инфильтрации каротидной бифуркации 1% лидокаином для предотвращения рефлексов с каротидных синусов.

1.Глубоко анестезированные пациенты, у которых поддерживается ОПСС инфузией фенилэфрина имеют в 2 с лишним раза больше частоту ишемии миокарда, чем пациенты легко анестезированные и давление которых поддерживается эндогенными вазоконстрикторами.

2. Некоторые проблемы раннего послеоперационного периода - Таб. 25-4.

Таб. 25-4. Осложнения после каротидной эндартериэктомии.

Гипертензия (лечить: нитропруссид, гидралазин, эсмолол, лабеталол)

Гипотензия (отражает гиперчувствительность каротидного синуса; часто сочетается с ишемией миокарда)

Парез голосовых связок

Гематома (стридор; может требовать ургентного снятия швов)

Новая неврологическая дисфункция (чаще всего эмболия; м.б. необходима экстренная ревизия области операции)

Денервация каротидного синуса.

IV. Хирургия висцеральной ишемии, торакоабдоминальной аневризмы аорты и инфраренальной реконструкции аорты.

А. Функция почек и сердца - принципиальная забота во время этих операций. У пациентов с дооперационной дисфункцией почек велик риск развития почечной недостаточности. Важно минимизировать длительность ишемии органов, особенно почек (инфраренальная в противовес супраренальной клипирование аорты). Во время манипуляций и клипирования важно, чтобы материал не попал в почечные артерии. Гепарин часто назначается для снижения риска тромбоэмболических осложнений, особенно если нет необходимости клипирования аорты.

Б. Цель анестезии при операциях реконструкции аорты и висцеральных артерий - снизить потребности миокарда в О2, и в то же время поддержать адекватную перфузию всех др. органов.

1. Патофизиологические следствия перекрестного клипирования аорты д.б. рассмотрены.

а. При отсутствии коллатералей окклюзия аорты повышает ОПСС пропорционально уровню окклюзии.

б. Работа миокарда и циркуляция часто остается в приемлемых рамках после инфраренальной окклюзии аорты. Однако, перекрестное клипирование аорты может требовать углубления анестезии или использования вазодилятаторов.

в. Несмотря на незначительные кардиоваскулярные эффекты временного инфраренального клипирования аорты, после возврата кровотока в аорту может возникнуть гипотензия (систолическое АД часто падает до 40 мм Hg).

г. Гипотензия после снятия клипсы с аорты наиболее вероятно отражает реактивную гиперемию в реваскуляризованных областях, что подчеркивает важность объемной инфузии перед снятием клипсы. С этой целью, кровопотеря возмещается миллилитр за миллилитром во время окклюзии, и давление заполнения должно повышаться до максимально безопасных цифр (чтобы не вызвать ишемию миокарда). Если гипотензия персистирует, м.б. необходимо хирургу передвинуть клипсу на аорте.

2. Мониторинг устанавливается для отражения сохранения функций ЦНС, миокарда, легких, посек и внутрисосудистого объема. (Таб. 25-5).

Таб. 25-5. Мониторинг функций органов.

Внутриартериальный катетер

Диурез

Легочный артериальный катетер

ЭКГ

Двухмерная трансэзофагеальная эхокардиография (имеет ограниченное использование)

ЭЭГ или соматосенсорные вызванные потенциалы (ограниченная польза)

3. Инфузия маннитола (0,2-1,5 г/кг) иногда рекомендуется, когда ишемия почек вероятна или разрыв аневризмы. Поддержание адекватного внутрисосудистого объема и функции миокарда - самое важное в предотвращении почечной недостаточности.

В. Анестетики и техника аортальной реконструкции.

Опыт и внимательность анестезиолога важнее, чем выбор анестетика.

1. Изофлюран меньше галотана вызывает гипоксию печени при окклюзии аорты на надчревном уровне.

2. Выбор эпидуральной анестезии должен включать назначение гепарина и теоретический риск эпидуральной гематомы. Скелетная миорелаксация - преимущество этой техники. послеоперационная аналгезия м.б. также обеспечена через люмбальный эпидуральный катетер. Исход м.б. лучше у пациентов, получающих оптимальную аналгезию нейроаксиальными опиоидами.

Г. Анестезия при аортальной реконструкции - Таб. 25-6.

Таб. 25-6. Соображения по поводу поддержания анестезии при аортальной реконструкции.

Прегидратация для поддержания нормальной гидратации перед индукцией анестезии.

Установить нормальные пределы АД и ЧСС ± 20%

Перед перекрестным клипированием поддержать внутрисосудистый объем и температуру тела

Ожидать снижение АД при восстановлении кровотока и оптимизировать ОЦК.

Обеспечить послеоперационную аналгезию (нейроаксиальные опиоиды)

Д. Анестезия для экстренной аортальной реконструкции.

При известном или подозреваемом разрыве абдоминальной аневризмы, быстрый контроль проксимального отдела аорты вероятно более важен, чем оптимизация предоперационного состояния пациента.

V. Хирургия периферической сосудистой недостаточности.

А. Обструкция чаще всего возникает в аорто-подвздошном сегменте (аорто-феморальное шунтирование) или дистально до паховой связки (бедренно-подколенное шунтирование).

Б. Операционная артериография наиболее часто используется для оценки адекватности хирургического восстановления.

В. Цель анестезии и поддержания - избежать интраоперационной гипергидратации, которая может привести к сердечной недостаточности, особенно при угнетении симпатической нервной с/с во время эпидуральной анестезии.

1. Краска, введенная для ангиографии, может обусловить передвижение жидкости (?).

2. При экстренной хирургии на выбор техники анестезии может влиять необходимость антикоагуляции.

3. Гиперкалиемия и ацидоз вследствие ишемии конечностей могут присутствовать; в кровоток может попадать миоглобин.


Глава 26Анестезия в офтальмологии

Глава 26.

Анестезия в офтальмологии.

Анестезия в офтальмохирургии имеет некоторые особенности и требования. (Таб. 26-1).

Таб. 26-1. Требования в офтальмохирургии

Неподвижность

Глубокая аналгезия

Минимальное кровотечение

Избегать окулокардиального рефлекса

Контроль в/глазного давления (ВГД)

Знание взаимодействия лекарств

Гладкий выход без тошноты и кашля.

I. Поддержание ВГД.

ВГД в норме 10-25 мм Hg, но при открытии глазного яблока выравнивается с атмосферным. Любое внезапное повышение ВГД при открытом глазном яблоке может вести к проллапсу радужки и хрусталика, экструзию стекловидного тела и потерю зрения.

II. Эффекты анестезии и адъювантов на ВГД.

Таб. 26-2. Изменение ВГД
Снижается: | Повышается:
Летучие анестетики | Повышение венозного давления при кашле и рвоте
В/в анестетики (? кетамин) | Прямая ларингоскопия
Гипервентиляция | Сукцинилхолин (СХ)
Гипотермия | Артериальная гипоксемия
Маннитол | Гиповентиляция
Глицерин |
Недеполяризующие миорелаксанты |
Тимолол |

А. В/в введение СХ транзиторно повышает ВГД на 8 мм Hg с возвратом к норме через 5-7 минут. Этот эффект СХ м.б. причиной, чтобы избегать его назначения пациентам с проникающим повреждением глаза или недавним разрезом глаза.

Б. Прекураризация НМР для предотвращения повышения ВГД из-за СХ не всегда эффективно.

III. Окулокардиальный рефлекс.

Окулокардиальный рефлекс манифестирует как брадикардия и иногда как аритмия сердца, возникает при давлении на гл. яблоко или тракции экстраокулярных мышц, особенно медиальной прямой. Мониторинг ЭКГ необходим для раннего распознавания этого рефлекса. Профилактика и лечение - в/в атропин. При операциях косоглазия у детей атропин (20 мкг/кг в/в) часто рекомендуется перед началом операции. Атропин, назначенный в/м в премедикации, неэффективен для предотвращения этого рефлекса.

IV. Глазные препараты и анестезия.

Местные глазные препараты могут оказывать нежелательные системные эффекты.

А. Эхотиофат - длительно-действующий антихолинэстеразный миотик, снижающий ВГД и пролонгирующий эффект СХ.

Б. Циклопентолат - мидриатик, может иметь токсичность для ЦНС.

В. Фенилэфрин - мидриатик, может оказывать эффекты на ССС.

Г. Ацетазоламид, назначаемый хронически для снижения ВГД, может сопровождаться почечной потерей бикарбоната и ионов К.

Д. Тимолол снижает ВГД, но системная абсорбция может привести к депрессии миокарда и повышению сопротивления дых. путей.

Е. Гексафторид серы вводится в стекловидное тело для механического облегчения обратного присоединения сетчатки. Закись азота (растворимость кровь/газ = 0,47) должна избегаться в течение 10 дней после в/глазного введения препарата (растворимость кровь/газ = 0,004).

V. Предоперационная оценка.

Пациенты с заболеваниями глаз - часто старческого возраста. Пожилые пациенты могут иметь возрастные дисфункции органа, не относящиеся к основному заболеванию глаз. Сахарный диабет - самое частое эндокринное заболевание, сопровождающееся глазными проявлениями.

VI. Выбор анестезии.

Большинство офтальмологических процедур м.б. проведено у взрослых под местной или общей анестезией. Данные не демонстрируют существенных различий в осложнениях между местной и общей анестезией при операции катаракты. (Таб. 26-3).

Таб. 26-3. Факторы выбора анестезии

Природа и длительность анестезии

Коагуляционный статус

Возможности кооперации с пациентом

Личные предпочтения.

А. Неподвижность гл. яблока обеспечивается ретробульбарным блоком, глубокой общей анестезией или миорелаксантами. Комфорт пациента улучшается назначением метогекситала, 10-20 мкг/кг в/в перед проведением ретробульбарного блока. Ретробульбарный блок может сопровождаться значительными осложнениями.

Таб. 26-4. Осложнения ретробульбарного блока.

Стимуляция окулокардиального рефлекса

Ретробульбарное кровотечение

Пункция сзади гл. яблока, что приводит к отслойке сетчатки и кровоизлиянию в стекловидное тело

Окклюзия центральной артерии сетчатки

Пенетрация зрительного нерва

Случайная анестезия ствола мозга

Случайная в/глазная инъекция.

Б. Опиоидов следует избегать из-за их эметического действия. С этой целью, допустимо профилактическое назначение антиэметиков (дроперидол 2,5-7,5 мкг/кг).

В. При выборе общей анестезии экстубация трахеи должна проводиться до того, как возникают позывы на кашель. Назначение лидокаина (1,5-2 мг/кг в/в) перед экстубацией трахеи м.б. полезен для ослабления кашлевого рефлекса.

VII. Анестезия при некоторых ситуациях.

А. Открытые глаза - полный желудок. Анестезиолог должен сопоставлять риск аспирации с риском слепоты поврежденного глаза, которая может возникнуть из-за повышения ВГД и экструзии глазного содержимого.

1. Рассмотреть дооперационное назначение Н2-антагонистов и/или метоклопрамида.

2. Индукция анестезии - часто тиопенталом (4 мг/кг) + большие дозы НМР (панкурониум, атракуриум или векурониум). Часто рекомендуется доза МР, превышающая в 3 раза дозу, необходимую для депрессии сокращения 95% (3х ЭД95).Преимущества НМР - они не влияют/снижают ВГД, в отличие от СХ. Это преимущество м.б. нивелировано отсроченным началом действия или пролонгированным действием, которое не нужно на коротких операциях. Хотя и спорно, но нет данных о потере в/глазного содержимого при методе “прекураризация-тиопентал-СХ-индукция” в данной ситуации.

3. Независимо от выбранного МР, любые преждевременные попытки интубации трахеи вызывает кашель, напряжение и драматическое повышение ВГД, обуславливая необходимость подтверждения начала действия препаратов периферическим нейростимулятором.

4. Интубация пациента в сознании неприемлема у пациентов, т.к. реакция на введение трубки повышает ВГД.

Б. Операции при косоглазии - самая частая педиатрическая операция и часто проводится в амбулаторных условиях. Таб. 26-5.

Таб. 26-5. Соображения при операции по поводу косоглазия

Окулокардиальный рефлекс

Повышена частота злокачественной гипертермии

Взаимодействие с СХ в интерпретации теста форсированной duction

Повышена частота послеоперационной частоты и рвоты

В. Внутриглазная хирургия (дренирование глаукомы, открытая витрэктомия, пересадка роговицы, экстракция катаракты). См. Таб. 26-6.

Таб. 26-6. Соображения при внутриглазной операции

Контроль ВГД

Постоянно миотики у пациентов с глаукомой

Необходима полная неподвижность

Обеспечить антиэметический эффект

1. Эпинефрин 1:200000 м.б. инфузирован в переднюю камеру как миотик. Системная абсорбция и возникающая аритмия сердца при использовании летучих анестетиков - недокументированная проблема.

2. НМР для обеспечения акинезии. Декураризация м.б. безопасно проведена даже у пациентов с глаукомой, т.к. комбинация АнХЭ и холиноблокаторов в стандартных дозах оказывает минимальное действие на диаметр зрачка и ВГД.

Г. Операция при отслойке сетчатки.

1. Внутренняя тампонада отслоившейся сетчатки м.б. проведена с использованием расширяющегося газа SF6 в стекловидное тело. Назначение закиси азота может усилить внутренний тампонадный эффект SF6 интраоперационно, приводя к повышению ВГД и нарушая кровообращение в сетчатке. По этой причине закись азота д.б. отключена, по крайней мере за 15 минут до инъекции SF6 и закись азота не должна назначаться 10 дней после инъекции.

2. Снижение ВГД часто обеспечивается в/в введением ацетазоламида или маннитола.

3. Акинезия необязательна, так что летучие анестетики не комбинируются интраоперационно с НМР.

VIII. Ссадины роговицы.

Ссадины роговицы - наиболее частое осложнение после общей анестезии. Пациенты жалуются на боль и ощущение инородного тела, усиливающиеся при мигании. Нужна консультация офтальмолога, лечение - профилактическое местное использование мази с антибиотиками в поврежденный глаз. выздоровление обычно в течение 24-48 часов.


Глава 27Анестезия в ЛОР-хирургии

Глава 27.

Анестезия в ЛОР-хирургии.

Частое следствие большинства ЛОР-процедур - необходимость работы как хирурга, так и анестезиолога на дыхательных путях. У некоторых пациентов отек, инфекция или опухоль могут нарушать проходимость дых. путей (ДП) до операции.

I. Ларингоскопия и микроларингоскопия.

А. Многие пациенты, которые подлежат эндоскопическим процедурам, имеют патологию ДП.

Б. Антисаливационные препараты полезны для уменьшения оральной секреции и обеспечения оптимального состояния для работы хирурга.

В. Неподвижность во время общей анестезии обеспечивается миорелаксантами (МР).

Г. Интубация трахеи трубкой малого диаметра (5-6 мм внутр. диаметр) позволяет проводить адекватную вентиляцию легких и дает хирургу необходимый обзор. Если трубка мешает хирургу, м.б. использованы альтернативные методы (трубка Кардена, ВчВЛ). Положение трубки должно часто контролироваться, т.к. движение головы может ее сместить.

II. Лазерная хирургия.

А. Преимущества лазера включают большую точность, практически отсутствие кровопотери (т.к. генерируемое тепло вызывает немедленную коагуляцию) и минимальный отек тканей.

Б. Первичные анестетические соображения лазерной хирургии - отсутствие повреждений жизнеспособны тканей у пациента или персонала операционной комнаты. Наиболее чувствительны к повреждению глаза и потому д.б. защищены. Неподвижность пациента, обусловленная миорелаксантами (МР), - важна так чтобы направлять луч лазера точно.

В. Самое серьезное повреждение во время лазерной хирурги - пожар, особенно при операциях на ДП. Поливинилхлорид горюч, поэтому эндотрахеальные трубки из этого материала не должны использоваться. Закись азота поддерживает ожог, но оказывает протекцию как дилюент для снижения концентрации О2. Гелий м.б. использован как дилюент для вымывания закиси азота и позволяет поддержать FiO2 на максимально возможном уровне (в идеале < 40%).

1. Манжетка трубки м.б. заполнена водой или физраствором, чтобы возможно было ее абсорбировать более энергично перед началом тепла или разрыва.[?].

Если манжетка повреждается лучом лазера, выливающаяся жидкость помогает погасить любой огонь.

2. Пожар в дыхательных путях лечится кислородом, удалением загоревшейся трубки, гашением огня стерильной водой или физраствором

III. Аденотонзилэктомия.

А. Обструкция ДП вероятна у больных с обструктивным сонным апноэ. М.б. трудности визуализации голосовой щели при прямой ларингоскопии.

Б. Антисаливационные препараты используются для снижения оральной секреции и обеспечения оптимального хирургического обзора.

В. Сразу после интубации трахеи хирург помещает в рот пациента роторасширитель, после чего позицию трубки снова нужно подтвердить. Поддержание анестезии - с/без МР.

Г. Кровопотеря во время тонзилэктомии около 4 мл/кг, но часто недооценивается из-за неучтенного количества крови, попадающего в желудок.

Д. Наиболее частое осложнение - послеоперационное кровотечение (90% - в 1-е 9 часов), приводящее к гиповолемии и обструкции ДП. Интубация бодрствующего пациента м.б. предпринята, если требуется повторное вмешательство для гемостаза. Альтернативно, м.б. индукция кетамином (1-2 мг/кг) или ингаляционными анестетиками . Главная цель - восстановить и поддерживать внутрисосудистый объем (регидратация Рингер-лактатом 10-20 мл/кг) перед индукцией. После интубации желудок д.б. опорожнен через орогастральный зонд.

IV. Рак головы и шеи.

А. Пациенты часто пожилые и в анамнезе имеют курение и злоупотребление алкоголем с сопутствующими хр. обструктивными легочными заболеваниями, гипертензией, заболеваниями коронарных артерий и печени. Если нет угрозы обструкции, то операцию лучше отложить дол оптимизации состояния пациента.

Б. При наличии обструкции ДП анестезиолог должен рассмотреть возможности интубации бодрствующего пациента с использованием фиброскопа или рекомендовать трахеостомии под местной анестезией.

В. Кровопотеря трудна для подсчета, т.к. много ее скрыто из вида. Управляемая гипотония м.б. рассмотрена как средство снижения кровопотери использование ее ограничено наличием сопутствующего атеросклероза, особенно коронарных артерий.

Г. Нет специфического анестетика или техники. Использование МР м.б. ограничено необходимостью оценки интактности нервов (лицевого) во время рассечения околоушной области.

Д. Если процедура включает рассечение шеи, манипуляции в области каротидного синуса могут привести к аритмии сердца и широким перепадам АД. Рекомендуется инфильтрация окружающих тканей лидокаином.

Е. Открытые вены шеи могут стать источником воздушной эмболии.

Ж. Если трахеостомия не проводится как часть операции, анестезиолог должен оценить, не вызовет ли операция значительного отека и ухудшения проходимости ДП. Если да, пациент не д.б. экстубирован непосредственно в послеоперационный период.

V. Хирургия уха.

А. Большинство процедур на ухе вовлекают среднее ухо у молодых и здоровых пациентов с потерей слуха. Тошнота и головокружение - частые послеоперационные проблемы, так что необходимо избегать опиоидов в премедикации и анестезии и назначать профилактически антиэметики.

Б. Использование закиси азота спорно, т.к. этот газ может проникать в закрытые пространства, н-р в ср. ухо, быстрее, чем выходит воздух. В результате м.б. повышение давления в ср. ухе. Отключение газа, по крайней мере за 5 мин до помещения барабанной перепонки, предотвращает последующее смещение ткани или лекарственно-индуцированного повышения давления в ср. ухе.

В. Обескровливание операционного поля важно для микрохирургии уха. Управляемая гипотония или инфильтрация места операции раствором адреналина может обеспечить этот эффект.

Г. Идентификация и сохранение лицевого нерва всегда важно при операциях на ухе. По этой причине глубокая миорелаксация, затрудняющая идентификацию нерва электрическим нейростимулятором, д.б. исключена.

Д. Летучие анестетики могут вызвать адекватный уровень анестезии и исключить необходимость использования закиси азота и МР. Кроме того, частота тошноты и рвоты м.б. меньше при их использовании без закиси азота и МР.

VI. Трахеостомия.

Трахеостомия лучше всего проводится селективно в операционной с трансларингеальной интубационной трубкой для облегчения вентиляции легких и проведения хирургических процедур.


Глава 28Анестезия и почечная система

Глава 28.

Анестезия и почечная система.

Почки забирают 20-25% сердечного выброса. Около 10% почечного кровотока (ПК)(1250 мл/мин) фильтруется, обуславливая скорость клубочковой фильтрации (СКФ) около 125 мл/мин (180 л/сут), которая поразительно контрастирует с продукцией мочи 1-2 мл/мин.

I. Физиология образования мочи.

А. Фильтрация, реабсорбция, секреция - 3 главных функции почек.

Б. Нейрогуморальная регуляция почечных функций.

1. Главные физиологические детерминанты реабсорбции фильтрованного натрия и воды - гормоны. (Таб. 28-1).

Таб. 28-1. Реабсорбция воды и натрия. Гормональные факторы.

Альдостерон (гл. регулятор реабсорбции Nа)

АДГ (реабсорбция воды в собирательных трубочках)

Предсердный Na-уретический фактор

Простогландины

2. Физиологический стресс (травма и операция) сопровождаются снижением почечной экскреции Na и воды, что отражает как изменения в/сосудистого и внеклеточного объемов, так и нейроэндокринные эффекты.

II. Почечная фармакология.

А. Сравнительная почечная Фармакология ингаляционных и инъекционных агентов. Все анестетики и все техники сопровождаются снижением ПК, СКФ и диуреза, отражая множественные механизмы (Таб. 28-2).

Таб. 28-1. Механизмы индуцированного анестетиками снижения функции почек

Снижение сердечного выброса (сократимости сердца, венозного возврата, ОЦК)

Изменение функций вегетативной нервной с/с

Нейроэндокринные изменения

ИВЛ (РЕЕР)

1. Значительное количество иона фтора освобождается из энфлюрана, но не из галотана или изофлюрана. Клинически это может манифестировать снижением возможности концентрировать мочу, т.к. почечные канальцы становятся нечувствительными к АДГ, особенно если уровень фтора в плазме > 50 нмоль/л (почечная недостаточность с высоким диурезом). (См. Гл. 17).

2. Предсуществующие в/сосудистый объем и количество крови в венах определяют ответ почек на анестезию.

Б. Фармакология диуретиков. Таб. 28-3.

Таб. 28-3.

Осмодиуретики (маннитол, 0.25-1.5 г/кг в/в для снижения объема мозга или защиты посек во время хирургии абдоминальной аневризмы аорты; может возникнуть гиповолемия)

Петлевые диуретики (фуросемид)

Антагонисты альдостерона (спиронолактон, калийсберегающие)

III. Хроническая почечная недостаточность.

А. Клинические характеристики. Пока не останется < 40% функционирующих нефронов, нет симптомов или лабораторных сдвигов. Уремический синдром возникает при потере > 95% функционирующих нефронов и требует диализа по жизненным показаниям. Осложнения ХПН - см. Таб. 28-4.

Таб. 28-4.

Гиперволемия (сердечная недостаточность, гипертензия)

Гиперкалиемия

Метаболический ацидоз

Тромбоцитопатия

Неврологические осложнения (центральной, периферической и вегетативной нервных с/с)

Перикардит

Анемия (дефицит эритропоэтинов, укорочение срока жизни эритроцитов)

Тошнота и рвота

Сепсис

Гепатит

1. Большинство сдвигов в ОЦК, электролитах, рН, неврологии и тромбоцитарных функциях улучшаются при использовании диализа.

2. Анемия (Нв 50-70 г/л) хорошо переносится (гемотрансфузии не требуется), т.к. тканевой кровоток повышается вторично из-за снижения вязкости крови и повышения сердечного выброса. Дальнейший путь повышения оксигенации тканей - сдвиг кривой диссоциации гемоглобина вправо из-за ацидоза и повышения концентрации 2,3 ДФГ.

Б. Диализ. Много этих пациентов требуют операции для поддержания сосудистого доступа (гемодиализ). Показания для острого диализа при ОПН хорошо определены. Таб. 28-5.

Таб. 28-5.

Перегрузка в/сосудистым объемом

Азотемия

Гиперкалиемия

Нарушения КЩР

В. Физиологические эффекты и осложнения диализа и ультрафильтрации - Таб. 28-6.

Таб. 28-6. Осложнения диализа.

Нарушения ЦНС (деменция, судороги)

Гипотензия

Артериальная гипоксемия

Судороги скелетных мышц

Нутритивная недостаточность

IV. Ведение анестезии у пациентов с ХПН.

А. Предоперационная оценка.- Таб. 28-7.

Таб. 28-7.

Тесты почечных функций:

Азот мочевины крови 8-20 мг/дл

Креатинин 0,5-1,2 мг/дл

Клиренс креатинина 120 мл/мин

Адекватность диализа (рН, электролиты, АД)

Гемоглобин

Неврологические нарушения (определяют выбор региональной анестезии)

Задержка опорожнения желудка

Снижение доз седативных в премедикации

Б. Интраоперационное ведение.

1. Мониторинг. ЭКГ может помочь в раннем распознавании гиперкалиемии. Пульсоксиметрия особенно полезна, т.к. повышен риск тканевой гипоксии при наличии анемии, если снижается сатурация.

2. Диализ м.б. повторен в ранний послеоперационный период, если интраоперационные потребности в жидкости повысили в/сосудистый объем, что нежелательно в послеоперационном периоде.

Б. Выбор анестетика.

1. В/в препараты. Сниженная связь с белками плазмы (особенно тиопентала) и уремическое повреждение ГЭБ могут обусловить необходимость снижения индукционных доз в/в препаратов. Аккумуляция морфина диклюкуронида может пролонгировать депрессию дыхания, наблюдаемую у некоторых пациентов с ХПН. Это осложнение менее вероятно при низких дозах фентанила.

В. Ингаляционные анестетики.

По сравнению с в/в препаратами, мощные ингаляционные анестетики могут иметь преимущество у пациентов с ХПН. (Таб. 28-8).

Таб. 28-8.

Нет зависимости между почечными функциями и клиренсом

Позволяет максимальную концентрацию О2

Снижение потребностей в МР

3. Миорелаксанты (См. гл. 18).

а. Атракуриум и менее распространенный векурониум предпочтительнее, чем длительнодействующие недеполяризующие миорелаксанты (НМР), т.к. их клиренс не зависит от функции почек.

б. Сукцинилхолин (СХ)-индуцированная гиперкалиемия не изменяется при ХПН, но при наличии предшествующей гиперкалиемии это дополнительное повышение концентрации К сыворотки может спровоцировать аритмии сердца.

Г. Анестезия при трансплантации почек. Предоперационные соображения аналогичны таковым у пациентов с ОПН + риск экстренной хирургии (полный желудок). Наиболее часто выбирается общая анестезия с интубацией трахеи. Обязательная интраоперационная стерильность, т.к. в послеоперационном периоде будут назначены иммунодепрессанты.

V. Острая олигурия.

Периоперационная ОПН присутствует у половины всех пациентов, требующих острого диализа и сопровождается смертностью в 50%. (См. Гл. 42).

А. Патофизиология. Олигурия (диурез < 30 мл/час) м.б. преренальная, ренальная (острый тубулярный некроз) и постренальная (обструкция). Таб. 28-9.

Таб. 28-9. Дифференциальный диагноз причин олигурии
 | Преренальная | Ренальная
Осмолярность мочи | >500 мОсмоль/л | < 350 мОсмоль/л
Осмолярность мочи/плазмы | > 1,3 | < 1,1
Натрий мочи | <20 ммоль/л | > 40 ммоль/л
Мочевина мочи/плазмы | > 8 | < 3

1. Преренальная олигурия определяется как вызванная гемодинамическими эффектами (чаще всего гиповолемия и/или снижение сердечного выброса), которые могут прогрессировать в ОПН. ОПН особенно вероятно развивается при наличии сепсиса, ожогов, или у пожилых пациентов на высокого риска операциях, таких как сердечно-легочное шунтирование, резекция абдоминальной аневризмы.

2. Ранняя фаза ОПН часто поддается быстрому терапевтическому вмешательству, тогда как задержка улучшения СКФ может привести к необратимой ОПН.

Б. Сравнение олигурической и неолигурической ОПН.

Неолигурическая ОПН легче ведется клинически, т.к. не требует такого скрупулезного контроля поступления жидкости и электролитов. Лекарственная конверсия олигурической ОПН в неолигурическую не улучшает исхода.

В. Терапевтические конфликты в лечении острой олигурии.

1. Терапевтический конфликт почки/легкие.

Агрессивное увеличение в/сосудистого объема при лечении преренальной олигурии несет в себе риск развития отека легких, который лечить легче, чем ОПН.

2. Конфликт почки/сердце.

Агрессивное увеличение в/сосудистого объема может повысить конечно-диастолическое давление левого желудочка, что ограничивает субэндокардиальный кровоток. Вазодилятаторы могут улучшать функцию сердца у таких больных.

Г. Поддерживающее лечение. Нет специфической схемы, рутинно используемой для компромисса между сердцем, легкими, почками. (Фиг. 28-1).


Глава 29Анестезия в хирургии мочеполовой системы

Глава 29.

Анестезия в хирургии мочеполовой системы:

Увеличение количества пожилых в популяции и новые технологии, такие как экстракорпоральная ударная волновая литотрипсия, изменили традиционную концепцию хирургии мочеполовой системы (МПС).

I. Региональная анестезия в хирургии МПС.

А. Исключая операции на почках, большинство урологических операций проводятся в нижних отделах живота и, следовательно, легко проводятся под региональной анестезией.

Б. Тромбоз глубоких вен ног возникает чаще у пациентов, подлежащих урологическим операциям, но частота м.б. ниже при использовании поясничной эпидуральной анестезии (выше кровоток), чем при использовании общей анестезии.

В. Часто говорится, что при региональной анестезии выше, чем при общей, частота послеоперационной задержки мочи, отражая задержку восстановления функции вегетативной соматической нервных с/с.

II. Положение при урологических операциях.

Положение при урологических операциях часто анатомически необычно (литотомия, боковая позиция с почками, остающимися поднятыми) и нефизиологическими (водяная баня) (См. Гл. 12).

III. Анестезия для операций на уретре и мочевом пузыре.

А. Уретральные процедуры. Пенальный блок полезен для операций на дистальной уретре. Внутренняя уретротомия требует хорошей сакральной анестезии. Уретропластика требует усиленной литотомической позиции и часто проводится под общей анестезией.

Б. Операции на мочевом пузыре.

Цистоскопия обычно проводится как амбулаторная процедура под общей или региональной (чувствительный уровень Т9 необходим) анестезией. Повторная цистоскопия часто необходима у пациентов с повреждением спинного мозга, включающих риск вегетативной гиперрефлексии, особенно если уровень пересечения спинного мозга выше Т5. Для снижения риска вегетативной гиперрефлексии выбирается спинальная или эпидуральная анестезия.

IV. Анестезия при операциях на наружных гениталиях.

А. Глубокая общая анестезия необходима, т.к. гениталии и область промежности хорошо иннервированы.

Б. Невральный блок (каудальный, пенальный, субарахноидальный) угнетает операционный ответ и обеспечивает необходимую аналгезию. Хирургия яичек требует чувствительного блока на уровне Т10. Каудальная анестезия (бупивакаин, 1.25-1.5 мл/кг) с использованием иглы 20 G обеспечивает аналгезию у детей на операциях по поводу гипоспадии, орхидопексии, циркумцизии. Пенальная анестезия полезна как у детей, так и у взрослых.

V. Анестезия при операциях на простате.

Пациенты - обычно пожилые и часто с сопутствующими сердечно-легочными заболеваниями.

А. Открытая простатэктомия. выбор региональной или общей анестезии определяется умственным статусом пациента, сопутствующими сердечно-легочными заболеваниями и хирургической позицией Н-р, промежностный доступ в усиленной литотомической позиции - предпочтительнее общая анестезия.

Б. Трансуретральная резекция простаты (ТУРП) проводится через резектоскоп и включает иссечение гипертрофированных латеральных или срединной доли простаты нагретой электричеством петлей. Кровотечение останавливается коагулирующим электротоком. Постоянная ирригация жидкостями (безэлектролит-ные растворы сорбитола, маннитола или глицина) используется для растяжения мочевого пузыря и вымывающими наружу кровь и иссеченные ткани). Количество абсорбирующейся жидкости зависит от гидростатического давления в венах простаты и длительности резекции (10-30 мл/мин; время резекции до 60 мин).

1. Синдром ТУРП.

Головная боль, беспокойство, гипертензия отражают в/сосудистую абсорбцию ирригационной жидкости. (Таб. 29-1).

Таб. 29-1. Осложнения ТУРП

Гиперволемия

Гипонатриемия разведения

Снижение осмолярности плазмы

Интоксикация аммонием (лимитирована для глицина)

Слепота (лимитирована для глицина)

2. Кровопотеря во время ТУРП трудна для подсчета, но составляет около 15 мл/г резецированных тканей простаты.

3. Гипотермия во время ТУРП отражает абсорбцию холодных жидкостей, которые быстро снижают температуру ядра тела.

4. Бактериемия манифестирует внезапным коллапсом после ТУРП.

5. Перфорация пузыря у пациентов в сознании может привести к боли в верхних отделах живота, или распространением боли от диафрагмы к плечам. Субдиафрагмальное раздражение интраперитонеально попавшими ирригационными растворами может вызвать икоту и диспноэ. Дренирующий катетер - часто достаточное лечение этого осложнения.

6. Выбор анестезии.

а. Спинальная анестезия (5% лидокаин, 0,5% тетракаин) обеспечивает достаточный блок (чувствительный блок до Т10) у бодрствующих пациентов, которые могут проявлять рано признаки перегрузки объемом или перфорации пузыря.

б. Эпидуральная анестезия может не захватить сакральные сегменты.

в. Общая анестезия позволяет поддерживать вентиляцию и показана у несотрудничающих пациентов.

г. Только умеренный дискомфорт сопровождает эту операцию, так что послеоперационная аналгезия - не проблема.

VI. Анестезия при др. урологических процедурах.

А. Чрезкожная ультразвуковая литотрипсия. Физраствор рекомендуется для ирригации во избежание острой гипернатриемии из-за абсорбции. Общая, эпидуральная и местная анестезия успешно используются.

Б. Экстракорпоральная ударная волновая литотрипсия. Анестезия (региональная или общая) необходима, т.к. ударная волна вызывает кожную боль и висцеральную боль, когда достигает брюшины и почечной капсулы.

1. Пациенты погружаются в воду, так что только голова и руки находятся над водой, что приводит к относительной недоступности дыхательных путей пациента и необходимости защиты электродов и мест доступа водонепроницаемым материалом. Компрессия периферических сосудов давлением воды повышает ЦВД, что м.б. вредным у пациентов с заболеваниями сердца. Во время погружения в ванну внезапная и избыточная периферическая вазодилятация и гипотензия могут возникнуть, особенно при наличии предсуществующей блокады симпатической нервной системы (СНС). Новые модели для литотрипсии не требуют погружения пациента, но анестезия необходима для обеспечения аналгезии.

2. Эпидуральная анестезия (требуется чувствительный уровень Т6) м.б. предпочтительнее спинальной, т.к. лучше управляема и нет такого глубокого блока СНС.

3. Если выбирается общая анестезия, трахея интубируется и проводится ИВЛ с малым объемом и большой частотой дыхания, что снижает экскурсии диафрагмы, которые могут мешать точной фокусировке ударной волны.

4. Аритмии сердца могут возникать во время погружения или наоборот. Они отражают изменения давления заполнения камер сердца при быстрых изменениях пост- и преднагрузки.


Глава 30Анестезия и ожирение и гастроинтестинальные заболевания

Глава 30.

Анестезия и ожирение и гастроинтестинальные заболевания.

Ожирение и гастроинтестинальные заболевания характеризуются патофизиологическими сдвигами, которые часто затрудняют проведение анестезии.

I. Ожирение.

А. Ожирение часто определяется как индекс массы тела, который равен Мт (в кг)/Рост (в метрах). Таб. 30-1.

Таб. 30-1. Индекс массы тела как отражение ожирения.

Норма 24

Ожирение > 28

“Болезненное” ожирение > 35

Б. У пациентов с андроидным ожирением жир распределен в области туловища (живота). Пациенты с гиноидным ожирением имеют жир на бедрах и ягодицах и менее склонны к респираторным и сердечнососудистым осложнениям ожирения.

В. Анатомия и физиология ожирения.

1. Поддержание ДП м.б. трудным у пациентов с ожирением. Анатомические факторы, которые могут взаимодействовать с масочной вентиляцией и эндотрахеальной интубацией, представлены в Таб. 30-2.

Таб. 30-2. Анатомические особенности ВДП у пациентов с ожирением.

Короткая и толстая шея

Чрезмерность мягких тканей глотки и неба

Гортань кпереди

Большой язык

2. Тучные пациенты имеют повышенную частоту грыж, повышенное в/брюшное давление и повышение кислотности и объема желудочного сока. Следовательно, повышен риск аспирации и пневмонита.

3. Дыхание. Ожирение может ухудшить вентиляцию как метаболически, так и механически. (Таб. 30-3, Фиг. 30-1).

Таб. 30-3. Влияние ожирения на вентиляцию.

Повышенное потребление О2

Повышенная продукция СО2

Повышенный МОД

Повышение работы дыхания

Снижение растяжимости гр. клетки

Сниженные легочные объемы

Гипоксемия

4. Синдром Пиквика сопровождается тяжелым ожирением и респираторными нарушениями. Манифестация - Таб. 30-4.

Таб. 30-4. Синдром Пиквика

Гиперкапния

Гипоксемия

Полицитемия

Сонное апноэ

Легочная гипертензия

Сердечная недостаточность

Предрасположенность к обструкции ВДП

5. Кровообращение. Из-за повышенной массы тканей и повышенной потребности в О2 происходят изменения в ССС. (Таб. 30-5, и Фиг. 30-2).

Таб. 30-5. Влияние ожирения на кровообращение.

Повышение сердечного выброса

Повышение ОЦК

Системная гипертензия

Легочная гипертензия

Гипертрофия желудочков сердца

Г. Фармакокинетика.

1. Поведение многих препаратов изменяется при ожирении. Большой объем жира имеет ограниченное кровоснабжение и не играет значительной роли в острой фазе распределения и элиминации препаратов. Однако, дозы препаратов д.б. осторожно назначаться, когда основаны на мг/кг.

2. Теоретически, липофильные анестетики, такие как фентанил, тиопентал, бензодиазепины и летучие анестетики должны иметь более длительное Т1/2b и сниженный клиренс у больных с ожирением. Клинически этого не возникает. Ответ ЦНС на индукционные дозы тиопентала не отличается от обычных пациентов. Гидрофильные препараты, такие как МР, имеют равные объемы распределения, Т1/2b и клиренс у больных с ожирением и без него.

Д. Предоперационная подготовка тучных пациентов.

1. Некоторые факторы д.б. приняты во внимание при планировании анестезии. (Таб. 30-6).

Таб. 30-6. Проблемы, связанные с ожирением
Проблемы: | Признаки/симптомы: | Тесты:
Обструкция дыхательных путей: | Нарушения сна, храп | Физикальное обследование Предшествующий анестетичес-кий анамнез
Заболевания ССС: | Диспноэ, ортопноэ, стенокардия | АД, ЭКГ, рентген гр. клетки, двумерная чрезпищеводная эхоКГ
Заболевания ДС: | Цианоз, диспноэ | РаО2, РаСО2, тесты легочных функций, рентген гр. клетки
Заболевания ЖКТ: | Изжога, рефлюкс | Анамнез, рентген верхних отделов ЖКТ
Эндокринные | Сахарный диабет | Глюкоза крови
заболевания: | Жировая инфильтрация печени | Тесты функций печени

2. В премедикацию хорошо включить Н2-блокаторы, метоклопрамид, и/или антациды для снижения объема и кислотности желудочного сока. При планировании фиброоптической или в бодрствующем состоянии интубации м.б. показаны холиноблокаторы. Седативные, гипнотики, опиоиды д.б. назначены с осторожностью, особенно если пациент имеет сонное апноэ.

Е. Интраоперационная забота.

1. Мониторинг тучных пациентов очень важен. Манжетка АД применяется, если анестетик короткодействующий и операция небольшая. Осциллометрическое приспособление работает хорошо на предплечье или икре, если манжетка не м.б. легко помещена в верхней 1/3 плеча. Артериальный катетер часто желателен, т.к. тучные больные чувствительны к колебаниям АД, и определение артериальных газов крови часто необходимо Центральное венозное или легочное артериальное давление мониторируется, если очевидно ухудшение сердечной функции у пациента. Измерение СО2 конца выдоха и пульоксиметрия также используются, т.к. пациенты склонные к гипоксии и гиповентиляции. Т.к. тучным больным особенно необходима полная работа мышц дыхания в п/операционном периоде, действие МР должно постоянно контролироваться периферическим нейростимулятором.

2. Поддержание дыхательных путей (ДП) м.б. довольно трудным. Исключая очень короткие процедуры, эндотрахеальная интубация должна проводиться всякий раз, когда используется общая анестезия. (Таб. 30-7).

Таб. 30-7. Причины интубации трахеи у пациентов с ожирением.

Возможные трудности поддержания проходимости ВДП только маской или воздуховодом

Высокий риск аспирации желудочного содержимого

ИВЛ обычно показана

а. Интубация в бодрствующем состоянии - безопасный и консервативный подход у больных с высокой степенью ожирения с маленьким ртом и короткой шеей, для пациентов с сонным апноэ и для пациентов с нарушениями легочных и кардиальных функций. Альтернативно, облегчение интубации трахеи м.б. с использованием ларингоскопии и местной анестезией у бодрствующих пациентов. Если глотка большая и м.б. видны надгортанник и голосовые связки, общая анестезия перед индукцией м.б. проведена. Из-за вероятности тучных больных иметь регургитацию желудочного содержимого индукция с компрессией перстневидного хряща д.б. использована.

б. Денитрогенизация легких с помощью дыхания 100% О2 перед индукцией анестезии рекомендуется, т.к. тучные больные имеют сниженные объемы легких и повышенные потребности в О2, что может вызвать десатурацию во время анестезии.

3. Региональная анестезия м.б. трудной, т.к. жир затрудняет идентификацию костных ориентиров. Использование периферического нейростимулятора и изолированной иглы может облегчить проведение плечевого и периферического нервного блока. Спинальная анестезия полезна при операциях в нижних отделах живота и на нижних конечностях, но доза местного анестетика д.б. снижена на 20-25%. В положении сидя легче найти точку и провести по средней линии спинальную иглу. Эпидуральная анестезия м.б. безопасно проведена у тучных больных, но доза местного анестетика д.б. снижена. При высоком уровне анестезии, часто приходится комбинировать эпидуральную анестезию с “легкой” общей анестезией через эндотрахеальную трубку. Эпидуральная анестезия имеет преимущества, что катетер м.б. использован в послеоперационном периоде для аналгезии. Несмотря на использование региональной анестезии, д.б. интенсивный мониторинг пациентов, как если бы проводилась общая анестезия, и анестезиолог д.б. полностью подготовленным к переходу на общую анестезию, если возникнет такая необходимость.

4. Общая анестезия м.б. проведена различными препаратами. Доза тиопентала д.б. подобрана по потребности пациента, а не назначена по принципу мг/кг. Использование закиси азота ограничено, т.к. пациенты с ожирением имеют большой легочный шунт и обычно требует минимальную FiO2 = 0,5. Метаболизм летучих анестетиков происходит в большей степени. Галотан - вероятно, не лучший выбор для рутинного использования, т.к. тучные пациенты метаболизируют его потенциально гепатотоксичным редукционным путем. Метаболизм метоксифлюрана и энфлюрана также повышен, что повышает риск флюорид-индуцированной нефротоксичности. Изофлюран - хороший препарат для использования при ожирении. У тучных больных происходит абсорбция больших количеств липофильного газа в жир и на выходе из анестезии это пролонгирует анестезию.

а. Большое внимание д.б. при назначении опиоидов, т.к. пациенты склонны к гипоксии и гиповентиляции в послеоперационный период. Если опиоиды необходимы, использованием временно ИВЛ в период выхода м.б. необходимо.

б. Общая анестезия ухудшает и без того нарушенный вентиляторный статус тем, что еще больше снижает ФОЕ, нарушает вентиляционо-перфузионное отношение и предрасполагает пациентов к развитию повышенной венозной примеси. ИВЛ с FiO2 > 0,5 рекомендуется. Оценка оксигенации пульсоксиметром и/или повторными определениями газов артериальной крови показано.

в. Лучше всего ждать, пока пациент проснется и восстановится его нормальная функция мышц, прежде чем экстубировать трахею.

5. Послеоперационная забота о тучных больных должна включать процедуры в Таб. 30-8.

Таб. 30-8. Послеоперационная забота о тучных больных.

Дополнительная оксигенация

Пульоксиметрия

Выход в полусидячей позиции

Ранняя ambulation

Региональные техники обезболивания

II. Патофизиология ЖКТ.

А. Пищевод.

Главный барьер гастроэзофагеального рефлюкса (ГЭР) - нижнепищеводный сфинктер (НПС). Тенденция к рефлюксу - функция тонуса НПС и градиент давления между желудком и пищеводом. Состояния, сопровождаемые снижением тонуса НПС, представлены в Таб. 30-9.

Таб. 30-9.

Ожирение

Беременность

Грыжа

Анамнез ГЭР

2. Многие препараты могут изменять тонус НПС. (Таб. 30-10).

Таб. 30-10. Препараты, нарушающие тонус НПС
Повышают: | Снижают:
Метоклопрамид | Атропин
Неостигмин | Гликопирролат
Эдрофониум | Опиоиды
Сукцинилхолин | Летучие анестетики
 | Тиопентал

Б. Желудок.

Скорость желудочной секреции - 2000 мл/день, обычно с рН = 1-3,5. Множество факторов могут влиять на скорость опорожнения желудка. (Таб. 30-11).

Таб. 30-11. Факторы, изменяющие скорость опорожнения желудка
Причина | Повышение | Снижение
Физиологические: | Растяжение желудка | Пища
 | Невроз | Кислота
 |  | Беременность
Патологические: | Тиреотоксикоз | Беспокойство
 |  | Боль
 |  | Шок
 |  | Диабет
 |  | Стенокардия
Фармакологические: | Метоклопрамид | Опиоиды
 | Неостигмин | Алкоголь
 | Никотин (курение) | Антихолинэргические
 |  | Трициклические антидепрессанты

1. Если пациент ничего не принимал через рот в течение 4-6 часов перед операцией, это не гарантирует пустого желудка, особенно если пациент беспокоен или чувствует боль.

2. Недавние исследования показали, что оральный прием небольшого объема чистой жидкости может облегчить опорожнение желудка.

В. Тонкий кишечник. В нем присутствует 5-6 л жидкости в день, из которых 80-90% абсорбируется. Моторика повышается стимуляцией парасимпатической нервной с/с. Стимуляция симпатической нервной с/с, манипуляции со стенкой кишки во время операции и растяжение кишечника снижает моторику.

Г. Толстая кишка первично абсорбирует жидкость и находится под контролем парасимпатической нервной с/с.

Д. Кровоток в ЖКТ может изменяться многими факторами (Таб. 30-12).

Таб. 30-12. Изменение кровотока в ЖКТ
Повышение | Снижение
Бета-стимуляция | Альфа-стимуляция
Стимуляция парасимпатической с/с | Симпатэктомия
Морфин | Кровотечение
Гиперкапния | Гипокапния
Высокая спинальная/эпидуральная анестезия | Неостигмин

Е. Водно-электролитный баланс (ВЭБ) - важен, т.к. пациенты с патологией ЖКТ обычно находятся в состоянии дегидратации. (Таб. 30-13).

Таб. 30-13. Причины дегидратации при заболеваниях ЖКТ

Сниженное поступление жидкости

Рвота

Диарея

Паралитический илеус

Воспаление кишки и отек

1. Рвота типично сопровождается гипохлоремией, гипокалиемическим алкалозом, тогда как диарея - гипокалиемическим ацидозом.

2. Когда пациенты имеют патологию ЖКТ, предоперационная оценка электролитов необходима. Возмещение жидкостей сбалансированными солевыми растворами и коррекция дефицита калия. Пациенты с синдромом малнутриции или малабсорбции должны получать парентеральное питание.

III. Ведение анестезии.

А. Многие пациенты с заболеваниями ЖКТ, включая снижение тонуса НПС, ГЭР, грыжу, обструкцию кишки и растяжение живота имеют риск аспирации желудочного содержимого. При их анестезии аспирация может возникнуть в результате рвоты или пассивной регургитации, чаще всего во время индукции анестезии, когда дых. пути не защищены. Аспирация плотного материала вызывает обструкцию ДП. Большие объемы жидкости вызывают синдром, сходный с утоплением. Если аспират имеет рН < 3, может возникнуть пневмонит. Кислая аспирация также приводит к сердечнососудистому коллапсу и смерти. Профилактика аспирации и синдрома кислой аспирации м. облегчаться некоторыми процедурами. (Таб. 30-14).

Таб. 30-14. Подходы к снижению риска аспирации.

Назогастральное отсасывание для снижения желудочного объема

Облегчение опорожнения желудка метоклопрамидом

Повышение рН желудка Н2-антагонистами и/или несистемными антацидами

Интубация в сознании

Последующая быстрая индукция общей анестезии с использованием приема Селлика.

Б. Закись азота растворима в крови в 30 раз больше азота; потому она входит в закрытые пространства с большей скоростью, чем азот из этих полостей вымывается кровотоком. Происходит растяжение кишечной стенки, мешая хирургическому обзору кишки и затрудняя в последующем закрытие брюшной полости. Если закись азота используется как часть техники анестезии, концентрация не д.б. > 50% и ее использование д.б. ограничено коротким периодом, как во время индукции, так и при выходе из анестезии. Количество закиси, которая проникает в кишку определяется несколькими факторами (Таб. 30-15).

Таб. 30-15. Факторы проникновения N2O в ЖКТ

Количество предшествующего газа в кишке

Fi N20 (не более 50%)

Длительность назначения (выравнивание происходит в течение 100 минут)

В. Антихолинэргические препараты, такие как неостигмин, повышают перистальтику кишки. Хотя и не доказано, назначение таких препаратов может теоретически нарушить недавно наложенный кишечный анастомоз.

IV. Специфические заболевания ЖКТ.

А. Обструкция тонкой кишки обычно проявляется рвотой с последующей дегидратацией и электролитными нарушениями. Декомпрессия желудка назогастральным зондом, жидкостная резусцитация и препараты К показаны в дооперационном периоде. Индукция общей анестезии должна сопровождаться процедурами против аспирации.

Б. Обструкция толстой кишки развивается дольше, чем обструкция тонкой и может привести к массивному растяжению живота каловой рвоте, дегидратации и электролитным нарушениям. Декомпрессия желудка назогастральным зондом, жидкостная резусцитация и коррекция электролитов показана в предоперационном периоде. При использовании общей анестезии д.б. профилактика аспирации. Миорелаксанты и ИВЛ показаны при тяжелом растяжении живота.

В. Перфорация пищевода. может возникнуть от инородного тела, коррозивной жидкости, опухоли или осложнений эндоскопии. Если не диагностируется рано, м.б. тяжелая дегидратация, шок и сепсис. Дыхание и кровообращение могут ухудшаться как результат пневмомедиастинума, пневмоторакса или кровотечения из плевры. Из-за невозможности глотать у пациентов - обильная оральная секреция. Обычная операция - эзофагоскопия и торакотомия. Анестетические соображения - см. Таб.30-16.

Таб. 30-16. Анестетические соображения при перфорации пищевода.

Оценка дых. путей (щелочное вливание может вызвать отек гортани)

Дооперационная коррекция нарушений ВЭБ

Рассмотреть необходимость интраоперационной гемотрансфузии

Инвазивный мониторинг ССС

Проблема полного желудка

Ожидать усиленные депрессивные сердечнососудистые эффекты анестетиков, особенно при наличии сепсиса

Не вводить инструменты в пищевод

Г. Перфорация кишечника приводит к непроходимости, растяжению живота, дегидратации и сепсису. Анестетические соображения - Таб. 30-16.

Д. Панкреатит может обусловить необходимость срочной лапаротомии. Алкоголизм - частая причина, так что пациентов нужно оценить на предмет малнутриции, патологии печени, ранних симптомов абстиненции. Панкреатит может сопровождаться дегидратацией, гипокальциемией, гипергликемией и острым респираторным дистресс-синдромом (РДСВ).

Е. Болезнь Крона, или региональный энтерит, манифестирует хр. болезнью, дегидратацией, малнутрицией, анемией, обструкцией кишки и электролитными нарушениями. Пациенты могут получать стероидную терапию или иммунодепрессанты.

Ж. Язвенный колит может приводить к хр. инвалидности, анемии, дегидратации, малнутриции, электролитным нарушениям. Многие пациенты могут также иметь сопутствующие артрит, ирит и гепатит. Хирургия может потребоваться по поводу перфорации кишки, обструкции, кровотечения. Пациенты с токсическим мегаколон - септические, находятся в критическом состоянии и м.б. в шоке. Стероидная терапия м.б. начата. Критическое состояние может требовать стероидной поддержки.

З. Карциноидный синдром возникает, когда опухоль в ЖКТ метастазирует в печень. Секретируемые этими опухолями гормоны, такие как серотонин, кинины, гистамин обычно дезактивируются в печени. Классическое проявление синдрома не всегда очевидно, но может включать кожные приливы, гипотензию, тахикардию, гипертензию, диарею, бронхоспазм. Редко, но может развиться кардиомиопатия. Клиника зависит от преимущественно секретируемого гормона. Важен внимательный анамнез для определения симптомов. Ведение анестезии таких пациентов варьирует в зависимости от природы их заболевания и его осложнений. (Таб. 30-17 и 30-18.).

Таб. 30-17. Проявления у б-х с карциноидным синдромом
Дегидратация | Бронхоспазм
Гипо- или гипертензия | Сердечная недостаточность

Таб. 30-18. Лечение проявлений карциноидного синдрома

Жидкостная резусцитация

Н1- и Н2-блокаторы

Стероиды

Кетансерин (антагонист серотонина)

Бронходилятация летучими анестетиками

Использование прямых вазопрессоров

Избегать препаратов с гистамин-высвобождающим действием

Использование вазодилятаторов


Глава 31. Анестезия и печень

Ведение анестезии у пациентов с заболеваниями печени требует понимания патофизиологии заболеваний печени.

I. Частота послеоперационных печеночных осложнений.

А. Пациенты, назначенные на операцию, могут иметь недиагносцированное заболевание печени или находиться в продромальной фазе вирусного гепатита. Большинство пациентов, которые демонстрируют послеоперационную дисфункцию печени, имеют только транзиторное повышение печеночных ферментов и/или билирубина.

Б. Тяжелый некроз печени после операции и анестезии наиболее часто бывает вследствие др. причин, а не анестетиков. (Таб. 31-1).

Таб. 31-1. Причины послеоперационного некроза печени.

Ишемия печени (гипотензия, гипоксемия, лекарственное снижение печеночного кровотока)

Сепсис

Вирусная инфекция

Сердечная недостаточность

Предсуществующее заболевание печени

Сопутствующая лекарственная терапия

Летучие анестетики

В. Присутствие асцита или пролонгированного протромбинового времени сопровождается высокой послеоперационной смертностью.

II. Анатомия и физиология печени и билиарного тракта.

Печень - самая большая железа тела, забирает на себя 25% сердечного выброса по печеночной артерии и воротной вене. Печеночная артерия обеспечивает 25% печеночного кровотока и 40-45% доставки кислорода. Давление в воротной вене (7-10 мм Hg) определяется сопротивлением кровотоку в печени. Симпатическая нервная с/с через альфа-рецепторы влияет на сопротивление кровотоку в печени и модулирует резервуар функций печени. Н-р, во время кровотечения печень может отдать дополнительно 500 мл крови в системную циркуляцию. Анестетики могут взаимодействовать с этим компенсаторным ответом вести к декомпенсации, если кровь быстро не возмещается.

А. Метаболические функции печени - Таб. 31-2.

Таб. 31-2. Функции печени

Депо гликогена

Глюконеогенез

Поддержание уровня глюкозы крови

Деаминирование аминокислот

Бета-окисление жирных кислот

Экскреция желчных солей

Синтез белков плазмы крови

Метаболизм экзо- и эндогенных веществ

Фагоцитоз бактерий

Экскреция билирубина

Б. Фармакокинетика и фармакодинамика.

Действие препаратов непредсказуемо зависит от изменений печеночного кровотока, печеночного клиренса и чувствительности рецепторов. Дозы препаратов, таких как морфин или диазепам, часто д.б. снижены у пациентов с циррозом печени. Спорно, что эти пациенты имеют сниженный ответ на катехоламины, что отражает повышенную концентрацию в плазме глюкагона. Глюкагон снижает ответ гладкой мускулатуры сосудов на катехоламины.

III. Патофизиология заболеваний печени.

А. Паренхиматозные заболевания (вирусный гепатит, цирроз). Функция каждого органа и с/с изменяется у пациентов с паренхиматозным заболеваниям печени.

1. Функция ССС при циррозе характеризуется гипердинамическим кровообращением и наличием артериовенозных свищей [шунтов] во многих местах, в т.ч. внутренних органах и легких. (Таб. 31-3).

Таб. 31-3. Изменения ССС при циррозе печени.

Повышение сердечного выброса

Снижение ОПСС

Повышен ОЦК

Не изменено АД и ЧСС

Снижен кровоток в воротной вене

N или сниженный почечный кровоток

N или сниженный кровоток в печеночной артерии

Возможна кардиомиопатия

а. Глюкагон и др. вазодилятирующие субстанции могут быть ответственными за гипердинамическую циркуляцию и развитие артериовенозных свищей.

б. Общий печеночный кровоток при циррозе обычно снижен, но доставка О2 может поддерживаться за счет печеночного артериального кровотока.

в. Вазопрессин назначается для остановки кровотечения из расширенных вен пищевода у пациентов с портальной гипертензией. Хороший эффект от этого препарата обусловлен вазоконстрикцией в препортальной области с последующим снижением портального кровотока и портального давления.

2. Респираторные функции и легочное кровообращение при циррозе. Пациенты с циррозом демонстрируют различной степени артериальную гипоксемию из-за легочного шунтирования и механического действия асцита.

3. Кровь и с/с гемостаза при циррозе. (Таб. 31-4).

Таб. 31-4. Изменения в гематопоэтической с/с при циррозе.

Анемия (повышен объем плазмы, малнутриция, ЖКТ-кровотечение, гемолиз)

Тр-пения (гиперспленизм, алкогольная депрессия костного мозга)

Удлинение протромбинового и парциального тромбопластинового времени (факторы II, VII,IX и X)

Снижение образования альбумина.

4.Энцефалопатия вероятнее всего отражает рефлекторную недостаточность печеночной элиминации азотистых шлаков (особенно аммония). ЖКТ-кровотечение, инфекция или передозировка диуретиков часто ответственна за повышение в крови азотистых оснований.

5. Почечная функция и патология печени.

Почечная дисфункция, характеризующаяся снижением почечной экскреции Na, приводит к увеличению ОЦК, асциту и отекам. Задержка Na у пациентов с циррозом может отражать компенсаторный ответ на снижение эффективного объема крови. Диуретики часто используются для повышения диуреза и снижения асцита.

а. Гепаторенальный синдром (ГРС) может развиться у пациентов с портальной гипертензией и асцитом. Моча пациентов с ГРС сходна с мочой пациентов с гиповолемией (Na мочи <. 40 ммоль/л), которая может следовать за мощной диуретической терапией или ЖКТ-кровотечением.

б. Острый тубулярный некроз (Na мочи > 30 ммоль/л) более вероятен у пациентов с обструктивной желтухой.

6. Ишемический гепатит характеризуется драматическим повышением печеночных трансаминаз у пациентов с циркуляторной или легочной дисфункцией. Если сердечнолегочная дисфункция нормализуется, ишемический гепатит обычно проходит самостоятельно.

Б. Холестаз (обструктивная желтуха) - снижение экскреции желчи из-за дисфункции гепатоцитов или внепеченочной обструкции желчевыводящих путей, что требует оперативного вмешательства. Билирубин накапливается в крови и может оказать токсическое воздействие на ферментные с/с, участвующие в тканевом дыхании, биосинтезе гема, липидов, аминокислот и метаболизме белков.

1. Функция ССС при билиарной обструкции имитирует (но в меньшей степени) симптомы, наблюдаемые при циррозе. (см. Таб. 31-3). Сниженная толерантность к кровопотере у пациентов с билиарной обструкцией может отражать сниженную чувствительность к катехоламинам.

2. Патология гемостаза при билиарной обструкции начально отражают дефицит витамин-К-зависмых факторов коагуляции. Хр. билиарная обструкция может в последующем приводить снижению печеночного синтеза К-зависимых факторов из-за дисфункции гепатоцитов.

3. Почечная функция не изменяется при умеренном подъеме билирубина плазмы.

IV. Биохимия крови у пациентов с заболеваниями печени.

Биохимические тесты помогают дифференцировать между прегепатическим (перегрузка билирубином), интрагепатическим (паренхиматозным) и постгепатическим (холестаз) заболеванием печени.(Таб. 31-5)

Таб. 31-5. Тесты печеночных функций в дифдиагностике печеночной дисфункции.
Показатель | Гемолиз | Гепатоцеллю-лярная дисфункция | Холестаз
Билирубин | Неконьюгированный | Коньюгирован-ный | Коньюгирован-ный
Аминотрансферазы | Норма |  | Норма/
Щелочная фосфатаза | Норма | Норма |
Протромбиновое время | Норма |  |
Белок плазмы | Норма | ¯ |

V. Анестезия, хирургия и почечная функция.

Периоперативная печеночная дисфункция может возникнуть из-за прямого токсического эффекта анестетиков на гепатоциты или из-за непрямого действия при сниженном кровотоке и оксигенации в печени. (см. гл. 17).

А. Галотан - анестетик, наиболее изученный в отношении возможной гепатотоксичности; тяжелая печеночная дисфункция возникает примерно 1:6000 - 1:20000 случаев применения галотана. Трудно дифференцировать галотановую гепатотоксичность от вирусного гепатита, развивающегося в послеоперационный период. Установлено, что примерно 1:1000 - 1:10000 анестезированных пациентов могут иметь нераспознанный вирусный гепатит перед анестезией и операцией, симптомы которого могут проявиться в послеоперационном периоде.

1. При отсутствии предшествующей печеночной дисфункции, обусловленной галотаном, нет противопоказаний для использования этого анестетика в присутствии известного заболевания печени. В этой ситуации послеоперационный исход детерминируется степенью дооперационной дисфункции и хирургической процедурой.

2. Галотан снижает доставку О2 к печени в большей степени, чем изофлюран и энфлюран.

3. Галотан снижает клиренс диазепама, пропранолола и лидокаина.

Б. Энфлюран сопровождается такой низкой частотой печеночной дисфункции, что этиологическая роль его сомнительна. В отличие от галотана, повторное назначение энфлюрана не повышает частоту нарушения тестов печеночных функций.

В. Изофлюран сопровождается частотой послеопераионной дисфункции печени 0,00032%, которая меньше, чем частота вирусного гепатита.

Г. Закись азота. Нет данных за гепатотоксичность.

Д. В/в анестетики минимально изменяют рутинные тесты функций печени.

1. Опиоиды могут вызвать спазм сфинктера Одди с последующим повышением внутрибилиарного давления (морфин и фентанил > мепиридина и пентазоцина) с интенсивной билиарной болью. Этот спазм может свидетельствовать об обструкции холедоха на интраоперационной холангиографии. Хотя некоторые врачи избегают опиоидов по этой причине, важно отметить, что только у 3% пациентов, получающих эти препараты, развивается спазм сфинктера.

2. Фармакокинетика. Тяжелые заболевания печени задерживают элиминацию некоторых инъекционных препаратов. (Таб. 31-6).

Таб. 31-6. Задержка элиминации при циррозе.
Мидазолам | Морфин (?)
Фентанил | Тиопентал
Альфентанил |

VI. Эффекты хирургического стресса на функции печени.

Операции в верхних отделах живота, независимо от техники анестезии, приводят к снижению печеночного кровотока, наиболее вероятно из-за тракции органов и освобождения вазоконстрикторных субстанций. Периферические операции сопровождаются относительно небольшим снижением печеночного кровотока. Дозозависимое и дозоспецифическое снижение печеночного кровотока, вызванное летучими анестетиками, добавляется к снижению, вызванному хирургической стимуляцией.

VII. Анестезия у пациентов с заболеваниями печени.

А. Предоперационная оценка пациентов включает анамнез, физикальное обследование, анализ лабораторных тестов и назначение соответствующей терапии. (таб. 31-7).

Таб. 37-1. Предоперационная оценка пациентов с заболеваниями печени.

Анамнез:

Желтуха

Гемотрансфузии

ЖКТ-кровотечение

Предшествующие анестезии

Толерантность к физ. нагрузкам

Физикальное обследование:

Гепатоспленомегалия

Артериовенозные фистулы (“паучки”)

Асцит

Кардиомиопатия

Энцефалопатия

Лабораторные тесты:

Тесты печеночных функций

Тромбоциты

Протромбиновое время

Парциальное тромбопластиновое время

Функции почек

Электролиты

Глюкоза

Газы артериальной крови

Лечение:

Нормализация коагуляции (витамин К)

Гидратация (альбумин?)

Диурез (фуросемид и/или маннитол, допамин)

Б. Премедикация должна учитывать сниженную возможность печени метаболизировать лекарства. Седативные не должны назначаться или дозы их д.б. снижены. Пациенты с заболеваниями печени могут иметь риск легочной аспирации из-за грыжи, асцита, сниженной моторики ЖКТ.

В. Мониторинг может включать инвазивное измерение АД и давления заполнения камер сердца. Диурез должен всегда мониторироваться у пациентов с прогрессивными[?] заболеваниями печени и подлежащих операции длительностью более 1-2 часов.

Г. Индукция анестезии должна учитывать риск легочной аспирации и необходимость титровать инъекционные анестетики и МР (сукцинилхолин и сниженная активность холинэстеразы, панкурониум и повышенный объем распределения) по эффекту.

Д. Поддержание анестезии должно учитывать потребности печени в О2 и доставку. Снижение печеночного кровотока и доставки О2 м.б. вызвано несколькими механизмами. (Таб. 31-8).

Таб. 31-8. Причины сниженной доставки О2 к печени.

Артериальная гипоксемия

Анемия

Гипотензия

Гиповолемия

Сниженный сердечный выброс

Хирургические манипуляции рядом с печенью

Вазоконстрикторные субстанции

Лекарственно-индуцированная (галотан > изофлюрана)

1. Региональная анестезия полезна у пациентов с заболеваниями печени, предполагающими, что коагуляционный статус приемлемый.

2. Когда выбирается общая анестезия, назначение умеренных доз изофлюрана (лимит снижает АД на 20%) с/без закиси азота или фентанила часто рекомендуется.

3. Выбор НМР должен учитывать механизмы элиминации этих препаратов. По этой причине, атракуриум имеет теоретические преимущества, т.к. его метаболизм не зависим от печеночных функций. Векурониум в дозах < 0,15 мг/кг подходит пациентам с патологией печени.

4. Почечная функция должна поддерживаться назначением правильной нагрузки жидкостью (на выбор жидкости влияет уровень Na плазмы) и поддержанием диуреза (фуросемид или маннитол). Небольшие дозы допамина (2-4 мкг/кг/мин) м.б. использованы для улучшения почечного кровотока и антиальдостеронового эффекта. Жидкостное возмещение оптимально основывается на измерении давления заполнения сердца.

5. Опиоид-индуцированный спазм сфинктера Одди возникает нечасто (<3%) и ослабляется летучими анестетиками. Препараты, которые эффективны в лечении спазма сфинктера, включают атропин, налоксон, нитроглицерин и глюкагон.

Е. Послеоперационная дисфункция печени обычно проходит без лечения, но важно оптимизировать сердечнолегочные функции и лечить инфекцию Послеоперационная желтуха м.б. из-за 3 причин или их комбинации. (Таб. 31-5 и 31-9).

Таб. 31-9. Причины послеоперационной желтухи

Билирубиновая перегрузка (гемолиз):

Гемотрансфузия (500 ил цельной крови продуцируют 250 мг билирубина)

Резорбция гематомы

Гемолитическая анемия (искусственный клапан сердца, серповидноклеточная болезнь, дефицит Гл-6-ФДГ)

Гепатоцеллюлярное повреждение:

Вирусный гепатит

Обострение предшествующего заболевания печени (стрессорный эффект операции)

Ишемия печени

Лекарственное (летучие анестетики, антибиотики)

Холестаз:

Внутрипеченочная (инфекция, лекарственно-индуцированный)

Внепеченочный (повреждение желчного протока, панкреатит, камни)

1. Самая чистая причина послеоперационной дисфункции печени - вероятно интраоперационная ишемия печени.

2. Доброкачественный послеоперационный внутрипеченочный холестаз имитирует билиарную обструкцию и типично возникает после большой операции с гипотензией или гипоксемией и множественных гемотрансфузий.

VIII. Ортотопическая трансплантация печени.

Ортотопическая трансплантация печени - средство у пациентов с печеночной недостаточностью. Много проблем возникают в беспеченочной фазе операции до реваскуляризации донорской печени. Анестетические проблемы - см. Таб. 31-10.

Таб. 31-10. Анестетические проблемы во время беспеченочной фазы

Снижение в плазме ионизированного Са

Гипогликемия

Метаболический ацидоз

Коагулопатия

А. Анестезия при трансплантации печени часто включает быструю индукцию. Инвазивный мониторинг и венозный доступ к крупным сосудам необходим. Никакие анестетик и не противопоказаны, хотя необходимость высокой FiO2 может обусловить анестезию без использования закиси азота. В/в препараты должны осторожно титроваться из-за непредсказуемых фармакокинетических и фармакодинамических эффектов. Избыточное кровотечение должно ожидаться как осложнение массивной трансфузии.

Б. Следующие тесты должны часто использоваться: газы артериальной крови, гематокрит, коагуляционный профиль, плазменная концентрация Na, К, Са.


Глава 32Анестезия в ортопедической хирургии

Глава 32.

Анестезия в ортопедической хирургии.

I. Предоперационные соображения.

А. Уникальные соображения могут сопровождать пациентов, подлежащих ортопедическим операциям. Таб. 32-1.

Таб. 32-1. Вероятные характеристики пациентов, подлежащих ортопедической хирургии

Возраст

Наличие острой травмы (открытые переломы требуют вмешательства в течение 6 часов для снижения риска инфекции)

Артриты (неподвижность шеи и височно-нижнечелюстного сустава, узость голосовой щели)

Б. Наличие артрита включает несколько следствий.

1. Трудности интубации трахеи могут обусловить необходимость ларингоскопии гибким фиброоптическим ларингоскопом. Хрипота может показать дисфункцию перстнечерпаловидного сустава и сопутствующего сужения голосовой щели. Нестабильность С1-С2 (компьютерная томография) может взаимодействовать с положением во время прямой ларингоскопии.

2. Препараты, используемые для лечения артрита, могут взаимодействовать с коагуляцией (аспирин) или ответом надпочечников на стресс (стероиды). М.б. необходимо рассмотреть стероидную поддержку, т.к. описано, что стероид-индуцированные изменения кожи могут затруднить венепункцию.

I. Интраоперационное ведение.

А. Выбор техники анестезии зависит от пациента и факторов хирургии, но анестезия в ортопедии - часто региональная. Очевидно, что операции на бедре некоторыми короткими осложнениями (сниженная кровопотеря и низкая частота тромбоэмболии), когда проводится под спинальной или эпидуральной анестезией. Проведение послеоперационной аналгезии - логическое продолжение региональной анестезии.

Б. Положение (См. Гл. 12). Необходимость облегчить операционный обзор костей и суставов (латеральная позиция для замещения бедра) диктует положение для операции. Боль может обусловить необходимость анестезии перед тем, как уложить пациента в операционное положение.

В. Предотвращение кровопотери.

а. Конечность д.б. поднята на 1 минуту и туго перебинтована бинтом Эсмарха перед раздуванием манжетки.

б. Надувание манжетки до давления 50 мм Hg и 100 м Hg выше систолического АД пациента для руки и ноги относительно.

в. Длительность безопасного раздувания манжеты неизвестна, но рекомендуется в пределах 30 мин - 4 часов. Реперфузия между 1 и 2 часом раздувания не всегда рекомендуется, как некоторые считают, это доставляет больше субстратов для свободно-радикальной продукции без удлинения безопасного времени раздувания.

г. Повреждение подлежащих сосудов, нервов и скелетных мышц зависит как от давления в манжете, так и длительности нахождения. Повреждение обычно полностью обратимо при времени раздувания 1-2 часа.

д. Транзиторный метаболический ацидоз, повышение К и подъем РаСО2 м.б. после сдувания манжетки.

е. Когда манжета используется с региональной анестезией, пациент может жаловаться на боль после 45 минут, даже если аналгезия адекватна. Во время общей анестезии повышение АД и ЧСС может отражать аналогичное явление. Лечение у бодрствующих пациентов (если сдувание манжетки невозможно) - в/в седация и в экстренных ситуациях - индукция общей анестезии.

2. Умышленная гипертензия чаще всего используется при сколиозе и хирургии бедра. Комбинация летучих анестетиков и периферических вазодилятаторов м.б. использована для снижения АД (эпидуральная анестезия может также снизить кровопотерю).

Г. Возмещение крови. Несмотря на усилия для снижения кровотечения, некоторые ортопедические процедуры могут сопровождаться большой кровопотерей, что делает необходимым шаги по снижению потребностей для гомологичной трансфузии. (Таб. 32-2).

Таб. 32-3. Шаги по снижению потребностей в гомологической трансфузии

Взятие 2-3 единиц крови за 1-2 недели до операции

Возврат 1-2 единиц непосредственно перед операцией (возмещение коллоидами или кристаллоидами) для реинфузии в конце процедуры

Реинфузия крови из операционной раны (жир и частицы кости могут ограничивать это)

Гемодилюция (транспорт О2 максимален при гематокрите 30%)

Д. Интраоперационная рентгенография. Использование свинцового фартука, максимальное расстояние от оси луча (удвоение дистанции от источника снижает дозу в 4 раза) и выход в момент экспозиции важно для минимизации облучения щитовидной железы и хрусталика. интраоперационная флюороскопия и артроскопия может потребовать темноты в операционной.

Е. Контроль инфекции.

1. Послеоперационная инфекция в ортопедической хирургии задерживает заживление или разрушает результат операции. Имплантированная ткань или протез, которые стали инфицированными, должны быть удалены. Источники инфекции м.б. разными (Таб. 32-3).

Таб. 32-3. Источники инфекции

Кожа пациента

Орофарингеальные бактерии

Перекрестная инфекция от др. пациентов

Бактерии на порошке и частицах корпии

Воздушные бактерии (от головы и рук персонала операционной)

2. Вентиляция ламинарным потоком удаляет частицы из воздуха фильтрами и повышает движение воздуха в месте операции. Шум, вызываемый оборудованием ламинарного потока, может заглушать некоторые слуховые явления, на которые полагается анестезиолог. Повышенный поток воздуха в операционной может высушивать операционное поле и вести к охлаждению пациента.

Ж. Вегетативная гиперрефлексия.

1. Внезапная массивная активность симпатической нервной с/с (СНС) с тяжелой гипертензией возникает из-за рефлекторной стимуляции нейронов СНС ниже уровня спинального повреждения (чаще всего на уровне Т5 или выше).

2. Пациенты с повреждениями спинного мозга могут требовать ортопедического вмешательства под общей или региональной анестезией для избежания вегетативной гиперрефлексии.

III. Послеоперационные осложнения.

А. Положение и иммобилизация. Общая анестезия должна поддерживаться, пока желательная иммобилизация проводится гипсом, шиной или повязкой. Для минимизации послеоперационного отека и циркуляторных нарушений часто желательно держать место операции приподнятым.

Б. Облегчение боли, которая вероятно м.б. сильной, лучше всего иммобилизация и оптимальное использование опиоидов (особенно нейроаксиальных) или местных анестетиков (продленная эпидуральная анестезия.

В. Эмболия.

1. Жировая эмболия подозревается у пациентов с переломами длинных трубчатых костей (жир из костномозговой полости попадает в кровоток), у которых развивается тахипноэ, тахикардия, снижение СО2 конца выдоха, артериальная гипоксемия.

2. Тромбоэмболия. Венозный тромбоз и эмболия легких - частые осложнения ортопедической хирургии Легочная эмболия чаще всего исходит из илеофеморального сегмента или глубоких вен голени.

а. Риск послеоперационной тромбоэмболии повышается несколькими факторами, которые вероятны у пациентов, подлежащих ортопедической хирургии. (Таб. 32-4).

Таб. 32-4. Факторы риска тромбоэмболии

Пожилой возраст

Иммобилизация

Предшествующая эмболия в анамнезе

Сердечная недостаточность

Терапия эстрогенами

Грам (-) - сепсис

Карцинома

Травма

б. Процедуры для снижения частоты тромбоэмболии часто используются. (Таб. 32-5).

Таб. 32-5. Процедуры для минимизации тромбоэмболии

Ранняя выписка

Антикоагулянты (мини-дозы гепарина начинают давать перед операцией и могут вовлекаться для региональной анестезии)

Инфузия декстранов

Аспирин

Региональная анестезия

IV. Специальные соображения для специфических процедур.

А. Переломы бедра возникают чаще всего у пожилых, обычно пациенты имеют сердечно-сосудистые заболевания.

1. Осторожная оценка ОЦК (ЦВД, диуреза, ортостатическая гипотензия) важны, т.к. дегидратация может маскировать изменения гемоглобина вследствие образования гематомы (м.б. до 1 л секвестрированной крови) в месте перелома.

2. Выбор техники анестезии для при ургентной хирургии переломов бедра остается спорным. Нет различий в смертности после 1 месяца у пациентов, получавших общую или региональную анестезию. Вероятно, что возраст, физическое состояние и тип перелома - главные факторы выживания. Задержка эвакуации содержимого желудка, сопровождающая травму, боль, опиоиды, возраст - важное соображение при выборе анестезии. Гипобарическая спинальная анестезия м.б. индуцирована в латеропозиции, исключающей необходимость дальнейшей хирургической позиции.

Б. Замещение бедренного сустава.

1. Нет данных, какая специфическая техника анестезии предпочтительна, хотя кровопотеря и тромбоэмболия м.б. меньше при региональной анестезии.

2. Цемент метилметакрилата используется для заполнения промежутков и передачи груза давления с кости на протез и для обеспечения плотного контакта и фиксации протеза. Помещение цемента может привести к гипотензии в течение 30-60 секунд после введения цемента или до 10 минут после установки протеза. АД обычно возвращается до нормы спонтанно, но в некоторых случаях может потребоваться лечение эпинефрином, 10-15 мг в/в. Много механизмов ответственные за метилметакрилат-индуцированную гипотензию. (Таб. 32-6).

Таб. 32-6. Механизмы гипотензии

Вазодилятация (важность предсуществующего ОЦК)

Эмболы, попадающие в кровоток (могут привести к артериальной гипоксемии)

Освобождение вазоактивных материалов)

Продукция метакриловой кислоты

В. Процедуры на конечностях.

1. Операции на верхних конечностях (см. гл. 21 по поводу региональной анестезии).

2. Закрытая репозиция переломов или смещений - часто короткодействующие процедуры, которые требуют аналгезии и скелетной миорелаксации (в/в региональная анестезия, анестезия плечевого сплетения, общая анестезия + сукцинилхолин).

3. Операции на плечах. Общая анестезия часто выбирается, хотя региональные методики возможны.

4. Операции на колене. Артроскопия может проводиться с региональной анестезией или локальной блокадой + внутрисуставное введение местного анестетика.

5. Ампутации. Сахарный диабет часто сопровождается заболеваниями, когда ампутация необходима из-за недостаточного кровотока. Спинальная анестезия используется для хирургии нижних конечностей с гипнотическими дозами барбитуратов, назначенных в/в непосредственно перед началом костного этапа операции. Особенно важно документировать любую существующую нейропатию в карте пациента, особенно при выборе региональной анестезии.

6. Манипуляции и исследование сустава.

М.б. проведены под закисно-тиопенталовой анестезией + сукцинилхолин 0,5 мг/кг (интубация трахеи необязательна).

Г. Реплантация конечностей и пальцев. Микрохирургический анастомоз сосудов и нервов требует много часов, часто необходим продленный региональный блок и бригада анестезиологов для оптимальной бдительности.

Д. Операции на спине.

1. Спинальная фиксация часто проводится для лечения сколиоза. Анестетические соображения у этих пациентов - Таб. 32-7.

Таб. 32-7. Соображения при фиксации позвоночника

Управляемая гипотензия (часто с использованием нитропруссида)

Мониторинг функций спинного мозга:

Операция в сознании

Соматосенсорные вызванные потенциалы (инфузия опиоидов не мешает ин терпретации)

Повышен риск злокачественной гипертермии

2. Грыжа межпозвоночного диска.

а. Микроламинэктомия и дискэктомия проводятся в горизонтальном положении, чаще всего под общей анестезией и частичной миорелаксацией для облегчения хирургического обзора. Полный паралич обычно не используется, т.к. хирург использует нейростимулятор.

б. Темная кровь в операционном поле м.б. вследствие венозного застоя, а не гипоксии.

в. Химопапаин лизирует мукополисахариды, снижая объем диска, но значительная частота жизнеугрожающих аллергических реакций исключила его из использования для этих целей.


Глава 33Анестезия и эндокринная с

Глава 33.

Анестезия и эндокринная с/с.

I. Щитовидная железа. (ЩЖ)

А. Метаболизм и функция.

1. Тироксин (Т4) и трийодтиронин (Т3) - главные регуляторы клеточной метаболической активности. ЩЖ ответственна за суточную секрецию Т4 (80-100 мкг/день, Т1/2b 6-7 дней). Около 80% Т3 продуцируется экстратиреоидной дейодизацией Т4 (Т1/2b 24-30 часов). Синтез гормонов ЩЖ происходит в 4 стадии. (Фиг. 33-1).

2. Главные эффекты гормонов ЩЖ опосредуются Т3 (Таб. 33-1).

Таб. 33-1. Эффекты Т3 на концентрации рецепторов

Повышение числа бета-рецепторов

Снижение числа кардиальных холинорецепторов

Б. Тесты тиреоидных функций. (Таб. 33-2).

Таб. 33-2. Тесты тиреоидной функции
Состояние | Т4 | Т3 ресинтез поднятие(?) | Т3 | ТТГ
Гипертиреоидизм |  |  |  | N или ¯
Первичный гипотиреоз | ¯ | ¯ | ¯ или N |
Вторичный гипотиреоз | ¯ | ¯ | ¯ | ¯
Беременность |  | ¯ | N | N

В. Гипертиреоидизм.

1. Лечение и анестетические соображения. (Таб. 33-3).

Таб. 33-3. Подготовка пациентов с гипертиреозом

Пропилтиоурацил (ингибирует синтез и снижает периферическое превращение Т4 в Т3)

Неорганический йодид (ингибирует высвобождение)

Бета-агонисты (быстро снимает тахикардию и беспокойство)

а. Комбинация пропранолола (в дозах, титруемых по эффекту) + йодид калия часто используются до операции для достижения пациентами состояния “эутиреоидности”. Эсмолол м.б. назначен в продленной в/в инфузии для поддержания ЧСС < 90 /мин как до- так и интраоперационно.

б. Цель интраоперационного ведения - достигнуть глубокой анестезии (часто изофлюраном), что предотвращает избыточную активность симпатической нервной с/с (СНС) в ответ на хирургическую стимуляцию. Препараты, активирующие СНС (кетамин) или повышают ЧСС (панкурониум) д.б. исключены.

в. Если выбирается региональная анестезия, эпинефрин не должен добавляться к раствору местного анестетика.

2. Осложнения тиреохиругии различные. (Таб. 33-4).

Таб. 33-4. Осложнения тиреохирургии.

Тиреоидный криз (имитирует начало злокачественной гипертермии)

Обструкция дыхательных путей (компьютерная томография шеи)

Повреждение возвратного гортанного нерва (охриплость голоса)

Гипопаратиреоидизм)

а. Полезно оценивать функции голосовых связок в раннем послеоперационном периоде, попросив пациента произнести букву “И”.

б. Послеоперационная обструкция дых. путей вследствие гематомы или трахеомаляции может потребовать ургентной повторной интубации трахеи.

Г. Гипотиреоидизм.

1. Клиническая манифестация - медленное начало, что затрудняет диагноз. (Таб. 33-5).

Таб. 33-5. Манифестация гипотиреоидизма

Летаргия

Плохая переносимость холода

Снижение сердечного выброса и ЧСС

Периферическая вазоконстрикция

Снижение адгезивности тромбоцитов

Анемия (ЖКТ-кровотечение)

Снижение концентрационной способности почек

Депрессия коры надпочечников

2. Лечение и анестетические соображения.

а. Нет необходимости откладывать операцию (включая коронарное шунтирование) у больных с умеренным или средней степени гипотиреозом.

б. Нет необходимости специфической техники анестезии или выбора препаратов, хотя опиоиды и летучие анестетики часто оказывают более выраженное депрессивное действие у таких пациентов. Это меньше при любом снижении анестетических потребностей, которое отражается МАК. Внимание д.б уделено поддержанию температуры тела.

II. Паращитовидные железы.

А. Физиология Са. Секреция паратгормона регулируется концентрацией ионизированного Са плазмы (отрицательный механизм обратной связи) для поддержания уровня Са в пределах нормы (0,88-1,04 мг/л).

Б. Гиперпаратиреоидизм.

1. ГиперСа-емия ответственна за большой спектр симптомов и признаков (нефролитиаз, спутанность сознания (?)).

2. Лечение и анестетические соображения. Дооперационное в/в введение физраствора и фуросемида может снизить сывороточный Са. Нет данных, какие специфические анестетики или техника предпочтительнее. Осторожный подход к использованию миорелаксантов обусловлен непредсказуемым эффектов гиперкальциемии на функцию нервно-мышечного соединения. Осторожное перемещение остеопорозных пациентов необходимо для избежания патологических переломов.

3. Сывороточный Са должен снижаться в течение 24 часов после удачной операции.

С. Гипопаратиреоидизм.

Клинические следствия манифестируют гипокальциемией, лечение - в/в введение Са глюконата, 10-20 мл 10% раствора. (Таб. 33-6).

Таб. 33-6. Манифестация гипокальциемии

Нейрональная раздражимость

Скелетная мышечные спазмы

Сердечная недостаточность

Удлинение интервала QT.

III. Кора надпочечников.

А. Биологические эффекты дисфункции коры надпочечников отражают избыток/дефицит кортизола или альдостерона.

Сравнительная сила (кортизол=1)
Препараты: | Противовоспалительная | Минералокортикоидная | Эквивалентная доза (мг)
Короткодействующие |  |  |
Кортизол | 1 | 1 | 20
Кортизон | 0,8 | 0,8 | 25
Преднизон | 4 | 0,25 | 5,0
Преднизолон | 4 | 0,25 | 5,0
Метилпреднизолон | 5 | ± | 4,0
Среднедлительные: |  |  |
Триамциналон | 5 | ± | 4,0
Длительнодействующие: |  |  |
Дексаметазон | 30 | ± | 0,75

Б. Синдром Кушинга (избыток глюкокортикоидов (ГК).

1. Симптомы избытка ГК отражают действие ГК,

(Таб. 33-8).

Таб. 33-8. Манифестация избыточной терапии ГК.

Ожирение туловища и истончение жира на конечностях (отражает перераспределение жира и атрофия мышц)

Остеопороз

Гипергликемия

Гипертензия (задержка жидкости)

Эмоциональные изменения

Чувствительность к инфекции

2. Лечение и ведение анестезии. Адреналэктомия - традиционное лечение. (Таб. 33-9).

Таб. 33-9. Ведение пациентов, подлежащих адреналэктомии).

Нормализация ОЦК (диурез спиронолактоном)

ГК-терапия (кортизол, 100 мг каждые 8 часов)

Снижение начальных доз миорелаксантов

Б. Избыток минералокортикоидов должен подозреваться у неотечных гипертензивных пациентов с персистирующей гиперкалиемией и не получающих К-сберегающих диуретиков.

В. Недостаточность коры надпочечников (вторично к экзогенной стероидной терапии).

1. Гипофизарно-надпочечниковая супрессия может продолжаться 9-12 месяцев после прекращения стероидной терапии, что обуславливает необходимость стероидной терапии в периоды повышенного стресса (травма, операция, инфекция).

2. Рекомендуемые подходы поддерживающей стероидной терапии (высшей ежедневной терапевтической дозы) очень отличаются. (Таб. 33-10).

Таб. 33-10. Режимы поддерживающей стероидной терапии.

Кортизол, 25 мг в/в перед индукцией анестезии, далее - продленная инфузия (100 мг /24 часа)

Кортизол, 200-300 мг дробно в день операции).

IV. Мозговое вещество надпочечников.

А. Мозговое в-во надпочечников (МВН) аналогично постганглионарным нейронам, хотя катехоламины секретируются из МВН как гормоны, а не нейротрансмиттеры.

Б. Феохромацитома. Эти опухоли продуцируют, запасают и секретируют катехоламины (КА), что может привести к жизнеугрожающим сердечнососудистым эффектам. (Таб. 33-11).

Таб. 33-11. Манифестация феохромацитомы.

Пароксизмальная гипертензия (головные боли)

Аритмии сердца

Ортостатическая гипотензия (снижение ОЦК)

Сердечная недостаточность

Кардиомиопатия

1. Диагноз. Определение в плазме или моче концентрации КА и метаболитов КА в моче (ванилминдальной кислоты) - самый частый скрининговый тест.

2. Анестетические соображения.

а. Предоперационная подготовка включает альфа-блокаторы (фентоламин, празозин), возмещение в/сосудистого объема жидкости и назначение бета-блокаторов. Бета-блокаторы показаны только при персистировании тахикардии или аритмии после альфа-блокаторов.

б. Периоперативное ведение анестезии. (Таб. 33-12).

Таб. 33-12. Ведение анестезии при феохромацитоме.

Продолжение дооперационной терапии

Инвазивный мониторинг (артериальный и легочный артериальный катетер)

Адекватная глубина анестезии перед ларингоскопией

Поддержание опиоидами и изофлюраном или энфлюраном

МР с минимальными эффектами на ССС (векурониум, атракуриум)

Управление АД нитропруссидом

Управление тахиаритмиями пропранололом, эсмололом, лабеталолом)

Ожидать гипотензию после лигирования венозных сосудов опухоли (лечить сперва в/в жидкостями, по необходимости - вазопрессорами).

в. После операции уровень КА снижается до нормы в течение нескольких дней и у 75% пациентов АД нормализуется в течение 10 дней.

V. Сахарный диабет.

Сахарный диабет - самое частое эндокринное заболевание у хирургических больных.

А. Классификация. (Таб. 33-13).

Таб. 33-13. Классификация сахарного диабета

Инсулин-зависимый (I тип):

Начало в детстве

Худые

Кетоацидоз

Всегда требует экзогенного инсулина

Инсулиннезависимый (II тип):

Начало в зрелом возрасте

Ожирение

Нет кетоацидоза

М.б. компенсирован диетой или оральными препаратами

Б. Гипергликемия отражает нормальный ответ на стресс (подъем в крови катехоламинов, глюкагона, кортизола и ингибирование освобождения инсулина); у больных диабетов контроль глюкозы труднее.

В. Гипогликемия. У анестезированных пациентов признаки гиперактивности симпатической нервной с/с из-за гипогликемии м.б. неправильно интерпретированы как неадекватная анестезия.

1. Хирургические больные с диабетом более вероятно развивают гипогликемию, если заболевание почек пролонгирует действие инсулина или оральных гипогликемических препаратов.

2. Причина случайной гипогликемии, которую можно избежать, - назначение инсулина диабетикам, не получающим достаточно глюкозы в/в или орально.

Г. Гиперосмолярная некетоацидотическая кома. (Таб. 33-14).

Таб. 33-14. Гиперосмолярная некетоацидотическая кома

Пожилые больные с нарушенным механизмом жажды

Умеренный или легкий диабет

Высокая гипергликемия (> 100 мг/л)

Нет кетоацидоза

Гиперосмолярность (судороги, кома, венозный тромбоз)

Д. Диабетический кетоацидоз возникает, когда недостаточное кол-во инсулина блокирует метаболизм жирных кислот, приводя к аккумулированию ацетоацетата и бетагидроксибутирата (Таб. 33-15).

Таб. 33-15. Манифестация диабетического кетоацидоза.

Метаболический ацидоз

Гипергликемия (3-50 мг/л)

Дегидратация (осмодиурез и рвота)

Гипокалиемия (манифестирует, когда ацидоз скорректирован)

Слабость скелетных мышц (гипофосфатемия с коррекцией ацидоза)

Е. Периоперативный мониторинг. Преоперативно определить глюкозу крови и К сыворотки и подтвердить отсутствие кетонов. Дегидратация м.б. как результат осмодиуреза. Глюкоза назначается в/в взрослым обычно 5-10 г/час (100-200 мл 5% глюкозы на воде). Положение важно, т.к. больные с диабетом могут иметь периферические сосудистые заболевания или нейропатию.

Ж. Режимы ведения. Независимо от выбранного способа, главная цель - предотвратить гипогликемию и допускать небольшую гипергликемию, которая м.б. скорректирована в послеоперационный период.

1. Частый способ - назначение фракционно (1/3-1/2) обычной утренней дозы инсулина пациента + 100-200 мл/час 5% глюкозы.

2. Альтернатива - 7-10 ЕД простого инсулина в 1000 мл 5% глюкозы на воде, инфузируемой со скоростью 75-100 мл/час (0,5-1,0 ЕД/час инсулина). Небольшое количество инсулина адгезируется к стенкам контейнера и капельницы, но это клинически не значимо.

VI. Гипофиз.

Гипофиз состоит из переднего (ТТГ, АКТГ, ФСГ, ЛГ, СТГ) и заднего (вазопрессин, окситоцин) отделов, которые под контролем гипоталямуса.

А. Несахарный диабет отражает относительную или абсолютную недостаточность АДГ (антидиуретического гормона), что проявляется гиповолемией (невозможность концентрировать мочу) и гипернатриемией.

Б. Синдром неадекватной секреции АДГ манифестирует как гипонатриемия разведения и снижение осмолярности плазмы, что типично возникает при травме головы или в/черепной опухоли. Начальное лечение - снижение поступления жидкости до 800 мл/день.


Глава 34. Анестезия в акушерстве.

Физиологические изменения при беременности важны для анестезиолога. (Таб. 34-1).

Таб. 34-1. Физиологические изменения при беременности.

Кровь:

Повышение объема плазмы (40-50%)

Повышение общего ОЦК (25-40%)

Дилюционная анемия (Ht 35%)

ССС:

Повышение сердечного выброса (30-50%)

Аортокавальная компрессия (гипотензия в положении на спине возникает у 10% рожениц)

Вентиляция:

Повышение альвеолярной вентиляции (70%)

Снижение ФОЕ (20%)

Отек дых. путей

Снижение РаСО2 (30%)

ЖКТ:

Задержка эвакуации из желудка

Снижение тонуса нижнепищеводного сфинктера (изжога)

Ответ на лекарства:

Снижение потребностей в ингаляционных агентах (МАК)

Снижение потребностей в местных анестетиках

I. Физиологические изменения при беременности.

А. Повышение альвеолярной вентиляции + снижение ФОЕ усиливает поступление и элиминацию ингаляционных анестетиков.

Б. Снижение ФОЕ и повышение скорости базального метаболизма предрасполагает рожениц к артериальной гипоксемии во время периодов апноэ, которые сопровождают интубацию трахеи.

В. Усиление васкуляризации дых. путей предрасполагает к кровотечению при введении назофарингеального воздуховода, назогастрального зонда или эндотрахеальной трубки.

II. Плод и препараты для акушерской анестезии.

Большинство анестетиков (опиоиды, местные и ингаляционные анестетики) проходят через плаценту.

А. Плацентарный перенос зависит от нескольких факторов (Таб. 34-2).

Таб. 34-2. Пассаж препаратов через плаценту

Физические и химические характеристики препарата:

Молекулярная масса (<500)

Растворимость в липидах

Неионизированные/ионизированные

Градиент концентрации:

Назначенная доза

Время в/в введения относительно маточной концентрации

Использование вазоконстрикторов

Гемодинамические факторы:

Аортокавальная компрессия

Б. Плод и новорожденный. Некоторые характеристики фетального кровообращения задерживают выравнивание между фетальной артериальной и венозной кровью и, следовательно, задерживают депрессивные эффекты анестетиков (Таб. 34-3).

Таб. 34-3. Характеристики фетального кровообращения, задерживающие выравнивание концентраций препаратов

Печень плода - первый орган, перфузируемый пупочной веной

Разведение пупочной крови фетальной венозной кровью из ЖКТ, головы, конечностей (это явление объясняет, почему тиопентал в дозе 4 мг/кг, назначенный матери, не вызывает значительной депрессии плода).

III. Анестезия родов и вагинальных манипуляций.

Боль в 1-й стадии родов вызывается сокращением матки (Т10-L1) и растяжением промежности во время 2-й стадии родов (S2-S4). Аналгезия снижает боль и беспокойство и снижает секрецию организмом роженицы катехоламинов.

А. Психопрофилактика. Роженицы, знакомые с физиологией родов, обычно требуют меньше системного назначения лекарств.

Б. Системная медикация. Время и метод назначения д.б. выбраны, чтобы избежать материнской и неонатальной депрессии.

1. Опиоиды.

а. Мепиридин вызывает меньшую неонатальную депрессию, чем морфин. Мепиридин, введенный в/в (аналгезия через 5-10 мин) или в/м (пиковый эффект через 40-50 мин), быстро проникает через плаценту.

б. Фентанил, 1 мкг/кг в/в, обеспечивает быструю аналгезию (наложение щипцов) без тяжелой неонатальной депрессии.

в. Налоксон, 10 мкг/кг, м.б. введен прямо новорожденному как антагонист опиоидов для снятия депрессии.

2. Транквилизаторы. Прометазин обеспечивает седацию и не усиливает неонатальную депрессию при комбинации с меперидином.

3. Кетамин обеспечивает адекватную аналгезию (0,2-0,4 мг/кг в/в) без неонатальной депрессии.

В. Регионарная анестезия, если используется правильно, обеспечивает аналгезию, не нарушая родовую деятельность (возможность матери преодолевать) и не вызываю материнскую/неонатальную депрессию.

1. Спинальная анестезия. Из-за глубокого моторного паралича, который она вызывает, имеет ограниченное применение (5% лидокаин, 30-50 мг вводится в сидячем положении).

2. Эпидуральная анестезия. Сегментарная эпидуральная анестезия через катетер в люмбальном эпидуральном пространстве обеспечивает аналгезию во время родов (Т10-L1) и м.б. расширена для обеспечения аналгезии во время родоразрешения (S2-S4).

а. Эта анестезия не влияет на прогресс родов, когда начинается вовремя (шейка раскрыта на 5-6 см у первородящих и 3-4 см у повторнородящих).

б. Тест-доза лидокаина 45 мг + адреналин 15 мкг идентифицирует случайную интратекальную или в/сосудистую инъекцию. После отрицательного результата тест-дозы, адекватная аналгезия 1 периода родов обычно достигается дополнительным введением 5 мл раствора местного анестетика (1% лидокаин, 0,25% бупивакаин, 2% 2-хлопрокаин). Эта доза м.б. повторена по необходимости или установлена постоянная инфузия раствора меньшей концентрации (0,33% лидокаин, 10-15 мл/час; 0,125% бупивакаин, 8-12 мл/час).

в. Для второй стадии родов аналгезия д.б. расширена, чтобы включить сакральные сегменты назначением 5-10 мл того же раствора МА, что и сначала с помещением роженицу в полуприподнятую позицию.

3. Самое частое осложнение спинальной и эпидуральной анестезии - гипотензия у женщины (систолическое АД < 100 мм Hg или снижение на 20%). В большинстве случаев гипотензия м.б. предотвращена прегидратацией (в/в инфузия 500-1000 мл сбалансированного солевого раствора; избегать глюкозо-содержащих растворов, если только нет гипогликемии) и положением (смещение матки влево для профилактики аортокавальной компрессии). Если АД не восстанавливается через 1-2 минуты, д.б. назначен эфедрин в/в 5-10 мг.

Г. Ингаляционная аналгезия повышает толерантность к боли от сокращений матки и в комбинации с блоком n.pudendus (S2-S4) полезна в период изгнания.

IV. Анестезия при кесаревом сечении.

Выбор анестезии зависит от ургентности процедуры и состояния плода.

А. Региональная анестезия.

Преимущества: меньший риск аспирации, мать остается в сознании, позволяет избежать депрессантов. Время, требуемое для индукции региональной анестезии, делает эту технику менее подходящей для ургентного кесарева. Н-р, индукция занимает 15-20 минут при спинальной анестезии и 30-40 минут при эпидуральной.

1. Спинальная анестезия. Несмотря на Т4-уровень анестезии, пациент может требовать дополнительной аналгезии (фентанил, 25 мкг в/в). (Таб. 34-4).

 | Лидокаин 5% | Тетракаин 1% | Бупивакаин 0,75%
Рост (см): |  |  |
150-160 см | 50 | 7 | 8
160-182 см | 70 | 8 | 10
> 182 см | 75 | 9 | 12
Начало действия (мин) | 1-3 | 3-5 | 2-4
Длительность (мин) | 45-75 | 120-180 | 120-180

а. Добавление 0,1-0,2 мг свободного от консервантов морфина к раствору местного анестетик обеспечивает продленную послеоперационную аналгезию.

б. Кислород д.б. рутинно назначен чрез лицевую маску для улучшения фетальной оксигенации.

2. Поясничная эпидуральная анестезия (ПЭА). В сравнении со спинальной, ПЭА требует больше времени и препаратов для достижения адекватного чувствительного уровня, но снижается риск постпункционной головной боли и уровень анестезии м.б. оттитрован раствором МА, вводимым через катетер.

а. Адекватная анестезия обычно достигается 15-25 мл раствора местного анестетика с 1:200000 адреналина дробно. (Таб. 34-5).

Таб. 34-5. Эпидуральная анестезия для кесарева сечения.

2-Хлорпрокаин 3%

Бупивакаин 0,5%

Лидокаин 2%

б. Добавление морфина (3-5 мг) к раствору обеспечивает послеоперационную аналгезию.

Б. Общая анестезия. Преимущества - быстрота и надежность, делающие эту технику средством выбора для экстренного кесарева сечения и когда ожидается кровотечение (предлежание плаценты). Ситуации, в которых релаксация матки облегчает “освобождение” (множественные беременности, брюки [?]) - чаще всего ведутся на общей анестезии. (Таб. 34-6).

Таб. 34-6. Общая анестезия для кесарева сечения.

Премедикация антацидами, 15-30 мл за 30 мин до индукции

Держать пациенту на левом боку на операционном столе

Преоксигенация

Прегидратация

Тиопентал, 4 мг/кг (или кетамин, 0,5 мг/кг) + сукцинилхолин, 1-1.5 мг/кг, прием Селлика (до начала сокращения, если в родах)

Разрез кожи после подтверждения нахождения трубки в трахее

Поддержание в период перед родоразрешением 50% N20 0,5 МАК летучего анестетика

Избегать гипервентиляции легких

Добавить окситоцин для инфузии после родоразрешения и углубления анестезии (опиоиды?)

Экстубация трахеи после пробуждения пациентки

1. Состояние новорожденного после кесарева сечения с общей анестезией сравнимо с таковым после региональной анестезии. Разрез матки во время родоразрешения (< 180 сек) более важен для фетального исхода, чем техника анестезии.

2. Обычная кровопотеря при кесаревом сечении - 750-1000 мл, гемотрансфузия обычно не требуется.

3. Когда интубация трахеи необъяснимо трудна, гораздо безопаснее оставить роженицу бодрствовать и попробовать альтернативный способ (фиброскопическая интубация пациентки в сознании, региональная анестезия), чем продолжать неудачные и травматические попытки интубации.

V. Ведение рожениц высокого риска.

А. Преэклампсия характеризуется гипертензией, протеинурией и отеками, которые могут прогрессировать до олигурии, сердечной недостаточности и судорог (эклампсия). В тяжелых случаях (АД > 160/110, протеинурия > 50 г/сут), все крупные с/с органов поражаются, из-за распространенного вазоспазма.

1. Общее ведение. (Таб. 34-7).

Таб. 34-7. Соображения по ведению рожениц с преэклампсией и эклампсией

Предотвращение/лечение судорог (магнезия потенцирует МР)

Возместить в/сосудистый объем (ЦВД или ДЗЛК 5-10 мм Hg; диурез 0,5-1,0 мл/кг/час).

Нормализовать АД (гидралазин, нитропруссид)

Коррекция нарушений коагуляции.

2. Ведение анестезии.

а. У пациентов с возмещенным объемом, помещенных с левым смещением матки, проведение эпидуральной анестезии - нетипичная причина нежелательного снижения АД и ведет к значительному улучшению плацентарного кровообращения.

б. Спинальная анестезия вызывает тяжелые изменения гемодинамики из-за внезапной блокады симпатической нервной с/с.

в. Общая анестезия показана в экстренных случаях, помня о вероятности усиленного ответа АД на индукцию и интубацию трахеи и взаимодействие магнезии с МР.

г. Сниженные дозы эфедрина используются для лечения гипотензии, т.к. пациентки с преэклампсией и эклампсией имеют повышенную чувствительность к вазопрессорам.

Б. Кровотечение.

1. Предлежание плаценты (болезненные ярко-красное кровотечение после 7-го мес. беременности) - самая частая причина кровотечения.

2. Разрыв плаценты манифестирует как маточная гипертония и напряжение с темно-красным вагинальным кровотечением. Частота материнской и фетальной смертности - высока.

3. Общая анестезия (часто кетаминовая индукция 0.75 мг в/в) используется ввиду высокого риска кровотечения и закрытых нарушений.

В. Заболевания сердца.

Сердечная декомпенсация и смерть возникают чаще всего во время максимального гемодинамического стресса. Н-р, сердечный выброс повышается во время родов с максимальным повышением сразу после отделения плаценты. Эти изменения сердечного выброса притупляются региональной анестезией.

Г. Преждевременное родоразрешение - роды до 37-й недели или вес при рождении больше чем на 2 сигмы ниже среднего (низкий гестационный возраст). такие младенцы составляют 8-10% всех родов и около 80% ранней неонатальной смертности.

1. Некоторые проблемы недоношенных (Таб. 34-8).

Таб. 34-8. Проблемы недоношенных.

РДСН (глюкокортикоиды матери за 24-48 часов до родов могут повысить зрелость легочной ткани плода)

В/черепное кровотечение

Гипогликемия

Гипокальциемия

Гипербилирубинемия

2. Бета2-агонисты (ритодрин, тербуталин) используются для угнетения родовой деятельности. Они могут взаимодействовать с анестетиками или вызвать нежелательные изменения перед индукцией анестезии (Таб. 34-9).

Таб. 34-9. Побочные эффекты бета2-агонистов, назначенных при преждевременных родах

Гипокалиемия (аритмии сердца)

Гипотензия (усиливается региональной анестезией)

Тахикардия (избегать атропина, панкурониума)

Отек легких (осторожная прегидратация)

а. Задержка анестезии по меньшей мере на 3 часа после отмены токолитиков позволяет снизиться бета-миметичеким эффектам, и дополнительное введение К не нужно.

б. Недоношенные более чувствительны к депрессивным эффектам анестетиков Независимо от техники или выбранных препаратов, главная цель - профилактика асфиксии и травмы плода.

VI. Фетальный и материнский мониторинг.

Пульсоксиметрия - полезное добавление к рутинному мониторингу материнского АД и ЭКГ.

А. Биофизический мониторинг. Ультразвуковая кардиография и измерение маточной активности токодинамометром обеспечивают неинвазивный мониторинг состояния плода (Таб. 34-10, Фиг. 34-1).

Таб. 34-10. Биофизический мониторинг плода.

Базовая ЧСС (в норме 120-160 /мин)

Вариабельность от удара к удару (отражает колебания тонуса вегетативной нервной с/с; исчезновение - при фетальном дистрессе, опиоидах, местных анестетиках).

Децелерации ЧСС плода

Б. Биохимический мониторинг. Измерение рН скальпа плода - хороший прогноз для оценки по шкале Апгар через 1-2 мин после рождения. Если рН < 7,16, Апгар - 6 и менее. Кровотечение может возникнуть в месте взятия образца у плода, несмотря на приложение давления.

VII. Осложнения анестезии.

Таб. 34-11. Риск общей анестезии у рожениц

Быстрая десатурация (низкая ФОЕ)

Ларингспазм/отек

Легочная аспирация

Таб. 34-12. Риск региональной анестезии у рожениц.

Гипотензия (снижается при использовании прегидратации, левостороннего смещения матки, эфедрина)

Тотальная спинальная анестезия

Судороги (случайная в/сосудистая инъекция местного анестетика; лечение - тиопентал, 50-100 мг, или диазепам, 5-10 мг)

Головная боль

Повреждение нерва (рассматривается роль фетальной компрессии люмбосакрального ствола)

VIII. Неонатальная резусцитация в родильном зале.

А. Около 6% всех новорожденных требуют резусцитации. Некоторые факторы депрессии в родах требуют резусцитации (Таб. 34-13).

Таб. 34-13. Факторы, которые сопровождаются неонатальной депрессией при рождении.

Недоношенность (80% - < 1500 г требуют резусцитации)

Препараты, используемые во время родов

Травма или стремительные роды

Асфиксия в родах (отражает взаимодействие с плацентарным кровообращением)

Тугое обвитие пуповины

Выпадение пуповины

Преждевременная отслойка плаценты

Гиперактивность матки

Гипотензия матери

Б. Резусцитация. Каждый родильный зал д.б. оборудован соответствующим оборудованием и препаратами для резусцитации матери и новорожденного (См. Гл.42 и Аппендикс Е).

1. Начальное лечение и оценка всех младенцев. Отсасывание из глотки, подсчет ЧСС и оценка вентиляции. Система оценки, предложенная Апгар, используется как метод клинической оценки новорожденных.

(Таб. 34-14).

Таб. 34-14
 | 0 | 1 | 2
ЧСС | Отсутствует | < 100 | > 100
Характер дыхания | Отсутствует | Медленное и нерегулярное | Плач
Мышечный тонус | Слабый | Некоторые движения конечностей | Движения
Рефлексы | Нет ответа | Гримаса | Плач, кашель
Цвет кожи | Бледность, цианоз | Цианоз конечностей | Розовый

2. Лечение младенцев с умеренной депрессией. (Апгар 4-6).

Пластиковый воздуховод и кислород через лицевую маску под положительным давлением (16-20 см в. ст.) 1-2 сек. Этот шаг инициирует дыхание у 85% детей. Если нет респираторного усилия в ответ на положительное давление, а ЧСС продолжает снижаться, д.б. произведена визуализация голосовой щели, отсасывание из носоглотки и интубация трахеи. Положительное давление (25-30 см в. ст.) через трубку достаточно, чтобы вызвать спонтанное дыхание. Трахеальная трубка м.б. удалена после 5-6 дыханий младенца.

3. Лечение младенцев с тяжелой депрессией (Апгар 0-3).

Визуализация голосовой щели, отсасывание видимого мекония, интубация трахеи, начало ИВЛ.

4. Использование массажа сердца.

Перемежающаяся компрессия средней трети грудины с частотой 100/мин указательным пальце, пока ЧСС не станет > 100/мин.

5. Быстрая коррекция ацидоза. Новорожденные с рН < 7,0 д.б. быстро корригированы раствором бикарбоната натрия.

6. Др. препараты и жидкости. (Таб. 34-15).

Таб. 34-15. Др. препараты и жидкости в неонатальной резусцитации

Налоксон (избегать у младенцев, рожденных от матерей, злоупотребляющих опиоидами)

Эпинефрин (лечение асистолии или персистирующей брадикардии; назначается в/в или в трахеальную трубку)

5% альбумин (10 мл/кг)

Рингер-лактат (10 мл/кг)

О-негативная кровь (10 мл/кг)

X. Неакушерская хирургия у беременных.

А. При необходимости операции, анестетические соображения Таб. 34-16.

Таб. 34-16. Соображения в ведении анестезии при неакушерской анестезии у беременных

Физиологические изменения при беременности:

Снижение потребности в ингаляционных и местных анестетиках

Низкая ФОЕ

Высокая скорость базального метаболизма

Задержка эвакуации содержимого желудка

Аортокавальная компрессия

Тератогенность анестетиков (период органогенеза - 15-56 дней; единичное исследование показывает малую вероятность аномалий)

Адекватность маточно-плацентарного кровообращения

Инициация преждевременных родов

Б. Проведение только экстренной хирургии во время беременности, особенно в первом триместре. Логично выбрать препараты, давно себя зарекомендовавшие безопасными (опиоиды, МР, тиопентал, закись азота). Фетальная ЧСС должна мониторироваться после 16 недели беременности.


Глава 35. Неонатальная анестезия.

Неонатальный период - первые 30 дней внематочной жизни.

I. Изменения в ССС.

А. Фетальное кровообращение характеризуется 3-мя шунтами (плацента, овальное окно, артериальный проток). Оксигенированная кровь поступает из плаценты через пупочную вену. После расправления легких и клипирования пупочной вены, происходят изменения кровообращения, включающие снижение легочного сосудистого сопротивления. (Таб. 35-1).

Таб. 35-1. Изменения в ССС, связанные с начальным расправлением легких новорожденного

Повышение легочного кровотока

Закрытие овального окна (давление в левом предсердии > правого)

Закрытие артериального протока

1. Легочное сосудистое сопротивление снижается до неонатального уровня после 3-4 дней.

2. Овальное окно перманентно, скорее чем функционально закрывается к 2-3 мес. Однако, около 20% взрослых имеют овальное окно, которое может стать открытым, если давление в пр. предсердии больше левого.

Б. Изменения в легочной системе.

1. Первоначальные изменения - начало вентиляции, которое делает альвеолы воздушными. Начальное отрицательное интраторакальное давление м.б. 40-60 см в. ст.

2. Через 10-20 минут новорожденный достигает своей почти нормальной ФОЕ и газы артериальной крови стабилизируются (Таб. 35-2).

Возраст | РаО2 | РаСО2 | рН
10 минут | 50 | 48 | 7,20
1 час | 70 | 35 | 7,35
1 неделя | 75 | 35 | 7,40

В. Персистирующая легочная гипертензия (ПЛГ) (персистирующее фетальное кровообращение). Гипоксемия и ацидоз могут вызвать легочную гипертензию. Как результат, есть право-левый шунт через овальное окно и артериальный проток. Персистирование легочной гипертензии возникает в 3 ситуациях. (Таб. 35-3).

Таб. 35-3. Признаки, сопровождающие ПЛГ.

Аспирация мекония в/утробно (отражает хр. фетальную гипоксию в противоположность о. гипоксии в родах)

Дыхательная недостаточность новорожденных (лечение может включать экстракорпоральную мембранную оксигенацию с хр. анестезией)

Вр. диафрагмальная грыжа (часто “медовый месяц” во время и после операции)

III. Изменение и созревание почечной с/с.

А. Ограниченная возможность почек н/р концентрировать или разводить мочу возникает из-за низкой скорости клубочковой фильтрации у новорожденного. Через 3-4 дня эта ограниченная способность увеличивается. Почки примерно 70% зрелости к 1 месяцу, и почечная функция достаточна для регулирования почти любого состояния. Незрелые почечные тубулярные клетки не отвечают оптимально на альдостерон; новорожденные не могут сохранять натрий даже при тяжелом дефиците его.

Б. Жидкостная и электролитная терапия у н/р. Жидкости должны содержать натрий, как н-р, Рингер-лактат. Жидкостная терапия д.б. консервативной (2-3 мл/кг/час поддержание + возмещение при травме или кровопотере) для недоношенных и младенцев с бронхолегочной дисплазией (повышенное содержание воды в легких).

III. Анатомические факторы созревания новорожденных и их клиническое значение. (Фиг. 35-1).

IV. Анатомо-физиологические факторы легочной с/с.

Таб. 35-4. Сравнение вентиляции у н/р и взрослых
Характеристики | Новорожденные | Взрослые
Потребление О2 (мл/кг/мин) | 7-9 | 3
Дыхательный объем (мл/кг) | 7 | 7
Частота дыхания | 30-50 | 12-16
ФОЕ (мл/кг) | 27-30 | 30
Альвеолярная вентиляция (мл/кг/мин) | 100-150 | 60

А. Обструкция дыхательных путей, задержка дыхания, кашель или апноэ (как например во время прямой ларингоскопии) ведет к быстрой десатурации из-за высоких потребностей в кислороде.

Б. Высокая частота дыхания (необходима из-за высоких потребностей в кислороде) приводит к повышенной альвеолярной вентиляции с сопутствующей быстрой индукцией выхода из анестезии.

V. Созревание ССС.

Растяжимость желудочков ограничена, и повышение сердечного выброса достигается повышением ЧСС (частотно-зависимый сердечный выброс). Любое снижение ЧСС приводит к снижению сердечного выброса. Гипоксемия и стимуляция вагуса - принципиальные причины брадикардии. Симпатическая нервная с/с незрелая, сердечный выброс может повышаться только на 30-40%. Барорецепторы незрелые, что отражается сниженным ответом ЧСС на гипотензию.

VI. Анестезия у новорожденных.

А. Премедикация. Антихолинэргические (атропин, 0.02 мг/кг в/м) полезны для снижения секреции и м.б. назначены в/в перед сукцинилхолином. Необходимость в опиоидах или седативных у н/р невелика.

Б. Эндотрахеальная интубация. Рутинная интубация трахеи и ИВЛ не обязательны при коротких неинвазивных операциях. Интубация пациента в сознании д.б. ограничена возможностью, что сопутствующая гипертензия может вызвать разрыв хрупких церебральных сосудов. Трахея д.б. экстубирована только когда н/р проснулся и реагирует на трубку.

В. Нуждается ли н/р в анестезии? Даже недоношенные реагируют на боль (гипертензия), обуславливая необходимость титровать анестезию всем пациентам, независимо от возраста.

Г. Потребности в анестетиках у н/р.

1. Н/р и недоношенные имеют сниженные потребности в анестетиках (МАК в сравнении со старшими детьми). (Таб. 35-5).

Таб. 35-5. МАК у очень маленьких пациентов
Возраст | Галотан, МАК
Недоношенные | 0,6%
Доношенные | 0,89%
2-4 мес | 1,12%

2. Возможные объяснения низкой МАК множественны. (Таб. 35-6).

Таб. 35-6. Объяснения для сниженных потребностей в анестетиках (МАК) у н/р

Незрелость ЦНС

Прогестерон

Повышенный уровень эндорфинов (входят в ЦНС через незрелый ГЭБ)

Д. Ведение анестезии у н/р. Анестетики д.б. назначены по потребности в зависимости от состояния н/р и характера операции. (Таб. 35-7).

Таб. 35-7. Выбор анестетика на основании состояния н/р

Систолическое АД < 40 мм Hg (жидкости болюсно 10 мл/кг; ИВЛ кислородом; НМР)

Нестабильная гемодинамика (фентанил 10-12,5 мкг/кг в/в; выбор МР, притупляющего опиоид-индуцированную брадикардию)

Гемодинамика стабильна (выбор зависит от операции и ожидаемой кровопотери)

Е. Поступление и распределение анестетика у н/р. Более быстрая индукция (и больше гипотензия, особенно при “гиперсжатии”) возникает, когда летучий анестетик назначается н/р, что отражает отличия от старших детей и взрослых (Таб. 35-8).

Таб. 35-8. Причины более быстрой индукции анестезии у н/р

Больше альвеолярная вентиляция по отношению к ФОЕ

Больше пропорция сердечного выброса, поступающего в богато-васкуляризованные ткани (сердце, мозг)

Ниже растворимость кровь:газ

Ниже МАК

VII. Хирургические процедуры у н/р.

Два главных фактора неонатальной хирургии - недоношенность (РДС) и сопутствующие вр. аномалии (особенно сердца).

А. Вр. диафрагмальная грыжа присутствует у 1:4000 живорожденных, смертность (несмотря на операцию) остается около 50%, гл. образом из-за тяжелого недоразвития легкого. Абдоминальное содержимое сдавливает развивающееся легкое и часто приводит к его гипоплазии.

1. Антенатальный диагноз. Полигироамнион есть у 30%, УЗИ м.б. использовано для постановки диагноза в/утробно.

2. Клиническая презентация зависит от степени грыжи и взаимодействия ее с вентиляцией. (Таб. 35-9).

Таб. 35-9. Манифестация вр. диафрагмальной грыжи

Ладьевидный живот

Ослабление или отсутствие дых. шумов на пораженной стороне

Артериальная гипоксемия

Подтверждается рентгенограммой гр. клетки

а. Немедленная поддерживающая терапия - интубация трахеи и декомпрессия желудка.

б. Использование высокого давления в дых. путях повышает риск пневмоторакса.

в. Сопутствующие вр. аномалии (часто сердечные) д.б. найдены.

3. Анестетические соображения для диафрагмальной грыжи (Таб. 35-10).

Таб. 35-10. Анестетические соображения для диафрагмальной грыжи

Кетамин, 0,5-1,0 мг/кг; или фентанил, 1-3 мкг/кг в/в

Избегать закиси азота

Мягкие попытки (< 30 см в. ст.) расправления легких после ликвидации грыжи.

При внезапной гипоксемии подозревать контралатеральный пневмоторакс

Ожидать необходимость послеоперационной поддержки вентиляции

Б. Омфалоцеле-гастрошизис.

1. Омфалоцеле закрыто мембраной (амнион), которая защищает против инфекции и потери экстрацеллюлярной жидкости. Пациенты имеют высокую частоту (20%) др. вр. аномалий, особенно сердца.

2. Гастрошизис не закрыт мембраной (инфекция, гипотермия и потеря жидкости вероятны), но сопутствующие вр. аномалии менее вероятны.

3. Антенатальный диагноз. высокий уровень альфа-фетопротеина в сыворотке крови матери (закрытие абдоминальной стенки и нервной трубки снижает освобождение в амниотическую жидкость) позволяет заподозрить диагноз, который м.б. подтвержден при УЗИ. При подтвержденном диагнозе рассматривается возможность кесарева сечения.

4. Периоперативные соображения(Таб. 35-11)

Таб. 35-11. Периоперативнные соображения при омфалоцеле-гастрошизисе

Потеря жидкости (требует сбалансированных солевых растворов; мониторинг ЦВД и диуреза)

Контроль инфекции

Избегать закиси азота

МР (для первичного закрытия вентиляции; Дакрон)

Гипертензия (освобождение ренина в ответ на механическое снижение почечного кровотока)

Отек нижних конечностей

Ожидать необходимость послеоперационной ИВЛ

В. Трахеопищеводный свищ присутствует у 1:3000 живорожденных, 85% имеют свищ от дистального отдела трахеи слепой проксимальный конец пищеводной трубки. Около 50% имеют сопутствующие вр. аномалии (особенно сердца), и недоношенность м. сопровождаться РДС.

1. Клиническая презентация (Таб. 35-12).

Таб. 35-12.

Полигидроамнион

Невозможность провести назогастральный зонд

Цианоз и одышка после приема жидкостей через рот

Аспирационный пневмонит

2. Анестетические соображения. Гастростомия м.б. проведена начально для защиты легких от аспирации и чтобы позволить улучшить общее состояние младенца перед операцией. (Таб. 35-13).

Таб. 35-13. Анестетические соображения при наличии трахеопищеводного свища

Держать гастростомическую трубку открытой

Интубация в сознании в противовес интубации под наркозом

Интубационная трубка дистальнее свища (дых. шумы; газовый пузырь выходит из гастростомической трубки)

М.б. смещение трубки в свищ с внезапным изменением растяжимости или сатурации

Ожидать необходимость послеоперационной ИВЛ

Г. Интестинальная обструкция.

1. Обструкция верхних отделов ЖКТ обычно манифестирует в 1-е 24 часа жизни (Таб. 35-14).

Таб. 35-14. Периоперативные соображения при обструкции верхних отделов ЖКТ

Рвота и потеря электролитов

Интубация в сознании (местная анестезия, если сопутствующая гипертензия может вызвать в/черепное кровотечение у недоношенного)

Адекватная миорелаксация

Закись азота используется, если кол-во газа в кишке минимально

Ожидать необходимость послеоперационной ИВЛ

2. Обструкция нижних отделов ЖКТ обычно манифестирует на 2-7 день после рождения (Таб. 35-15).

Таб. 35-15. Периоперативные соображения при низкой обструкции ЖКТ

Потери жидкости в ЖКТ (задержка анестезии, пока Na не станет > 130 ммоль/л и диурез не станет адекватным)

При рвоте - интубация в сознании

Избегать закиси азота

Адекватная миорелаксация

Ожидать необходимость послеоперационной ИВЛ

Д. Менингомиелоцеле. Таб. 35-16.

Таб. 35-16. Проблемы ведения при менингомиелоцеле

Инфекция

Потери жидкости и электролитов

Положение для интубации трахеи

Гидроцефалия

VIII. Хирургические процедуры в 1-й месяц.

А. Некротизирующий энтероколит у недоношенных имеют некоторые соображения для анестетического ведения, если операция необходима для резекции гангренозного участка кишки (Таб. 35-17).

Таб. 35-17. Анестетические соображения при наличии некротического энтероколита

Перитонит

Сепсис

Ацидоз

Гиповолемия (возмещать солевыми растворами, цельной кровью)

Минимально переносимая анестезия (кетамин, 0.5 мг/кг; избегать закиси азота)

Инвазивный мониторинг (АД, ЦВД, газы артериальной крови)

Ожидать необходимость послеоперационной ИВЛ

Б. Паховая грыжа у н/р.

Грыжа у младенцев может прогрессировать до ущемления или обструкции, что требует быстрого оперативного лечения. Главное осложнение у недоношенных - послеоперационное апноэ. Рекомендуется, чтобы амбулаторное грыжесечение не проводилось у пациентов моложе 50 концептуальных недель (гестационный возраст + постнатальный возраст). Апноэ послеоперационного мониторинга 18 часов - рекомендуется. Послеоперационная аналгезия м.б. обеспечена илиоингвинальным-гипогастральным нервным блоком (2 мг/кг 0,5% Бупивакаина) с адреналином).

В. Пилоростеноз.

1. Операция при пилоростенозе требуется после коррекции водно-электролит-ных нарушений. (Таб. 35-18).

Таб. 35-18. Показатели, что пациент с пилоростенозом адекватно подготовлен к операции

Нормальный тургор кожи

Na > 130 ммоль/л

К > 3 ммоль/л

Хлориды > 85 ммоль/л

Диурез 1-2 мл/кг/час

2. Анестезия. Таб. 35-19.

Таб. 35-19. Периоперативные соображения при пилоростенозе

Орогастральная трубка (опустошать желудок и инстиллировать 5-7 мл раствора соды)

Интубация трахеи в сознании в противовес интубации под наркозом (ингаляци-оным или в/в)

Скелетная миорелаксация (анестезия или короткодействующие миорелаксанты)

Экстубация трахеи после пробуждения

Г. Лигирование артериального протока м.б. необходимо у недоношенных с вр. сердечной недостаточностью и РДС. Назначение фентанила 20-25 мкг/кг в/в и панкурония обеспечивает адекватную аналгезию и хирургическое состояние. Необходимость в продленной ИВЛ после операции предсказано.

Д. Введение центрального венозного катетера требует интубации трахеи, неподвижности пациента и высокого индекса настороженности в отношении кровотечения и пневмоторакса.

IX. Значение анамнеза РДС-синдрома.

Пациенты с РДС в анамнезе могут развивать хр. формы дисфункции легких (бронхолегочная дисплазия), характеризующиеся снижением растяжимости легких и реактивности дых. путей. Эти изменения осложняют индукцию анестезии и время экстубации трахеи.

X. Синдром внезапной смерти младенцев.

Синдром внезапной смерти младенцев. - самая частая причина смерти 1-12 месяцев. Причины неизвестны, но недоношенные и пациенты с бронхолегочной дисплазией могут иметь повышенный риск.


Глава 36Педиатрическая анестезия

Глава 36.

Педиатрическая анестезия.

Адекватное ведение анестезии должно рассматриваться в контексте зрелости пациента и тяжести хирургической проблемы. С 3-х месячного возраста самая возникает самая значительная часть зрелости. (Таб. 36-1).

Таб. 36-1. Сравнение состава тела младенцев и взрослых.
% веса тела
Компоненты тела | Младенцы | Взрослые
Общая вода тела | 73 | 60
Экстрацеллюлярная жидкость | 44 | 15-20
Объем крови | 8-10 80-100 мл/кг | 7 65-70 мл/кг
Внутриклеточная жидкость | 33 | 40
Мышечная масса | 20 | 50
Жир | 12 | 18

I. Преданестетическая оценка и подготовка.

Первичная цель сбора преданестетического анамнеза - оценка состояния ребенка и уровня тревожности. Простое объяснение того, что ребенок может ожидать перед индукцией анестезии, снижает элемент неожиданности и облегчает индукцию анестезии.

А. Минимальные значения гемоглобина. Использование произвольной оценки гемоглобина (100 г/л, если возраст старше 3 мес.) полезно как скрининговая процедура, но не д.б. использована как окончательный критерий оценки, если ребенок м.б. анестезирован для операции.

1. Железо-дефицитная анемия не должна задерживать операцию, если операция не сопровождается значимой кровопотерей.

2. Гемотрансфузия никогда не оправдана для лечение неосложненной железо-дефицитной анемии или повышения Нв до произвольных стандартных оценок.

Б. Гидратация и ограничение жидкости. Младенцы могут получать чистую воду за 2 часа до операции.

В. Премедикация (См. гл. 4). Между 6 и 12 мес. младенцы начинают хорош сознавать окружающую среду, так что нужно учитывать психологические аспекты госпитализации и д.б. принята во внимание потенциальная ценность премедикации.

1. Атропин и скополамин.

а. Брадикардия, индуцируемая галотаном и сукцинилхолином (СХ) выражена у детей, особенно до 3-х месячного возраста. Ваголитическая доза атропина (0,02 мг/кг в/м или в/в) предотвращает холинэргическую активность у младенцев. Обычная практика - назначение атропина после поступления ребенка в операционную.

б. Когда седация - принципиальная цель параллельно со снижением секреции, предпочтительнее скополамин (0,1 мг в/м до 6-12 мес., 0,15 мг для 1-15 лет).

2. Путь и время назначения.

По возможности, оральный путь назначения (кроме антихолинергических) предпочтительнее.

II. Анестетики и миорелаксанты.

Выбор препаратов и техники основан на опыте и предпочтениях анестезиолога, а не на возрасте пациента. Некоторые анестезиологи поощряют активное участие пациента в индукции анестезии.

А. Ингаляционные препараты.

1. Ингаляционная индукция анестезии у младенцев часто осложняется задержкой дыхания, ларингоспазмом, растяжением желудка анестетическими газами. Галотан позволяет обеспечить самую быструю индукцию. Изофлюран и энфлюран могут вызвать раздражение дыхательных путей.

2. Частота брадикардии, гипотензии и остановки сердца во время индукции больше у младенцев и маленьких детей, чем у взрослых. Это связано с более быстрым достижением концентрации препарата вследствие различий в фармакокинетике и фармакодинамике между детьми и взрослыми. (см. Таб. 35-8).

Б. В/венные препараты.

1.Использование тонкой иглы (27) предваряется местным использованием пасты лидокаина, что облегчает в/в введение катетера для индукции.

2. Метогекситал (15-25 мг/кг) м.б. назначен ректально для быстрой индукции анестезии, с выходом примерно через 30-40 мин. Наиболее частый побочный эффект - икота.

В. Опиоиды используются в комбинации с закисью азота или как моноанестетики в высоких дозах у пациентов в критическом состоянии. (Таб. 36-2).

Таб. 36-2. В/в использование опиоидов у младенцев
Препарат | Адъювант с N20 | Моноанестетик
Морфин | 0,05-0,1 мг/кг | 1 мг/кг
Фентанил | 3-5 мкг/кг | 20-50 мкг/кг
Суфентанил | 1-2 мкг/кг | 10-15 мкг/кг
Альфентанил | 20-50 мкг/кг |

Г. Миорелаксанты. Младенцы относительно чувствительнее к недеполяризующим МР и относительно резистентнее к СХ.

III. Эндотрахеальная интубация (См. гл. 7).

А. Рутинная интубация трахеи у младенцев и детей м.б. проведена с исключительно низкой частотой осложнений, если учитывать анатомические характеристики этой возрастной группы.

Б. Трубка должна проводиться через голосовую щель и область перстневидного хряща без сопротивления, и д.б. утечка воздуха вокруг трубки при положительном давлении около 20 см. в. ст.

В. Использование трубок с манжетками у детей до 10 лет не показано.

IV. Педиатрические дыхательные контуры.

Оптимальный дых. контур для детей обеспечивает минимальные мертвое пространство и сопротивление и мало весит.

А. Система Джексона-Ри (Маплесон D) - популярный контур, который требует притока свежего газа в 2,5-3 раза больше минутного объема вентиляции для предотвращения повторного дыхания отработанными газами во время спонтанной вентиляции. (См. Фиг. 5-2 F).

Б. Коаксиальный контур (контур Бена) - модификация системы Джексона-Ри, в которой трубки для проведения вдыхаемого и выдыхаемого газов расположены коаксиальною с инспираторной трубкой, расположенной внутри экспираторной трубки. Это помогает теплообмену между теплым выдыхаемым и холодным вдыхаемым газами, что снижает степень теплопотери из дыхательных путей. Коаксиальный контур м.б. использован для пациентов любого возраста при условии, что выбирается подходящий газоток.

В. Система Магилла. Преимущество над системой Джексона-Ри - преимущественный выход выдыхаемых газов (содержащих СО2), так что элиминация требует высокого притока свежего газа для предотвращения повторного поступления выдыхаемых газов в дыхательные пути при спонтанной вентиляции. (Фиг. 5-2А).

Г. Контурная абсорбция. Детские контуры включают клапаны низкого сопротивления и все емкости уменьшены в размерах.

V. Региональная анестезия.

Таб. 36-4. Региональная анестезия в педиатрии

Блок плечевого сплетения

Надключичный блок (предплечье и рука сверху снаружи, включая плечи)

Аксиллярный (кисть и предплечье)

В/в региональный блок

Илиоингвинальный или илиогипогастральный блок (грыжесечение)

Пенальный блок (0,5% бупивакаин, 1 мл/кг без адреналина)

Спинальная анестезия (проводится на L4 или L5 - S2; тетракаин 0,4 мг/кг)

Эпидуральная анестезия (каудальный блок технически прост; бупивакаин 0,25% не более 3 мл/кг с адреналином 1:200000

VI. Мониторинг.

Таб. 36-5. Мониторинг у детей

Прекордиальный ил эзофагеальный стетоскоп (оценка изменений частоты, качества и интенсивности сердечных тонов)

ЭКГ (оценка ритма и частоты; не показывает сердечный выброс)

АД (электронный осциллометр; каннюляция артерии катетером 22-24 на игле)

ЦВД (адекватность возмещения крови или венозный возврат; воздушная эмболия)

Вентиляция (клиническое наблюдение; газы артериальной крови)

Пульоксиметрия (сатурация, ЧСС, амплитуда пульсации АД)

Капнография и масс-спектрометрия (состав вдыхаемых и выдыхаемых газов; воздушная эмболия)

Температура

VII. Жидкостная терапия у детей.

А. Поддерживающие жидкости определяются весом тела, калорическими потерями и потерями жидкости (неощутимые, почечные, из ЖКТ) Как основа, м.б. использована 4 мл/кг 5% глюкозы в 0,25 физраствора (или 2,5% глюкоза в 0,5 физраствора или 5% глюкоза на Рингер-лактате)

Б. Интраоперационное возмещение жидкостей и кровопотери м.б. так же как и возмещение дефицита в предоперационном периоде и поддерживающие жидкости или так же комплексно, как коррекция дефицита и возмещение интраоперационных потерь.

1. Дефицит подсчитывается как ежечасные потребности, умноженные на число часов, прошедшее с последнего приема пищи. Половина этого количества вводится за 1-й час анестезии, остаток - за следующие 2 часа + поддержание.

2. Потери в 3-е пространство отражают секвестрацию жидкостей в нефункционирующие пространства, которые варьируют в зависимости от операции (Таб. 36-6).

Таб. 36-6. Третье пространство.
Интраабдоминальные операции | 6-10 мл/кг/час
Интраторакальные операции | 4-7 мл/кг/час
Поверхностная и нейрохирургия | 1-2 мл/кг/час

3. Возмещающие растворы (поддержание и третье пространство) зависят от степени кровопотери и длительности операции. (Таб. 36-7).

Таб. 36-7. Возмещение жидкостей в зависимости от места и длительности операции
Короткие операции с минимальным или минимальными потерями в 3-е пространство
5% глюкоза на Рингер-лактате для поддержания и 3-е пространство (не более 15-20 мл/кг во избежание гипергликемии)
Длительные операции с умеренной или значительной потерей в 3-е пространство
5% глюкоза в 0,25 физраствора для поддержания и Рингер-лактат для потерь в 3-е пространство
Массивная потеря в 3-е пространство:
5% альбумин для возмещение 1/3-1/4 потери
Ежедневные потребности для поддержания:
Первые 10 кг | 4 мл/кг/час
Вторые 10 кг | 2 мл/кг/час
> 20 кг | 1 мл/кг/час

4. Возмещение кровопотери.

а. ОЦК составляет у младенцев около 100 мл/кг у старших детей - 80 мл/кг.

б. Нормоволемическая гемодилюция часто используется, но возмещение кровопотери - обычно при кровопотере > 20% подсчитанного ОЦК (80-100 мл/кг.

в. Постепенная кровопотеря м.б. возмещена Рингер-лактатом в объеме в 2-3 раза больше подсчитанной потери. некоторые, однако, рекомендуют объем кристаллоидов в 3-4 раза больше кровопотери.

г. Эритромасса, 1 мл/кг, повышает гематокрит на 1,5%.

VIII. Анестезия в педиатрической нейрорентгенологии.

Цель анестезии - обеспечить неподвижность у маленьких пациентов. Главная проблема ля всех этих процедур - расположение вне операционной. ( Таб. 36-8).

Таб. 36-8. Анестетические соображения для педиатрической нейрорентгенологии.

Церебральная ангиография (гиперосмолярные контрастирующие растворы повышают ОЦК; могут вызвать аллергические реакции)

Контрастируемые воздухом процедуры (закись азота противопоказана)

ёРентгенотерапия (может требовать многих анестетиков, включая интубацию; кетамин, 5 мл/кг в/м, как альтернатива)

Магнитно-резонансные исследования (не железное анестетическое оборудование и мониторы)

IX. Постанестетическая палата.

А. Младенцы и дети обычно выходят из анестезии быстрее и с меньшими осложнениями, чем взрослые.

Б. Лечение подсвязочного отека.

1. Подсвязочный отек обычно манифестирует как “металлический” кашель и стридорозное дыхание через 2-4 часа после экстубации трахеи.

2. Минимальная клиника требует минимальной или не требует никакой другой терапии, кроме ингаляции высоких концентраций увлажненного кислорода.

3. Рацемический эфедрин (0,5 мл 2% раствора разводится до объема 3,5 мл), назначенный ингаляционно с перемежающейся вентиляцией с положительным давлением - наиболее эффективное лечение.

4. Нет данных, что стероиды эффективны, но они полезны в некоторых случаях (дексаметазон, 4 мг в/в для детей до 1 года; 8 мг в/в для старших детей как разовая доза).

5. Трахеостомия может потребоваться в тяжелых случаях, резистентных к проводимой терапии.


Глава 37. Анестезия в гериатрии.

Важнее хронологического возраста физиологическое состояние пациента, которое.

I. Риск анестезии.

В сравнении с более молодыми пациентами, у пожилых м.б. больше риск периоперативных осложнений из-за возрастных заболеваний и снижения функций органов, независимо от болезни.

А. Эффекты сопутствующих заболеваний. Наличие возрастных заболеваний вероятно играет большую роль, чем возраст сам по себе, в развитии периоперативных осложнений и смертности. (Таб. 37-1).

Таб. Возрастные заболевания

Гипертензия

Заболевания коронарных артерий

Сердечная недостаточность

Заболевания периферических сосудов

Обструктивные легочные заболевания

Почечные заболевания

Сахарный диабет

Артрит

Деменция

Б. Эффекты экстренных вмешательств. Риск периоперативных осложнений и смерти повышается у пожилых пациентов при экстренной операции, что уменьшает время для коррекции сопутствующих заболеваний и стресса систем органов, которые ухудшается с возрастом.

II. Патофизиология возраста.

А. ССС. Многие изменения, ранее трактовавшиеся как возрастные (особенно снижение сердечного выброса), в настоящее время рассматриваются как манифестация возрастных заболеваний. (Таб. 37-2).

Таб. 37-2. Изменения в ССС с возрастом.
Показатели | Изменения
Сердечный выброс | Нет изменений
ЧСС в покое | Снижение
Максимальная ЧСС | Снижение
Растяжимость артерий | Повышение
ОПСС | Повышение
Систолическое АД | Повышение

1. Пациенты старше 70 лет имеют, по меньшей мере, 50% шанс развития значимого заболевания коронарных артерий с/без симптомов.

2. Сердечный выброс. Возрастное снижение сердечного выброса, когда оно возникает, замедляет начало действия в/в анестетиков (задержка засыпания) скорость установлении концентрации ингаляционных анестетиков (необъяснимая гипотензия).

3. Кардиальный резерв. Концепция, что пожилые имеют сниженный резерв сердца, снижающих возможность ответа на стресс, - не подтверждается наблюдением. Н-р, несмотря на возрастное снижение максимальной ЧСС, с др. стороны пожилые могут увеличивать сердечный выброс при необходимости.

4. ЧСС и чувствительность адренорецепторов у пожилых. Возрастное снижение чувствительности органов-мишеней к катехоламинам может отражать снижение числа адренорецепторов или сниженную чувствительность рецепторов. Хроно- и инотропный эффекты препаратов снижены у пожилых, что отражается сниженным ответом ЧСС на атропин, изофлюран, пропранолол, изопротеренол

Доза фенилэфрина, требуемая для повышения среднего артериального давления на 20 мм Hg - почти в 2 раза больше у пожилых.

5. Аритмии. Частота аритмий (изолированная суправентрикулярные и вентрикулярные ритмы), снижение амплитуды Т, блокада 1 степени повышается у пожилых.

Б. Дыхательная система. Возраст сопровождается снижением вентиляторных объемов и сниженной эффективностью газообмена, что отражается РаО2 (см. Аппендикс А, Формулы). Возрастные паренхиматозные изменения легких имитирует таковые при эмфиземе. Вентиляторный ответ на гипоксемию или гиперкапнию у пожилых - примерно в половину меньше, чем у боле молодых.

Этот ответ в дальнейшем может ухудшаться опиоидами в премедикации и ингаляционными анестетиками.

В. ЦНС.

1. Снижение ментальной (когнитивной) функции с возрастом может определяться в большей степени питанием и уровнем стимуляции, чем собственно влиянием возраста.

2. Деменция (болезнь Альцгеймера) - нередко развивается у пожилых и может сопровождаться церебральным атеросклерозом и последовательным снижением церебрального кровотока.

3. Сниженные потребности в анестетиках могут отражать фармакокинетику (объем распределения, клиренс) или фармакодинамику (чувствительность рецепторов, нейрональная плотность, синтез нейротрансмиттеров). (см. секцию IIIВ). (Таб. 37-3).

Таб. 37-3. Возрастные изменения в требуемых дозах

Летучие анестетики (МАК снижается параллельно возрасту)

Местные анестетики

Опиоиды (эквивалентная супрессия ЭЭГ при более низких концентрациях в плазме)

Барбитураты (индукционная доза тиопентала на 30% меньше)

Бензодиазепины

Этомидат

Г. Изменения в пространствах тела Таб. 37-4.

Таб. 37-4. Возрастные изменения в составе тела

Снижение массы скелетных мышц

Увеличение жира (объем распределения повышается для растворимых в липидах препаратов; кумулятивные эффекты лекарств)

Снижение общей воды в организме (отражает 20-30% снижение в ОЦК к 75 годам; замедленная скорость межпространственного клиренса приводит к неожиданно высокой начальной плазменной концентрации препарата)

Д. Связь с белками плазмы снижается у пожилых (продукция альбумина снижается с возрастом), повышая свободную фракцию препарата, доступную для проникновения в ЦНС и для печеночного метаболизма.

Е. Почечные функции. Скорость гломерулярной фильтрации и почечные тубулярные функции снижаются с возрастом, наиболее часто отражая сниженный почечный кровоток из-за снижения сердечного выброса или более важно - снижение почечного сосудистого ложа. Креатинин сыворотки может оставаться нормальным, несмотря на почечное заболевание, отражая сопутствующее снижение массы скелетных мышц. Почечный резерв регуляции водно-электролитного баланса снижается и м.б. далее снижен периоперативными изменениями почечного кровотока вследствие дегидратации или кровопотери. Защита почек во время операции - поддержание диуреза на цифрах около 0,5 мл/кг/час.

Ж. Печеночная функция. Сниженный печеночный клиренс различных веществ параллелен снижению числа гепатоцитов и печеночного кровотока с возрастом. Функция энзимов поддерживается с возрастом.

З. Скорость базального метаболизма и терморегуляция. Скорость базального метаболизма снижается на 1% на каждый год после 30 лет, приводя к замедлению метаболизма препаратов и повышенной частоте интраоперационной гипотермии. Дрожь в ответ на гипотермию повышает потребность в О2 на 400-500%, что у пожилых пациентов может проявляться артериальной гипоксемией и ишемией миокарда.

И. Рефлексы с дых. путей. Ларингеальные, фарингеальные и рефлексы с дых. путей менее активны у пожилых, что повышает вероятность легочной аспирации.

К. Эндокринная система. Снижение толерантности к глюкозе при наличии сахарного диабета сопровождает возраст. Эта нетолерантность отражает периферическую резистентность к инсулину, так что важно ограничить назначение глюкозы и определять концентрацию глюкозы крови в периоперативный период.

III. Возрастные фармакокинетика и фармакодинамика.

Время полуэлиминации (Т1/2b) инъекционных препаратов часто удлиняется у пожилых, отражая повышение объема распределения (липофильные препараты сохраняются в повышенном жире тела) и сниженный почечный и печеночный клиренс с возрастом. По этой причине, кумулятивные эффекты препаратов при повторных инъекциях также более вероятны у пожилых.

А. В/в агенты.

1. Барбитураты. Доза тиопентала для индукции анестезии у пожилых снижена, наиболее часто отражая замедленную скорость клиренса препаратов из центральных пространств в периферические. Сниженная доза вызывает плазменную концентрацию, аналогичную таковой у более молодых при использовании больших доз. Пролонгированная длительность действия отражает повышенный объем распределения и удлинение Т1/2b.

2. Бензодиазепины. Плазменная концентрация диазепама, требуемая для достижения фармакологического эффекта, - меньше у пожилых (фармакодинами-ческий ответ). Т1/2b диазепама в часах примерно равна возрасту пациента в годах, отражая повышенный объем распределения как результат кумуляции липофильных препаратов в жире. Пожилые пациенты также показывают повышенную чувствительность к мидазоламу.

3. Опиоиды. Т1/2b опиоидов повышается как отражение повышенного объема распределения . Сниженные потребности в дозах отражают повышенную чувствительность мозга (фармакодинамический механизм) к опиоидам.

4. Этомидат. Плазменный клиренс снижен как результат сниженного печеночного кровотока и метаболизма. Нет изменений в фармакодинамике, но сниженная скорость межпространственного клиренса приводит к развитию высоких начальных плазменных концентраций и делает необходимым снижения дозировок.

Б. Ингаляционные препараты.

1. МАК летучих анестетиков снижается с возрастом (около 4% на каждые 10 лет старше 40 лет), параллельно снижению церебральных метаболических потребностей в О2 (фармакодинамический механизм). (Фиг. 37-1).

2. Возрастные изменения сердечного выброса, вентиляционно/перфузионное отношение, растворимость в тканях и крови могут изменять фармакокинетику ингаляционных анестетиков у пожилых, но клинически значимые различия не наблюдаются.

В. Миорелаксанты.

1. Несмотря на изменения нейромышечного соединения и нервов с возрастом, нет возрастных изменений в плазменной концентрации (фармакодинамика), требующейся для специфического эффекта МР у пожилых.

2. Клиренс панкурониума или метокурина (почечный) и векурониума (печеночный) может удлиняться (фармакокинетика) у пожилых, так что необходимо увеличить интервалы между введениями во избежание кумулятивного эффекта.

3. Клиренс атракуриума не изменяется с возрастом, показывая, что инактивация этого препарата элиминацией Хоффмана или плазменный гидролиз эфира независим от возраста.

4. Потребности в сукцинилхолине минимально меняются с возрастом, несмотря на возможное присутствие возрастных изменений сердечного выброса и активности плазменной холинэстеразы.

Г. Местная/региональная анестезия.

Дозы для спинальной, эпидуральной и периферической нервной анестезии м.б. снижены из-за возрастных изменений. (Таб. 37-5).

Таб. 37-5. Возможные причины изменений потребностей в местных анестетиках с возрастом

Сниженное кол-во нейронов в ЦНС (только 1/3 остается к 90 годам)

Снижение числа аксонов в периферических нервах.

Снижение миелина

Сужение межвертебральных промежутков (уменьшается вытекание раствора через межпозвоночные отверстия и облегчается распространение к головному концу)

Снижение высоты позвоночника (изменяет дозы для спинальной анестезии)

IV. Особые анестетические соображения

А. Премедикация. Задержка вероятнее у пожилых, поэтому лекарства для премедикации д.б. короткодействующими. Помните о вероятности повышенной чувствительности к эффектам седативных.

Б. Мониторинг. Необходимость инвазивного мониторинга (артериальный, центральный венозный, легочный артериальный катетеры) м.б. больше у пожилых с учетом их пониженных физиологических резервов и частым присутствием сопутствующих заболеваний.

В. Эндотрахеальная интубация. Возрастные изменения могут обусловить специфические соображения по поддержанию проходимости дых. путей у пожилых (Таб. 37-6).

Таб 37-6. Специальные соображения по поддержанию дых. путей у пожилых

Отсутствие зубов (трудности вентиляции маской)

Потерянные и/или больные зубы

Дисфункция височнонижнечелюстного сустава

Шейный артрит

Избегать переразгибания шеи (возможность недостаточности в вертебробазиллярном бассейне)

Избегать латерального смещения перстневидного хряща (может сместить атеросклеротические бляшки в сонной артерии)

Повышенный риск стимуляции симпатической нервной с/с во время ларингоскопии (предсуществующая гипертензия, заболевания коронарных артерий).

Г. Региональная или общая анестезия. Нет единой анестетической техники для пожилых, хотя региональная анестезия м.б. лучше для артропластики бедра (снижение интраоперационной кровопотери и снижение частоты тромбоза глубоких вен) и трансуретральной резекции простаты. Послеоперационная ментальная дисфункция может возникать независимо от техники анестезии, в т.ч. и при местной анестезии.

Д. Положение. Остеопороз, ограниченная подвижность из-за артрита, хрупкая кожа диктуют необходимость осторожного положения пациента, помещения электродов мониторов и удаления пластыря.

Е. Взаимодействие препаратов часто отражает полифармацию аддитивный или синергическое действие препаратов (См. гл. 44). До операции нужно уточнить у пациента наиболее часто используемые препараты. (Таб. 37-7).

Таб. 37-7. Препараты, наиболее часто принимаемые пожилыми пациентами

Антигипертензивные

Антидепрессанты

Антикоагулянты

Оральные гипогликемические

Кортикостероиды

Бета-блокаторы

Снотворные

Алкоголь

Ж. Амбулаторная анестезия у пожилых. Если пожилые пациенты проходят рутинные дооперационные скрининговые тесты, нет причины, чтобы возраст сам по себе был противопоказанием к амбулаторной хирургии.

V. Послеоперационное ведение.

Пожилые пациенты требуют специального внимания . (Таб. 37-8).

Таб. 37-8. Послеоперационные соображения у пожилых

Дополнительная оксигенация (во время транспортировки и в постанестетической палате)

Лечение послеоперационной гипотермии

Частое наблюдение для улучшения ориентации

Возвращение зубных протезов, очков, слуховых аппаратов для обеспечения психологической безопасности)


Глава 38. Амбулаторная анестезия.

Амбулаторная анестезия и хирургия снижают стоимость лечения, защищают пациента от госпитальной инфекции, позволяют избежать разрыва с семьей, что особенно важно для детей.

I. Выбор.

Выбор для амбулаторной хирургии основан на характеристиках пациента и планируемой операции.

А. Пациент. Ответы на стандартные вопросы за несколько дней до планируемой процедуры (телефонное интервью) облегчает выбор необходимых лабораторных тестов в добавление к уже проведенным и гарантирует ли медицинское состояние пациента анестезиологическую оценку за несколько дней до операции или это м.б. проведено в день операции. (Таб. 38-1 и 38-2).

Таб. 38-1 Вопросы перед амбулаторной анестезией

Чувствует ли себя больным?

Имеет ли какие-либо серьезные заболевания (диабет, гипертензия)?

Нет ли большего учащения дыхания в ответ на нагрузку по сравнению с др. людьми его возраста?

Не кашляет ли?

Нет ли одышки?

Не возникает ли при нагрузке боль в гр. клетке?

Не отекают ли лодыжки?

Не принимал при препаратов в последние 3 месяца?

Аллергия?

Имеет ли пациент или его родственники установленные трудности в анестезии?

Нет ли беременности?

Таб. 38-2. Вопросы перед поведением анестезии у детей

Вопросы родителям:

Задержки дыхания

Сердечные, респираторные или др. проблемы

Анамнез недоношенности и, если есть:

Использовался ли О2?

Была ли произведена интубация трахеи?

Какие-либо последствия?

Мышечные проблемы

Задержка развития

Астма или частые простуды

Серповидноклеточная болезнь

Принимаемые препараты

Недавний контакт с инфекционными больными

1. При наличии медицинских проблем наиболее важное 0 оптимальный контроль пациента.

2. У пожилых пациентов важнее физическое состояние, чем возраст сам по себе.

3. Нет универсального согласия по поводу подходящего постконцептуального (гестационный + постнатальный) возраста для амбулаторной хирургии у пациентов, родившихся недоношенными. В общем установлено, что повышенная частота эпизодов апноэ после анестезии у младенцев с постконцептуальным возрастом менее 45 недель делает амбулаторную хирургию у них весьма спорной.

4. Важно объяснение причин запрещения приема большого количества пищи и жидкости перед операцией.

5. Неподходящие пациенты. Критерии д.б. индивидуализированы, но некоторые типы пациентов - малоподходящие кандидаты для амбулаторной анестезии (Таб. 38-3).

Таб. 38-3. Неподходящие кандидаты для амбулаторной анестезии

Младенцы с риском:

Недоношенность, постконцептуальный возраст менее 45 недель

Эпизоды апноэ

Недостаточность развития

РДС-синдром, требующий вентиляционной поддержки

Бронхолегочная дисплазия

Семейный анамнез синдрома внезапной смерти и возраст < 12 мес.

Подозрение на злокачественную гипертензию

Неуправляемая судорожная активность

Медицински нестабильные

Ожирение высокой степени и др. системные заболевания

Острая лекарственная зависимость

Наличие инфекции

Несотрудничающие и/или ненадежные

Нет ответственного родственника дома

Б. Процедуры, приемлемые для амбулаторной практики, зависят от характеристики пациента, возможностей и опыта хирурга и анестезиолога и ресурсов медицинских служб.

1. Длительность операции > 90 мин или необходимость гемотрансфузии - не противопоказание для амбулаторной хирургии.

2. Операции, требующие большого вмешательства в череп, гр. клетку или живот - не подходят для амбулаторной хирургии. Экстренные операции - также требуют госпитализации.

В. Службы Амбулаторные хирургические службы - или госпитальная клиника или хирургический центр, которые имеют связь с ближайшим госпиталем, если потребуется внезапная послеоперационная госпитализация.

II. Ведение анестезии.

А. Премедикация (См.гл.4). Важно выбрать препараты, дозы и пути введения, которые практичны и не задерживают выписку домой.

Б. Препараты для премедикации в амбулаторной хирургии включают короткодействующие опиоиды (фентанил, 1.5 мкг/кг в/в), седативные-гипнотики (орально диазепам в/м мидазолам), антихолинэргичекие, Н2-блокаторы, антациды и метоклопрамид.

В. Для детей, оральное назначение диазепама или комбинации диазепама, мепиридина и атропина не задерживает выписку.

III. Техника и препараты.

Успешная анестезия в амбулаторной хирургии определяется быстрым послеоперационным присутствием сознания, аналгезии и алиментации.

А. Региональная. Удовлетворенность амбулаторными пациентами региональной анестезией зависит от выбора пациента, седативных местного анестетика и специфической техники региональной анестезии.

1. Время для проведения блока и начала его действия - потенциальный недостаток, когда процедуры короткие и время оборота между отдельными операциями - быстрое. Остаточная мышечная слабость задерживает выписку.

2. Короткодействующие препараты (мидазолам, фентанил, альфентанил) показаны у некоторых пациентов (беспокойные; необходимость в парестезии во время проведения блока), но д.б. титрованы для избежания излишней седации.

3. Короткодействующие местные анестетики (2-хлорпрокаин, лидокаин) снижают вероятность нежелательной послеоперационной мышечной слабости. Инфильтрация места разреза бупивакаином обеспечивает пролонгированную послеоперационную аналгезию.

4. Потенциальные побочные эффекты д.б. рассмотрены (Таб. 38-4).

Таб. 38-4. Осложнения региональных техник в амбулаторной хирургии

Подвздошно-бедренный (пролонгированный моторный блок)

надключичный или межлестничный (пневмоторакс)

Спинальная (головная боль)

а. Нет данных, что частота постпункционной головной боли повышается при ранней выписке амбулаторных пациентов. Постельный режим не снижает частоту этого осложнения.

б. Для амбулаторной хирургии нижних конечностей или области промежности м.б. предпочтительнее спинальная анестезия из-за отсутствия блока сакральных корешков предыдущей техникой.

Б. Во время седации сознания, пациент ответчает адекватно на команды (углубляет дыхание) и способен поддерживать без помощи проходимость верхних дыхательных путей. Выбор подходящего препарата и доз (медленное титрование через небольшой катетер в крупной вене) необходим. Предупреждение стимулирующих происшествий (инъекция местного анестетика, введение ларингоскопа, надувание манжеты-жгута) делает вмешательства менее стимулирующими, чем такие же, которые не ожидаются. Пульсоксиметрия - объективный метод оценки оксигенации во время седации.

В. Инъекционные препараты более вероятно, чем ингаляционные, изменяют время выписки после амбулаторной хирургии. Желаемые характеристики инъекционных агентов включают: безопасность для пациента, комфорт, быстрый клиренс. (Таб. 38-5).

Таб. 38-5. Желательные характеристики инъекционных препаратов для амбулаторной хирургии

Высокий терапевтический (безопасность) индекс

Водорастворимость и стабильность в растворе

Отсутствие раздражения после парентерального введения

Не дают аллергических реакций

Быстрое и гладкое начало действия

Отсутствие кардиопульмонарной депрессии

Короткое время полуэлиминации

Аналгезия на субанестетическом уровне

Быстрый и гладкий выход без побочных эффектов

1. Тиопентал/метогекситал. Хотя оба препарата успешно назначаются в амбулаторной хирургии, более быстрая выписка с полным восстановлением психомоторной функции - у пациентов, получавших метогекситал (1-1,5 мг/кг в/в), чем тиопентал (3-5 мг/кг в/в), отражая, вероятно, более быстрый метаболизм метогекситала.

2. Этомидат не имеет преимуществ над барбитуратами и может сопровождаться повышенной частотой послеоперационной тошноты и рвоты. Боль от инъекции и непроизвольные миоклоничесмкие движения - частые побочные эффекты. Транзиторное (около 8 часов) угнетение адренокортикальной функции после одной индукционной дозы этомидата не делает необходимым стероидную терапию.

3. Кетамин взрослым не показан для широкого использования в амбулаторной хирургии из-за его потенциальной возможности пролонгированного действия и делирия на выходе. Кетамин в дозах 2-3 мг/кг в/м м.б. полезен для улучшения переносимости масочной индукции анестезии у детей 1-5 лет.

4. Пропофол. Скорость выхода (время открытия глаз) - быстрее при использовании пропофола (2,5 мг/кг в/в), чем барбитуратов, но начало действия одинаково. Практически отсутствуют послеоперационные побочные эффекты (тошнота, головокружение, сонливость, боль в месте инъекции) и минимальное ухудшение психомоторики через 30 мин после инъекции.

а. Быстрое начало действия и быстрый выход после инъекции пропофола определяются его высокой липофильностью и печеночным метаболизмом 9Т1/2 =1-3 часа)

б. Гипотензия и угнетение вентиляции м.б. больше после пропофола, чем барбитуратов.

5. Сукцинилхолин. Возможное возникновение постсукцинилхолиновой миалгии - более важное соображение, чем быстрое начало действия СХ. Дефасцикулирующие дозы недеполяризующих релаксантов не предотвращают миалгию.

6. Атракуриум и векурониум - наиболее полезны у пациентов при процедурах не > 20 минут. Начало и длительность действия эквивалентных доз атракуриума (0,25-0,30 мг/кг) и векурония (0,04-0,05 мг/кг) аналогичны и дозозависимы. Спонтанная и фармакологическая декураризация д.б. полной в конце процедуры.

7. Мивакуриум имеет начало и длительность действия (интубационная доза 0,2-0,25 мг/кг) короче атракуриума и векурониума, но длиннее СХ. Спонтанная и фармакологическая декураризация д.б. полной в конце процедуры.

8. Опиоиды. Длительно-действующие опиоиды (морфин и мепиридин) менее подходят, чем короткодействующие препараты (фентанил, суфентанил, альфентанил) в амбулаторной хирургии. Частота тошноты может повышаться у пациентов, получающих опиоиды.

а. Фентанил. Интраоперационные анестетические потребности послеоперационная необходимость в аналгезии, как и время выписки снижаются у пациентов, получавших фентанил 1-3 мкг/кг (50-100 мкг в/в) непосредственно перед индукцией анестезии.

б. Суфентанил. Преиндукционные дозы для взрослых - 10-15 мкг в/в.

в. Альфентанил. Настороженность может возникнуть скорее и депрессия вентиляции м.б. меньше при введении эквивалентных доз альфентанила (0,5-1,0 мг в/в), чем при введении фентанила.

9. Бензодиазепины.

Использование мидазолама для индукции анестезии непопулярно из-за задержки выхода и эффекта амнезии, который может взаимодействовать с запоминанием инструкций пациентом. Флуманезил - специфический бензодиазепиновый антагонист, но длительность его действия м.б. короче, чем нежелательный седативный эффект бенздиазепинов.

Г. Ингаляционные анестетики с низкой растворимостью в крови обеспечивают быстрое наступление и быстрый выход из анестезии. Не идеального препарата или техники, и большинство анестезиологов комбинирует преимущества инъекционных и ингаляционных агентов. Для коротких процедур (< 90 минут) вероятно нет значимых различий во времени пробуждения при назначении галотана, энфлюрана или изофлюрана. Для боле длительных процедур изофлюран может сопровождаться более быстрым пробуждением, что отражает низкую растворимость в крови. Детям м.б. предпочтительнее ингаляционная индукция для проведения иглы, необходимой для спинальной анестезии.

1. Закись азота остается главным газом для амбулаторной анестезии, несмотря на то, что может повышать частоту тошноты и рвоты.

2. Галотан 0 наиболее часто используемый летучий анестетик для детей, обеспечивая масочную индукцию с низкой частотой возбуждения. Аритмии сердца чаще возникают, чем при использовании др. летучих анестетиков.

3. Энфлюран в высоких концентрациях может обеспечить миорелаксацию, значимую для амбулаторной хирургии.

4. Изофлюран из-за своего резкого запаха сопровождается высокой частотой задержки дыхания, кашля, ларингоспазма. Как и энфлюран, изофлюран в высоких концентрациях может обеспечить миорелаксацию, значимую для амбулаторной хирургии.

IV. Постанестетическая палата и ведение.

А. Ведение частых послеоперационных проблем равна по важности подходящему выбору пациента и выбору анестетика для обеспечения быстрой выписки (менее 1,5 часов).

Б. Боль. Подходящий контроль послеоперационно й боли включает дополнительно ингаляционные анестетик с опиоидами, местной или региональной блокадой и в/в введением опиоидов (фентанил, 0.35 мкг/кг каждые 5 минут пока боль не утихнет). Смесь ацетамифена и кодеина полезна для лечения умеренной боли у детей.

С. Тошнота и рвота - частые причины задержки выписки или поступления в госпиталь после плановой амбулаторной хирургии. Способствующие факторы послеоперационной тошноты и рвоты - Таб. 38-6.

Таб. 38-6. Способствующие факторы послеоперационной тошноты и рвоты

Анамнез болезненных движений

Анамнез тошноты после предшествующей анестезии

Ожирение

Место операции (лапароскопия, глаза)

Использование опиоидов

Внезапное движение или изменения положения

Послеоперационная боль

1. Тошнота часто сопровождает послеоперационную боль и купируется только после аналгезии в/в введением опиоидов.

2. Антиэметики.

а. Дроперидол в/в (10-25 мкг/кг; 0,625-1,25 мг) для взрослых непосредственно перед индукцией анестезии снижает частоту послеоперационной тошноты и рвоты. Сонливость более выражена при дозе препарата выше 1,25 мг. У детей, подлежащих операции коррекции косоглазия, в/в назначение дроперидола, 75 мкг/кг, перед манипуляциями на экстрараокулярных мышцах снижает частоту послеоперационной тошноты, но удлиняет время выхода из анестезии.

б. Дроперидол/метоклопрамид. Комбинация дроперидола (0,5-1,0 мг в/в) за 3-6 мин до индукции и метоклопрамида (10-20 мг в/в) за 15-30 мин до введения дроперидола эффективна для снижения частоты послеоперационной тошноты и рвоты.

в. Тошнота и рвота, которые развиваются после операции, могут лечиться в/в назначением дроперидола (0,25-1,0 мг) или метоклопрамида (5-10 мг).

V. Критерии выписки. (Таб. 38-7).

Таб. 38-7. Критерии выписки пациента после амбулаторной хирургии

Наличие ответственного взрослого для доставки пациента домой и обеспечения последующего наблюдения

Стабильные витальные признаки

Отсутствие тошноты и рвоты

Боль контролируется оральными аналгетиками

Нет признаков кровотечения

Нет признаков обструкции верхних дыхательных путей (отек гортани обычно манифестирует в течение 1-го часа после экстубации трахеи)

Возможность сознавать время и место

Возможность ambulate без помощи

А. Критерии выписки после эпидуральной или спинальной анестезии включают нормальную чувствительность, возможность ходить (восстановление моторной функции и проприоцепции), и возможность мочиться (восстановление функции симпатической нервной с/с).

Б. Перед выпиской домой пациенту д.б. даны диетические инструкции (чистую воду сначала и избегать алкоголя, по меньшей мере 12 часов) и необходимо рассказать о минимальных неприятностях, таких как боли в горле, головной боли, тошноте, головокружении, боли в месте разреза, миалгии в течение 24 часов. Следует избегать вождения автомобиля или принимать важные решения по меньшей мере 24-48 часов. Пациенты получают телефонный номер для контакта в случае значимых послеоперационных осложнений.

В. Состояние пациента верифицируется на следующий день, наиболее часто по телефону.


Глава 39. Травма.

Травма - главная опасность для здоровья, анестезиологи играют большую роль в спасении пациентов с острой травмой.

I. Эпидемиология.

А. Травма - ведущая причина смерти у молодых людей. Около 50000 людей умирают ежегодно в дорожно-транспортных происшествиях, и около 30000 умирают от огнестрельных ранений. Проникающая травма обычно сопровождается легко диагностируемыми изолированными повреждениями. Тупая травма может сопровождаться диффузными скрытыми повреждениями.

Б. Около 50% жертв умирают на месте в результате массивного повреждения, 30% - после 1-2 “золотых” часов, если кровотечение, пневмоторакс, тампонада сердца или увеличение внутричерепного объема не лечится. Смерть возникает в 20% после нескольких дней в результате сепсиса или полиорганной недостаточности.

В. Регионализация помощи в центрах травмы улучшает выживание после травмы. В этих центрах круглосуточно дежурят хирурги, анестезиологи, медсестры + рентгенологическая поддержка, лаборатории и банк крови.

II. Догоспитальная помощь.

А. Выживание после травмы требует быстрого транспорта с места происшествия в госпиталь, хорошо обученного парамедицинского персонала, и постоянного медицинского надзора.

Б. Парамедики должны уметь установить проходимость дых. путей (включая эндотрахеальную интубацию), начать в/в инфузию жидкостей, иммобилизацию шеи и очевидных переломов, первая помощь при напряженном пневмотораксе, назначить препараты, такие как сукцинилхолин (СХ), атропин, лидокаин, нитроглицерин, адреналин и опиоиды.

III. Неотложное отделение.

А. Правильная забота о пациенте с травмой требует адекватного количества обученного персонала, протоколов и современного планирования.

Б. Приоритет - обеспечение проходимости дыхательных путей и назначение кислорода. Показания к интубации траеи - Таб. 39-1.

Таб. 39-1. Показания для интубации трахеи у пациентов с травмой.

Защита от аспирации крови или желудочного содержимого

Обструкция дыхательных путей

Вентиляция под положительным давлением

Туалет трахеи

Гипоксемия

Кома

Шок

Иммобилизация с седацией и/или паралич, если пациент не сотрудничающий

1. Пока не исключена вероятность перелома шейного отдела, оротрахеальная интубация должна проводится с ассистентом, который осуществляет мягкую тракцию по оси и стабилизацию головы в нейтральной позиции. Все пациенты должны рассматриваться как имеющие полный желудок. Назотрахеальная интубация противопоказана при вероятности перелома основания черепа, т.к. трубка может проникнуть в мозг. При обструкции дыхательных путей и невозможности интубации показана экстренная крикотиреотомия (См. Фиг. 7-3).

2. Ведение дых. путей - комплексно и требует внимательности, когда есть охриплость, стридор, тупая или проникающая травма шеи, подкожная эмфизема или смещение трахеи на рентгенограмме гр. клетки. В этих ситуация рутинная назо- или оротрахеальная интубация может усугубить повреждение гортани или бронхов и вызвать полную обструкцию или разрыв дыхательных путей.

В. Много мест для сосудистого доступа д.б. установлена катетерами большого диаметра. Теплые кристаллоиды д.б. назначены при наличии гипотензии.

Г. Короткий анамнез и физикальное обследование д.б. проведены, включая полное неврологическое обследование.

Д. Д.б. проведена рентгенография гр. клетки и шейного отдела позвоночника.

Е. Образец крови д.б. взят для экстренного анализа газов артериальной крови, электролитов, коагуляционного скрининга, токсикологического исследования, этанола и для определения группы крови и совместимости.

Ж. Назогастральная трубка д.б. введена, если нет признаков перелома основания черепа.

З. Мочевой катетер д.б. введен, если нет симптомов перелома таза или повреждения уретры.

И. По показаниям специальные диагностические процедуры д.б. проведены, такие как перитонеальный лаваж, компьютерная томография (КТ), торакоцентез, в/в пиелография или ангиография.

К. Хирургические субспециалисты д.б. вызваны для консультации по необходимости.

IV. Оценка повреждения.

А. Шок определяется как состояние генерализованной неадекватной тканевой перфузии, обычно сопровождающейся гипотензией. Однако шок м.б. и с нормальным АД, а гипотензия развиваться и без шока. Наиболее частая причина гипотензии после травмы - кровопотеря и гиповолемия. Др. причины - анафилаксия, передозировка препаратов, нейрогеный отек легких, повреждение спинного мозга, ушиб сердца, тампонада сердца, напряженный пневмоторакс.

Сепсис - маловероятный фактор непосредственно после повреждения.

Б. ЦНС. Шкала комы Глазго полезна для определения уровня сознания пациента (см. Таб. 42-3). Частая причина неврологического дефицита - в/черепная гематома. ранняя диагностика с использованием КТ и лечение хирургической декомпрессией - обязательно. Как временная мера, ВЧД м.б. снижено назначением тиопентала (если гемодинамика стабильна), эндотрахеальной интубацией и гипервентиляцией легких через трубку.

1. Для предотвращения добавочной смертности и заболеваемости от повреждения головы, важно установить адекватную вентиляцию, поддерживать адекватное церебральное перфузионное давление, избегать гипертермии, анемии и проводить повторные неврологическое исследование и/или КТ. Многие центры рутинно используют монитор ВЧД, который позволяет осуществлять контроль такими мероприятиями, как гипервентиляция, в/в введение маннитола или др. диуретиков и, редко, барбитуратов.

2. Перелом позвоночника и повреждение спинного мозга часто сопровождают травму. При подозрении на спинальное повреждение позвоночник пациента д.б. стабилизирован в нейтральной позиции все время. рутинное наложение шейного воротника и перемещение пациента с кровати на кровати методом “катящегося полена” - важно. Латеральная рентгенография шейного отдела позвоночника д.б. проведена рутинно при поступлении в неотложное отделение. Спинальный шок может сопровождаться высоким повреждением спинного мозга и вследствие прерывания импульсации симпатической нервной системы. пациенты чувствуют тепло и имеют низкую ЧСС, несмотря на гипотензию. АД д.б. нормализовано назначением в/в жидкостей и, если нужно, вазопрессоров.

В. Повреждение лица. Любые пациенты с повреждением лица должны рассматриваться как имеющие перелом позвоночника, пока не будет доказано обратное. Если есть обширное повреждение мягких тканей или разрушение костей, поддержание проходимости верхних дыхательных путей м.б. трудным и опасным. Миорелаксанты не должны назначаться, пока возможность вентилировать пациента или визуализация голосовой щели не будет достигнуты. Интубация в сознании часто показана, включая крикотиреотомию или трахеостомию, проводимую под местной анестезией. Ничего не должно вводиться в нос, если есть признаки перелома основания черепа или продырявленной пластинки.

Г. Торакальное повреждение. Тупая травма гр. клетки может вызвать множественные повреждения, которые не очевидны при наружном осмотре, такие как переломы ребер, ушиб легких, пневмоторакс, разрыв бронха, разрыва крупных кровеносных сосудов, тампонада сердца. Обязательная ранняя рентгенография гр. клетки. Признаки, коррелирующие с тяжелым повреждением, включают переломы ребер, расширение средостения, flail-сегмент гр. клетки или массивный гемоторакс.

Д. Абдоминальное повреждение. Тупая травма живота может вызвать серьезное повреждение внутренних органов, наиболее часто разрывы печени или селезенки, стенки кишки, крупных сосудов. Т.к. рентгенография живота непоказательна диагноз интраабдоминального кровотечения лучше всего осуществляется перитонеальным лаважем или КТ.

V. Операционная комната.

Операционная комната на 1-м уровне центра травмы д.б. в постоянном состоянии готовности. Многие центры держат операционную открытой все время как “аварийную комнату”. Операционная травмы д.б. оборудована проверенным и готовым к работе анестезиологическим оборудованием. (Таб. 39-2).

Таб. 39-2. Оборудование, которое д.б. всегда готово в операционной комнате для пациентов с травмой

Анестетическая машина

Вентилятор

Ларингоскопы и выбор трахеальных трубок

Электронный монитор с трансдюсером давления

Кровяной насос

Шприцы

Дефибриллятор

Готовый доступ для дополнительных вливаний (катетеры, жидкости)

VI. Анестетический персонал.

А. Члены отделения анестезии должны установить 4 плана лечения перед поступлением пациента с травмой. Д.б. механизм для страховки, что адекватная помощь будет немедленно оказана. Для гемодинамически нестабильных пациентов ответственность за специфические функции д.б. назначена, такие как вентиляция легких, мониторинг назначения препаратов, возмещение жидкости и крови.

Б. После поступления гемодинамически нестабильного пациента в операционную комнату, приоритеты внимания изложены в Таб. 39-3.

Таб. 39-3. Приоритеты для обследования гемодинамически нестабильного пациента с травмой

Оценить адекватность вентиляции и оксигенации

Измерить АД

ЭКГ

Установить в/в катетер для введения лекарств

Установить устройство для согревания крови во в/в систему.

Начать трансфузию, если необходимо

Ввести внутриартериальный катетер

Измерение газов артериальной крови и гематокрита

Измерение температуры

Измерение диуреза

Рассмотреть помещение центрального венозного или легочного артериального катетера (редко показана при резусцитации пациента с травмой)

Индукция анестезии только после того, как начнется жидкостная резусцитация

VII. Выбор анестетика и техники.

А. Региональная анестезия часто используется, когда есть изолированное повреждение конечностей. Также показана для проведения послеоперационной нейроаксиальной опиоидной аналгезии. Техника, сопровождающиеся массивной симпатической нервной блокадой, относительно противопоказана при наличии гиповолемии. Продленная региональная анестезия м.б. для операций, включающих реимплантацию конечностей и пальцев, когда желательно облегчение боли, симпатэктомию и повышение кровотока в конечностях, расширяющийся в послеоперационный период.

Б. Общая анестезия требуется у наиболее травмированных пациентов, особенно с множественными повреждениями.

1. В случаях тяжелой травмы с шоком или сниженным уровнем сознания, назначение анестетиков м.б. вредным; паралич скелетных мышц и вентиляция легких кислородом м.б. все, что необходимо. Однако, анестетики д.б. назначены по-возможности быстрее.

2. Нет идеального анестетика или техники для травмированного пациента. При наличии гиповолемии использование анестетиков, которые стимулируют симпатическую нервную систему (кетамин или закись азота) - общая практика, даже если нет данных, что эти препараты улучшают исход у пациента. Фактически, постоянная стимуляция симпатической нервной системы может усилить лактат-ацидоз, сопровождающий гиповолемический шок.

3. Все пациенты с травмой д.б. рассмотрены как имеющие полный желудок. Если пациент уже не интубирован, быстрая индукция анестезии с приемом Селлика показана. несмотря на отсутствие данных для демонстрации эффективности, когда пациенты гиповолемичны или в шоке, индукция анестезии часто проводится 1-кратной дозой кетамина или этомидата. Тиопентал подходит, только если объем крови пациента близок к норме. Эффективность короткодействующих опиоидов как индукционных агентов у гиповолемических пациентов не доказана экспериментально, но некоторые клинические исследования показывают, что они м.б. подходящей альтернативой. Использование СХ м.б. неподходящим у пациентов с в/черепной гипертензией или с повреждением роговицы. СХ безопасен для использования в первые несколько часов после того, как пациент имеет подтвержденные массивную травму скелетных мышц, ожоги или повреждение спинного мозга.

4. Все летучие анестетики м.б. использованы для поддержания анестезии, но дозы должны осторожно титроваться. Пока адекватность оксигенации не будет оценена, закись азота следует избегать. Многие пациенты с травмой не только имеют повышенную альвеолярно-артериальную разницу по о2 и требуют повышения FiO2, но и имеют риск развития пневмоторакса. Независимо от выбранного анестетика, важно помнить, что АД само по себе - неподходящий критерий для оценки ОЦК, сердечного выброса или тканевой перфузии. Кислотно-щелочной баланс пациента и диурез также должны мониторироваться, если возможно.

5. У некоторых пациентов с травмой может развиваться тяжелая гипотензия, даже при низких концентрациях назначаемых анестетиков. Для минимизации возможности вспоминать, анестезиолог должен постоянно осознавать возможности и пытаться назначать анестетики при первом же удобном случае. Опиоиды обычно хорошо переносятся и обеспечивают аналгезию. Состояния, при которых могут снижаться анестетические потребности, такие как высокий уровень алкоголя, гипотермия и гипотензия, ненадежно вызывают амнезию у молодых пациентов с травмой.

VIII. Возмещение жидкостей и крови.

А. Лечение гиповолемии должно проводиться агрессивной в/в жидкостной терапией. Есть разные мнения относительно идеальной жидкости для лечения гиповолемии, но есть общее мнение, что целью терапии д.б. возмещение дефицита ОЦК пациента. Начальная резусцитация должна проводиться теплым кристаллоидным раствором, пока кровь не окажется в наличии. Раствор Рингер-лактата используется наиболее часто. Больших объемов физраствора следует избегать, т.к. высокое содержание хлорида может усилить ацидоз. Коллоиды редко необходимы для начальной резусцитации.

Б. Нет единого параметра, лучше всего показывающего адекватность возмещения в/сосудистого объема жидкости. Терапия должна контролироваться повторным измерением диуреза, давления заполнения камер сердца, гематокрита, газов артериальной крови и электролитов. Персистирующая гиповолемия может характеризоваться олигурией (диурез менее 0,5 мл/кг/час), метаболическим ацидозом, тахикардией и большими колебаниями АД во время вентиляции с положительным давлением.

В. Если есть массивное кровотечение, О-негативная кровь (до 4 единиц) д.б. дана, пока не будет приготовлена одногрупная кровь. Использование одногрупной крови не требует полного перекрестного совмещения, т.к. риск больших трансфузионных реакций очень мал. Инфузия цитрат-содержащей крови со скоростью выше 100 мл/мин может вызвать транзиторное снижение ионизированного Са плазмы, которое может эффективно лечиться введением хлористого Са. Использование микрофильтров не показано, т.к. замедляет скорость инфузии. Все жидкости и кровь д.б. подогреты и вводиться в идеале через короткий, большого диаметра периферический катетер или иглу. Быстрая инфузия и аутотрансфузионные (клетко-сохраняющие) системы имеют доказанную эффективность, когда есть профузное кровотечение.

Г. У пациентов с тяжелой травмой, особенно получавших массивную гемотрансфузию, может развиваться коагулопатия. Наиболее частая причина нехирургического кровотечения - дилюционная тромбоцитопения. Однако, дополнительные причинные факторы включаю персистирующий шок, гипоксию, ацидоз, гипотермию, распространенное повреждение тканей. Трансфузия тромбоцитов может потребоваться на каждые 10 единиц консервированной крови, которая перелита; однако, лучше всего дождаться документированной тромбоцитопении, если время позволяет. Хотя консервированная кровь содержит мало факторов V и VIII, особенно эритроконцентрат, эмпирическое назначение свежезамороженной плазмы не рекомендуется. Терапия должна корригироваться частым измерением коагуляционных параметров. В отсутствие коагуляционных исследований, 2-3 единицы свежезамороженной плазмы м.б. назначены на каждые 10 единиц перелитой крови. ДВС-синдром - редкое осложнение после массивной трансфузии, тяжелых повреждений головы или тупой травмы со множественным повреждением органов.

IX. Температура.

А. Гипотермия - частое осложнение травмы; она может усиливаться операцией с открытием полостей тела, анестезией и жидкостной терапией. Гипотермия может вызвать миокардиальную дисфункцию, аритмию, коагулопатию и ацидоз. Все жертвы травмы должны иметь температурный монитор.

Б. Измерения для предотвращения гипотермии должны включать согревание всех жидкостей и крови, использование согревающей кушетки, согревание и увлажнение анестетических газов и согревание операционной комнаты. В случаях тяжелой гипотермии м.б. необходимо использовать согревание ядра тела желудочным лаважем, перитонеальным диализом и экстракорпоральной циркуляцией.

X. Персистирующая гипотензия.

А. Многие пациенты с травмой д.б. доставлены в операционную комнату без полного предоперационного обследования. Следовательно, анестезиолог становится ответственным за беспокойство о различных интраоперативных осложнениях. Специфически, если гипотензия персистирует, несмотря на адекватное возмещение в/сосудистого объема, следует искать скрытое кровотечение, гемопневмоторакс, увеличение в/черепного объема, ацидоз, гипокальциемию, жировую эмболию или гипотермию.

Б. Газы артериальной крови и гематокрит должны анализироваться через частые интервалы. Менее часто кровь должна анализироваться для определения глюкозы, электролитов и коагуляционных тестов.

XI. Послеоперационная забота.

А. Пациенты с тяжелой травмой должны лечиться в отделении интенсивной терапии (см. Гл. 42). Из-за торакальной травмы, распространенной операции, повреждения головы и гипотермии пациенты часто требуют продленной вентиляции легких с положительным давлением. Кроме того, у пациентов с травмой может развиваться РДСВ.

Б. Пациенты с травмой особенно нуждаются в послеоперационной аналгезии. Техники с доказанной эффективностью - интратекальная или эпидуральная анестезия, управляемая пациентом аналгезия, блок плечевого сплетения (для операции реимплантации), интраплеврального введения местных анестетиков и полный спектр региональной или изолированной блокады нерва. (см. Гл. 22).

XII. Ожоги.

А. Тяжесть ожогов зависит от глубины и пораженной области тела. Смертность повышается с тяжестью ожога и возрастом. Поверхностные и частично-глубокие ожоги очень болезненны, но обычно заживают безе пересадки кожи. Глубокие ожоги должны лечиться пересадкой кожи.

Б. Начальная резусцитация должна начинаться с внимания к дых. путям, дыханию и кровообращению. Все пациенты должны получать кислород. пациента нужно интубировать при ожогах лица, наличии стридора, хрипоты или при вдыхании значительного количества дыма, пара или токсических газов. Намного легче интубировать трахею рано, т.к. позднее может развиться отек голосовых связок и гортани. Безопасно использовать СХ в первые несколько часов после ожога. Ингаляция СО наиболее часто. Карбоксигемоглобин или сатурация должны измеряться. Наиболее эффективное лечение - назначение 100% кислорода; гипербарическая оксигенация редко показано.

1. После защиты дыхательных путей и лечения др. жизнеугрожающих повреждений резусцитация должна быть продолжена большими объемами в/в жидкостей. Ожог вызывает общее повышение проницаемости капилляров с потерей жидкости и белка в интерстиций. Потеря жидкости максимальна в первые 12 часов.

2. Некоторые формулы используются для оценки потребностей в жидкости. Формула Паркланда - назначение 4 мл/кг жидкости в 1-е 24 часа на каждый % ожога. Однако, возмещение объема лучше всего контролировать измерением диуреза и гемодинамических изменений.

В. В течение часов после ожога и пока идет выздоровление, у пациентов - гиперметаболизм. Это манифестирует гипертермией, повышенным катаболизмом, повышением потребностей в О2, повышением в сыворотке уровня катехоламинов.

Г. Смертность, заболеваемость и косметический исход улучшаются при раннем иссечении и пересадке кожи на ожоговую поверхность. Проведение анестезии для этой операции включает следующие соображения:

1. Пути мониторинга м.б. затруднены. Иглы-электроды могут потребоваться для ЭКГ и нейростимулятора. Манжетка АД м.б. размещена на ожоговой поверхности, но артериальный катетер показан у пациентов с большими ожогами.

2. Точное измерение и поддержание температуры тела необходимо. Операционная комната должна быть согрета, все в/в жидкости тоже, газы должны увлажняться и согреваться увлажнителем, включенным в анестетический контур.

3. Кровопотеря м.б. массивной. Потеря должна ожидаться. Системы быстрой инфузии под давлением м.б. очень полезны.

Д. Выбор анестетика не является решающим. Опиоиды должны использоваться как часть любой техники, т.к. боль м.б. мучительной. Галотан м.б. нежелательным, т.к. для остановки кровотечения могут использоваться адреналин-содержание губки. Механическая вентиляция легких обычно необходима, т.к. пациенты имеют гиперметаболизм и могут иметь легочное повреждение из-за ингаляции дыма.

Е. Пациенты с ожогом имеют измененный ответ на миорелаксанты. Через 24 часа после ожога назначение СХ может привести к повышению сывороточного К и остановке сердца. Наоборот, пациенты с ожогами резистентны к недеполяризующим релаксантам. Механизмы этого неизвестны, хотя пролиферация холинорецепторов вне нейромышечного соединения доказана.

Ж. Забота о пациенте с электрическими ожогами аналогична термическому ожогу, с 2-мя исключениями. Во-первых. протяженность ожога м.б. неправильно оценена из-за большой массы омертвевших мышц, расположенных под неповрежденной кожей. Миоглобинурия часто развивается, диурез должен сохраняться высоким во избежание повреждения почек. Во-вторых, электроэнергия может приводить к повреждению спинного мозга.


Глава 41. Боль - острая и хроническая.

Анестезиологи квалифицированы в лечении острой и хронической боли. Пути и механизмы боли включают рецепторы, которые эксклюзивно отвечают на болевые стимулы (ноцицепторы) и освобождают стимулирующие (вещество Р, гистамин, серотонин, брадикинин) и ингибирующие (эндорфины, норадреналин, глицин, ГАМК) нейротрансмиттеры. Спиноталямический тракт - главный путь передачи ноцицептивных стимулов в мозг. Симпатическая нервная система (СНС) повышает восприимчивость к боли. Много факторов (беспокойство, депрессия, усталость) также изменяют чувствителность к боли.

I. Терапия острой боли.

А. Острая боль, требующая медицинского вмешательства, - чаще всего результат операции или травмы. Место операции влияет на интенсивность послеоперационной боли. Наиболее болезненны - торакотомия, верхнеабдоминальные и ортопедические операции. Неадекватно купированная послеоперационная боль приводит к неподвижности и развитию тромбофлебита, снижение ЖЕЛ, ФЖЕЛ, нежелательным рефлексам вегетативной нервной системы и нарушению аппетита и настроения пациента. Оптимальное купирование послеоперационной боли улучшает исход и укорачивает время госпитализации. Для лечения острой боли возможности весьма разнообразны.

Б. Системные аналгетики (Таб. 41-1).

Таб. 41-1. Характеристики системных аналгетиков
Препарат | Эквианалгетические дозы (в мг, в/м) | Длительность действия (в часах)
Морфин | 10 | 4-6
Мепиридин | 75 | 4-5
Гидроморфин | 2,5 | 4-5
Метадон | 10 | 6-8
Пентазоцин | 60 | 4-6
Налбуфин | 10 | 4-6
Буторфанол | 2 | 4-6

1. В ранний послеоперационный период назначение морфина в/в (15-40 мкг/кг каждые 10-20 мин, пока боль не будет купирована) или в/м (пиковый уровень в плазме - через 20 минут) - традиционный подход для лечения острой послеоперационной боли. Длительность действия после в/в введения - около 90 минут.

2. В/м введение опиоидов по-необходимости неизменно приводит к неравномерному эффекту. Когда мепиридин назначается в/м каждые 3-4 часа, уровень его в крови эквивалентен или превышает минимальную аналгетическую дозу только 45% интервала между дозами.

а. Один путь ликвидации “пробелов” в аналгезии - давать опиоиды так, чтобы повторная доза вызывала пиковую плазменную концентрацию, как только уровень от предыдущей дозы падает ниже терапевтического уровня.

б. Флюктуации концентрации м.б. снижены назначением длительнодействующих опиоидов, таких как метадон (Т1/2 15-30 часов).

3. Пациенты д.б. переведены на оральные опиоиды как только это будет возможно.

а. Морфин в таблетка по 30 мг обеспечивает уровень в плазме до 12 часов. Дозировка основывается на предыдущих в/м потребностях в течение 24 часов, умноженных на 3 с учетом сниженной биодоступности. Эта подсчитанная суточная доза разделяется на 2 приема через 12 часов. Пока препарат не начнет действовать, боль м.б. купирована в/м или в/в введением малых доз морфина.

б. Мепиридин часто назначается орально в дозах в 2-3 раза больше парентеральных (сниженная биодоступность и пресистемная элиминация в печени).

в. Когда послеоперационная боль станет менее интенсивной, следует переходить на менее сильные опиоиды (кодеин, пропоксифен) с неопиоидными аналгетиками (аспирин, ацетамифен, нестероидные противовоспалительные препараты).

4. Привыкание и депрессия вентиляции - наиболее частые и, вероятно, переоцениваемые следствия лечения опиоидами послеоперационной боли. Опиоиды агонисты-антагонисты снижают этот риск, но перекрывающий эффект аналгезии (повышение дозы выше определенной дозы не повышают аналгезии) - определенное ограничение для купирования тяжелой операционной боли.

В. Контролируемая пациентом аналгезия (КПА). Инфузионное устройство позволяет пациентам самим назначать болюсную дозу опиоидов нажатием кнопки. После введения дозы должен пройти определенный интервал (локаут-интервал), прежде чем пациент сможет ввести повторную дозу. Это сделано, чтобы введенная доза смогла оказать свое аналгетическое действие, прежде чем будет введена повторная доза. Препараты, выбранные для КПА, должны иметь быстрое начало действия и относительно большую длительность действия (Таб. 41-2).

Таб. 42-2. Препараты для КПА
Препарат | Болюсная доза | Локаут-интервал (мин)
Морфин | 0,5-3,0 мг | 5-20
Мепиридин | 5-30 мг | 5-15
Гидроморфин | 0,1-0,5 мг | 5-15
Метадон | 0,5-3,0 мг | 10-20
Фентанил | 15-75 мкг | 3-10
Суфентанил | 2-10 мкг | 3-10
Пентазоцин | 5-30 мкг | 5-15
Налбуфин | 1-5 мкг | 5-15

1. Все попытки пациента получить дозу, как успешные так и неудачные, фиксируются и м.б. выведены на дисплей. Частые попытки показывают необходимость повышения болюсной дозы.

2. Некоторые инфузионные устройства позволяют проводить постоянную инфузию опиоидов, а пациент может сам добавлять небольшие болюсные дозы.

3. КПА редко сопровождается значительным угнетением вентиляции.

Г. Спинальная и эпидуральная анестезия.

1. Раствор морфина без консервантов (2-5 мг в эпидуральное пространство или 0,2-0,5 мг в субарахноидальное пространство) вызывает интенсивную послеоперационную аналгезию до 24 часов.

а. Плазменная концентрация опиоидов после эпидурального введение может сохраняться на уровне, достаточном для угнетения вентиляции. Необходимость введения больших доз морфина в эпидуральное пространство для аналгезии отражает попадание препарата в системную циркуляцию и эпидуральный жир, что снижает количество препарата, связывающегося с опиоидными рецепторами. Когда введен эпидуральный катетер, возможно вводить повторны дозы морфина, что обеспечивает продленную аналгезию.

б. Субарахноидальное введение морфина ограничивает попадание его в системный кровоток и жир, что позволяет более точное назначение малых доз. Отсутствие катетера не позволяет вводить повторные дозы, хотя размещение субарахноидального катетера с этой целью в настоящее время возможно.

в. Нейроаксиальный морфин м.б. введен перед индукцией анестезии или в конце операции, помня, что начало аналгезии задерживается до 30-60 мин. Фентанил (12,5 мкг интратекально или 50 мкг эпидурально), добавленный к морфину, ускоряет начало развития аналгезии. Когда планируется региональная аналгезия допустимо добавить морфин к раствору местного анестетика.

г. Диффузия морфина к головному концу в область 4-го желудочка может привести к отсроченной депрессии вентиляции (обычно через 6-18 часов после инъекции). Это осложнение редкое, возникает менее чем в 0,33%случаев. Многие факторы повышают риск этого осложнения. (Таб 41-3).

Таб. 41-3. Факторы, способствующие отсроченной задержке вентиляции после введения нейроаксиальных опиоидов.

Большие дозы опиоидов

Использование водо-растворимых опиоидов (липофильный фентанил имеет ограниченные возможности для диффузии)

Сниженная толерантность к опиоидам

Сопутствующее системное назначение опиоидов или др. депрессантов ЦНС

Повышение внутрибрюшного или внутригрудного давления

Пожилой возраст

д. Не вентиляторные побочные эффекты нейроаксиального морфина - дозозависимы и могут купироваться налоксоном. (Таб. 41-4).

Таб. 41-4. Побочные эффекты нейроаксиальных опиоидов

Зуд

Тошнота и рвота

Седация

Гипотензия

Задержка мочи

2. Фентанил и суфентанил. Эти высоколипофильные опиоиды имеют быстрое начало аналгетического действия (5-15 мин) и намного реже вызывают отсроченную депрессию вентиляции. Относительно короткое действие (2-4 часа) может компенсироваться постоянной инфузией препарата через катетер в эпидуральное пространство.

3. Мониторинг. Хоть и редкое, но жизнеугрожающего характера отсроченная депрессия вентиляции заставляет всем пациентам проводить мониторинг на предмет этого осложнения. Начало депрессии вентиляции легко обнаруживается периодическим сестринским наблюдением (по меньшей мере, ежечасно) состояния ЦНС и частоты дыхания. Постоянный мониторинг пульоксиметром м.б. показан. Наблюдение монитором апноэ (телеметрический, если возможно) полезно, но не обязательно.

4. Место инъекции. Введение опиоидов в поясничном отделе эффективно для обеспечения аналгезии на уровне гр. клетки, отражая проксимальное движение опиоидов в ликворе.

5. Функция легких после торакотомии улучшается у пациентов, получавших нейроаксиальные опиоиды, что позволяет провести раннюю экстубацию, часто уже в операционной.

Д. Блокада местными анестетиками. (МА)

1. Эпидуральная аналгезия. МА для послеоперационной аналгезии, особенно после операций на животе и нижних конечностях, вводятся в эпидуральное пространство через катетер болюсно по потребности, болюсно по часам (бупивакаин 0,25-0,5% каждые 1-2 часа) или в виде постоянной инфузии (15-20 мг/час 0,125-0,25% бупивакаина).

а. Потенциальное преимущество у пациентов после сосудистой хирургии - поддержание блокады СНС.

б. Недостатки - гипотензия из-за блокады СНС, задержка мочи, задержка выписки вследствие сенсорной и моторной блокады. Интратекальное проникновение эпидурального катетера может привести к высокой или тотальной спинальной анестезии при введении эпидуральной дозы МА. Кумулятивная токсичность из-за системной абсорбции МА вследствие длительной инфузии или введения повторных доз - важное соображение.

2. Межреберная блокада полезна после торакальных и абдоминальных операций. Эти блоки м.б. осуществлены хирургом во время торакотомии.

4. Внутриплевральное введение МА (бупивакаин, 20 мл 0,5% раствора) через катетер в ипсилатеральной плевральной полости м.б. осуществлено после операций мастэктомии, торакотомии, холецистэктомии и почечной хирургии. МА, по всей вероятности, диффундирует из плевральной полости в межреберные нервы.

Е. Комбинация опиоидов и МА. Из-за синергизма эта комбинация эпидурально позволяет снизить дозы каждого из них. Обычные дозы для постоянной инфузии в эпидуральное пространство - бупивакаин (0,1-0,125%) и фентанил (3-5 мкг/мл) или морфин (0,3-0,5 мг/мл). Эта микстура вводится со скорость 10-20 мл/час в зависимости от уровня операции и уровня расположения эпидурального катетера.

Ж. Чрезкожная электрическая нейростимуляция (ЧЭНС). Электроды помещаются с каждой стороны разреза или ребра. Пульсирующая электростимуляция вызывает активацию ингибиторных дорзальных нейронов. Несмотря на отсутствие побочных эффектов, метод имеет ограниченное применение для послеоперационной и посттравматической аналгезии.

II. Лечение хронической боли.

А. Люмбосакральная радикулопатия. Эпидуральное введение кортикостероидов (часто с МА) может вызвать положительные эффекты, вероятно за счет снижения воспаления, вызванного механическим или химическим инсультом нервного корешка.

1. Триамциналона диацетат (50 мг) или метилпреднизолона ацетат (80 мг) вводится в эпидуральное пространство. Добавление 3-4 мл МА (лидокаин) вызывает аналгезию, подтверждая правильное введение лекарства. Повторная оценка д.б. через 1-2 недели после начальной инъекции. Если симптомы уменьшились, но еще присутствуют, введение в эпидуральное пространство можно повторить. У некоторых пациентов сохраняться боль после повторных инъекций, если первое введение не помогло. Пациенты с хронической радикулярной болью внизу спины или после хирургии нижнего отдела спины обычно резистентны к такой терапии.

2. Интратекальное введение кортикостероидов сопровождается симптомами асептического менингита.

Б. Миофасциальная боль характеризуется болезненностью в отдельных точках (триггерные точки) в пораженных мышцах и наличие уплотнений в мышцах. Острое растяжение скелетной мышцы с разрывом саркоплазматического ретикулюма и высвобождением Са и стимулирующих ноцицепторы субстанций (простогландины, брадикинин, серотонин) может играть роль в развитии этой боли.

1. Лопаточно-реберный синдром. Триггерная точка расположена сразу медиально и выше верхнего отдела лопатки Боль часто распространяется в затылочную область, плечи, медиальные отделы руки или на переднюю грудную стенку.

2. Миофасциальная боль, вовлекающая ягодичные мышцы, вызывает боль по задней поверхность бедра и голени, имитируя радикулопатию S1. Миофасциальная боль, вовлекающая грушевидную мышцу, которая лежит над седалищным нервом, может вызвать раздражение его, сходное с радикулопатией.

3. Лечение. Главный аспект лечения миофасциальной боли - физиотерапия для восстановления силы и эластичности мышц. Инфильтрация раствора МА непосредственно в триггерную точку (ежедневно. если необходимо) обеспечивает аналгезию, которая подтверждает диагноз и позволяет начать физиотерапию. УЗТ, ЧЭНС или vapocoolant-спрэй, применительно к пораженной области могут также обеспечить период аналгезии во время физиотерапии.

В. Симпатическая боль.

1. Рефлекторная симпатическая дистрофия - синдром боли, дисфункция вегетативной нервной системы и дистрофических изменений, которые обычно развиваются после травмы (раздавленные повреждения, разрывы) или операции (освобождение карпального туннеля, ладонная фасцийэктомия). Рефлекторная симпатическая дистрофия редко возникает после цереброваскулярных вмешательств или инфаркта миокарда (Таб. 41-5).

Таб. 41-5. Симптомы рефлекторной симпатической дистрофии

Жгучая боль

Гипералгезия

Теплая и гиперемированная кожа после вазоконстрикции и отека

Деминерализация кости

Тугоподвижность суставов

а. Диагноз и лечение. Блокада звездчатого ганглия или поясничный симпатический блок подтверждают диагноз “Рефлекторная симпатическая дистрофия”. Как только диагноз установлен, лечение проводится серией блокад, пока симптомы не станут минимальными.

Физиотерапия и часто ЧЭНС выполняются после каждого симпатического блока.

б. Раннее лечение (в течение 1 мес.) симпатическими блоками эффективно примерно у 90% пациентов. После 6 мес. эффективность примерно 50%.

в. Хирургическая или нейролитическая симпатэктомия оставляется для пациентов, резистентных к симпатическому блоку. Эффективность обычно транзиторная.

г. Временная блокада СНС гуанидином, введенным в/в в конечность, изолированную от системной циркуляции жгутом, м.б. полезной альтернативой блокады СНС, вызванной МА.

2. Каузалгия - синдром жгучей боли и дисфункции вегетативной нервной системы, возникает из-за повреждения крупного нервного ствола, как, например, при огнестрельных ранениях, которые вызывают сильное разрушение плечевого сплетения, седалищного или срединного нерва.

а. Боль часто начинается сразу после повреждения и часто сопровождается глубокими стреляющими или пульсирующими ощущениями. Движения или активация СНС (беспокойство, шум) часто усиливают боль. Обычно есть признаки снижения активности СНС в пораженной конечности (теплая, сухая, венодилятация). Дистрофические изменения сходны с симпатической дистрофией.

б. Лечение путем хирургической симпатэктомией (нейролитическая поясничная симпатэктомия - альтернатива хирургической поясничной симпатэктомии) эффективнее, чем блокада МА.

Г. Психогенные факторы. Хроническая боль часто сопровождается психологическими изменениями, которые со временем могут стать в большей степени патогенным фактором, чем собственно соматическая боль. (Таб. 41-6).

Таб. 46-7. Психогенные факторы, связанные с хр. болью

Ментальная депрессия

Потеря аппетита

Бессонница

Пациент избегает социальных и профессиональных обязанностей

Постоянные жалобы

Зависимость от аналгетиков

Траты на врачей

1. Психотерапия, лечение трициклическими антидепрессантами и лечение лекарственной зависимости м.б. необходимо.

2. Когда планируется тяжба, обычно для жалобы на боли пациента характерно утихание перед уплатой в суде.

III. Раковая боль.

А. Фармакотерапия. использование оральных аналгетиков - главный путь лечения этих болей, помнить надо о следующих аспектах:

1. Использование препаратов достаточной активности. Кодеин - приемлемый препарат для умеренных и слабых болей, морфин, гидроморфин, метадон - при интенсивных болях. Мепиридин не рекомендуется, т.к. аккумуляция нормепиридина (метаболит мепиридина) может привести к стимуляции ЦНС.

2. Использование адекватных доз. Доза должна повышаться, пока не будет достигнут адекватный уровень аналгезии. Обычно онкобольные требуют не более 100-200 мг орального морфина каждые 3-4 часа.

3. Назначать аналгетики по часам. Назначение препаратов по-необходимости неизменно приводит к периодам неадекватной аналгезии.

4. Использование адъювантов. Трициклические антидепрессанты, антиэметики, кортикостероиды и нестероидные противовоспалительные препараты м.б. полезны.

Б. Когда оральная терапия невозможна или неэффективна, постоянная в/в инфузия предпочтительнее перемежающихся в/м инъекций.

В. Эпидуральная или спинальная анестезия. Хроническая эпидуральная или субарахноидальная инфузия опиоидов через хирургически или чрезкожно проведенный катетер, соединенный с насосом (наружным или имплантированным) - хорошая техника, особенно у терминальных больных. Развитие толерантности м.б. скорректировано временным назначением МА или клонидина вместо опиоидов. Возврат симптомов может возникать при внезапной отмене или снижении доз нейроаксиальных опиоидов.

Г. Нейролитический блок обычно резервируется для пациентов в терминальном состоянии ввиду потенциальных побочных эффектов, таких как паралич кишки или мочевого пузыря.

1. Препараты, подходящие для нейролизиса, аналогичны по эффективности, но имеют разные характеристики. (Таб. 41-7).

Таб. 41-7. Характеристики препаратов, используемые для нейролитического блока
Алкоголь | Фенол
Боль в месте инъекции | Нет боли в месте инъекции
Быстрый нейролиз | Нейролиз в течение и15 минут
Гипобарический | Гипербарический

2. Интратекальный нейролиз требует точного положения в области высшего пораженного нервного корешка (алкоголь) или в самой зависимой позиции (фенол).


Глава 42ПИТ - палата интенсивной терапии

Глава 42.

ПИТ - палата интенсивной терапии.

Около 12% коек во взрослых и 23% коек в детских госпиталях - койки ПИТ. Обслуживание в ПИТ - около 20% госпитальной стоимости.

I. ЦНС.

А. Мониторинг ВЧД

Не леченное повышение ВЧД (> 20 мм Hg) может вести к глобальной церебральной ишемии из-за снижения церебрального перфузионного давления. Существует корреляция между клиническим исходом и уровнем подъема ВЧД после острого повреждения. Постоянный мониторинг ВЧД необходим у пациентов с повреждением головы (Таб. 42-1 и 42-2).

Таб. 42-1. Методы контроля ВЧД

Хирургическая декомпрессия

Гипервентиляция (РаСО2 25-30 мм Hg)

Дренирование ликвора

Подъем головного конца на 30 градусов (улучшает венозный отток)

Диуретики (фуросемид)

Кортикостероиды (дексаметазон эффективен для локализованного церебрального отека вокруг опухоли; требуется 12-36 часов)

Барбитураты

Таб. 42-3. Причины судорог

Фебрильные (дети)

Травма головы

Опухоль мозга (в возрасте 30-50 лет)

Церебральные сосудистые заболевания (> 50 лет)

Гипогликемия

Гипокальциемия

Б. Травма ЦНС.

1. Шкала комы Глазго оценивает тяжесть повреждения и оценку прогноза.

Таб. 42-3. Шкала комы Глазго
Параметр | Ответ | Баллы
Открывание глаз | Спонтанно | 4
 | По команде | 3
 | На боль | 2
 | Нет ответа | 1
Моторный ответ | По вербальной команде | 6
 | Локализованная реакция на боль | 5
 | Сгибательная реакция | 4
 | Декортикационная поза | 3
 | Децеребрационная поза | 2
 | Нет ответа | 1
Вербальный ответ | Ориентирован и разговаривает | 5
 | Дезориентирован и разговаривает | 4
 | Несвязанные слова | 3
 | Невнятные слова | 2
 | Нет ответа | 1

2. Соматосенсорные вызванные потенциалы, если отсутствуют билатерально, прогнозируют вегетативное состояние.

3. Ведение пациентов с тяжелым повреждением головы должны включать несколько шагов. (Таб. 42-4).

Таб. 42-4. Ведение пациентов с травмой головы

Защита дыхательных путей

Стабилизация АД и вентиляции

Подозревать повреждение шейного отдела позвоночника

Использовать компьютерную томографию для выявления хирургических повреждений

Мониторинг и лечение ВЧД

Оценка жидкостей и электролитов

Назначить антиконвульсанты

Профилактика ЖКТ-кровотечения

Оценка коагуляционного статуса (у 5-10% развивается ДВС-синдром)

II. ССС.

А. Кардиогенный шок - самая частая причина смерти пациентов в отделениях кардиореанимации, развивается у 10-15% пациентов с инфарктом миокарда. Прогноз плохой и смертность высока. (Таб. 42-5, 42-6).

Таб. 42-5. Манифестация кардиогенного шока

Нарушение сознания

Периферическая вазоконстрикция

Систолическое АД < 80 мм Hg

Сердечный индекс < 2 л/мин/м2

Конечно-диастолическое давление левого желудочка > 18 мм Hg

Таб. 42-6. Лечение кардиогенного шока

Постоянный мониторинг АД, ДЗЛК и диуреза

Механические поддерживающие устройства (интрааортальная баллонная контрпульсация)

Экстренная коронарная реваскуляризация

Б. Тампонада сердца - скопление жидкости или крови в перикарде (при хр. почечной недостаточности или после кардиохирургии), что приводит к снижению сердечного выброса из-за недостаточного венозного возврата. (Таб. 42-7)

Таб. 42-7. Манифестация тампонады сердца

Гипотензия

Глухость сердечных тонов

Электрические alternans

Набухание яремных вен на вдохе

выравнивание ЦВД, конечно-диастоличемкого давления в легочной артерии и ДЗЛК

Лечение - хирургическая декомпрессия или, если угрожает жизни, перикардиоцентез прямо в палате.

В. Легочная эмболия - ведущая причина заболеваемости и смертности. Эмболы попадают из глубоких вен нижних конечностей (Таб. 42-8).

Таб. 42-8. Манифестация эмболии легких

Внезапная одышка

Боль в подгрудинной области гр. клетки

Аритмии сердца

Сердечная недостаточность

ЭКГ-признаки перегрузки пр. отделов сердца

Газы артериальной крови (неизменные или сниженные значения РаО2 и РаСО2)

Диагноз подтверждается сканированием или легочной ангиографией. Лечение - гепарин. Фибринолитики м.б. использованы.

III. Дыхательная система.

А. Острая дыхательная недостаточность - синоним РДСВ - острого диффузного инфильтративного легочного повреждения различной этиологии. (Таб. 42-9, 42-10 и 42-11).

Таб. 42-9. Повреждения, сопровождающиеся РДСВ
Шок | Ожоги
Аспирация | Лекарственные препараты
Сепсис | Уремия
Травма | Сердечно-легочное шунтирование
Повреждение головы | Утопление

Таб. 42-10. Манифестация РДСВ

Снижение растяжимости легких (повышение гидрофильности легких как результат повышения капиллярной проницаемости)

Рефрактерная гипоксемия (шунт через заполненные жидкостью альвеолы)

Диффузные рентгенологические нарушения

Таб. 42-11. Лечение РДСВ

Дополнительная оксигенация

ИВЛ с РЕЕР

Возмещение жидкостей под контролем диуреза и легочного артериального катетера

Антибиотики при документированной инфекции

Кортикостероиды (эффективность не доказана)

Б. Механическая вентиляция. Стандартные вентиляторы под положительным давлением осуществляют несколько типов вентиляционных режимов.

1. MCV - контролируемая механическая вентиляция - осуществляет газообмен независимо от усилий пациента или эффекта. Пациент с интактным респираторным драйвом может требовать вмешательства (гипервентиляция, седация миорелаксанты) для синхронизации с аппаратом.

2. АSV- триггерная вентиляция. Аппарат откликается на усилие вдоха пациента и осуществляет заданный дыхательный объем. Если частота дыхания ниже установленного предела, режим работает как MCV.

3. В форме IPPV аппарат выдает установленный дыхательный объем в интервале.

4. Высокочастотная вентиляция характеризуется небольшим дыхательным объемом (меньше мертвого пространства), высокой частотой дыхания (60-3000 дыханий/мин) и низким давлением в дых. путях.

В. Кистофиброз - врожденное полисистемное заболевание (легкие, гепатобилиарная с/с, поджелудочная железа), характеризующееся нарушением работы экзокринных желез. Большое количество слизи в дых. путях предрасполагает к бактериальной инфекции. Лечение - механическое дренирование секрета и лечение бактериальной инфекции.

IV. Почечная система. (См. гл. 28).

А. Острая почечная недостаточность часто связана с операцией или травмой, сопровождающейся ишемией.

1. Преренальная ОПН - гиповолемия, ведущая к гипоперфузии почек.

2. Ренальная ОПН - нефротоксины (антибиотики, особенно аминогликозиды; контрастные вещества, летучие анестетики), ишемия посек, гломерулонефрит.

3. Постренальная ОПН - обструкция оттока мочи камнем, сгустком или сдавление опухолью. Цистоскопия и ретроградная пиелография подтверждают диагноз.

Б. Олигурическая/неолигурническая ОПН. (см. гл. 28).

1. Олигурическая ОПН (диурез менее 400 мл/день) имеет менее благоприятный прогноз, чем неолигурическая ОПН.

2. Препараты, повышающие экскрецию жидкости (маннитол или фуросемид, 2-10 мг/кг) могут переводить олигурическую ОПН в неолигурическую.

2. При олигурической ОПН ежедневное повышение азота мочевины крови и креатинина в среднем 10-20 мг/дл и 0,5-1,0 мг/дл.

В. Химический профиль мочи помогает оценить причину ОПН (См. Таб. 28-9).

Г. Осложнения ОПН - Таб. 42-12.

Таб. 42-12. Осложнения ОПН
Гиперкалиемия | Анемия
Метаболический ацидоз | Тромбоцитопатия
Гипонатриемия | Сепсис
Отек легких | ЖКТ-кровотечение
Гидроперикард |

Д. Лечение ОПН, после коррекции причин, определяется возможными осложнениями. Гемодиализ показан для лечения клинически значимой уремии (азот мочевины > 100 мг/дл, креатинин > 8 мг/дл), гиперкалиемии, ацидозе или жидкостной перегрузке, резистентной к консервативной терапии.

V. Инфекционные заболевания.

А. Нозокомиальные инфекции. Госпитальные инфекции - ведущая причина смерти в большинстве ПИТ. Эти инфекции часто полимикробные, многие м/о резистентны к простой а/б-терапии.

1. Некоторые факторы определяют частоту и исход нозокомиальных инфекций. (Таб. 42-13).

Таб. 42-13. Факторы нозокомиальных инфекций

Возраст пациента

Подлежащие заболевания

Целостность слизистых и наружных покровов

Иммунологический статус (СПИД, трансплантация органов)

2. Источники нозокомиальной инфекции.

Таб. 42-14. Источники нозокомиальной инфекции

Инфекции мочевыводящих путей (грам (-)-бактерии)

Раневая инфекция (обычно через 3-10 дней после операции)

Пневмония (Гр(-) бактерии и Staphyloccocus aureus)

В/сосудистые устройства

Интраабдоминальные инфекции

Синуиты (назотрахеальная интубация)

Инфекции ЦНС (менингит, абсцесс мозга)

Грибковые инфекции (множественные микроабсцесы)

Б. Септический шок. Грам (-)-бактериемия присутствует у 40% пациентов, у которых развивается септический шок со смертностью 40-90%. Esherichia coli - наиболее частый этиологический фактор. Эндотоксины ответственны за клиническую манифестацию септического шока. Лечение д.б. быстрым и агрессивным.

Таб. 42-15. Манифестация септического шока.
Ранний шок | Поздний шок
Повышение сердечного выброса | Снижение сердечного выброса
Вазодилятация | Вазоконстрикция
 | ДВС-синдром
 | РДСВ
 | ОПН

Таб. 42-16. Лечение септического шока

Антибиотики (не ожидая результатов посева гемокультуры)

Жидкостная резусцитация

Инотропы (допамин, добутамин)

VI. Питание.

Адекватное питание необходимо для возмещения нутриентов, используемых для получения энергии, необходимой тканям и для восстановления катаболизируемых тканей. См. гл 11.

VII. Коагуляционные нарушения.

Нарушения коагуляции манифестируют кровотечением или тромбозом (см. гл. 10).

А. Лабораторные тесты обеспечивают гемостатический профиль и включают количество тромбоцитов, время кровотечения протромбиновое время, парциальное тромбопластиновое время.

Б. Нарушения гемостаза у критических пациентов обычно комплексное и показывает множественный острый дефицит. (Таб. 42-17.

Таб. 42-17. Причины кровотечений

ДВС-синдром

Заболевания печени

Дефицит витамина К

Антикоагулянты

Массивная гемотрансфузия

VIII. Отравление.

При отсутствии документированного приема, нужно подозревать отравление у пациентов с нарушениями ЦНС, ОПН, печеночной недостаточностью или угнетением костного мозга.

А. Идентификация яда требует анализа желудочного содержимого, мочи и крови. Многие препараты м.б. включены.

Б. Лечение - поддерживающее (сердечнолегочная резусцитация) и симптоматическое (кома, ОПН, печеночная недостаточность). Кроме того, попытки снизить абсорбцию препарата (лаваж, эметики, адсорбенты) и ускорить выведение (диуретики, диализ, хелаты) д.б. рассмотрены.

В. Частые яды.

1. Ацетамифен. Гепатотоксичность уменьшается при раннем назначении N-ацетилцистеина.

2. Алкоголь.

а. Этанол. Поддержки вентиляции обычно достаточно.

б. Метанол и этиленгликоль. Метаболиты токсичны для глаз и почек. Лечение - алкализация с последующим гемодиализом.

3. Отравление СО - частая причина смерти у пациентов при пожаре. Сродство гемоглобина к СО в 200 раз больше, чем к О2, что ведет к глубокой тканевой гипоксии (судороги, кома, смерть). Классический вишневый цвет кожи и слизистых обусловлен ярко-красным цветом карбоксигемоглобина. Лечение - гипервентиляция легких кислородом (укорачивает время полуэлиминации с 4 часов до 40 минут), терапия отека мозга, возможность гипербарической оксигенации.

IX. Юридические и этические проблемы.

А. Смерть мозга определяется как необратимая потеря всех функций мозга, включая функции ствола. Смерть мозга типично возникает, когда ВЧД превышает систолическое АД в течение 12-24 часов после повреждения. Не д.б. признаков гипотермии или применения депрессантов.

Б. Порядок “не оживлять”. - спорный, но в общем определяется принципом: “ лечение не дает надежды на восстановление нормальных интегративных когнитивных функций”.


Глава 43Сердечнолегочная резусцитация (СЛР)

Глава 43.

Сердечнолегочная резусцитация (СЛР).

Сердечнолегочная резусцитация включает начальную поддержку работы сердца (НПРС), дальнейшую поддержку работы сердца (ДПРС) и пострезусцитационную поддержку.(Таб. 43-1, Таб. 43-2)

Таб. 43-1. Компоненты сердечно-легочной резусцитаци

Базовая поддержка работы сердца (временная доставка О2 пациенту с остановкой сердца )

Восстановление дыхания

Искусственное кровообращение

Дальнейшая поддержка работы сердца (терапия , направленная на восстановление спонтанной доставки О2 пострадавшим)

Кардиоверсия или дефибрилляция

В/сосудистый доступ/мониторинг/жидкостное возмещение

Лечение нарушений кислотно-щелочного баланса

Пострезусцитационная поддержка жизни (определение первичной причины остановки сердца и поддержание кардиопульмонарных функций)

Общая интенсивная терапия

Специфическая интенсивная терапия (легочная, сердечно-сосудистая, почечная, метаболическая, мозговая резусцитация)

Таб.42-3. Особенности СЛР в зависимости от возраста
 | Взрослые | Дети | Младенцы
Метод вентиляции | рот-в-рот | рот-в-рот/нос | то же
Контроль пульса | сонная/бедренная | сонная/бедренная | Плечевая
Компрессия грудины | 4-5 см | 2,5-4,0 см | 1,3-2,5 см
Частота компрессии сердца | 80-100/мин | 80-100/мин | 100/мин
Отношение компрессия/вентиляция | 15:2, 1-м врачом, 5:1, 2-мя врачами | 5:1 | 5:1
Обструкция инородными телами | Толчок в живот или грудь, пальцем вслепую, если пациент без сознания | Толчок в живот | Толчок в живот или грудь, пальцем вслепую, если пациент без сознания

I. Начальная поддержка работы сердца. (НПРС)

Дефицит доставки О2 - причина всех остановок сердца. НПРС осуществляется для обеспечения поступления О2 в легкие с помощью искусственного дыхания и доставки О2 в ткани с помощью наружной компрессии гр. клетки.

А. Поддержание дыхательных путей во время СЛР.

1. Обструкция гипофаринкса основанием языка (расслабление мышц, поддерживающих язык) - наиболее частая причина обструкции дыхательных путей у пациентов без сознания (см. Гл.7). Главный принцип ликвидации обструкции - выдвижение вперед нижней челюсти, что отодвигает язык от задней стенки глотки. При подозрении на повреждение шейного отдела спинного мозга голову сгибать не следует.

2. Вентиляция рот-в-рот.

а. Вентиляция выдыхаемым воздухом обеспечивает FiO2 = 0,15-0,18. РА О2 менее 80 мм Hg и РаСО2 даже ниже цифр, оказывающих эффект на сниженный сердечный выброс и повышенную венозную примесь во время СЛР. Умеренная гиперкапния (РаСО2 около 55 мм Hg) также может присутствовать.

б. Раздувание желудка вероятно, когда давление в дых. путях превышает давление открытия пищевода (около 15 см в. ст.). Риск, сочетающийся с регургитацией и аспирацией желудочного содержимого - противопоказание для любых попыток уменьшить растяжение желудка наружной компресией эпигастрия, если только растяжение желудка не приводит к неадекватной вентиляции.

в. Из-за гипоксемии и гиперкарбии при ингаляции выдыхаемого воздуха, использование оборудования для дыхательных путей д.б. как можно скорее для обеспечения высокой FiO2 и увеличения альвеолярной вентиляции.

3.. Обструкция дыхательных путей инородными телами.

а. Пациенты в сознании сами указывают на обструкцию дыхательных путей, показывая на горло.

б. У пациентов без сознания обструкция инородными телами должна подозреваться на основании парадоксального характера дыхания и ретракции гр. стенки, несмотря на действия по открытию дыхательных путей.

б. Прием Геймлиха. Быстрый толчок в эпигастрий или грудину приводит к быстрому движению вверх диафрагмы и сжатию воздуха в дыхательных путях. Это повышение давления может вытолкнуть инородное тело. Возможные осложнения этого приема - разрыв желудка, пищевода, регургитация, переломы ребер.

г. Альтернирующая серия толчков в грудь и спину рекомендуется для младенцев с инородными телами дыхательных путей.

д. Манипуляции вслепую пальцем по задней стенки глотки могут помочь удалить инородное тело, но могут и наоборот, протолкнуть его в гортань.

4. Вспомогательные мероприятия для контроля дыхательных путей. (Таб. 43-3).

Таб 43-3. Вспомогательные мероприятия для контроля дыхательных путей

Фарингеальный воздуховод (ротовой или носовой)

Вентиляция рот-в-маску

Компрессия перстневидного хряща

Пищеводный обтуратор дыхательных путей

Интубация трахеи

Крикотиреотомия и транстрахеальная вентиляция через катетер

Самораздувающийся мешок с невозвратным клапаном

Кислородные дыхательные устройства

Отсос

а. Орофарингеальный воздуховод отодвигает основание языка от задней стенки глотки. Неправильное введение может усилить обструкцию дыхательных путей смещением языка назад. Пациенты с рефлексом на роторасширитель орофарингеальный воздуховод переносят хуже назофарингеального.

б. Интубация трахеи - предпочтительная техника для контроля дыхательных путей. Попытки интубации не должны задерживать оксигенацию пациента.

в. Крикотиреотомия (Таб. 7-3).

Б. Искусственное кровообращение во время СЛР.

1. Наружная компрессия гр. клетки. Отсутствие пульса на сонных и бедренных артериях (здесь пульс сохраняется, когда на осталльных сосудах не пальпируется из-за вазоконстрикции) - показание для начала наружного массажа гр. клетки. Сдавление грудины д.б. на 4-5 см у взрослых рукой, положенной на нижнюю половину грудины. Плечи реаниматора д.б. прямо над его руками, вектор силы д.б направлен прямо на грудину. Длительность компрессии д.б. 50-60% длительности цикла, частота 80-100 /мин. (у детей чаще).

а. Реаниматор должен снимать давление полностью во время фазы релаксации, чтобы позволить сердцу наполниться кровью, но руки не должны терять контакт с грудиной, чтобы сохранить правильную позицию.

б. Кровоток, который обеспечивается наружной компрессией, временно поддерживает жизнеспособность сердца и мозга, только если оксигенация эфективна. Однако, церебральный кровоток вероятно меньше 1/3 от нормы, а коронарный м.б. даже меньше (низкое диастолическое давление) во время наружной компрессии.

2. Механизмы кровотока во время наружного массажа спорны. Развитие модификаций техники для улучшения доставки О2 зависят от доминирующего механизма, который вызывает кровоток.

1. Теория “сердце-насос”. Наружная компрессия сжимает сердце между грудиной и позвоночником, выталкивая кровь в аорту. Кровоток зависит от частоты компрессии.

2. Теория “грудная клетка-насос”. Фазовые изменения внутригрудного давления приводят к венозному притоку в гр. клетку и отток крови в аорту. Удлинение времени компрессии (50-60% цикла) улучшает кровоток, изменяя в/грудное давление.

II. Дальнейшая поддержка работы сердца.(ДПРС)

(См. Аппендикс Е).

А. Диагностика аритмий.

1. Внезапная смерть часто развивается из-за аритмии, особенно при наличии ишемии миокарда. ЭКГ д.б. рано подключена при СЛР.

2. Синхронизированная кардиоверсия - лечение гемодинамически значимых тахиаритмий. Доза кардиоверсии -75-100 Дж.

3. Электромеханическая диссоциация (ЭМД) определяется при наличии на ЭКГ сокращений при отсутствии пульса. Причины ЭМД часто жизнеугрожающие, пока быстрое вмешательство не восстановит сердечный выброс (Таю. 43-4).

Таб. 43-4. Причины ЭМД

Распространенное повреждение миокарда

Ухудшение венозного возврата

Тампонада сердца

Напряженный пневмотракс

Эмболия легких

Гиповолемия

Передозировка летучих анестетиков

Б. Наружная дефибрилляция используется как можно быстрее при лечении фибрилляции желудочков. Исход определяется тем, насколько быстро была осуществлена дефибрилляция. Асистолия резистентна к электродефибрилляции.

1. Дефибриллятор освобождает электроэнергию, которая деполяризует весь миокард, который в дальнейшем реполяризуется координированно.

2. Начальная доза для взрослых - 200-300 Дж, после чего вводится повторная доза, если фибрилляция персистирует. Третья доза - 360 Дж, назначается, если первые 2 были неээфективны. Начальная доза у детей - 2 Дж/кг. Излишние дозы могут вызвать повреждение миокарда и постшоковую аритмию сердца.

В. В/венная терапия во время СЛР.

1. Центральные (внутренняя яремная, подключичная, бедренная) венозные катетеры обеспечивают более быстрое начало действия препаратов в сравнении с периферическими.

2. Введение препаратов (адреналин, атропин, лидокаин) в трахею - альтернатива в/в введения. Внутрисердечное назначение адреналина редко показано.

Г. Лекарственная терапия. (Таб. 43-5).

Таб. 43-5. Препараты для СЛР
Препарат | Показания | Доза
Кислород | Гипоксемия | 100%
Адреналин | Фибрилляция желудочков асистолия, ЭМД | 5-10 мкг/кг в/в, 1 мг на 10 мл в трахею
Сода | Не рекомендуется, исключая некоторых б-х | 0,5 ммоль/кг каждые 10 мин СЛР или по рН
Лидокаин | Рецидив фибрилляции желудочков или желудочковая тахикардия |
Бретилиум | При неэффективности лилокаина | 5 мг/кг каждые 5 мин, не > 30 мг/кг
Атропин | Брадикардия, болокада, асистолия | 70 мкг/кг в/в или в трахею
Изопротеренол | Когда атропин не эффективен | 2-20 мкг/мин (взрослым)
Верапамил | Пароксизмальная предсердная тахикардия | 70 мкг/кг в/в
Са++ | Не рекомендуется |

1. Начальная лекарственная терапия - для коррекции артериальной гипоксемии и подъема церебрального и коронарного перфузионного давления (адреналин). Сода не рекомендуется как начальный препарат для коррекци ацидоза, сопровождающего остановку сердца. Альвеолярная вентиляция корригирует ацидоз путем удаления СО2 и ликвидирует побочные эффекты соды (Таб. 43-6).

Таб. 43-6. Побочные эффекты соды.

Сдвиг кривой дисоциации оксигемоглобина влево

Гипонатриемия

Гиперосмолярность

Парадоксальный ацидоз из-за образования СО2

Внеклетьочный алкалоз

Возможная инакивация одновременно назначенных катехоламинов

2. После восстановления самостоятельного кровообращения препараты со специфическим действием на ЧСС, сократимость, сердечный ритм и ОПСС м.б использованы для стабилизации сердечного выброса и АД.

Д. Инвазивные терапевтические техники во время СЛР.

Водитель ритма (инфаркт миокарда с сердечной блокадой), перикардиоцентез, лечение напряженного пневмоторакса м.б. процедурами спасения жизни во время СЛР.

1. Водитель ритма - наиболее эффективно обеспечивается размещением через центральную вену электрода (легочный артериальный катетер), подключенного к наружному генератору пульса (устанавливает ток, ЧСС и синхронность в противовес асинхронному). Для лечения сердечного блока электрод д.б. проведен в пр. желудочек.

2. Перикардиоцентез проводится субксифоидальным введением спинальной иглы, соединенной для мониторинга с аппаратом ЭКГ.

3. Напряженный пневмоторакс (нарушает вентиляцию и венозный возврат) разрешается введением иглы во 2-м или 3-м межреберном промежутке. Введение иглы д.б. по среднеключичной линии без дальнейших отклонений медиально во избежание повреждения a.mammaris interna. Пункция межреберной артерии маловероятна, если игла проводится над краем ребра.

III. Специфические ситуации в СЛР.

А. Доказанная (мониторингом) остановка. Терапевтические отлиячия от стандартных НПРС и ДПРС м.б. в данной ситуации.

1. Кашлевая СЛР. Пациенты, пока еще находятся в сознании, могут временно поддержать сердечный выброс при наличии фибрилляции желудочков повторяющимся кашлем с движением диафрагмы, вызывающим эффект грудной помпы.

2. Прекордиальный удар. Единичный резкий удар в среднюю точку грудину кулаком с высоты 20-30 см над гр. клеткой пациента показана только у взрослых при развитии фибрилляции желудолчков или асистолии из-за сердечной блокады.

3. Немедленная дефибрилляция вероятна будет эффективной если сохраняется оксигенация сердца.

Б. Утопление и ситуации, близкие к утоплению. Гипоксемя возникает начально из-за аспирации вследствие погружения в воду и вторично из-за отека легких. Кровообращение сохраняется в течение нескольких минут после апноэ, возможно обеспечивая выживание, несмотря на период погружения под воду, который может превышать верхний предел церебрального выживания (4-5 минут).

В. Удар током вызывает апноэ в результате спазма скелетных мышц и остановки сердца, наиболее часто вследствие фибрилляции желудочков.

Г. Отравление угарным газом (СО). Повышение РаО2 вытесняет СО из гемоглобина. Н-р время полуэлиминации СО - 4 часа при дыхании комнатным воздухом и 40 минут при дыхании 100% О2.

IV. Пострезусцитационная поддержка сердца.

А. Все пациенты после СЛР должны мониторироваться и поддерживаться в палате интенстивной терапии (ПИТ) - Таб. 43-7.

Таб. 43-7. Возможные нарушения у пациента после СЛР

Аритмии или кардиогенный шок

Внутрисосудистый объем жидкости

Олигурия

Илеус

Стрессовые язвы и кровотечение из них

Питание

Б. Пострезусцитационный уход при ишемически-аноксическом повреждении мозга.

1. Церебральное повреждение - результат первичного ишемического инсульта и вторичных постишемических изменений, которые могут начаться после восстановления перфузии и оксигенации.

2. Нарушение церебральной циркуляции из-за остановки сердца приводит к падению запасов О2 и потере сознания в течение 15 секунд. Когда О2 истощается, метаболизм мозга переключается на анаэробный гликолиз, пока хватает запасов глюкозы (4 минуты), что приводит к внутриклеточному лактат-ацидозу.

а Продукция лактата больше и в/клеточный рН ниже, если присутствует гипергликемия во время остановки сердца.

б. Энергозависимый ионный насос клеточной мембраны перестает работать, что приводит к вхождению в клетку Na и Са и отеку клетки.

в. Неизвестно, когда возникает необратимое церебральное повреждение. Это время может изменяться температурой тела уровнем глюкозы крови во время остановки сердца. Гистологические изменения возникают после 5-7 минут. Ишемическая аноксия достаточна для разрушения ГЭБ через 30-60 минут.

3. Восстановение церебрального кровотока через 5-10 минут ведет к вторичному церебральному повреждению, которое характеризуется региональной гипоперфузией. Это неравномерное востановление мозгового кровотока может отражать сосудистую обструкцию отечными клетками, агрегатами эритроцитов или вазоспазм.

4. При развити церебральной ишемии происходит потеря ауторегуляции церебрального кровотока.

5. Внутричерепная растяжимость может снижаться при отеке мозга, хотя ВЧД обычно остается близким к норме, пока ишемия не будет достаточно тяжелой или длительной. Повышение ВЧД, достаточное для нарушения мозгового кровотока, более вероятно возникает после повреждения головы или воспалительного инсульта.

6. Пострезусцитационное ведение имеет цель - оптимизировать мозговой кровоток и управление метаболическими потребностями в О2. (CMRO2)(Таб. 43-8).

Таб. 43-8. Цели оптимизации мозгового кровотока и CMRO2.

Нормотензия

Умеренная гипервентиляция (РаСО2 25-35 мм Hg)

Нормотермия

Поддержание нормального ВЧД (барбитураты, диуретики, кортикостероиды)

Антиконвульсанты

а. Нет данных, что барбитураты улучшают неврологический исход, когда назначаются после глобальной церебральной ишемии.

б. Нет данных, что гипотермия улучшает неврологический исход, когда используется после глобальной церебральной ишемии.

в. Точно неизвестно, следует ли избегать глюкозо-содержащих растворов после успешной СЛР.

V. Медико-юридические аспекты.

А. Решение начале или конце СЛР должно основываться на функциях сердца и мозга и ответа на терапию.

Б. Проспективный диагноз необратимого повреждения мозга практически невозможен.

В. СЛР часто начинается для оценки сердечнососудистого ответа. Часто только СЛР показывает необратимое повреждение сердца и резистентность к дальнейшей терапии.

VI. Протокол лечения для СЛР.

Фигуры 43-1 - 43-4 взяты из книги Textbook of Advanced Cardiac Life Support, 2-е издание, Глава 16, Даллас, 1987 г. Copyright American Heart Associacion.

Фиг. 43-1 Лечение фибрилляции желудочков

Подтвержденная мониторингом остановка | Неподтвержденная мониторингом остановка
¯ | ¯
Контроль пульса - если нет | Контроль пульса - если нет
¯ | ¯
Прекордиальный удар | ¯
¯ | ¯
Контроль пульса - если нет | ¯
¯
СЛР пока не будет приготовлен дефибриллятор
¯
Контроль монитором ритма - если вентрикулярная фибрилляция или тахикардия
¯
Дефибрилляция 200 Дж
¯
Дефибрилляция 200 -300 Дж
¯
Дефибрилляция до 360 Дж
¯
СЛР, если нет пульса
¯
В/венный доступ
¯
Адреналин, 1:10000,0.5-1.0 мг в/в толчком
¯
Интубация, если возможно
¯
Дефибрилляция до 360 Дж
¯
Лидокаин, 1 мг/кг в/в толчком
¯
Дефибрилляция до 360 Дж
¯
Бретилиум, 5 мг/кг в/в толчком
¯
(Рассмотреть возможность соды)
¯
Дефибрилляция до 360 Дж
¯
Бретилиум 10 мг/кг в/в толчком
¯
Дефибрилляция до 360 Дж
¯
Повторно лидокин или бретилиум
¯
Дефибрилляция до 360 Дж

Фиг. 43-2. Лечение асистолии.

Если ритм нестабилен и возможность фибрилляции желудочков, дефибрилляция, пока есть.

Если асистолия:

¯

Продолжить СЛР

¯

Установить в/в доступ

¯

Адреналин 1:10000, 0.5-1.0 мг/кг в/в толчком

¯

Интубация, когда возможно

¯

Атропин, 1.0 мг в/в толчком (повторить через 5 мин)

¯

(Рассмотреть возможность соды)

¯

Искусственный водитель ритма

Фиг. 43-3. Лечение электромеханической дисоциации.

Продолжить СЛР

¯

Установить в/в доступ

¯

Адреналин 1:10000,0.5-1.0 мг в/в толчком

¯

Интубация, если возможно

¯

(Рассмотреть возможность соды)

¯

Рассмотреть возможность гиповолемии, тампонады сердца, напряженного пневмоторакса, ацидоза, гипоксемии, эмболии легких

Фиг. 43-4. Лечение желудочковой тахикардии.

Нет пульса |  | Есть пульс
¯ | Стабильный |  | Нестабильный
Лечить, как | ¯ |  | ¯
фибрилляцию | О2 |  | О2
желудочков | ¯ |  | ¯
 | В/в доступ |  | (Возможна седация)
 | ¯ |  | ¯
 | Лидокаин, 1 мг/кг |  | Кардиоверсия 50 Дж
 | ¯ |  | ¯
 | Лидокаин, 0,5 мг/кг каждые 8 мин, |  | Кардиоверсия 100 Дж
 | пока не достигнет эффекта,или |  | ¯
 | до 3 мг/кг |  | Кардиоверсия 200 Дж
 | ¯ |  | ¯
 | Прокаинамид, 20 мг/мин, пока не |  | Кардиоверсия до 360 Дж
 | достигнет эффекта или до |  | ¯
 | 1000 мг |  | Если возвращается, добавить лидо-
 | ¯ |  | каин и снова кардиверсия, начиная
 | Кардиоверсия как у нестабильных |  | с уровня, который был успешным,
 | пациентов |  | затем прокаинамид ил бретилиум

Глава 44. Взаимодействие лекарств.

Госпитализированные пациенты имеют риск развития взаимодействия вредных эффектов препаратов. Пациенты в возрасте получают 5-10 препаратов до поступения в госпиталь и еще 5-10 м.б. добавлены во время анестезии. Взаимодействие некоторых препаратов м.б. полезно, но важно, чтобы потенциал взаимодействия хорошо оценивался при его появлении.

I. Механизмы взаимодействия препаратов.

А. Фармацевтические факторы. Некоторые лекарства могут взаимодействовать в результате физических или химических факторов. Тиопентал имеет рН 10,5 и преципитируется при смешивании в шприце с опиоидами, имеющими низкий рН. Кислый гепарин нейтрализуется в неактивную соль при смешивании с протамином.

Б. Фармакокинетические факторы.

1. Абсорбция 1 препарата м.б нарушена назначением другого. Добавление адреналина к раствору МА задерживает абсорбцию последнего и удлинняет региональную анестезию. Добавление закиси азота к летучему анестетику, такому как галотан, повышает поступление галотана и легких в кровь (вторичный газовый эффект).

2. Распределение препаратов в организме может нарушаться назначением др.препаратов, обычно через эффект связывания с белками плазмы крови. Только несвязаная фракция препарата фармакологически активна. Тиопентал м.б. вытеснен сульфоксазолом; тем самым его активность повышается.

3. Некоторые препараты могут нарушать биотрансформацию других лекарств. Постоянный прием таких препаратов, как барбитураты, индуцирует ферменты печени, ускоряя метаболизм таких препаратов как, н-р, антикоагулянты. С другой стороны, эхотиофат, препарат для лечения глаукомы, ингибирует плазменную холинэстеразу и удлинняет действие сукцинилхолина.

4. Один препарат может изменять экскрецию другого. Угнетая вентиляцию, опиоиды могут замедлять альвеолярную элиминацию летучих анестетиков.

В. Фармакодинамические факторы. Когда препараты действуют на одни и те же рецепторы, может возникнуть синергизм или антагонизм. Неомицин потенцирует нейромышечный блок, вызванный панкуронием. Налоксон снимает респираторную депрессию, вызванную опиоидами.

II. Специфические взаимодействия препаратов.

А. Н2-антагонисты.

1. Циметидин ингибирует энзимы печени и снижает печеночный кровоток. Это может вести к снижению метаболизма лекарств, имеющих высокую скорость печеночной экстракции. Если пациент лечился циметидином, усиленный и пролонгированный эффект можно ожидать от назначения обычных доз: бензодиазепинов, сукцинилхолина, теофиллина, лидокаина, бета-агонистов, антикоагулянтов, опиоидов. Интраоперационное введение Н1 или Н2-блокаторов может снизить тяжесть гипотензии, наблюдаемой от в/в введения препаратов-либераторов гистамина (н-р, морфина, d-ТК, атракуриума).

2. Ранитидин оказывает меньшее влияние на энзимы печени, чем цимеидин, хотя он может солровождаться небольшим снижением печеночного кровотока. Если будут назначены препараты, метаболизируемые печенью, ранитидин предпочтительнее.

Б. Бензодиазепины.

1. Бензодиазепины и барбитураты, такие как тиопентал, могут действовать на одни и те же рецепторы, и их эффект - синергизм. При одновременном назначении дозы их д.б. пропорционально снижены.

2. Бензодиазепины снижают Т1/2b бупивакаина. Кроме того, снижают потенциал токсичности бупивакаина для ЦНС, но не изменяют его для кардиоваскулярной токсичности.

3. Хотя назначение высоких доз фентанила (50-100 мкг/кг вв/) может сопровождаться стабильностью гемодинамики, сопутствующее введение диазепама или мидазолама может вызвать значительное снижение среднего АД и ОПСС. Это м.б. связано со снижением в крови уровня катехоламинов Лоразепам не вызывает гипотензии.

В. Миорелаксанты.

1. Эффект НМР усиливается ингаляционными анестетиками. Эффект максимален с изофлюраном и энфлюраном и минимален с галотаном и закисью азота. Механизм м.б. связан с повышением кровотока в скелетных мышцах, вызванным ингаляционным анестетиком или с прямым действием на нервно-мышечное соединение.

2. Разовое введение гидрокортизона может потенцировать действие НМР. Наоборот, хр. терапия гидрокортизоном м.б. антагонистом блокады НМР.

3. Нитроглицерин не изменяет ответа на МР, но может пролонгировать длительность блокады. Блокатор кальциевых каналов верапамил может потенцировать блокаду как сукцинилхолином (СХ), так и НМР.

4. Различные антибиотики оказывают потенцирующее действие на блокаду; они ингибируют освобождение медиаторов и их воздействие на постсинаптическую мембрану. Нейромышечная блокада, связанная с а/б, может в некоторых случаях быть снята энтихолинэстеразными препаратами или кальцием. Однако, во всех случаях необходимо оценивать адекватность блокады специальным мониторингом.

5. Магнезия может вызвать слабость в мышцах и усилить эффект как СХ, так НМР. Магнезия также снижает МАК летучих анестетиков. Когда сульфат магния используется для предотвращения преждевременных родов или лечения преэклампсии, лучше не назначать дефасцикуляционной дозы НМР перед введением СХ, т.к. эта небольшая доза может вызвать избыточную слабость мышц.

6. Диуретик фуросемид и маннитол могут потенцировать блокаду НМР, вероятно через действие в нейромышечном соединении.

7. МР могут сопровождаться аритмиями сердца. Частота может повышаться, если пациент получает галотан, дигиталис или трициклические антидепрессанты. Возможно как результат избыточной активности парасимпатической нервной системы назначение СХ сопровождается брадикардией, когда пациент получил большие дозы фентанила или суфентанила.

Г. Антиаритмические препараты.

1. Квинидин, лидокаин и прокаин усиливают блокаду как СХ, так и НМР. Он повышает плазменную концентрацию дигоксина, вероятно, за счет вытеснения последнего из связи с белками плазмы. Лидокаин - депрессант ЦНС в низких концентрациях и снижает потребности в ингаляционных анестетиках.

2. Амиодарон доказанно эффективен для лечения рефрактерных желудочковых аритмий. Тяжелая АВ-блокада 3-й степени и брадикардия могут наблюдаься во время анестезии. Соображения - дооперационная установка пейсмекера.

Д. Бета-антагонисты.

1. Бета-антагонисты вызывают депрессию миокарда и периферическую вазоконстрикцию, что усиливает кардиоваскулярную депрессию, вызванную анестетиками. Однако, пациенты лечившиеся бета-антагонистами, могут безопасно анестезироваться при подходящем мониторинге. Резкая отмена может привести к гипертензии, поэтому терапия должна продолжаться до начала хирургии.

2. Из-за ингибирования входа К в клетку, бета-антагонисты могут обусловить большее повышение плазменного калия после введения СХ.

Пациенты с риском развития гиперкалиемии после СХ, как например при ожогах, почечной недостаточности, травме, особенно чувствительны, если они лечатся бета-агонистами.

3. Бета-антагонисты влияют на элиминацию препаратов, т.к. снижают печеночный кровоток и ингибируют печеночный окислительный метаболизм. Клиренс бупивакаина и лидокаина ингибируется пропранололом.

4. Бета-антагонисты могут также противодействовать бронходилятирующему эффекту аминофиллина и др. бета2-антагонистов. Т.к. эсмолол - высокоселективный бета1-блокатор, он является хорошим препаратом у пациентов с астмой или хр. обструктивными легочными заболеваниями.

Е. Блокаторы кальциевых каналов (БКК).

1. Т.к. ингаляция анестетиков ингибирует кальций-зависимые трансцеллюлярные процессы, БКК могут усиливать кардиоваскулярную депрессию, вызванную ингаляционными анестетиками. Это потенциально опасное взаимодействие наиболее вероятно, когда очевидно ухудшение функции желудочков. Тяжелая гипотензия, угнетение работы сердца, АВ-блокада 3-й степени и асистолия должны быстро диагностироваться.

2. БКК, как и др. антиаритмические и антиангинальные препараты должны вводится при первой же необходимости во время операции.

Ж. Адреналин.

1. Ингаляция анестетиков сенсибилизирует миокард к аритмогенным эффектам катехоламинов. Максимально этот эффект выражен у галотана, особенно при гиперкапнии или ацидозе. В меньшей степени это выражено у изофлюрана и энфлюрана.

2. Препараты, взаимодействующие с обратным захватом норадреналина в адренергических нервных терминалях, предрасполагают к аритмии, особенно при высоком уровне катехоламинов в крови (н-р, трицикличекие антидепрессанты, кокаин, кетамин).

З. Бета2-агонисты

1. Назначение бронходилятаттров, таких как тербуталин, могут провоцировать аритмии сердца во время анестезии. Желудочковые аритмии менее вероятны при использовании энфлюрана или изофлюрана, в отличие от галотана.

2. Другой бета2-агонист, ритодрин, ингибирует сокращение матки и используется для остановки преждевременных родов. Желудочковая эктопия может возникнуть, если пациент получает др. антиаритмические препараты, такие как атропин, гликопирролат, галотан.

И. Антигипертензивные препараты.

1. Пациенты с гипертензией, лечившиеся антигипертензивными препаратами, показывают меньшую гемодинамическую нестабильность во время анестезии, чем нелеченные. Резкая отмена антигипертенивных препаратов может вызвать гипертензию и ишемию миокарда. Следовательно, лучше всего продолжать терапию до операции.

2. Резерпин и альфа-метилдофа истощают запас катехоламинов в ЦНС, снижая МАК летучих анестетиков, требующуюся во время анестезии. Этот эффект не оказывает гуанитидин, т.к. он не проникает через ГЭБ.

К. Антидепресанты.

1. Ингибиторы МАО (моноаминооксидазы) используются для лечения гипертензии и депрессии (н-р, паргилин, фенелзин, траницилпромин, изокарбоксазид).

2. Назначение опиоидов, особенно мепиридин, у пациентов, получавших ингибиторы МАО, сопровождается развитием гипертензии, гипотензии, судорог, комы. Кроме того, пациенты, лечившиеся ингибиторами МАО, исключительно чувствительны к симпатомиметикам, особенно к препаратам непрямого действия, таким как эфедрин (м.б. тяжелая гипертензия). Разовое введение ингибиторов МАО во время анестезии может вызвать аритмию.

3. Трициклические антидепрессанты блокируют повторный захват норадреналина в адренергических нервных окончаниях. Эти препараты предрасполагают к повышенной частоте аритмий и тахикардии при анестезии, особенно при использовании галотана, кетамина, панкурония, антихолинэстеразных препаратов.

4. Побочные эффекты ингибиторов МАО и трициклических антидепрессантов менее вероятны при хроническом приеме. Этот м.б. обусловлено down-регуляцией активности бета-рецепторов. Если лечение ингибиторами МАО или трициклическими антидепрессантами - постоянное, то операция не должна откладываться, пока препараты не отменены.

5. Мепиридин противопоказан пациентам, получающим ингибиторы МАО. Симпатомиметики непрямого действия также д.б. исключены. Интраоперационная гипотензия должна лечиться назначением жидкостей или вазопрессоров прямого действия, таких как фенилэфрин.

Л. Кокаин. Как и трициклические антидепрессанты, кокаин также ингибирует обратный захват норадреналина в нервных терминалях. Разовое введение кокатина может привести к вентрикулярной эктопии, которая м.б. фатальной при массивной передозировке. Анестетический риск, сопровождающий хр. злоупотребление кокаина, не изучен.

М. Химиотерапевтичесмкие препараты.

1. Алкилирующие агенты, такие как циклофолсфамид и мехлоретаммин, ингибируют плазменную холинэстеразу и могут пролонгировать действие СХ.

2. Легочная токсичность блеомицина может усиливаться при ингаляции высоких концентраций О2.

3. Антрациклиновые препараты доксорубицин и даунорубицин могут вызвать кардиальную токсичность. Аритмии, в т.ч. блокада сердца и желудочковая тахикардия, наблюдаются. При наличии симптомов сердечной недостаточности тяжелая гипотензия может наблюдаться во время анестезии. Анестетики с минимальными кардиоваскулярными эффектами д.б. использованы, как и инвазивный гемодинамический мониторинг.

Н. Иммунодепрессанты.

1. Азатиоприн может противодействовать действию НМР.

2. Циклоспорин может повысить аналгетический эффект опиоидов и гипнотический эффект барбитуратов, а также может усилить действие НМР.

III. Заключение.

Анестезиологи д.б. осведомлены обо всех препаратах, которые пациенты получали до операции. Многие из них могут иметь важное взаимодействие с препаратми, используемыми для анестезии. Не всегда возможно предотвратить взаимодействие, т.к. эти препараты терапевтически необходимы. Однако, анестетическая техника м.б. часто модифицирована, чтобы минимизировать побочные эффекты.


Часть 2Глава 13. физиология автономной НС

Часть 2. Фармакология.

Глава 13.

Физиология автономной нервной с/с и фармакология.

Автономная нервная с/с (АНС) отвечает за поддержание внутреннего гомеостаза. Лекаста для анестезии, боль, заболевания часто вызывают АНС-опосредованные побочные эффекты.

I. Функциональная анатомия.

АНС представлена симпатической (СНС, адренергической) и парасимпатической (ПНС, холинергической) отделами. Влияние их на активность ороганов в в целом противоположно Таб. 13-1.

 | СНС | ПНС
Сердце: -Синоатриальный узел -АВ-узел -С/с волокон Пуркинье -Миокард Стенка сосудов: -Кожа и слизистые -Скелетные мышцы -Легкие Мускулатура бронхов ЖКТ: -Желчный пузырь -Моторика кишки и секреция Мочевой пузырь: -Детрузор -Треугольник Железы: -Носовые, слезные, слюнные, поджелудочная) -Потовые -Апокриновые Глаза: -Зрачок -Цилиарное тело | Тахикардия проведения автоматизма сократимости Констрикция Констрикция (a), дилятация (b) Констрикция Релаксация Релаксация Снижение Релаксация Констрикция Вазоконстрикция и снижение секреции Диафорез Секреция Мидриаз Релаксация (зрение на даль) | Брадикардия ¯ проведения Минимальный эффект Миним. ¯ проведения Дилятация Дилятация Дилятация Констрикция Контракция Повышение Констрикция Релаксация Стимуляция эффекта Не влияет Не влияет Миоз Констрикция ( зрение вблизи)

А. Организация центральной АНС. Главная область -гипоталямус (контроль АД, терморегуляция, стрессорный ответ). Жизненные центры контроля дыханием и гемодинамикой расположены в продолговатиом мозге и мосту.

Б. Огранизация периферической АНС. (Фиг. 13-1)

1. Волокна преганглионарных нейрнов берут начало в ЦНС и синапсах в автономных ганглиях (кроме надпочечников). Постганглионарные волокна выходят из автономных ганглиев и заканчиваются эффекторами. Есть 22 пары симпатических паравертебральных ганглиев, локализованных ближе к спинному мозгу, нежели к иннервируемым органам. Наоборот, парасимпатические ганглии локализуются в или рядом с иннервируемым органом.

2. Преганглионарные волокна - миелинизированные (быстрое проведение), постганглионарные - нет.

3. Активация СНС вызывает диффузный физиологический ответ, активация ПНС - более дискретный ответ. Н-р, вагальная стимуляция иожет вызвать брадикардию, но не изменить моторику ЖКТ.

4. Иннервация АНС. Сердце хорошо иннервировано СНС и ПНС, но вагальные волокна мало или вообще не иннервируют желудочки. Периферическая циркуляция вся под контролем СНС. Базальный тонус АНС поддерживает диаметр сосуда на уровне 50% от максимального, давая возможность для потенциальной констрикции или дилятации.

В. Медиаторы АНС:

1. Ацетилхолин (АХ)- медиатор преганглионарных нервных окончаний СНС и ПНС и постганглионарных нервных окончаний ПНС.

2. Норадреналин (НА) - медиатор постганглионарных нервных окончаний СНС (кроме потовых желез, здесь - АХ).

3. Хромафинные клетки надпочечников занисмают место постганглионарных нейронов СНС и освобождают НА и адреналин (Адр) (преимуществено) в кровоток как нейротрансмиттерный гормон.

Г. Рецепторы - это макромолекулы на клеточных мембранах, которые активируются агонистами (НА или АХ), что ведет к ответу эффекторных клеток.

1. Холинергические рецепторы подразделяются на М (мускариновые, постганглионарные нервные окончания) и Н (никотиновые, автонромные ганглии и нейромышечное соединение). Медиатор - АХ. Атропин - специфический М-антагонист. АХ е высвобождается из пресинаптических нервных окончаний и, в отличие от НА должен постоянно синтезироваться.

2. Адренергические рецепторы подраделяются на a, b и дофаминэргические с подтипами для каждой категории. НА - медиатор a и b -рецепторов. Таб. 13-2.

Таб. 13-2. Классификация адренорецепторов
 | Агонист | Антагонист | Локализация | Действие
a1 a2 b1 b2 дофамин1 дофамин2 | Норадреналин Клонидин Норадреналин Изопротеренол Адреналин Норадреналин Допамин Добутамин Изопротеренол Адреналин Норадреналин Тербуталин Ритодрон Альбутерол Допамин Допамин | Празозин Фентоламин Лабеталол Йохимбе Фентоламин Метопропол Эсмозол Пропранолол Тимолол Лабеталол Пропранолол Тимолол Лабеталол Дроперидол Домперидон | Гл. мышцы (со-суды, сфинктеры) Пре- и постсинапт. области ЦНС Сердце Печень Гл. мышцы (ске-летные и коронары) Панкреас Сосуды почек Пресинапсы | Вазоконст-рикция ¯ освобождение норадреналина ЧСС, сокр-ти, проводимости и автоматизма Гликонеогенез Расслабление Секреция Инс Вазодилятация ¯ освобождения норадреналина

Д. Число и чувствительность адренорецепторов обратно зависит от окружающей концентраци катехоламинов (высокая или низкая регуляция). Н-р, хр. лечение астмы b-агонистами может пивести к тахифилаксии из-за низкой регуляции. Денервация или хр. лечение b-антагонистами приводит к высокой регуляции.

II. Молекулярная фармакология и эффекторный ответ.

Рейепторы - это 1-е звено в клеточном ответе. Химический посредник (медиатор или препарат) взаимодействует с рецептором (стмуляция ил ингибирование), что изменяет активность аденилат-циклазы (цАМФ - вторичныей посредник). Взаиможействие рецептора с АЦС-зой детерминируется гуаниновым нуклеотидом регуляторным протеином. Са - третичный посредник.

III. Рефлексы АНС.

А. Артериальные барорецепторы в области каротидных синусов и дуги аорты реагируют на изменение АД. Повышение импульсации от них ингибирует СНС. Возникший относительный перевес вагуса вызывает вазодилятацию, снижение ЧСС, и снижает давление. Летучие анестетики взаимодействуют с барорецепторами и, т.о., сниженное вследствие этого АД может не вызывать рефлекторных изменений ЧСС.

Б. Венозные барорецепторы в пр. предсердии и крупных венах, вызывая повышение ЧСС при растяжении пр. предсердия повышенным давлением наполнения (рефлекс Бэйнбриджа). Сниженная ЧСС при спинальной анестезии может отражать активацию венозных барорецепторов вследствие снижения венозного возврата.

IV. Клиническая фармакология АНС.

Ответ вызывается в зависмости от: 1)Достигнутой плазменной концентрации; 2) Числа занятых рецепторов и силы связи; и 3) Отражает регулирование в ответе на эффект лекарств.

А. Ганглионарные антагонисты

Треметафан - ганглиблокатор, связывается с АХ-рецепторами. Быстрый гидролиз плазменной холинэстеразой требует назначения препарата в виде постоянной инфузии (500 мг растворяется в 250-500 мл; начальная доза 10-20 мкг/кг/мин), так чтобы поддерживать АД на желательном уровне. Тахифилаксия и мидриаз, которые маскируют глазные симптомы в нейрохирургии, исключили этот препарат из использования для управляемой гипотензии.

Б. Антихолинэстеразные ингибируют активность холиэстеразы, разхрушающей в норме АХ. Результат - накопление АХ в области М Н- холинорецепторов..

1. Обратимые ингибиторы (неостигиин, пиридостигмин, эдрофониум) задерживают гидролиз АХ на 1-8 часов. Мускариновая активность вызывается более низкими дозами АХ, чем те, что нужны для никотиновых эффектов (реверсия недеполяризующего мышечного блока). Одновременное назначение антихолинэргических препаратов защищает пациента от нежелательных М-эффектов (брадикардия, саливация, бронхоспазм, гипермоторика), не блокируя Н-эффекты АХ.

2. Необратимые ингибиторы холинэстеразы (фосфороргагические соединения, н-р, инсектициды, нервно-паралитические газы) вызывают симптомы интоксикации АХ, что требует в/в введения атропина (35-70 мкг/кг) каждые 3-10минут, пока не исчезнут М-симптомы. Атропин не влияет на Н-эффекты (миорелаксация), так что м.б. необходимой поддержание вентиляции.

а. Пралидоксим - реактиватор холинэстеразы, м.б. использован для лечения отравления ФОС.

б. Эхотиофат - глазные капли, назначаются для лечения глаукомы. Длительно ингибирует холинэстеразу. Ответ на сукцинилхолин может удлинняться до 2-3 недель после использования топической терапии.

В. Антихолинэргические - любые препараты, взаимодействующие с М-действием АХ как медиатора, блокируя холинэргические постганглионарные нервы.

1. Действие различных препатов - см. Таб. 4-8.

2. Центральный антихолинэргический синдром - комплекс симптомов, варьирующих от седации до делирия.

а. Диагноз подтверждается периферическими признаками антиМ-активности (сухость во рту, мидриаз, кожная гиперемия).

б. Лечение - в/в введение физостигмина в дозах по 1 мг, но не более 3 мг. Действие физостигмина м.б. короче, чем у препарата, вызвавшего отравление, что требует повотрных введений при рецидиве симптомов. Физостигмин проникает через ГЭБ. Другие антихолинэстеразные препараты - четвертичные аммониевые основания, плохо растворимы в жирах и поэтому плохо проходят через ГЭБ.

Г. Адреномиметики включают в себя препараты с вазопрессорным (симпатомиметики) и инотропным (катехоламины) действием. Большинство агонистов активируют как a, так и b- рецепторы с преимущественным дозо-зависимым фармакологическим эффектом. Таб. 13-3.

Таб. 13-2. Дозы и принципы действия адреномиметиков
Препарат | Болюс | Инфузия | a1 | a2 | b1 | b2 | Дофамин1
Метоксамин Фенилэфрин Норадрена-лин Метараминол Адреналин Эфедрин Мефентермин Дофамин Добутамин Изопротере-нол | 5-10 мг 50-100 мкг ---- 1,5-5,0 мг 2-8 мкг 5-10 мг 15-30 мг ----- ----- ------ | ----- 20-50 мкг/мин (4 мг/250 мл) 4-16 мкг/мин (4 мг/250 мл) 1-20 мкг/мин (1 мг/250 мл) -------- 2-10 мкг/кг/мин (250 мг/250мл) 2-30 мкг/кг/мин (250 мг/250мл) 1-5 мкг/мин (1 мг/250 мл) | ++++ ++++ +++ ++ +++ ++ ++ + +/- 0 | +/- 5+ +++ ++ +++ +++ + ++++ ? 0 | 0 0 ++++ +++ ++++ +++ ++++ +++ ++++ ++++ | 0 0 + 0 ++++ ++ + ++++ ++ ++++ | 0 0 0 0 0 0 0 5+ 0 0

1. Гемодинамический эффект, вызываемый агонистаи включает: изменения ЧСС (хронотропизм), сердечного выброса (инотропизм), ускорение проводимости (дромотропизм), изменения сердечного ритма и ОПСС. Эффект этих препаратов на емкостные вены (венозный возврат) так же важен как инотропизм и более важен, чем артериолярный эффект. (Таб 13-4).

2. Побочные эффекты отражают избыточную a или b-стимуляцию.

3. Метоксамин - чистый артериальный констриктор, повышает ОПСС и снижает сердечный выброс, даже если АД повышается. Некоторые клинические показания остаются, хотя однократное в/в введение может купировать пароксизмальную предсердную тахикардию рефлекторно через стимуляцию барорецепторов.

4. Фенилэфрин рассматривается как чистый a-агонист, но в отличие от метоксамина,он больший вено-, чем артериоконстриктор. В результате повышается венозный возврат и АД.

а. Побочные эффекты: избыточная вазоконстрикция может вызвать обусловленную барорецпторами брадикардию и соответствующее снижение сердечного выброса. Повышенное ОПСС может обусловить дальнейшее снижение сердечного выброса и повышене потребнстей миокарда в О2.

б. Клиническое использование: в болюсной дозе 50-100 мкг для лечения вызванной анестезией гипотензии из-за сердечно-легочного шунта, в продленной инфузии для поддержания перфузионного давления во время церебральных и периферических сосудистых операций. Использование его для поддержания перфузионого давления во время сосудистых операций д.б. осторожным, т.к. это может вызвать ишемию миокарда у чувствительных пациентов.

5. Норадреналин и метараминол вызывают сходное дозо-зависимые гемодинамические больше a, нежели b-эффекты. Вазоконстрикция повышает АД, но ожет снизить тканевой кровоток (особенно почечный)и повысит потребности миокарда в О2. Постоянная инфузия для поддержания систолического АД на уровне 90-100 мм Hg требует инвазивного мониторинга и адекватной жидкостной поддержки.

6. Адреналин. a-эффекты преобладают в почечных и кожных сосудах, снижая кровоток, тогда как b-эффекты повышают кровоток в скелетных мышцах.

а. Побочные эффекты . Аритмии сердца - опасность при избыточной b-стимуляции. Летучие анестетики, особенно галотан, сенсибилизируют миокард к катехоламинам. Поэтому п/к или подслизистое введение адреналина во время анестези игалотаном д.б. не более 1 мкг/к (доза 2-3 допустима при анестезии изофлюраномили энфлюраном).. В отличие от взрослых, дети более толерантны к высоким п/к дозам адреналина, не развивая аритмии.

б. Клиническое использование. Лечение: 1) астмы (0,3-0,5 мг п/к), 2)остановки сердца или жизнейгрожающих аллергических реакций (0,3-0,5 мг в/в), 3) остановки кровотечения (1:200000 или 5 мкг/мл п/к или подслизисто), 4) продленной региональной анестези (0,2 мг долбавляется к растовру местного анестетика для спинального блока и 1:200000 концентрация для эпидурального блока), или 5) в продленной в/в инфузии для поддержания сердечного выброса.

7. Эфедрин по гемодинамическим эффектам сходен с Адр, но он значительно слабее, хотя и в 10 раз длительнее Адр. Веноконстрикция больше артериоконстрикции, так что усиливаются венозный возврат и сердечный выброс. b-эффект повышает ЧС и увеличивает еще более сердечный выброс. Оба эти ээфекта повышают АД.

а. Побочные эффекты - тахикардия и аритмии сердца реже, чем при использовани Адр.

б. Клиническое использование - чаще как вазопресор (5-10 мг в/в) для лечения сниженного АД при анестези (особенно региональный блок) и рассматривается как препарат выбора в акушерстве, т.к маточный кровоток прямопропорционален индуцированному эфедрином повышению АД. Эфедрин назначаетс как временная ера поддержания АД, пока не будет устранена подлежащая причина падения АД.

8. Мефентермин сходен с эфедрином.

9. Допамин - агонист дофамин- (2-5 мкг/кг/мин), b- (2-10 мкг/кг/мин) и a- (> 10 мкг/кг/мин) рецепторов Инфузия в дозе > 10 мкг/кг/мин может вызвать вазоконстрикцию, достаточную для перекрытия дофамин-(повышение почечного кровотока) и b- (повышение сердечного выброса) эффектов.

а Побочные эфекты. Тахикардия и аритмии сердца нечасты. Внесосудистое введене допамина може вызвать гангрену. Може повышаться легочное артериальное давление, что исключает допамин из использования у больных с правожелудочковой недостаточностью. Ингибируется секреция инсулина, поэтому нфузия допамина часто сопровождается гипергликемией.

б. Клиничесмкое использование: чаще всего в дозе 2/10 мкг/кг/мин для инотропного и диуретическоо эффекта у пациентов со сниженной сократимостью серда.

10. Добутамин - синтетический катехоламин, полученный из изопротеренола. Он вызывает положительный инотропный эффект, без сопутствующего изменения АД, что связано с отсутствием a-эффекта.

а. Побочные эффекты: повышение автоматизма СА-узла и повышение проводимости импульса через АВ-узел обуславливает осторожность исполльзования репарата у пациентов с фибрилляцией предсердий или тахиаритмиями.

б. Клиническое использование: в дозе 2-30 мкг/кг/мин с инотропной целью у пациентов со сниженной сократимостью миокарда.

11. Изопротеренол - неселективный b-агонист. Повышает ЧСС и сократимость сердца, тогда как ОПСС , следовательно, постнагрузка снижаются.

а. Побочные эффекты: повышение потребности миокарда О2 из-за усление сократимости и ЧСС, тогда как снабжение О2 миокарда м.б сниженным из-за снижения диастолического АД и вазодилятации (снижение коронарного перфузионного давления), так что у чувствительных пациентов может возникать шемия миокарда. Повышение сердечного выброса может усиливать кроовоснабжение невитальных тканей, как например скелетные мышцы.

б. Клиничемкое использование: в дозе 1-5 мкг/мин для лечения сердечной недостаточности с связи с брадикардией, астмой, легочной гипертензией. Он действует как химический пейсмекер при наличии полного сердечного блока.

12. Комбинированная терапия используется для максимального инотропного и минимального вазоконстрикторного эффектов. еобходим инвазивный мониторинг.

а. Допамин + нитропруссид или нитроглицерин: повышают сердечный выброс больше, чем каждый по отдельности.

б. Допамин + добутамин: “направляют” сердечный выброс преимущественно в почки.

в. Норадренали + фентоламин: 250 мл расвора с НА (4 мг) + фентоламин (5-10 мг) обуславливает макстимальному провлению b-эффекта НА и снижает его a-эффект.

13. Ритодрин - преимущественно b2-агонист, используется при преждевременных родах (токолитик). Побочные эффекты - гипергликемия гипокалиемия, тахикардия. У некоторых пациентов тахикардия м.б достаточной, чтобы вызвать отек легких.

14. Неадренергические симпатомиметичческие препараты:

а. Аминофиллин в однократной дозе 5 мг/кг в/в медленно или в/в инфузии (0,5-1,0 мг/кг/час) вызывает бронхолитический эффект и повышает сердечный выброс. Действует, ингибируя фосфодиэстеразу + антиаденозиновый эффект. Сердечные аритмии опасны, особенно во врем общей анестезии галотаном.

б. Амринон в однократной дозе в/в 0,75 мг/кг в течение 2-3 мин, после чего - инфузяи в дозе 5-10 мкг/к/мин. Амринон - ингибитор фосфодиэстеразы. Усиливает сердечный выброс вследствие положительного инотропного эффекта, вазодилятации, снижения ОПСС.

в. Глюкагон в однократной в/в дозе 50 мкг/кг, после чего в/в инфузия 5 мкг/кг/мин повышает сердечный выброс без риска аритмий серда, даже при наличии интоксикации сердечными гликозидами. Побочные эффекты: тошнота, рвота, гипер- и гипогликемия.

г. Дигоксин используется для лечения сердечной недостаточности и суправентрикулярных аритмий, как например мерцание предсердий. Терапевтический эффект наступает в течение 10 мин после в/в введения в дозе 0,25 -1 мг для взрослых. Симптомы дигиталисной интоксикации (аритмии сердца, расстройства ЖКТ) должны учитыаться при предоперационной подготовке. Дигиталисная интоксикация усиливается при гипокалиемии или введении препаратов Са. Ятрогенной гипервентиляции легких с сопутствующей гипокалиемией следует избегать во время анестезии. Большинство врачей рекомендует назначать дигиталис периоперативно, особенно при назначении ихс целью контроля ЧСС. Профилактическое дооперационное назначение дигиталиса спорно, но может осуществляться у пожилых пациентов, подлежащих торакальной операции.

Д. a-антагонисты вызывают ортостатическую гипотензию, тахикардию и миоз.

1. Фентоламин: неселективный и конкурентный антагонист a1 и a2-рецепторов; обычно назначается в/в в дозе 2-5 мг пока не будет достигнуто адекватное снижение АД. Тахикардия отражает продолжающееся освобождение из пресинапсов НА при a2-блокаде.

2. Празозин - селективный постсинаптический a1-антагонист, не влияющий на механизм освободения НА, т.к. сохраняется a2-активность. Препарат полезен для предоперационного использования у пациентов с феохромацитомой.

Е. b-антагонисты обладают различными фармакокинетическими и фармакодинамическими характеристиками. Таб. 13-5.

Таб. 13-5 Фармакокинетика b-антагонистов.
 | b-селек-тивность | Мембра-ностабил. акт-ть | Вн. симпатомим. акт-ть | Т 1/2 ( час) | Раствор-ть в липидах | Пути элиминации
Пропранолол | 0 | + | 0 | 3-4 | +++ | Печень
Надолол | 0 | 0 | 0 | 14-24 | 0 | Почки
Тимолол | 0 | 0 | 0 | 4-5 | + | Печень/почки
Пиндолол | 0 | + | ++ | 3-4 | + | Печень/почки
Эсмолол | ++ | 0 | 0 | 0,16 | ? | Плазм. эстераза
Ацетабулол | + | + | + | 3-4 | 0 | Печень
Атенолол | ++ | 0 | 0 | 6-9 | 0 | Почки
Метопролол | ++ | 0 | 0 | 3-4 | + | Печень

1. Побочные эффекты: сердечный блок, усиление сердечной недостаточности, бронхоспазм, вазоконстрикция (коронары), ингибирование освобождения инсулина. Избыточная активность СНС (гипертензия, стенокардия) часто возникает при отмене препаратов, отражая избыточную регуляцию b=рецепторов вследствие хроничесмкой супрессии активности агонистов.

2. b1-селективные (кардиоселективные) более безопасны в лечении пациентов с обструктивными заболеваниями легких, сахарным диабетом или заболеваниям перифернических сосудов, т.к. b2-эффекты (бронхо- и вазодилятация) сохраняются. Клиническое значение мембраностабилизирующей активности (местноанестезирующий эффект на кардиомиоциты в высоких дозах) или внутренней симпатомиметической активности (частичная b-миметическая активность в низких дозах) не документировано.

3. Пропранолол - неселективный b-антагонист, который м.б. назначен в однократной в/в дозе 0,1-0,5 мг (максимум 2 мг) для снижения ЧСС во время анестезии. Суммация отрицательного инотропного эффекта с ингаляционными или инъекционными анестетиками вероятна, но но составляет значимой клинической проблемы.

4. Тимолол назначается местно для лечения глаукомы. М.б. значительная абсорбция его, вызывающая брадикардию и гипотензию, которые м.б. резистентны к введению атропина.

5. Эсмолол - кародиолселективный b1-антагонист, назначается в однократной дозе в/в 1 мг/кг, или инфузией 150-300 мкг/кг/мин, вызывает быстрое и кратковременное снижение ЧСС и АД. Его особенность - быстрый гидролиз плазменной холинэстеразой, обеспечивающий точный контроль за эффектм препарата во время постоянной инфузии.

Ж. Смешанные антагонисты. Лабеталол вызывает селективный a1 и неселективный b-антагонистический эффект. Назначенный в однократной в/в дозе 0,05-0,15 мг/кг в течение 2 минут, препарат полезен для купирования избыточного подъема АД и ЧСС в ответ на болевую стимуляцию во время общей анестезии. Хотя меньшее по значимости, чем у b-антагонистов, усиление сердечной недостаточности или бронхоспазма, может иметь место при назначении лабеталола.

V. Блокаторы кальциевых каналов (БКК).

Эти препараты связываются с клеточными мембранами, взаимодействуя с движением Са внутрь клетки через специфические каналы. Эти каналы обозначаются как медленные каналы, т.к. их переход между состоянми покоя, активации и инактивации намного медленне по сравнению с быстрыми натриевыми каналами.

А. БКК - гетерогенная группа лекарств с различной структурой, электрофизиологическими и фармакологическими качествами. Эти препараты - самые подходящие для купирования суправентрикулярных тахиаритмий и спазма коронаров. Таб. 13-6.

Таб. 13-6. Сравнительные эффекты БКК.
 | Верапамил | Нифедипин | Дилтиазем
Доза: в/в (мкг/кг) | 75-100 | 5-15 | 75-150
per os (мг каждые 8 часов) | 80-160 | 10-20 | 60-90
Отрицательный инотропизм | + | 0 | 0/+
Отрицательный хронотропизм | + | 0 | 0/+
Отрицательный дромотропизм | ++++ | 0 | +++
Коронародилятация | ++ | ++++ | +++
Системная вазодилятация | ++ | ++++ | ++
Бронходилятация | 0/+ | 0/+ |
Время полуэлиминации (час) | 2-7 | 4-5 | 4
Путь элиминации | Почки | Почки | Печень

Б. Верапамил - препарат выбора при купировании суправентрикыхярной аритмиях, а так же эффективен для снижения ЧСС у больных с фибрилляцией и мерцанием предсердий. Имеет место дозозависимое повышение интервала PR и задержка проведения через АВ-узел. Осторожность должна соблюдаться при лечении пациентов с синдромом WPW, т.к. препарат может повысить скорость проведения через дополнительный тракт.. При комбинации с пропранололом и дигиталисом может вызвать избыточную брадикардию. В отличие от b-антагонистов он не повышает сопротивление дыхательных путейу больных с обструктивными легочными заболеваниями.

В. Нифедипин более эффективен, чем нитроглицерин для лечения стенокардии из-за коронароспазма. Вазодилятация приводит к компенсаторной тахикардии и сердечный выброс может повыситься как результат снижения постнагрузки. Сублингвальное назначение нифедипина полезно во время анестезии, когда есть риск ишемии миокарда вследствие гипертензии.

Г. Дилтиазем - эффективный коронародилятатор, но слабый периферический вазодилятатор; часто вызывает брадикардию.

Д. БКК могут усилить кардиодепрессивный эффект летучих анестетиков, которые также могут взаимодействовать с Са-каналами. Опиоиды не влияют на эффекты БКК. БКК усиливают эффекты как деполяризующих, так и недеполяризующих миорелаксантов в той же степени, что и мициновые антибиотики.

VI. Симпатолитики.

Эти препараты блокируют симпатическую нервную систему (СНС) или освобождение норадреналина (НА) из пресинапсов, что ведет к антигипертензивному эффекту. Эти препараты также снижают потребности в анестетиках.

А. Альфа-метилдофа. Метаболит, освобождающийся из пресинаптических пузырьков, ингибирует освобождение НА путем стимуляции a2-рецепторов пресинаптической мембраны.

Б. Клонидин. Стимуляция a2-рецепторов вазомоторного центра продолговатого мозга снижает активность СНС и усиливает тонус вагуса.

1. Побочные эффекты. Седация, брадикардия и высыхание слизистых - наиболее частые. Рензкая отмена клонидина перед операцией может привести к гипертензии. Эта гипертнезия может проявляться во время анестезии внезапно, но чаще задерживается на период до 18 часов. Гипертензия наиболее часта у пациентов, получавших препарат в дозе более 1,2 мг/день. Транседрмальное назначение клонидина - альтернатива орального пути приема, т.к. в/в назначение неприемлимо. Жизнеугрожающая гипертензия может лечиться нитропруссидом.

2. Клиническое использование. В добавление к своему антигипертензивныму эффекту, клонидин, назначеный до операции, ослабляет рефлекторный ответ СНС в ответ на прямую ларингоскопию или хирургическую стимуляцию и значительно снижает потребности в летучих анестетиках и опиоидах (40% и более). Введенный в эпидуральное или субарахноидальное пространство, он вызывает анальгезию, которая может сопровождаться седацией и брадикардией, но не угнетением вентиляции. Более селективные a2-агонисты назначались животным для вызывания дозозависимого и стереоспецифического (рецепторный механизм) снижения потребностей в анестетиках (минимальная альвеолярная концентрация - МАК).

VII. Вазодилятаторы

Эти препараты снижают АД за счет дозозависимого действия на сосудистую гладкую мускулатуру, независимо от a и b-рецепторов (таб. 13-7). Препараты ячасто вызывают барорецепторо-опосредованное повышение ЧСС. Комбинация с b-антагонистами (в/в пропранолол или эсмолол) м.б. необходимо для предотвращения рефлекторной тахикардии (поддержание ЧСС < 100/мин).

Таб. 13-7. Дозы и места действия вазодилятаторов
 | Доза болюс | Постоянная инфузия | Место действия | Эффект ч/з: | Длительность
Гидралазин | 5-10 мг |  | Артерии | 15-20 мин | 4-6 час
Нитропруссид | 50-100 мкг | 0,25-5 мкг/кг/мин (50 мг/250 мл) | Артерии и вены | 1-2 мин | 2-5 мин
Нитроглицерин |  | 0,25-3 мкг/кг/мин (50 мг/250 мл) | Вены и артерии | 2-5 мин | 3-5 мин
Диазоксид | 3-5 мкг |  | Артерии | 3-5 мин | 5-12 час
Триметафан |  | 10-20 мкг/кг/мин (500 мг/250 мл) | Ганглии | 1 мин | 2-4 мин

А. Гидралазин в дозе 5-10 мг назначается в/в каждые 10-20 мин для контроля периоперативной гипертензии.

Б. Нитропруссид назначается в виде в/в инфузии (стартовая доза 0,25-0,5 мкг/кг/мин) с использованием инфузомата и мониторинга АД. Доза повышается медленно, что необходимо для купирования гипертензи или осуществления контролируемой гипотензии. Редко более 3-5 мкг/кг/мин требуется у анестезированных больных. Острая гипертензия может лечиться однократной в/в дозой 50-100 мкг.

1. Гипотензивный эффект препарата отражает прямую релаксацию артериальной и венозной мускулатуры, что снижает пред- и постнагрузку. Этот эффект потенциируется летучими анестетиками и крвоопотерей.

2. Побочные эффекты. Железо в составе нитропруссида взаимодействует с сульфгидрильными группами эритроцитов и высвобождает цианид, который в печени превращается в тиоцианат. Высокие дозы нитропруссида (> 10 мкг/кг/мин) могут приводить к отравлению цианидом. Нет данных, что болезни почек или печени повышали вероятность отравления цианидом.

а. Диагноз: тахифилаксия, повышение РvО2, метаболический ацидоз сигнализируют о развитии отравления цианидом (цианид блокирует цитохром-оксидазу, вызыая гипоксию тканей). Немедленно отключайте инфузию нитропруссида.

б. Лечение. Тиосульфат натрия (150 мг/кг в 50 мл воды) в/в в течение 15 мин ускоряет переход цианида в тиоцианат.

В. Нитроглицерин в постоянной инфузиии 0,25-3 мкг/кг/мин для лечения ишемии миокарда. Его преимущественнное действие венулы вызывает повышение емкости венозного русла и снижение венозного возврата. Лечение гипертензии нитроглицерином менее выгодно, чем нитропруссидом, учитывая минимальный эффект нитроглицерина на артериолы. В отличие от нитропруссида, препарат не не несет в себе риск отравления цианидом. По этой причине он м.б. предпочтительнее для купирования гипертензии при преэклампсии (цианид может проникать через плаценту).

Г. Диазоксид в однократной в/в дозе 3-5 мг/кг в течение 5 минут для купирования внезапной гипертензии. Он оказывает большее действие на резистентные, чем на емкостные сосуды, поэтому он снижает постнагрузку, почти не влияя на преднагрузку. Возможность титровать АД, как это делается при назначении нитропруссида, невозможно при использовании диазоксида.


Часть IIIГлава20Эпидуральная спинальная анестезия

Часть III. Поддержание

анестезии.

Глава 20.

Эпидуральная спинальная анестезия

Эпидуральная и спинальная анестезия (ЭиСА)- 2 наиболее популярные анестезиологические техники, используемые в хирургии, акушерстве и послеоперационной аналгезии.

I. Причины использования ЭиСА.

А. Метаболические и эндокринные нарушения.

Большинство индуцированных операцией эндокринных и метаболических изменений (повышение в плазме концентраций КА, кортизола, глюкозы, АДГ, гормона роста) ингибируется адекватным уровнем сенсорного блока, вызванного региональной анестезией.

Б. Кровопотеря. Сниженная интраоперационная кровопотеря (тотальная ампутация{?} бедра, трансуретральная резекция простаты) по сравнению с общей анестезией может отражать гипотонию вследствие блокады симпатической нервной с/с или перераспределением крови из места операции.

В. Тромбоэмболические осложнения снижаются на 50-60% когда операции на бедре или простатэктомия проводятся под эпидуральной анестезией, вероятно отражая повышение кровотока в нижних конечностях.

Частота смертности, однако, аналогична таковой при использовании общей анестезии.

В. Сердечно-легочные осложнения.

1. Продленная эпидуральная блокада (ПЭБ) для облегчения послеоперационной боли может улучшить обычно ухудшенные в послеоперационном периоде легочные функции, отражая выше значения РаО2 и реже инфекции груди.

2. У пациентов с сердечной патологией и подлежащих большой некардиальной операции могут развиваться некоторые изменения во время региональной анестезии (ниже давление заклинивания легочных капилляров - ДЗЛК, реже аритмии сердца, снижение частоты ишемии миокарда) по сравнению с общей анестезией.

3. Нет различий в частоте послеоперационного инфаркта миокарда или смертности между региональной и общей анестезией.

II. Анатомия.

А. Костные структуры. Позвоночный канал простирается от затылочного отверстия до hiatus sacralis (7 шейных, 12 грудных, 5 поясничных позвонков). Угол наклона остистых отростков определяет направление движения иглы в эпидуральное или спинальное пространство. В поясничной области эти отростки направлены наиболее горизонтально и игла м.б. проведена под прямым углом в сагиттальной плоскости.

Б. Связки. На пути к субарахноидальному пространству игла проходит через несколько структур. (Таб. 20-1).

Таб. 20-1. Структуры, проходимые иглой, при проведении спинальной анестезии.

Надостистая связка

Межостистая связка

Желтая связка

Dura mater

Арахноидеа

В. Эпидуральное пространство - потенциальное пространство (полностью соединительной, жировой тканями и кровеносными сосудами) расположено соеди- нительной, жировой тканями и кровеносными сосудами) расположено между желтой связкой и dura mater. Раствор, вводимый в эпидуральное пространство, распространяется во всех направлениях между структурами, заполняющими пространство.

1. Субдуральное пространство - потенциальное пространство (содержит лимфу) между dura mater и арахноидеа.

2. Субарахноидальное пространство - пространство между арахноидеа и pia mater, содержит ликвор.

а. Пространство спинального канала занято гл. образом спинным мозгом, котррый распространяется от затылочного отверстия до L1-2.

б. Передние и задние нервные корешки соединяются, формируя спинномозговой нерв, покидающий канал через межпозвоночне отверстия.

в. Т.к. спинной мозг заканчивается на уровне L1-2, нижние поясничные и сакральные корешки тянутся на некотором расстоянии внутри спинного канала, образуя конский хвост (cauda equina), прежде чем покинуть спинномозговой канал.

г. Спинальные нервы после выхода из канала делятся на передние ветви (образуют различные нервные сплетения) и задние ветви (иннервируют кожу и мышцы). (Фиг. 20-1).

Г. Вегетативная (автономная) нервная с/с. Симпатические и парасимпатические нервы - важное соображение при проведении ЭиСА, т.к. их блокада может вести к глубоким физиологическим сдвигам (особенно циркуляторным).

1. Преганглионарные нервы симпатической нервной системы (СНС) выходят из спинальных клеток в тораколюмбальном отделе спинного мозга и в составе спинномозговых нервов покидают спинномозговой канал.

2. Волокна СНС покидают спинномозговые нервы и входят в симпатический ствол (расположен вдоль позвоночника антеролатерально от тел позвонков) и синапсы специфических симпатических ганглиев (звздчатый ганглий, солнечное сплетение).

3. Постганглионарные нервы СНС начинаются в различных ганглиях и широко распространены в различных местах, ответственных за функцию сердца, сосудистого тонуса, перистальтики ЖКТ.

4. Преганглионарные волокна парасимпатической нервной системы (ПсНС) исходят из нервных клеток краниального и сакрального отделов и распространяются к различным органам. Постганглионарные волокна - короткие.

III. Оценка и подготовка пациента к проведению ЭиСА.

Оценка и подготовка пациента перед ЭиСА аналогичны таковым перед общей анестезией с некоторыми особенностями (см Аппендикс F, Стандарты Основного Интраоперационного Мониторинга и Стандарты Проведения Анестезии в Акушерстве) (Таб 20-2).

Таб. 20-2. Подготовка перед ЭиСА

Физикальное обследование и анамнез проблем

Коагуляционный профиль

Объяснение пациенту техники и ее преимуществ

Описание формы возможной седации

Предоперационное снижение уровня тревожности и необходимая аналгезия (антихолинэргические - вероятно, не обязательны)

IV. Показания и противопоказания к ЭиСА.

Таб. 20-3. Противопоказания к ЭиСА

Абсолютные противопоказания:

Нежелание пациента

Инфекция в месте инъекции

Некоригированная гиповолемия

Коагуляционные нарушения

Анатомические аномалии

Относительные противопоказания:

Бактериемия

Предшествующие неврологические нарушения (рассеянный склероз)

Мини-дозы гепарина

V. Технические аспекты.

Наиболее важные ориентиры для проведения люмбальной ЭиСА - остистые отростки позвонков (расположены по средней линии) и гребни подвздошных костей (линия между ними пересекает L4), идентифицирующие пространство, обычно выбираемое (L3-4 или L4-5) для проведение иглы. (Фиг. 20-2).

А. Эпидуральная анестезия. (ЭА)

Эпидуральное пространство (ЭП) наиболее доступно именно в поясничном отделе (остистые отростки не отклонены вниз и само ЭП широкое) с использованием иглы Туохе 17-18 размера. Изогнутая точка Губера этой иглы снижает вероятность случайной интратекальной пункции и облегчает проведение катетера. Пациент остается сидячим или помещается в латеропозицию с согнутыми коленями и головой для максимального увеличения межпозвонкового пространства перед проведением эпидуральной анестезии налаживается в/в инфузия, мониторинг АД, ЧСС, ЭКГ.

1. Наиболее частый метод идентификации ЭП - метод потери сопротивления, при котором тыл кисти анестезиолога помещается на спину пациента. (Фиг. 20-3).

2. Потеря сопротивления при продвижении поршня - сигнал того, что игла прошла через желтую связку и вошла в ЭП.

3. Размещение катетера. Важное преимущество ЭА - возможность ввести пластиковый катетер в ЭП для проведения повторных инъекций МА и/или растворов опиоидов. Катетер проводится только на 2-3 см в ЭП, чтобы избежать вероятности выхода его наружу через межпозвоночные отверстия и неадекватной анестезии.

4. Тест - доза. Раствор МА (3-4 мл, содержащих 1:200 000 адреналина), введенная через эпидуральную иглу или катетер, идентифицирует случайную в/сосудистую инъекцию (повышение ЧСС и АД из-за адреналина) или интратекальную пункцию (блокада чувствительности малыми дозами МА). В этом случае лучше всего повторить попытку ЭА в др. межпозвонковом промежутке, если есть признаки интратекальной пункции.

5. Общая доза МА, вводимого в ЭП, зависит от физикального статуса пациента и месте операции. Инъекция МА часто проводится медленно (с 3-4 минутными интервалами) и по возрастающей (3-5 мл). Дерматомный уровень чувствительности может оцениваться уколочной пробой или смазыванием спиртом.

Б. Спинальная анестезия проводится у пациентов в сидячей или латеропозиции (в положении сидя изгиб спины лучше, но выше риск синкопе).

1. Срединный доступ Игла 22 G (пациенты > 60 лет) или 25-26 G (снижает частоту постпункционной головной боли) вводится по ср. линии в наиболее легко пальпируемом промежутке ниже L2. Игла вводится срезом параллельно волокнам dura mater и остистым отросткам и с небольшим углом к голове пациента, пока она не войдет в межостистую связку, после чего не будет возможности изменить направление движения. Отчетливый “хлопок” часто ощущается, когда игла проходит через dura mater. Если не получен ликвор или получена кровь, возникают парестезии или игла упирается в кость, ее следует удалить до п/к тканей и изменить направление. Когда субарахноидальное пространство подтверждается свободным истечением ликвора, тыл кисти анестезиолога помещается на спину пациента и павильон иглы фиксируется между большим и указательным пальцами. Шприц, содержащий раствор местного анестетика (МА), соединяется с иглой, небольшое кол-во ликвора мягко аспирируется. чтобы снова верифицировать пространство и раствор вводится.

2. Парамедианый или боковой доступ. Игла вводится на 1,5 - 2,0 см латеральнее средней линии напротив центра выбранного межпозвоночного промежутка. Этот доступ позволяет обойти кальцифицированные над- и межостистые связки и у пожилых пациентов.

3. Доступ Тэйлора - вход в субарахноидальное пространство в промежутке между L5 и S1 (самое большое пространство в позвоночном столбе) иглой, направленной вверх и медиально из места на 1 см медиальнее и 1 см выше spina iliaca posterior superior.

VI. Механизм ЭиСА.

А.Спинальная анестезия(СА). Анатомия задних корешков такова, что нервные волокна малого диаметра (преганглионарные вегетативные, тупая боль, температура, тактильная) лежат на поверхности, отсюда - короткое расстояние для диффузии МА; чувствительность этих волокон к блокаде больше, чем волокон большого диеметра (моторные, проприоцепция), которые проходят в глубине нервного ствола (“Дифференциальная блокада”).

Б. Эпидуральная анестезия. Начальная блокада возникает в спинальных корешках, которая возникает вслед за СА небольшой степени (МА диффундирует в субарахноидальное пространство). Задержка начала действия или неадекватная анестезия на S1-2, когда МА вводится в ЭП, может отражать большой размер спинальных корешков.

VII. Физиологические эффекты ЭиСА.

А. Спинальная анестезия.

1. Блокада СНС неизбежна при проведении СА, отраджая факт того, что симпатические преганглионарные волокна проходят в составе спинномоговых нервов. Волокна СНС м.б. блокироываны на большем протяжении, чем чувствительные, т.к. они расположены более периферически в нервном корешке, чем чувствительные. Симпатическая блокада шире чувствительной на 2-3 дерматома.

2. ССС. Все кардиоваскулярные эффекты при СА - результат прямой блокады преганглионарных волокон СНС. (Таб. 20-4)

Таб. 20-4. Кардиоваскулярные эффекты СА

Брадикардия (блокада кардиоускоряющих волокон из Т1-4 и снижение венозно го возврата).

Венодилятация

Снижение АД (снижение сердечного выброса вследствие снижения венозного возврата).

3. Респираторная с/с. Блокада межреберных мышц снижает эффективность механизмов кашля и секреции.

4. Почки. Гипотензия снижает почечный кровоток, что сопровождается транзиторным снижением клубочковой фильтрации и диуреза.

5. ЖКТ. Печеночный кровоток снижается параллельно со снижением АД. Блокада симпатической иннервации (Т5-L1) ЖКТ, оставляя неизменным тонус вагуса, приводит к сокращению кишки. Причина тошноты во время СА недостаточно ясна. (Таб. 20-5).

Таб. 20-5. Этиология и лечение тошноты во время СА.

Активность вагуса и усиление перистальтики из-за блокады СНС (атропин 0,4 мг в/в).

Гипотензия (эфедрин 5-10 мг в/в и кислород).

Церебральная ишемия.

Препараты, используемые для седации (дроперидол 0,625 мг в/в).

Б. Эпидуральная анестезия (ЭА).

1. Гемодинамические изменения. Блокада СНС вызывает системную гипотензию несколько позже, чем при СА и редко возникающей до установления чувствительной блокады. Изменения АД, ЧСС и сердечного выброса во время ЭА зависят от многих факторов. (Таб. 20-6).

Таб. 20-6. Факторы, влияющие на гемодинамические эффекты ЭА

Уровень анестезии (выше Т5)

Системная абсорбция МА

Включение адреналина (системные b1 и b2-эффекты)

В/сосудистый объем жидкости

Сердечнососудистый статус пациента.

2. Эффекты регионального кровотока. Повышение кровотока в нижних конечностях редко сопровождается значительным снижением АД, т.к. возникает компенсаторная блокада выше уровная блокады. Снижение церебрального, коронарного, почечного и печеночного кровотока параллельно снижению АД.

VIII. Фармакология.

А. Спинальная анестезия.

1. Выбор специфического МА. Лидокаин, тетракаин, бупивакаин наиболее часто выбираются на основе длительности и месте операции и необходимой интенсивности моторной блокады. Гипербарические растворы опускаются к грудному кифозу в положении на спине, обеспечивая адекватный уровень СА выше L1, тогда как изобарический раствор имеет тенденцию оставаться в нижних дераматомах, обеспечивая длительную интенсивную анестезию (Таб. 20-7).

Таб. 20-7. Местные анестетики для спинальной анестезии.
Длительность
Место операции | Препарат | Конц-ция (%) | Доза (мг) | Объем (мл) | Без адр. (час) | 0,2 мг адр.(ч)
Выше L1 (гипербар.) | Бупивакаин | 0,75 | 10-15 | 1,5-2,0 | 2 | 2
 | Тетракаин | 0,5 | 10-15 | 2-3 | 3 | 3
 | Лидокаин | 5,0 | 50-75 | 1-1,5 | 1 | 1
Ниже L1 (гипобар.) | Бупивакаин | 0,5 | 15 | 3 | 3-4 | 4-6
 | Тетракаин | 0,5 | 15 | 3 | 3-4 | 4-6
 | Лидокаин | 2,0 | 60 | 3 | 1-2 | 2-4

а. Гипербарический лидокаин используется для коротких операций и в акушерстве (30-90 мин).

б. Гипербарияческий тетракаин исп-ся в абдоминальной хирургии (2-4 часа).

в. Изобарический бупивакаин особенно пригоден для сосудистых т ортопедических операций на нижних конечностях. (2-5 часов).

2. Факторы, влияющие на распределение МА в ликворе. Таб. 20-8.

Таб. 20-8. Распределение МА в ликворе

Уд. вес раствора МА (изо- гипо- гипербарические)

Изгибы спинального канала (в положении лежа высшая точка на L3-4, нижняя -Т5-6).

Положение пациента (гипербарический раствор опускается, гипо - наоборот).

а. Гипербарические растворы образуются при добавлении глюкозы, повышающей уд. вес > 1008.

б. Высшая и нижняя точки позвоночного канала не влияют на распределение изобарических растворов. (Фиг. 20-4).

3. Вазоконстрикторы. Адреналин (250-500 мкг) и фенилэфрин (2-5 мг) удлиняют СА из-за местной констрикции. Возможно также прямое антиноцицептивное действие.

Б. Эпидуральная анестезия (ЭА).

1. МА, используемые для ЭА, классифицируются по скорости наступления эффекта и длительности действия. (Таб.20-9).

Таб. 20-9. Местные анестетики для ЭА
Анестетик | Концентрация (%) | Начало действия (мин) | Длительность (ч) | Клин. использование
2-Хлопрокаин | 2-3 | 5-15 | 0,5-1,5 | Акушерство
Лидокаин | 1-2 | 5-15 | 1-2 | Акушерство Хирургия
Мепивакаин | 1-2 | 5-15 | 1-2,5 | Хирургия
Бупивакаин | 0,25-0,5 0,5-0,75 | 10-20 10-20 | 2-4 2-4 | Акушеоство Хирургия
Этидокаин | 1,0-1,5 | 5-15 | 2-4 | Хирургия

а. Бупивакаин 0,25% используется для продленной ЭА при родах, вызывая анальгезию с минимальной моторной блокадой.

б. Этидокаин. Быстрое начало аналгезии и глубокая моторная блокада, что полезно для некоторых операций, но не в акушерстве.

в. Тетракаин редко используется для ЭА из-за медленного начала действия.

2. Качество ЭА определяется мн. факторами (Таб. 20-10).

Таб. 20-10. Факторы, определяющие качество ЭА

Выбраный МА

Доза, объем и концентрация вводимого МА

Добавление адреналина (1:200000) снижает системную абсорбцию особенно лидокаина.

Место, но не скорость введения и не положене пациента

Возраст > 40 лет.

Беременность (гормональые и/или механические факторы).

а. Распространение краниально возникает легче, чем каудально вследствие отрицательного в/грудного давления и более узкого спинального канала в пояснично0крестцовом соединении. (S1-2 блокируется медленно).

б. Эпидуральное введение МА в поясничной области обычно требует объема 15-25 мл (у рожениц 10-20 мл) для достижения адекватной чувствительной блокады.

IX. Осложнения ЭиСА.

А. Спинальный блок.

1. Гипотензия отражает венодилятацию со снижением венозного возврата и сердечного выброса, тогда как изменения ОПСС минимальны. Адекватная гидратация (500 мл кристаллоидов) перед индукцией и положение пациента для обеспечения адекватного венозного возврата (на спине горизонтально или 5-10 градусов опустить головной конец) - часто этого достаточно для предотвращения или лечения изменений АД. Вазопрессоры, спазмирующие вены, предпочтительнее артериолярных (эфедрин 5-10 мг в/в), часто необходимы, особенно у рожениц для поддержания плацентарной перфузии.

2. Постпункционная головная боль - следствие снижения давления ликвора из-за истечения его через отверствие в dura mater. Имеет значение размер иглы (22 вместо 26 G), используемых для проведения блока, особенно у молодых. Постдуральная головная боль имеет специфические характеристики, которая отличает ее от головной боли др. этиологии. (Таб 20-11).

Таб. 20-11. Характеристик постдуральной головной боли

Постдуральный компонент (усиливается в вертикальном положени)

Локклизуется в лобной или затылочной области

Звон в ушах

Диплопия

Чаще у молодых женщин (особенно рожениц)

Использовалась игла боьшого диаметра

а. Лечение головной боли специфическое и симптоматическое. (Таб. 20-12)

Таб. 201-2. Лечение постпункционной головной боли

Анальгетики

Постельный режим

Гидратация

Эпидуральная кровяная пломба (асептичское введение 10-20 мл аутокрови, особенно при персистировании головной боли > 24 часов)

Инфузия коффеина (?)

б. Боль внизу спины и дискомфорт - наиболее частые жалобы после эпидуральной кровяной пломбы. Если 2 эпидуральных пломбы неэффективны, диагноз постпункционной головной боли сомнителен.

3. Избыточное распространение спнальной анестезии подтверджается некоторми симптомамии (Таб. 20-13).

Таб. 20-13 Симптомы высокой спинальной анестезии.

Тревожность

Гипотензия

Тошнота

Паралич межреберных мышщц

Недостаточное движение воздуха — ослаление голоса.

а. Диафрагмальные нервы обычно функционируют и диафрагмальное дыхание достаточно. Исключенем м.б. роженицы, у которых матка мешает движениям диафрагмы.

б. Лечение - вентиялция легких кислородом и поддержание АД. Голова пациента наклоняется вниз для облегчения венозного возврата. Попытка ограничить распространение раствора МА подъемом головного конца нежелательная, т.к. эта позиция ухудшает мозговой кровоток и способствует ишемии продолговатого мозга. Индукция общей анестезии и интубация трахеи м.б. необходимы у некоторых пациентов, особенно при риске аспирации.

в. Рсапространение МА в шейный отдел обычно вызывает короткие эффекты, т.к. его концентрация невысока.

4. Боль в спине - нечастая проблема. Наиболее вероятно отражает растяжение связок при глубокой рлаксации скелетных мышц и хирургической позиции.

5. Большие неврологические повреждения или инфекция исключительно редки, особенно с введением современного оборудования.

Б. Эпидуральная анестезия

1. Токсичность МА. Системная абсорбция и потенциальная токсичность, вызванное относительно большими дозами МА, введенными в эпидуральное простраснтво, зависит от многих факторов. (таб. 20-14).

Таб. 20-14. Факторы системной токсичнгости МА пр ЭА

Место инъекции (экстраваскулярно в противовес случайной в/сосудистой)

Общая доза (не объем или концентрация)

Вазоконстрикторы (чаще всего используются с лидокаином)

Фармакологический профиль МА (уровень в крови этидокаина ниже, чем у бупивакаина)

2. Местная тканевая токсичность

Мала вероятность местного повреждения нерва, хотя случайная субарахноидальная инъекция больших доз МА (особенно 2-хлопрокаина) м.б., т.к. спинной мозг и спиальные корешки практически не покрыты защитными тканями.

3. Технические осложнения. Таб. 20-15.

Таб. 20-15. Осложнения ЭА

Гипотензия (лечится гидратацией, положением, эфедрином, фенилэфрином, атропином)

Случайная субдуральная (задержка наступления эффекта) или субарахноидальная (симптомы высокого блока) инъекция.

Дуральная пункция и постпункционная головная боль

Невральное повреждение (эпидуральная гематома и антикоагулянты)

Осложнения от катетера (в/сосудистое или субарахноидальное положение, срезание части катетера иглой)

а. ЭА не должна проводиться у пациентов с коагулопатиями или получающих антикоагулянтную терапию.

б. Антикоагулянты - не противопоказание после атравматического помещения эпидурального катетера. Если пунктирован эпидуральный кровеносный сосуд,гепаринизацию можно проводить не ранее чем через 30-60 минут.

в. Эпидуральный катетер нельзя удалять через иглу, т.к. велик риск срезать его о срез иглы.

Х. Каудальная анестезия.

Каудальная анестезия проводится введением раствора МА через иглу, введенную через hiatus sacralis в сакральный канал. Доза д.б. примерно в 2 раза больше люмбальной из-за большого объема канала и свободного вытекания раствора через сакральные отверстия. Близость прямой кишки требует осторожной асептической техники. Этот метод популярен для проведения анестезии и послеоперационной аналгезии у детей, т.к. у них, в отличие от взрослых, легче локализовать hiatus sacralis.


часть IVглава40Выход из анестезии

часть IV.

Постанестетический период и консультационая практика.

Глава 40.

Выход из анестезии.

Индивидуализированный, проблемно-ориентированный мониторинг и оценка необходимы для пациентов, выходящих из анестезии и операции в постанестетической палате (ПАП). Пациент должен поступать в ПАП, если только есть сомнения, что выход из анестезии будет безопасным в условиях отсутствия мониторинга.

I. Критерии поступления.

А. Анестезиологи должны обеспечить регистрацию поступления в палату и наблюдение за пациентом, пока витальные признаки достигаются. (Таб. 40-1).

Таб. 40-1. Регистрация поступления в ПАП

Предоперационный анамнез

Постоянный прием препаратов

Предсуществующие заболевания

Аллергия к лекарствам

Премедикация

Интраоперационные факторы:

Хирургическая процедура

Тип и дозы анестетика

Миорелаксанты и состояние декураризации

В/в жидкости

Подсчитанная кровопотеря

Диурез

Неожиданные хирургические или анестезиологические события

Интраоперационые витальные признаки и лабораторные находки

Др. использовавшиеся препараты (антибиотики, диуретики вазопрессоры)

Послеоперационные инструкции

Обезболивание

Допустимые границы витальных признаков, кровопотери, диуреза

Ожидаемые сердечнолегочные проблемы

Диагностические тесты (газы артериальной крови, гематокрит, электролиты)

Местонахождение ответственного врача

Б. Минимальный уровень мониторинга д.б. обеспечен (Таб. 40-2).

Таб. 40-2. Мониторинг в ПАП

Пульсоксиметрия

Витальные признак каждые 15 минут

АД

ЧСС

Частота и характер дыхания

Уровень сознания

ЭКГ

Температура тела

В. Все пациенты должны получать дополнительно кислород, если нет специальных указаний анестезиолога.

II. Критерии выписки.

А. Клиническое решение должно всегда соответствовать установленной “проводящей линии” для выписки из ПАП (Таб. 40-3).

Таб. 40-3. Оценка перед выпиской из ПАП

Общее состояние:

Ориентирован и выполняет простые инструкции

Адекватная сила скелетных мышц

Отсутствие острых анестетических/хирургических осложнений (отек дыхательных путей, неврологические нарушения, кровотечение, тошнота и рвота)

Сердечнососудистая система:

АД, ЧСС, сердечный ритм ± 20% от предоперационной оценки и стабильность, по меньшей мере 30 минут.

Приемлемое состояние в/сосудистого объема жидкости

Вентиляция и оксигенация

Приемлемый уровень сатурации

Частота дыхания 10-30/мин

Способность кашлять и откашливаться

Поддержание дыхательных путей

Сохраненные защитные рефлексы

Отсутствие признаков обструкции дыхательных путей (стридор, ретракция)

Отсутствие необходимости искусственной поддержки дыхательных путей

Контроль боли

Почечные функции (диурез > 30 мл/час)

Метаболизм и лабораторные данные

Приемлемый гематокрит, электролиты, глюкоза, газы артериальной крови

Оценка ЭКГ и рентгенограммы

Амбулаторные пациенты

Передвижение без головокружения или гипотензии

Контроль тошноты и рвоты

Контроль боли

III. Сердечнососудистые осложнения.

А. Послеоперационная гипотензия.

1. 20-30% снижение АД от обычного дооперационного уровня, приводящее к симптомам гипоперфузии органов (ацидоз, ишемия миокарда, олигурия, активация симпатической нервной системы нарушения ЦНС), требует быстрой дифференциальной диагностики и лечения (Таб. 40-4).

Таб. 40-4. Дифференциальная диагностика гипотензии у пациентов в ПАП

Артериальная гипоксемия

Гиповолемия (наиболее частая причина)

Ложная (манжетка слишком широкая, трансдюсер не калиброван)

Отек легких (гипергидратация)

Ишемия миокарда

Аритмия сердца

Снижение ОПСС (региональный блок, препараты)

Пневмоторакс

Тампонада сердца

2. Лечение определяется ведущим механизмом гипотензии. После подтверждения адекватности оксигенации, часто самое подходящее - назначить в/в болюс кристаллоидов(300-500 мл). Если АД не повышается, рассмотрите вероятность дисфункции желудочков. Если АД повышается только транзиторно, рассмотрит возможность хирургического кровотечения. Вазопрессоры - временная мера для восстановления перфузионного давления, пока подлежащая причина гипотензии не будет скорректирована.

Б. Послеоперационная гипертензия.

1. 20-30% повышение АД от обычного дооперационного уровня, клинически значимое (ишемия миокарда кровотечение, головная боль) или риск заболеваемости (повышенное ВЧД, клапанные пороки сердца) требует быстрой дифференциальной диагностики лечения (Таб. 40-5).

Таб. 40-5. Дифференциальная диагностика гипертензии у пациентов в ПАП

Артериальная гипоксемия

Ложная (слишком узкая манжетка, трансдюсер не калиброван или неправильно установлен)

Предсуществующая эссенциальная гипертензия

Повышение активности симпатической нервной системы (СНС) (боль, стимуляция карины, растяжение мочевого пузыря, преэклампсия)

Избыточная в/в инфузия жидкостей

Гипотермия

2. Лечение определяется механизмом гипертензии. После подтверждения адекватной оксигенации, лучший подход - направить терапию на коррекцию причин, ведущих к избыточной активации СНС. Если гипертензия персистирует, несмотря на коррекцию факторов, активирующих СНС, м.б. необходимо назначить антигипертензивную терапию (гидралазин, лабеталол, нитропруссид).

В. Аритмии сердца в послеоперационный период.

1. Быстрая дифференциальная диагностика аритмий требует мониторинга ЭКГ (Таб. 40-6).

Таб. 40-6. Дифференциальная диагностика аритмий сердца у пациентов в ПАП

Бессимптомные аномалии ЭКГ (узловой ритм обычно исчезает спонтанно через 3 - 6 часов)

Брадикардия (повышение активности парасимпатической нервной системы опиоидами или антихолинергическими; блокада сердца)

Тахикардия (повышение активности СНС; пароксизмальная суправентрикулярная тахикардия)

Преждевременные сокращения (предсердные обычно доброкачественные, желудочковые м.б. жизнеугрожающими)

2. Лечение определяется гемодинамической значимостью аритмии (Таб. 40-7).

Таб. 40-7. Лечение аритмии у пациентов в ПАП

Блокировать избыточную активность парасимпатической нервной системы (атропин, эфедрин)

Блокировать избыточную активность симпатической нервной системы (анал-гетики, бета-блокаторы)

Снизить возбудимость желудочков (лидокаин)

Искусственный водитель ритма или изопротеренол

IV. Послеоперационная легочная дисфункция.

Анализа газов артериальной крови и сатурации облегчает распознавание лечение.

А. неадекватная послеоперационная вентиляция (Таб. 40-8)

Таб. 40-8. Дифференциальный диагноз гиповентиляции у пациентов в ПАП

Неадекватный вентиляторный драйв (остаточные эффекты анестетиков; недостаточная стимуляция)

Вентиляторные механизмы

Повышение сопротивления дыхательных путей (обструкция)

Снижение растяжимости (ожирении, жидкостная перегрузка)

Остаточная нейромышечная блокада

Повышение мертвого пространства (легочная эмболия)

Повышение продукции СО2 (гипертермия, гипералиментация)

Б. Неадекватная послеоперационная оксигенация (Таб. 40-9)

Таб. 40-9. Дифференциальная диагностика артериальной гипоксемии у пациентов в ПАП

Нарушение вентиляции (нарушение перфузии вследствие снижения ФОЕ - наиболее вероятная причина послеоперационной гипоксемии)

Нарушение перфузии (нарушение вентиляции вследствие легочной гипоксической вазоконстрикции или изменения давления в легочной артерии)

Неадекватная РА О2

Снижение смешанного РV О2 (снижение сердечного выброса; повышение экстракция кислорода тканями из-за дрожи или сепсиса)

1. Приемлемый РаО2 должен определяться индивидуально для каждого пациента. Общая рекомендация - поддерживать РаО2 в пределах 70-100 мм Hg с помощью FiO2 (в идеале < 60%) с или без РЕЕР или СРАР (5-10 см в. ст. лицевой маской).

2. “Шинирование” вследствие послеоперационной боли проявляется нарушением легочных объемов (особенно ФОЕ), так что адекватное обезболивание необходимо.

3. Интубированная трахея лишает пациента возможности создавать сопротивление на выдохе (физиологическое РЕЕР), что может привести к потере ФОЕ и снижению РаО2.

V. Аспирация.

А. Ингаляция кислой жидкости (рН < 25) в периоперативный период манифестирует как различной степени артериальная гипоксемия и “пушисты” инфильтраты (немедленно или в течение 24 часов) на рентгенограмме гр. клетки. Обструкция дыхательных путей может сопровождать аспирацию твердых частиц пищи.

Б. Лечение - коррекция артериальной гипоксемии дополнительной оксигенацией. Интубация трахеи и РЕЕР могут потребоваться, если гипоксемия персистирует, несмотря на дополнительную оксигенацию

1. Отек легких обычно вторичен по отношению к повреждению легочных капилляров, которое может вызвать гиповолемию и необходимость в/в возмещения растворами.

2. Антибиотики назначаются только если развивается бактериальная инфекция.

3. Нет данных, что кортикостероиды улучшают долгосрочный исход.

4. Бронхоскопия м.б. необходима для разрешения обструкции дыхательных путей из-за аспирации твердых частиц пищи.

IV. Послеоперационные почечные осложнения.

А. Олигурия (диурез < 0,5 мл/кг/час) при наличии адекватного перфузионного давления, гидратации (300-500 мл кристаллоидов болюсно в/в для оценки гиповолемии) и низкие дозы фуросемида (5 мг в/в ликвидирует ретенцию вследствие действия АДГ) повышают вероятность острого тубулярного некроза.

Б. Полиурия обычно ликвидируется самостоятельно и чаще всего связана с массивной интраоперационной инфузией жидкостей или гипергликемией (осмодиурез). Сохраняющаяся полиурия (> 4-5 мл/кг/час) может приводить к гиповолемии и электролитным нарушениям.

VII. Метаболические осложнения

Таб. 40-10. Классификация и вероятные объяснения метаболических осложнений у пациентов в ПАП

Респираторный ацидоз (гиповентиляция)

Метаболический ацидоз (гиповолемия, тканевая гипоксия гипотермия, почечная недостаточность, кетоацидоз, сепсис)

Респираторный алкалоз (гипервентиляция)

Метаболический алкалоз (длительное отсасывание из желудка, К-сберегающие диуретики

VIII. Электролиты и глюкоза

Таб. 40-11. Изменения электролитов и глюкозы у пациентов в ПАП

Гипокалиемия (аритмии сердца)

Гиперкалиемия (гемолиз образца крови, почечная недостаточность)

Гипонатриемия (после трансуретральной резекции простаты)

Гипергликемия (< 3 г/л обычно проходит самостоятельно)

Гипогликемия (маскируется остаточными эффектами анестезии)

IX. Различные осложнения

Различные осложнения, которые могут манифестировать у пациентов в ПАП

Тошнота и рвота (см. Таб. 38-6)

Случайная травма

Зубов

Роговицы

Мягких тканей ротовой полости

Хрипота/фарингит (у 20-50% и обычно доброкачественные)

Компрессия периферического нерва

Электрические или химические ожоги

Экстравазация в/в растворов

Боль в скелетных мышцах (обычно манифестирует на следующий день после операции)

Гипотермия (обычно менее чем на 2°С и доброкачественная)

Персистирующая obtundation

А. Дроперидол (О.25 -1 мг в/в) с или без метоклопрамида (5-10 мг в/в) эффективен в лечении персистирующей послеоперационной тошноты и рвоты).

Б. Температура < 35 °С - показание для согревания (лучистое тепло, нагретое одеяло, теплые в/в растворы). Когда температура тела повышается, м.б. необходим повысить скорость в/в инфузии для компенсации увеличивающейся емкости венозного русла. Метаболический ацидоз часто разрешается после согревания. Дополнительный кислород назначается для компенсации повышенных потребностей в нем из-за дрожи.

В. Персистирующая obtundation - наиболее часто возникает вследствие остаточного эффекта анестетиков или миорелаксантов. Паралич скелетных мышц имитирует obtundation, но он исключается спонтанной вентиляцией и произвольными движениями и монитором стимулятора. Персистенция седативных эффектов (анестетические эффекты обычно уменьшаются через 60-90 мин) требует дифференциальной диагностики ком (Таб. 40-13).

Таб. 40-13. Дифференциальная диагностика ком у пациентов в ПАП

Гипотермия (£ 33 °С)

Гипогликемия

Электролитный дисбаланс (гипонатриемия, гипомагнезиемия, гипокальциемия, гипоосмолярность)

Повреждение ЦНС (гипоксия, повышение ВЧД, церебральные сосудистые нарушения, воздушная эмболия)

Передозировка лекарств (лечить налоксоном, флумазенилом, физостигмином)