The ICU Book

Paul L. Marino

MD, PhD, FCCM

Clinical Associate Professor of Medicine and Surgery University of Pennsylvania School of Medicine

Director, Critical Care Academic Program Department of Surgery Presbyterian Medical Center Philadelphia, PA

Illustrations by Patricia R. Metzger Photography by John Greim

Williams & Wilkins A Waverly Company

Baltimore • Philadelphia • London • Paris • Bangkok • Buenos Aires • Hong Kong • Munich • Sydnev • Tokyo • Wroclaw

ИНТЕНСИВНАЯ ТЕРАПИЯ

ПЕРЕВОД С АНГЛИЙСКОГО ДОПОЛНЕННЫЙ

Главный редактор

А. И. Мартынов

акад. РАМН, вице-президент РАМН

Ответственные редакторы А.М. Москвичев В.В. Яснецов

акад. МАИ, профессор

ГЭОТАР МЕДИЦИНА

Москва 1998


3

Оценка газообмена в лёгких

у постели больного

Первая лекция, которую я прочитал, будучи преподавателем медицинского колледжа, была встречена возгласами удивления, что, несомненно, мне импонировало. Позднее я понял, что эта реакция была результатом недопонимания, поэтому в настоящей главе большее внимание уделено клиническим аспектам проблемы.

ВЕНТИАЯЦИОННО-ПЕРФУЗИОННЫЕ ОТНОШЕНИЯ

Альвеолярно-капиллярные единицы (рис. 3-1) используют для описания различных вариантов газообмена. Как известно, отношение альвеолярной вентиляции (V) к перфузии капилляров альвеол (Q) называется вентиляционно-перфузионным отношением (V/Q). Примеры газообмена, связанные с отношением V/0, см. на рис. 3-1. В верхней его части (А) показано идеальное соотношение между вентиляцией и кровотоком и идеальное отношение V/Q в альвеолярно-капиллярной единице.

ВЕНТИЛЯЦИЯ МЁРТВОГО ПРОСТРАНСТВА

Воздух, находящийся в воздухоносных путях, не участвует в газообмене, а их вентиляция называется вентиляцией мёртвого пространства. Отношение V/Q в этом случае больше 1 (см. рис. 3-1, часть Б). Различают два типа мёртвого пространства.

Рис. 3-1. Различные типы вентиляционно-перфузионных отношений.

Анатомическое мёртвое пространство — просвет воздухоносных путей. В норме его объём составляет около 150 мл, причём на гортань приходится примерно половина.

Физиологическое (функциональное) мёртвое пространство — все те участки дыхательной системы, в которых не происходит газообмена. К физиологическому мёртвому пространству относятся не только воздухоносные пути (т.е. оно включает в себя анатомическое мёртвое пространство), но и альвеолы, которые вентилируются, но не перфузируются кровью (в таких альвеолах газообмен невозможен, хотя их вентиляция и происходит). Объём функционального мёртвого пространства (Vd) составляет у здоровых людей около 30% дыхательного объёма (т.е. Vd/Vt=0,3, где Vt — дыхательный объём) [1, 6]. Увеличение Vd ведёт к гипоксемии и гиперкапнии. Задержка СO2 обычно отмечается при увеличении отношения Vd/Vt до 0,5 [6].

Мёртвое пространство увеличивается при перерастяжении альвеол или уменьшении воздушного потока. Первый вариант наблюдается при обструктивных лёгочных заболеваниях и искусственной вентиляции лёгких с сохранением положительного давления к концу выдоха, второй — при недостаточности сердца (правого или левого отдела), острой лёгочной эмболии и эмфиземе.

ФРАКЦИЯ ШУНТА

Часть сердечного выброса, которая не полностью уравновешивается с альвеолярным газом, называется фракцией шунта (Qs/Qt, где Qt — общий кровоток, Qs — кровоток через шунт). При этом отношение V/Q меньше 1 (см. часть В рис. 3-1). Различают два типа шунта.

Истинный шунт указывает на отсутствие газообмена между кровью и альвеолярным газом (отношение V/Q равно 0, т.е. лёгочная единица перфузируется, но не вентилируется), что эквивалентно наличию анатомического сосудистого шунта.

Венозное примешивание представлено кровью, которая не полностью уравновешивается с альвеолярным газом, т.е. не подвергается в лёгких полноценной оксигенации. При увеличении венозного примешивания этот шунт приближается к истинному шунту.

Влияние фракции шунта на парциальное давление O2 и CO2 в артериальной крови (соответственно рaО2 рaСO2) показано на рис. 3-2. В норме шунтовый кровоток составляет менее 10% общего (т.е. отношение Qs/Qt менее 0,1, или 10%), при этом около 90% сердечного выброса принимает участие в газообмене [1, 2]. При увеличении фракции шунта рдO2 прогрессивно снижается, а рaСO2 не повышается до тех пор, пока отношение Qs/Qt не достигнет 50% [2]. У больных с внутрилёгочным шунтом в результате гипервентиляции (из-за патологии или вследствие гипоксемии) рaСO2 часто бывает ниже нормы.

Фракция шунта определяет способность к повышению рaО2 при вдыхании кислорода, как показано на рис. 3-3. При возрастании доли шунта (Qs/Qt) увеличение фракционной концентрации кислорода во вдыхаемом воздухе или газовой смеси (FiO2) сопровождается меньшим повышением рдO2. Когда отношение Qs/Qt достигает 50%, рaO2 уже не реагирует на изменения FiO2 [2]. В таком случае внутрилёгочный шунт ведёт себя как истинный (анатомический). Исходя из изложенного, можно не применять токсических концентраций кислорода, если величина шунтового кровотока превышает 50%, т.е. FiO2 можно уменьшить без значительного снижения рaO2. Это помогает уменьшить риск токсического действия кислорода.

Рис. 3-2. Влияние фракции шунта на рдОг и рдСO2. (Из: D'Alonzo G.E., Dantzger DR. Mechanisms of abnormal gas exchange. Med Clin North Am 1983;

67:557-571.)

Рис. 3-3. Влияние фракции шунта на соотношение фракционной концентрации кислорода во вдыхаемом воздухе или газовой смеси (FiO2) и рaO2. (Из: D'Alonzo G.E., Dantzger DR. Med Clin North Am 1983; 67: 557-571.)

Этиологические факторы. Наиболее часто увеличение фракции шунта вызывают пневмония, отёк лёгких (кардиальной и некардиальной природы), тромбоэмболия лёгочной артерии (ТЛА). При отёке лёгких (преимущественно некардиогенном) и ТЛА нарушение газообмена в лёгких больше напоминает истинный шунт и paO2 слабее реагирует на изменения FiO2. Так, например, при ТЛА шунт является результатом переключения кровотока из эмболизированной области (где поступление крови через сосуды затруднено и перфузиро-вание невозможно) в другие участки лёгкого с увеличением перфузии [3].

РАСЧЁТ ПОКАЗАТЕЛЕЙ ГАЗООБМЕНА

Уравнения, которые будут рассмотрены ниже, используют для количественного определения выраженности нарушений вентиляционно-перфузионных отношений. Эти уравнения применяют при исследовании функции лёгких, в читности, у больных с дыхательной недостаточностью.

ФИЗИОЛОГИЧЕСКОЕ МЁРТВОЕ ПРОСТРАНСТВО

Измерить объём физиологического мёртвого пространства можно методом Бора. Объём функционального мёртвого пространства рассчитывают на основании разницы между значениями pCO2 в выдыхаемом альвеолярном воздухе и капиллярной (артериальной) крови (точнее, крови конечных отрезков лёгочных капилляров). У здоровых людей в лёгких капиллярная кровь полностью уравновешивается с альвеолярным газом и рСО2 в выдыхаемом альвеолярном воздухе практически равно рСO2 в артериальной крови. При увеличении физиологического мёртвого пространства (т.е. отношения Vd/Vt) рСО2 в выдыхаемом воздухе (реСO2) будет ниже, чем рСO2 в артериальной крови. На этом принципе основано уравнение Бора, применяемое для расчёта отношения Vd/Vt [6]:

Vd/Vt = (р.СO2 - реСO2) / раСO2. В норме отношение Vd/Vt = 0,3.

Для определения peCO2 выдыхаемый воздух собирают в большой мешок и с помощью инфракрасного CO2-анализатора измеряют среднее рСO2 в воздухе. Это достаточно просто и обычно необходимо в отделении терапии респираторных расстройств.

ФРАКЦИЯ ШУНТА

Для определения фракции шунта (Qs/Qt) используют содержание кислорода в артериальной (CaO2), смешанной венозной (СvО2) и лёгочной капиллярной крови (CcO2). Имеем уравнение шунта:

Qs/Qt = СcO2 – CaO2 / (CcO2-CvO2).

В норме отношение Qs/Qt =0,1.

Так как СcO2 непосредственно измерить невозможно, то рекомендуют дышать чистым кислородом, чтобы полностью насытить им гемоглобин крови лёгочных капилляров (ScО2 = 100%). Однако в такой ситуации измеряют только истинный шунт. Дыхание 100% кислородом — очень чувствительный тест на наличие шунтов, поскольку когда рaO2 высоко, небольшое снижение концентрации кислорода в артериальной крови может быть причиной значительного падения paO2.

АЛЬВЕОЛЯРНО-АРТЕРИАЛЬНАЯ РАЗНИЦА ПО КИСЛОРОДУ (ГРАДИЕНТ А-а рO2)

Разность между значениями рO2 в альвеолярном газе и артериальной крови называют альвеолярно-артериальной разницей по рO2, или градиентом А-а рO2. Альвеолярный газ описывают с помощью следующего упрощённого уравнения:

РАO2 = PiO2 - (paCO2/RQ).

Это уравнение основано на том, что альвеолярное рO2 (рaO2) зависит, в частности, от парциального давления кислорода во вдыхаемом воздухе (p.Og) и альвеолярного (артериального) pCOg. pi-Og — функция от FiOg, барометрического давления (Р„) и парциального давления водяных паров (pHgO) в увлажнённом воздухе (р,0з = Fi02(Ps - рН^О). При нормальной температуре тела рН^О составляет 47 мм рт.ст. Дыхательный коэффициент (RQ) — отношение между продукцией СО^ и потреблением О^, причём газообмен происходит между полостью альвеолы и просветом оплетающих её капилляров путём простой диффузии (RQ = УСO2/УO2). У здоровых людей при дыхании комнатным воздухом при нормальном атмосферном давлении градиент А-а РО^ рассчитывается с учётом перечисленных показателей (ПO2 = 0,21, Ре = 760 мм рт.ст., рдO2 = 90 мм рт.ст., рдСO2 = 40 мм рт.ст., RQ = 0,8) следующим образом:

рА = Fi02 (Ре - pHsO) - (рзСO2/RQ) = 0,21 (760 - 47) - (40/0,8) = 100 мм рт.ст.

Нормальная величина градиента А-а р0^ = 10-20 мм рт.ст.

В норме градиент А-а р0г изменяется с возрастом и с содержанием кислорода во вдыхаемом воздухе или газе. Изменение его с возрастом представлено в конце книги (см. Приложение), а влияние FiOg — на рис. 3-4 [9].

Обычное изменение градиента А-а p0g у здоровых взрослых людей при нормальном атмосферном давлении (вдыхание комнатного воздуха или чистого кислорода) показано ниже [10, II].

Рис. 3-4. Влияние FiOg на градиент А-а рО; и отношение а/А pOg у здоровых людей.

FiOg Нормальное значение градиента А-а pOg

0,21 от 10 до 20мм рт.ст. 1,0 от 60 до 70 мм рт.ст.

Отмечается увеличение градиента А-а р0з на 5-7 мм рт.ст. на каждое 10% возрастание Fi02. Влияние кислорода в высоких концентрациях на градиент А-а pOg объясняется устранением действия гипоксических стимулов, которые ведут к вазоконстрикции и изменению кровоснабжения плохо вентилируемых участков лёгких. Вследствие этого кровь возвращается в плохо вентилируемые сегменты, в результате чего может увеличиться фракция шунта.

Искусственная вентиляция лёгких. Так как нормальное атмосферное давление составляет около 760 мм рт.ст., то искусственная вентиляция лёгких с положительным давлением будет увеличивать р^. Среднее давление в дыхательных путях следует добавлять к атмосферному давлению, что повышает точность расчёта [8]. Например, среднее давление в дыхательных путях, равное 30 см водяного столба (вод.ст.), может повысить градиент А-а р0з до 16 мм рт.ст., что соответствует 60% увеличению.

ОТНОШЕНИЕ а/А р0,

Отношение a/A pOg практически не зависит от РЮз, что видно на рис. 3-4 [9]. Это объясняет следующее уравнение:

а/А pOg = 1 - (А-а pOgVpA-

Наличие рдO2 и в числителе, и знаменателе формулы исключает влияние FiOs через рдОо на отношение а/А рО^. Нормальные величины для отношения а/А pOg представлены ниже [9].

FiO^ Нормальное значение отношения а/А р0^

0.21 0,74-0,77 1,0 0,80-0,82

ОТНОШЕНИЕ РдОд/ПОд

Вычисление отношения pgO^/FiO^ — простой способ расчёта показателя, который достаточно хорошо коррелирует с изменениями фракции шунта (Qs/Qt). Эта корреляция выглядит следующим образом [11]:

PaOg/FiOg Qs/Qt

< 200 > 20% > 200 < 20%

ПОДХОД К ГИПОКСЕМИИ

Подход к гипоксемии показан на рис. 3-5. Для установления причины гипоксемии необходимо наличие катетера в лёгочной артерии, что имеет место только у больных, находящихся в отделениях интенсивной терапии. Сначала следует рассчитать градиент А-а р0з для определения происхождения проблемы. Нормальное значение градиента свидетельствует об отсутствии патологии лёгких (например, мышечная слабость). Увеличение градиента указывает на нарушение вентиляционно-перфузионных отношений или низкое парциальное давление кислорода в смешанной венозной крови (pyOg). Связь между руО^ и pgOg объясняется в следующем разделе.

СМЕШАННАЯ ВЕНОЗНАЯ КРОВЬ И ОКСИГЕНАЦИЯ

Оксигенация артериальной крови происходит за счёт кислорода, содержащегося в смешанной венозной крови (лёгочная артерия), с добавлением кислорода из альвеолярного газа. При нормальной функции лёгких показатель рдO2 в основном определяет величину рдO2.

Рис. 3-5. Подход к установлению причины гипоксемии. Объяснение в тексте.

При нарушении газообмена показатель рдO2 вносит меньший вклад, а венозная оксигенация (т.е. показатель p^Og) — напротив, больший в конечное значение pgOz, что и представлено на рис. 3-6 (горизонтальная ось на нём идёт вдоль капилляров, также показан транспорт кислорода из альвеол в капилляры). При снижении кислородного обмена (на рисунке это обозначено как шунт) рдO2 уменьшается. Когда степень повышения р^ постоянна, но руO2 снижено, конечное значение paOg такое же, как и в описанной выше ситуации. Этот факт указывает на то, что лёгкие не всегда являются причиной гипоксемии [1,5].

Влияние р/)2 на рдO2 будет зависеть от фракции шунта. При нормальной величине шунтового кровотока руO2 оказывает незначительное влияние на р^°2- г[^ увеличении фракции шунта руO2 становится все более значимым фактором, который определяет р^. В крайнем случае возможен 100% шунт, когда pyOg может быть единственным показателем, определяющим рдO2. Следовательно, показатель руO2 будет играть важную роль только у больных с существующей лёгочной патологией.

ЗАДЕРЖКА УГАЕКИСАОГО ГАЗА

Парциальное давление (напряжение) COg в артериальной крови определяется отношением между величиной метаболической продукции COg и скоростью его выделения лёгкими:

р^СO2 = К х (УСO2/Уд),

где раСОг — артериальное рСОг; VCOs — скорость образования СO2; Уд — минутная альвеолярная вентиляция; К — константа [12]. Альвеолярная вентиляция устанавливается хорошо известным соотношением [Уд= ^(\- Vd/Vt)], и тогда предыдущая формула приобретает следующий вид:

р^СO2 = К х [VCOg/VEd - Vd/Vt)],

где Vg — выдыхаемый минутный объём (измеренная на выдохе минутная вентиляция). Из уравнения видно, что основными причинами задержки СO2 являются следующие: 1) повышение продукции CDs; 2) снижение минутной вентиляции лёгких; 3) увеличение мёртвого пространства (рис. 3-7). Каждый из указанных факторов кратко рассмотрен ниже.

Рис. 3-6. Механизмы развития гипоксемии. Объяснение в тексте.

Рис. 3-7. Подход к установлению причины гиперкапнии. Объяснение в тексте.

УВЕЛИЧЕНИЕ ПРОДУКЦИИ СОд

Количество СO2 может быть измерено у интубированных больных С помощью “метаболической тележки”, которая применяется при непрямой калориметрии. Это устройство снабжено инфракрасным анализатором СОг, который измеряет его содержание в выдыхаемом воздухе (при каждом выдохе). Для определения скорости выделения СO2 регистрируют частоту дыхания.

Дыхательный коэффициент. Величина продукции СО^ определяется интенсивностью метаболических процессов и видом веществ (углеводы, жиры, белки), которые окисляются в организме. Нормальная скорость образования СО^ (ТО^) у здорового взрослого человека составляет 200 мл в 1 мин, т.е. около 80% скорости поглощения (потребления) кислорода (обычная величина ^02=250 мл/мин). Отношение VCt^/VOs называют дыхательным (респираторным) коэффициентом (RQ), который широко используют в клинической практике. RQ различен при биологическом окислении углеводов, белков и жиров. Для углеводов он самый высокий (1,0), несколько меньше для белков (0,8) и самый маленький для жиров (0,7). При смешанной пище величина RQ определяется метаболизмом всех трёх названных видов питательных веществ. В норме RQ составляет 0,8 для среднего человека при диете, имеющей 70% общей калорийности за счёт углеводов и 30% за счёт жиров. Более детально RQ разбирается в главе 39.

Этиологические факторы. Обычно увеличение УСO2 наблюдается при сепсисе, политравме, ожогах, повышении работы дыхания, усилении метаболизма углеводов, метаболическом ацидозе и в послеоперационном периоде. Предполагают, что сепсис является наиболее типичной причиной возрастания УСОг. Увеличение работы дыхательной системы может привести к задержке СO2 во время отключения больного от аппарата искусственного дыхания, если элиминация COg через лёгкие ухудшена. Чрезмерное потребление углеводов может повысить RQ до 1,0 или выше и вызвать задержку СО^, поэтому важно определять

р COg, которое прямо зависит от УСO2, а не RQ. Действительно, VCOg может возрастать и при нормальном RQ (если VO^ также увеличено). Рассмотрение только одного RQ может привести к заблуждению, следовательно, этот показатель нельзя интерпретировать изолированно от других параметров.

СИНДРОМ ААЬВЕОАЯРНОЙ ГИПОВЕНТИЛЯЦИИ

Гиповентиляция — снижение минутной вентиляции лёгких без существенного изменения их функции (сходное с задержкой дыхания). На рис. 3-7 показано, что важно измерять градиент А-а РОг для идентификации синдрома альвеолярной гиповентиляции. Градиент А-а РO2 может быть в норме (или неизменным), если имеется альвеолярная гиповентиляция. В противоположность этому сердечно-лёгочная патология может сопровождаться увеличением градиента А-а POg. Исключение — значительная задержка СO2 при заболевании лёгких, когда величина градиента А-а р0з близка к нормальной. В такой ситуации повышение сопротивления дыхательных путей может быть так выражено, что воздух будет практически не способен достигать альвеол (сходно с задержкой дыхания). Основные причины синдрома альвеолярной гиповентиляции у больных, находящихся в отделениях интенсивной терапии, приведены в табл. 3-1. Если градиент А-а р0з нормальный или неизменный, то состояние дыхательной .мускулатуры можно оценить, используя максимальное давление на вдохе, как описано ниже.

Слабость дыхательной мускулатуры. У больных, находящихся в отделениях интенсивной терапии, ряд заболеваний и патологических состояний может привести к слабости дыхательных мышц. Наиболее распространённые — сепсис, шок, нарушения электролитного баланса и последствия операций на сердце. При сепсисе и шоке наблюдается снижение кровотока в диафрагме [14]. Повреждение диафрагмального нерва может отмечаться при хирургических вмешательствах в условиях искусственного кровообращения в связи с местным охлаждением поверхности сердца (см. главу 2).

Слабость дыхательной мускулатуры можно определить, измеряя максимальное давление на вдохе (Рмвд) непосредственно у постели больного [15]. Для этого пациент после максимально глубокого выдоха (до остаточного объёма) должен сделать вдох с максимальным усилием через закрытый клапан. Р^д зависит от возраста и пола (см. табл. 30-2) и колеблется от 80 до 130 см вод.ст. у большинства взрослых людей [15]. Задержка СO2 отмечается тогда, когда Р^д падает до 30 см вод.ст. Следует помнить, что Р^вд измеряется при участии всех дыхательных мышц, исключая диафрагму. Следовательно, дисфункция только диафрагмы,

Таблица 3-1 Причины альвеолярной гиповентиляции в отделениях интенсивной терапии

Угнетение ЦНС Мышечная слабость

Невропатии Идиопатические расстройства

Опиаты, лидокаин и т.д. Шок или состояние, связанное с нарушением кровообращения Сепсис Дефицит фосфора/магния Гипоксия / гиперкапния Повреждение диафрагмального нерва при операциях на сердце Невропатии при критических состояниях Миастения/синдром Гийена-Барре Ожирение / гиповентиляция Синдром апноэ во сне

в том числе повреждение диафрагмального нерва, может быть пропущена при определении Р^вд, потому что добавочные мышцы способны поддерживать Р^цд на желаемом уровне.

Идиопатические синдромы. Классификация идиопатических гиповентиляционных синдромов связана с массой тела и временем дня (или ночи). Дневную гиповентиляцию у больных с ожирением называют тучно-гиповентиляционным синдромом (ТГС), аналогичную патологию у худых — первичной альвеолярной гиповентиляцией (ПАГ). Синдром апноэ во сне (ночное апноэ) характеризуется нарушением дыхания во время сна и никогда не сопровождается дневной гиповентиляцией [13]. Состояние больных с ТГС и синдромом ночного апноэ во сне улучшается с уменьшением избыточной массы тела; кроме того, при ТГС может быть эффективен прогестерон (см. главу 26). Нарушение функции диафрагмального нерва способно ограничить успех при лечении ПАГ.

ЛИТЕРАТУРА

Forster RE, DuBois AB, Briscoe WA, Fisher A, eds. The lung. 3rd ed. Chicago: Year Book Medical

Publishers, 1986.

Tisi GM. Pulmonary physiology in clinical medicine. Baltimore: Williams <& Wilkins, 1980.

ОБЗОРЫ

1. Dantzger DR. Pulmonary gas exchange. In: Dantzger DR. ed. Cardiopulmonary critical care. Orlando: Grune <& Stratton, 1986:25-46.

2. D'Alonzo GE, Dantzger DR. Mechanisms of abnormal gas exchange. Med Clin North Am 1983;

67:557-571.

3. Dantzger DR. Ventilation-perfusion inequality in lung disease. Chest 1987; 91:749-754.

4. Dantzger DR. The influence of cardiovascular function on gas exchange. Clin Chest Med 1983;

4:149-159.

5. Shapiro В. Arterial blood gas monitoring. Crit Care Clin 1988; 4:479-492.

ВЕНТИАЯЦИОННО-ПЕРФУЗИОННЫЕ ОТНОШЕНИЯ И ИХ НАРУШЕНИЯ

6. Buohuys A. Respiratory dead space. In: Fenn WO, Rahn H. eds. Handbook of physiology: Respiration. Bethesda: American Physiological Society, 1964:699-714.

7. Dean JM, Wetzel RC, Rogers MC. Arterial blood gas derived variables as estimates of intrapulmonary shunt in critically ill children. Crit Care Med 1985; 13:1029-1033.

8. Carroll GC. Misapplication of the alveolar gas equation. N Engi J Med 1985; 312:586.

9. Gilbert R, Kreighley JF. The arterial/alveolar oxygen tension ratio. An index of gas exchange applicable to varying inspired oxygen concentrations. Am Rev Respir Dis 1974; 109:142-145.

10. Harris EA, Kenyon AM, Nisbet HD, Seelye ER, Whitlock RML. The normal alveolar-arterial oxygen tension gradient in man. Clin Sci 1974; 46:89-104.

11. Covelli HD, Nessan VJ, Tuttle WK. Oxygen derived variables in acute respiratory failure. Crit Care Med 1983; 31:646-649.

СИНДРОМ АЛЬВЕОЛЯРНЫЙ ГИПОВЕНТИАЯЦИИ

12. Glauser FL, Fairman P, Bechard D. The causes and evaluation of chronic hypercapnia. Chest 1987;

93755-759.

13. Praher MR, Irwin RS. Extrapulmonary causes of respiratory failure. J Intensive Care Med 1986;

3:197-217.

14. Rochester D, Arora NS. Respiratory muscle failure. Med Clin North Am 1983; 67:573-598.


4

Доступ к центральным венам

Современная интенсивная терапия невозможна без катетеризации крупных вен шеи. В настоящей главе рассмотрены основные доступы к крупным сосудам на шее и в паху и освещены некоторые специфические вопросы, связанные с катетеризацией.

ЛОКТЕВАЯ ЯМКА

Длинные катетеры можно ввести в медиальную или латеральную подкожную вену верхней конечности и провести далее в вены, находящиеся в грудной полости. Предпочтительнее использовать медиальную подкожную вену, так как через неё доступ в вены грудной полости короче. При применении этой методики частота осложнений выше таковой при других методах доступа к центральным венам [7].

Преимущества:

1. Отсутствует риск пневмоторакса.

2. Невысок риск кровотечения. Недостатки:

1. Высок риск инфицирования.

2. Высок риск тромбообразования.

3. Сложно проводить катетер, и успех достигается менее чем в 60% случаев [2].

АНАТОМИЯ

Анатомические особенности поверхностных вен предплечья показаны на рис. 4-1. Медиальная подкожная вена верхней конечности (v. basilica) переходит с тыльной поверхности кисти на локтевую сторону передней поверхности предплечья и следует к локтевому сгибу, , анастомозируя здесь с v. cephalica (через посредство v. mediana cubiti); далее ложится в медиальную борозду двуглавой мышцы плеча, прободает на половине протяжения плеча фасцию и впадает в v. brachialis.

Латеральная подкожная вена верхней конечности (v. cephalica) следует с тыльной поверхности кисти на переднюю поверхность лучевого края предплечья, принимает по пути многочисленные кожные вены предплечья и, укрупняясь, направляется к локтевой ямке. Здесь она анастомозирует с v. basilica и по боковой бороздке двуглавой мышцы плеча восходит до trigonum deltoideopectorale (лежит в бороздке между дельтовидной и большой грудной мышцей), где прободает фасцию и впадает под ключицей в подмышечную вену (v. axillaris).

ТЕХНИКА ВВЕДЕНИЯ КАТЕТЕРА

Для катетеризации предпочтительна медиальная подкожная вена, так как ход латеральной подкожной вены может иметь отклонения. Для длительной катетеризации чаще используют Правую руку из-за более короткого расстояния до верхней полой вены. Не делайте венесекцию без крайней необходимости, так как с ней связан высокий риск инфицирования [2].

Рис. 4-1. Вены, проходящие через локтевую ямку.

Не обязательно укладывать пациента, но его рука должна быть выпрямленной. Перед выбором удобного места для венепункции на верхнюю часть плеча накладывают жгут для лучшего контурирования вены, катетер вводят под контролем зрения. Катетер проводят на расстояние, равное дистанции между местом венепункции и точкой соединения рукоятки грудины с её телом (необходимое расстояние для доступа к верхней полой вене).

После катетеризации рекомендуют производить рентгенографию грудной клетки, так как в редких случаях кончик катетера может перфорировать верхнюю полую вену.

ВВЕДЕНИЕ “ВСАЕПУЮ”

Если медиальная подкожная вена не видна, то измеряют расстояние между локтевым отростком и акромиальным концом ключицы и делят это расстояние на 3 равные части. Медиальная подкожная вена находится в дистальной трети, в бороздке между двуглавой и трёхглавой мышцей плеча. На этом участке вена расположена поверхностно по отношению к плечевой артерии, и катетеризация будет выполнена без случайного повреждения последней.

КОММЕНТАРИЙ

Старайтесь не использовать вены локтевой ямки для доступа к центральным венам из-за риска развития инфекционных осложнений и необходимости замены катетера 1 раз в несколько дней. Тем не менее медиальная подкожная вена обеспечивает быстрый доступ к периферической венозной сети, хотя часто она не видна. Вена крупная, и в неё легко попасть “вслепую”.

ПОДКЛЮЧИЧНАЯ ВЕНА

Подключичную вену наиболее часто используют для введения катетера в центральные вены. С одинаковым успехом можно производить катетеризацию выше или ниже ключицы. Преимущества:

1. Простота введения.

2. Комфорт для пациента. Недостатки:

1. Пневмоторакс (1-2% попыток катетеризации).

2. Пункция подключичной артерии (1% попыток катетеризации).

АНАТОМИЯ

Поверхностные анатомические ориентиры для катетеризации подключичной вены представлены на рис. 4-2. Вена начинается у наружного края I ребра и проходит за ключицу до соединения с внутренней ярёмной веной позади грудиноключичного сочленения. Вена расположена ниже ключицы в месте прикрепления латеральной головки грудиноключично-сосцевидной мышцы к грудинному концу ключицы. Здесь вену можно обнаружить; она лежит на передней лестничной мышце, а подключичная артерия — под данной мышцей. Верхушка лёгкого находится глубже артерии.

ТЕХНИКА ВВЕДЕНИЯ КАТЕТЕРА

Больного укладывают на спину, руки располагают вдоль туловища, а голову поворачивают И сторону, противоположную той, которая выбрана для катетеризации. Иногда между лопатками кладут круглый валик, но это не всегда необходимо.

Подключичный доступ. Определяют место прикрепления латеральной головки гру-диноключично-сосцевидной мышцы к грудинному концу ключицы. После подготовки участка кожи и достаточного местного обезболивания вводят иглу под ключицу в точке, расположенной несколько латеральное места прикрепления мышцы (точка 1 на рис. 4-2). Иглу вводят скосом кверху и продвигают вдоль горизонтальной линии, проведенной между плеча-'ми. Сохраняют траекторию введения иглы точно ниже ключицы. Когда входят в вену, то поворачивают скос иглы на 3 ч условного циферблата, чтобы проводник был'введён по направлению к верхней полой вене.

Надключичный доступ. Определяют место прикрепления латеральной головки грудинок-^ючично-сосцевидной мышцы к ключице. Мышца и ключица, пересекаясь, образуют угол (см. рис. 4-2), и иглу вводят точно по биссектрисе этого угла (точка 2 на рис. 4-2). Придерживают ^кос иглы кверху, а после прокола кожи приподнимают иглу и шприц на 15° кверху в коронарной (фронтальной) плоскости (следует иметь в виду, что она к этому моменту претерпела два последовательных перемещения: сначала заняла положение, параллельное горизонтальной плоскости,

Рис. 4-2. Поверхностные анатомические ориентиры для чрескожного введения катетера в подключичную и ярёмные вены. Круглыми метками указаны точки для пункции вен. Объяснение в тексте.

а затем из-за поворота головы повернулась на соответствующий угол) и начинают продвижение иглы. Прокол вены происходит на глубине 1-2 см от поверхности кожи.

КОММЕНТАРИЙ

Надключичный доступ более удобен, так как вена в этом случае расположена прямо под кожей. Частота пневмоторакса (2%) не зависит от способа введения катетера. Если первая попытка оказалась безуспешной, то перед повторной попыткой на противоположной стороне необходимо произвести рентгенографию грудной клетки. Кроме того, в этом случае можно попытаться выполнить катетеризацию внутренней ярёмной вены на той же стороне без рентгенологического исследования.

ВНУТРЕННЯЯ ЯРЁМНАЯ ВЕНА

Внутреннюю ярёмную вену можно катетеризировать у основания шеи недалеко от места её слияния с подключичной веной позади грудиноключичного сочленения.

Преимущество:

Минимальный риск пневмоторакса. В основном применяют у больных, находящихся на искусственной вентиляции лёгких.

Недостаток:

Высокий риск пункции сонной артерии. В связи с этим катетеризацию внутренней яремной вены не рекомендуют при числе тромбоцитов менее 50-Ю9 л или увеличении протромби-нового времени на 3 с выше нормы [2].

АНАТОМИЯ

Поверхностные анатомические ориентиры для доступа к внутренней ярёмной вене показаны на рис. 4-2. Вена проходит вниз по шее под грудиноключично-сосцевидной мышцей. Она идёт косо относительно мышцы, начинаясь в области медиального края верхушки мышцы на шее и заканчиваясь в латеральных отделах мышцы (место прикрепления латеральной головки мышцы к грудине) у основания шеи. Когда голова повёрнута в противоположную сторону, вена проходит прямо по линии, соединяющей ушную раковину с грудиноключич-ным сочленением. Вена лежит в каротидном влагалище латеральное блуждающего нерва и сонной артерии.

ТЕХНИКА ВВЕДЕНИЯ КАТЕТЕРА

Возможен как передний, так и задний доступ к вене (см. рис. 4-2). Венепункцию производят преимущественно справа, так как в этом случае образуется прямой путь к правому предсердию. Более того, чрезвенозные кардиостимуляторы следует вводить именно справа, если это возможно. Доступ слева сопровождается большим риском повреждения грудного протока, поскольку он на уровне VII шейного позвонка образует дугу и вливается в левую внутреннюю ярёмную вену, а также располагается прямо под ней.

Катетеризацию начинают с укладывания больного на спину горизонтально или в положение Тренделенбурга, руки должны быть вытянуты вдоль туловища, голова повёрнута в сторону, противоположную той, которая выбрана для венепункции. В этой позиции возможны оба доступа к вене.

Передний доступ. Определяют треугольник, образованный двумя головками грудиноключично-сосцевидной мышцы (точка 4 на рис. 4-2). На вершине этого треугольника, лежащей против ключицы, пальпируют сонную артерию. Сдвигают артерию медиально и вводят ИГЛу в вершину треугольника (скос иглы обращен кверху). Игле придают наклон 45° по Отношению к поверхности кожи. Если на глубине 5 см не удаётся обнаружить вену, то необходимо вынуть иглу, направить её на несколько градусов латеральное и повторить манипуляцию.

.'После проникновения иглы в вену обращают внимание на пульсацию. Если кровь красками пульсирует, то игла находится в сонной артерии. В этом случае следует удалить иглу и тампонировать эту область в течение 10-15 мин. При случайной пункции сонной артерии йвяьзя делать повторных попыток венепункции даже на противоположной стороне, поскольку Повреждение обеих сонных артерий может привести к тяжёлым последствиям.

Задний доступ менее удобен, но риск попадания в сонную артерию при нём меньше. Определяют наружную ярёмную вену на поверхности грудиноключично-сосцевидной мышцы (см. рис. 4-2) и место пересечения вены и латерального края мышцы (точка 3 на рис. 4-2). Место введения иглы находится выше этой точки на 1 см, куда и вводят иглу скосом, направленным на 3 ч условного циферблата. Иглу направляют на надключичную выемку и

продвигают точно под брюшком мышцы под углом 15°. Вена находится на глубине 5-6 см от поверхности кожи. Необходимо удерживать иглу точно под брюшком мышцы, потому что часто игла уходит слишком глубоко. Каротидное влагалище располагается сзади и латераль-нее трахеи.

КОММЕНТАРИЙ

Недостатки доступа к внутренней ярёмной вене преобладают над единственным преимуществом — малым риском пневмоторакса, Пункция сонной артерии происходит в 2-10% всех венепункций и может иметь тяжёлые последствия [2]. Больные часто жалуются на ограниченную подвижность шеи, связанную с катетеризацией внутренней яремной вены. У возбуждённых пациентов часто происходит патологическое сгибание шеи с последующим развитием тромбоза. У больных с трахеостомами место введения катетера находится рядом с трахеостомой и может быть не защищённым от инфицированного отделяемого из последней.

НАРУЖНАЯ ЯРЁМНАЯ ВЕНА

Доступ к наружной ярёмной вене несложен, так как она расположена прямо под кожей (см. рис. 4-2). Преимущества:

1. Нет риска пневмоторакса.

2. Кровотечения легко контролируются.

Основной недостаток— трудности при проведении катетера.

АНАТОМИЯ

Наружная ярёмная вена спускается по наружной поверхности грудиноключично-сосце-видной мышцы, пересекая её наискось книзу и кзади (см. рис. 4-2). Затем вена проходит за указанной мышцей и грудиноключичным сочленением и соединяется с подключичной веной под острым углом. Острый угол этого соединения — основное препятствие при проведении катетера из наружной ярёмной вены.

ТЕХНИКА ВВЕДЕНИЯ КАТЕТЕРА

Уложите больного на спину и найдите набухающую вену. Для достаточного набухания вены иногда требуется придать больному положение Тренделенбурга. Однако примерно у 15% больных даже после этой манипуляции не удаётся обнаружить наружную ярёмную вену [I].

Наружная ярёмная вена слабо фиксирована соседними тканями, поэтому она будет отодвигаться от иглы. Во время введения иглы вену можно фиксировать между большим и указательным пальцами. Скос иглы должен быть направлен кверху, а сама игла — по ходу сосуда. Катетер вводят по оси сосуда. Если при введении катетера возникают затруднения, то не следует прилагать значительного усилия, поскольку это может привести к перфорации вены в месте её соединения с подключичной веной.

КОММЕНТАРИЙ

4>удности при проведении катетера по наружной ярёмной вене ограничивают использование этого доступа. Обычное показание — тяжёлая коагулопатия. Эта манипуляция может вызывать нарушения подвижности шеи и плохо переносится больными, находящимися в сознании.

БЕДРЕННАЯ ВЕНА

Катетеризация бедренной вены — наиболее простой способ введения катетера в крупные вены; успех этой манипуляции превышает 90% [I]. Хотя область введения катетера находится в паху, частота бактериальных осложнений катетеризации в течение 1-2 дней не превышает таковой при катетеризации других центральных вен [Г].

Преимущества:

1. Простота введения.

2. Отсутствие риска пневмоторакса. Недостатки:

1. Ограничивает сгибание ноги в тазобедренном суставе.

2. Тромбоз (10% попыток).

3. Пункция бедренной артерии (5% попыток).

Бедренный доступ особенно показан при проведении сердечно-лёгочной реанимации, так как проводящий катетеризацию врач не мешает своим коллегам, выполняющим непрямой массаж сердца; кроме того, отсутствует риск пневмоторакса.

АНАТОМИЯ

Поверхностные анатомические ориентиры большой подкожной вены нижней конечности показаны на рис. 4-3. Большая подкожная вена впадает в бедренную вену, а последняя после прохождения под паховой связкой получает название наружной подвздошной вены. Ведренная вена лежит в бедренном влагалище медиальное одноименной артерии. В области паховой связки бедренное влагалище расположено на глубине нескольких сантиметров от Поверхности кожи.

Рис. 4-3. Поверхностные анатомические ориентиры бедренной вены.

ТЕХНИКА ВВЕДЕНИЯ КАТЕТЕРА

Кожу обрабатывают антисептиками, как перед хирургическим вмешательством, включая сбривание волос в области катетеризации. Для катетеризации бедренной вены используют более длинные, чем применяемые обычно для периферических сосудов, катетеры и иглы. Необходимо иметь следующие инструменты.

Метод Сельдингера:

1. Игла №18 длиной 6-7 см.

2. Проводник 0,7 мм.

3. Катетер №16 длиной 16-20 см. Метод введения катетера через иглу:

1. Игла №14 длиной не менее 5 см.

2. Катетер №16 длиной 16-20 см.

Бедренную артерию пальпируют в месте ее выхода из-под паховой связки. Артерия, как правило, располагается по средней линии между передней верхней остью подвздошной кости и лонным сращением. Вена должна располагаться на 1-2 см медиальное пальпируемой артерии, определяемой по пульсации. Иглу вводят под кожу скосом вперёд к плечам и проводят под углом 45° к поверхности кожи. Игла должна попасть в вену на глубине от 2 до 4 см от поверхности кожи. После попадания иглы в сосуд снимают шприц и наблюдают за пульсацией. Если из иглы вытекает пульсирующая красная кровь, значит игла попала в бедренную артерию. В этом случае иглу удаляют и проводят тампонаду паховой области по меньшей мере в течение 10 мин.

Если катетер или проводник не проходит за иглу (а игла всё ещё в вене), то наклоните шприц, чтобы игла располагалась под меньшим углом к поверхности кожи (более параллельно). Подобная манипуляция поможет отодвинуть скос иглы от задней внутренней поверхности стенки вены и позволит провести катетер или проводник в просвет сосуда.

Обычно для катетеризации бедренной вены применяют катетеры длиной 15-20 см. Иногда используют более длинные катетеры, позволяющие войти в правое предсердие, но в этом случае повышается риск повреждения полой вены; кроме того, длинные катетеры часто являются причиной тромбообразования fl].

ВВЕДЕНИЕ “ВСЛЕПУЮ”

В тех случаях, когда не удаётся пальпировать бедренную артерию, для определения бедренной вены поступают следующим образом [8].

1. Проводят воображаемую линию между передней верхней остью подвздошной кости и лонным сращением, а затем делят её на 3 равные части.

2. Бедренная артерия располагается в месте соединения медиальной и средней третей этой линии.

3. Бедренная вена располагается на 1-2 см медиальное этого соединения.

Метод катетеризации бедренной вены “вслепую” имеет успех в 90-95% случаев [8].

КОММЕНТАРИЙ

Катетеризация бедренной вены — метод выбора при лёгочно-сердечной реанимации, а также для кратковременного доступа к центральным венам у больных в коматозном состоянии и у парализованных пациентов. Риск тромбоза и инфицирования минимален при длительности катетеризации до 3 дней fl, 8]. Этот доступ не рекомендуют применять у больных с выраженной коагулопатией вследствие высокого риска повреждения бедренной артерии.

ПОДГОТОВКА К КАТЕТЕРИЗАЦИИ

Официальные рекомендации центров по контролю заболеваемости, касающиеся правильного введения внутривенных катетеров. А. Подготовка персонала

1. Обязательная обработка рук: достаточно мытья с мылом.

2. Стерильные перчатки обязательны при выполнении всех видов катетеризаций, кроме введения катетера в периферические вены.

3. Шапочка, халат и маска не обязательны, так как их положительное значение не доказано. Б. Обработка кожи

• 1. Обезжиривание (например, ацетоном) не обязательно.

: 2. Удаление волос не обязательно, но если оно проводится, то для уменьшения риска травмы и инфицирования кожи следует пользоваться депилятором, а не бритвой.

3. Обработка кожи раствором йода спиртовым (1-2%) с последующим применением 70% спирта этилового так же эффективна, как и использование йодофоров — йодовидона или сульйодопирона.

4. Кожу начинают очищать с предполагаемого места катетеризации и обрабатывают её по направлению от места катетеризации круговыми движениями.

5. Антисептик должен оставаться в соприкосновении с кожей не менее 30 с.

В. Положение больного

., Больных с самостоятельным дыханием укладывают на спину горизонтально или с опущенным на 15° головным концом. Это способствует увеличению наполнения вены шеи и сводит к минимуму риск венозной воздушной эмболии. У больных с острой сердечной недостаточностью, находящихся на искусственной вентиляции лёгких допустимо положение полулёжа.

ВВЕДЕНИЕ КАТЕТЕРА

Введение катетера в центральные вены с использованием иглы большого диаметра (обычно №14) для попадания в вену, а затем проведения через иглу катетера (метод “катетер через иглу”) сопряжено с высоким риском повреждения вены и близлежащих тканей и в настоящее время применяется редко.

МЕТОД СЕЛЬДИНГЕРА

Методом выбора при катетеризации центральных вен является метод Сельдингера, или “катетер через проводник” [9]. Основное преимущество — ограничение травматизации сосудов и подлежащих структур в процессе введения катетера. Последовательность манипуляций показана на рис. 4-4. Тонкую иглу (обычно №20) вводят в вену, затем снимают шприц "it в, просвет иглы вводят тонкий проволочный проводник с гибким наконечником (так называемый J-проводник). На следующем этапе иглу вынимают из вены, а проводник используют Д ля введения катетера в просвет сосуда. На рис. 4-4 представлена система, состоящая из катетера-проводника, который надет на катетер-расширитель. Эту систему катетеров вводят по проводнику до попадания в просвет сосуда. Далее проводник удаляют, а катетеры оставляют.

Метод Сельдингера имеет следующие преимущества. Во-первых, тонкая игла вызывает минимальное повреждение сосуда и прилежащих структур; это особенно важно при случайной пункции артерии. Во-вторых, введение катетера по проводнику гарантирует, что пункционное

ч^ез^ов^нТкГ3^'"0"' манипуляций при введении венозног0 ^^Р3 ^ методу Сельдингера (.катетер

отверстие в стенке сосуда будет не больше диаметра катетера, а возможность кровотечения из места пункции будет минимальной.

ВОЗДУШНАЯ ЭМБОАИЯ

Наиболее опасное осложнение при введении катетера в вену - воздушная эмболия Она возникает вследствие попадания воздуха в центральную вену через открытую систему катетеров [1UJ. .Это происходит, когда внутригрудное давление отрицательно по отношению к атмосферному (т.е. в процессе обычного вдоха), а система катетеров открыта для комнатного

воздуха. Попавший в центральную вену воздух проходит через правую половину сердца, вызывает нарушения лёгочного кровообращения и симптомы острой правожелудочковой недостаточности. Даже при незначительной разнице между внутригрудным и атмосферным давлением может быстро наступить летальный исход.

Градиент давления 4мм рт.ст. в катетере №14 способствует попаданию 90мл воздуха в 1 с, что вызывает воздушную эмболию и смерть в течение 1 с [З].

Профилактика. Основной метод борьбы с воздушной эмболией — профилактика, так .как, несмотря на лечебные мероприятия, летальность при воздушной эмболии достигает 50% [10]. Давление в центральных венах во время катетеризации повышают, придавая больному положение Тренделенбурга с опусканием головного конца на 15° ниже горизонтального уровня. При смене присоединений к катетеру можно временно повысить внутригрудное давление, если больного попросить громко сказать “гм”. Это позволяет не только повысить внутригрудное давление, но и определить момент, когда происходит подъём давления.

Клинические проявления. Воздушная эмболия обычно проявляется остро возникающей одышкой во время манипуляций. Быстро развивается артериальная гипотензия и происходит остановка сердца. У больного также могут возникнуть нарушения мозгового кровообращения с развитием острого инсульта. Часто, но не всегда, над правым отделом сердца можно выслушать классический шум “мельничных жерновов”.

Лечение. Неотложные мероприятия — поворот больного на левый бок и аспирация через катетер крови и воздуха из вены. При необходимости вводят иглу через грудную стенку непосредственно в правый желудочек и аспирируют максимально возможное количество воздуха. К сожалению, это малоэффективно при массивной воздушной эмболии, и летальность в таких случаях даже при применении указанных лечебных мероприятий не снизится.

КОНТРОЛЬНАЯ РЕНТГЕНОГРАФИЯ ГРУДНОЙ КАЕТКИ

' Во всех случаях катетеризации центральных вен рекомендуют производить контрольную ^йнтгенографию грудной клетки. Цель исследования — определение расположения кончика катетера и контроль за возможными пневмотораксом, гемотораксом и тампонадой сердца.

ТЕХНИКА

Рекомендуют пользоваться переносным аппаратом; снимки делают в вертикальном положении больного (на выдохе). Рентгенограммы на выдохе позволяют лучше выявить пневмоторакс, так как при выдохе уменьшается объём лёгких, но не воздуха, который скопился в плевральной полости. Кроме того, пневмоторакс будет более отчётливо виден, поскольку в этом случае он будет занимать большую часть поражённого лёгкого.

В некоторых случаях снимки в вертикальном положении выполнить невозможно (например, у больных в коматозном состоянии). При рентгенологическом исследовании грудной клетки в положении больного на спине следует помнить, что при рентгенографии в горизонтальном положении пневмоторакс обычно определяется не в верхушках лёгких, а в пространстве между нижними отделами лёгких и плеврой, а также вдоль переднемедиального отдела средостения [11] (см. главу 29).

Иногда пневмоторакс появляется не немедленно, а лишь через 24-48 ч после катетеризации [12]. В связи с этим отсутствие признаков пневмоторакса на рентгенограммах, сделан-

ных сразу после манипуляции, не исключает полностью данного осложнения. Частота отсроченного пневмоторакса остаётся неизвестной. В связи с этим целесообразно проведение серии рентгенологических исследований грудной клетки, даже если нет симптомов пневмоторакса сразу после катетеризации.

ОПРЕДЕЛЕНИЕ ПОЛОЖЕНИЯ КОНЧИКА КАТЕТЕРА

В зависимости от расположения кончика катетера могут возникнуть следующие ситуации. 1 Кончик катетера упирается в стенку полой вены. При введении катетера через сосуды с левой стороны его кончик может упереться в заднюю стенку верхней полой вены, как показано на рис. 4-5. В этом положении кончик катетера может перфорировать полую вену и вызвать гемоторакс [13]. Рекомендуется вытягивать катетер на несколько сантиметров наружу, если его кончик располагается вблизи стенки верхней полой вены.

2. Кончик катетера в правом предсердии. Верхняя полая вена впадает в правое предсердие на уровне хряща III ребра справа. Если кончик катетера располагается ниже этой точки, то, возможно, он находится в правом предсердии или желудочке. В подобных ситуациях вероятна перфорация стенки сердца с развитием его тампонады [3J. В связи с возможностью таких тяжелейших осложнений кончик катетера всегда должен находиться в верхней полой вене.

ЛИТЕРАТУРА

Peters JL ed. A manual of central venous catheterization and parenteral nutrition. Boston: Wright PSG, 1983.

Sprung CL, Grenvik A eds. Invasive procedures in critical care. Clinics in critical care medicine. New York: Churchill Livingstone, 1985.

Venus B, Mallory DL eds. Vascular cannulation. Problems in critical care. Philadelphia: J.B. Lippincott, 1988.

ОБЗОРЫ

1. Seneff MG. Central venous catheterization: A comprehensive review. Part 1. Intensive Care Med 1987; 2:163-175.

2. Seneff MG. Central venous catheterization: A comprehensive review. Part 2. Intensive L/ Care Med 1987; 2:218-232.

3. Sladen A. Complications of invasive hemodynamic monitoring in the intensive care unit. Curr Prob Surg 1988; (Feb)25:69-145.

4. Sitzmann )V. The technique of managing central venous lines. J Crit Illness 1986; 50-55.

5. V[urphy LM, Lipman TO. Central venous catheter care in parenteral nutrition: A review. JPEN 1987; П: 190-201.

ИЗБРАННЫЕ РАБОТЫ

6. Centers for Disease Control Working Group. Guidelines for prevention of intravascular infections. In: Guidelines for the prevention and control of nosocomial infections. VSDHHS-PHS, 1981.

7. Giuffreda DJ, Bryan-Brown CW, Lumb PD et al. Central vs. peripheral venous catheters in critically ill patients. Chest 1986; 90:806-809.

8. Getzen LC, Pollack EW. Short term femoral vein catheterization. Am J Surg 1979; 138:875-877.

9. Seldinger SL. Catheter replacement of the needle in percutaneous arteriography. Acta Radiol 1953; 39:368-372.

10. O'Quin RJ, Lakshminarayans S. Venous air embolism. Arch Intern Med 1982; 142:2173-2176.

11. Tocino IM, Miller MH, Fairfax WR. Distribution of pneumothorax in the supine and semirecumbent critically ill adult. Am J Radiol 1985; 244:901-905.

12. Siezak FA, Williams GB. Delayed pneumothorax: A complication of subclavian vein. catheterization. JPEN 1984; 8:571-574.

13. Tocino IM, Watanabe A. Impending catheter perforation of superior vena cava: Radiographic recognition. Am J Radiol 1986; 146:487-490.


5

Язвы, вызванные стрессом (стресс-язвы)

Язвы, вызванные стрессом, часто рассматривали как первичное заболевание, а не сигнал об ишемии слизистой оболочки желудка или кишечника. Это неправильное представление приводило к ошибкам при назначении лечения, зачастую направленного на подавление избыточной секреции хлористоводородной кислоты. В этой главе стрессовые изъязвления слизистой оболочки рассматриваются как проявление её ишемии, а не гиперпродукции хлористоводородной кислоты.

ВВЕДЕНИЕ

В 1936 г. Ганс Селье предложил термин “стресс-язвы” для обозначения связи между психосоматическими заболеваниями и пептической язвой (желудка и двенадцатиперстной кишки). По сравнению с последней стресс-язвы имеют меньшую глубину, обычно это поверхностные эрозии слизистой оболочки [1-5]. Эрозии часто выявляют у больных через несколько часов после госпитализации в отделение интенсивной терапии [7]. В связи с этим основной задачей лечения становится снижение вероятности возникновения серьёзного кровотечения.

ПАТОГЕНЕЗ

Покрывая поверхность слизистой оболочки желудка, слизь предохраняет её от действия хлористоводородной кислоты и от повреждений грубыми комками пищи. При недостаточном кровотоке в слизистой оболочке этот барьер нарушается, и она сама подвергается непосредственному повреждающему воздействию хлористоводородной кислоты. Появляющиеся в результате поверхностные эрозии называют стресс-язвами. Таким образом, основная причина возникновения стресс-язв— неадекватное кровоснабжение стенки желудка. Повышение кислотности желудочного сока становится важным только тогда, когда защитный барьер повреждается раньше, чем возникает локальная ишемия.

КЛИНИЧЕСКОЕ ТЕЧЕНИЕ

Стресс-язвы остаются поверхностными и не вызывают перфорации стенки желудка. Основная проблема — кровопотеря [I], которая чаще бывает скрытой и обнаруживается лишь при исследовании содержимого желудка на скрытую кровь. Острые кровотечения не характерны, но встречаются нередко.

Кровотечения из стресс-язв обнаруживают у 20% больных, длительно находящихся в отделении интенсивной терапии, но значительные кровотечения встречаются лишь у 5% пациентов [1, 7-9].

У большинства больных скрытая кровопотеря не прогрессирует в клинически значимое кровотечение, поэтому мониторинг скрытой крови в содержимом желудка не имеет прогностического значения. Возникающее значительное кровотечение в большинстве случаев

прекращается спонтанно, и на это не влияют ни антацидные средства, ни блокаторы гиста-миновых Нз-рецепторов [10]. Массивная кровопотеря наблюдается редко, но летальность при ней превышает 80% [1, 7].

ПРИНЦИПЫ ПРОФИЛАКТИКИ

Стресс-язвы возникают почти сразу после начала тяжёлого заболевания, поэтому целесообразно проводить профилактику не их появления, а возможного кровотечения из них. Доказана эффективность следующих мероприятий.

КОНТРОЛЬ рН ЖЕЛУДОЧНОГО СОДЕРЖИМОГО

Традиционный подход к профилактике стресс-язв заключается в угнетении секреции хлористоводородной кислоты париетальными клетками слизистой оболочки желудка антагонистами гистаминовых Н^-рецепторов или в уменьшении кислотности желудочного сока путём нейтрализации хлористоводородной кислоты антацидными средствами (они представляют собой основания). Обе группы препаратов снижают частоту кровотечений с 20 до 5% [7, 8].

Антациды эффективнее блокаторов гистаминовых Н^-рецепторов в случаях имеющегося скрытого кровотечения, но для профилактики клинически значимого кровотечения обе группы препаратов равноценны [7, 8].

Результаты клинических исследований, в которых сравнивали антациды и блокаторы Нз-рецепторов гистамина, используя в качестве критерия эффективности скрытое кровотечение, в настоящее время подвергнуты сомнению. Дело в том, что антагонист гистаминовых Нз-рецепторов циметидин, который применяли в этой работе, способен обусловливать ложно-положительные реакции на скрытую кровь [8]. Более того, скрытое кровотечение не может быть достоверным критерием эффективности терапии, поскольку нет данных о прогностическом значении скрытой кровопотери как предвестника массивного кровотечения. В связи с этим и антациды, и блокаторы гистаминовых Нз-рецепторов рассматриваются как равноценные средства профилактики клинически значимого желудочного кровотечения из стресс-язв.

ЭНТЕРАЛЬНОЕ ПИТАНИЕ

Введение питательных веществ, в частности растворов глюкозы, в желудок предохраняет его от кровотечения из стресс-язв так же эффективно, как антациды и блокаторы гиста-миновых Нз-рецепторов [II]. Механизм действия, по-видимому, сходен с нейтрализирующим влиянием антацидов в отношении хлористоводородной кислоты желудочного сока. Другой возможный механизм — благоприятное действие питательных веществ на клетки слизистой оболочки желудка, которые их используют как источник энергии для выработки защитной поверхностной оболочки [12]. Согласно этой теории, энтеральное кормление параллельно решает две задачи: питание и профилактику возникновения стресс-язв. В главе 40 подробно рассмотрены проблемы энтерального питания и функционирования слизистой оболочки желудка и кишечника у больных, находящихся в отделениях интенсивной терапии.

ГАСТРОПРОТЕКТОРЫ

Гастропротекторы способны поддерживать защитные возможности слизистого барьера без изменения рН желудочного содержимого, действуя непосредственно на слизистую оболочку желудка. Подобный подход представляется наиболее целесообразным, так как

проблема стресс-язв — это проблема нарушения слизистого барьера, а не высокой кислотности желудочного сока. Наиболее популярный гастропротектор — сукралфат, представляющий собой вязкий жёлто-белый гель, состоящий из сульфатированного сахарида сукрозы и полиалюминиевого оксида, который, попадая в кислую среду желудка, полимеризуется;

при этом образуется клейкое вещество, покрывающее язвенную поверхность. Точный механизм действия препарата не известен. Однако имеются данные об участии в гастропротек-тивном действии сукралфата SH-содержащих веществ и простагландинов, которые способны повышать устойчивость клеток слизистой оболочки к повреждающим воздействиям и улучшать кровоток в слизистой оболочке [13].

Эффективность сукралфата при кровотечениях из стресс-язв сопоставима с таковой блокаторов гистаминовых Н^-рецепторов и антацидов [13-16].

Применение сукралфата вместо антагонистов Н^-рецепторов гистамина и антацидных средств имеет определённые преимущества. Одно из них — стоимость, которая вдвое ниже таковой при использовании антацидов и составляет лишь 1/15 стоимости лечения блока-торами гистаминовых Н^-рецепторов [17]. Другое преимущество — очень низкая токсичность сукралфата. Он может вызывать запоры, сухость во рту, гипофосфатемию вследствие взаимодействия алюминия с фосфатами в кишечнике [18], но в целом препарат хорошо переносится больными.

УПРАВЛЕНИЕ КРОВООБРАЩЕНИЕМ

Оптимальная стратегия профилактики поверхностных эрозий — поддержание адекватного кровотока во внутренних органах, но этот подход редко упоминают как метод выбора профилактики стресс-язв. Мониторинг кровотока во внутренних органах в настоящее время невозможен, и всё же появление стресс-язв требует тщательного контроля за показателями гемоди-намики, включая при необходимости катетеризацию лёгочной артерии. Следует помнить, что при состояниях, сопровождающихся нарушением кровотока, в первую очередь страдает именно кровообращение внутренних органов. Терапевтический подход при состояниях низкого кровотока включает нагрузку объёмом для оптимизации давления наполнения желудочков и введения добутамина, оказывающего выраженное положительное инотропное действие, для улучшения сердечного выброса (см. главы 12-14). Назначение ингибиторов ангиотен-зинпревращающего фермента, по-видимому, оправданно, так как в регуляции регионарно-го кровообращения установлена роль ренин-ангиотензиновой системы, по крайней мере у животных [5]. Однако, пока не появятся клинические возможности мониторинга, в частности кровоснабжения внутренних органов, этот метод профилактики остаётся трудным для применения.

ХАОРИСТОВОДОРОДНАЯ КИСАОТА ЖЕЛУДОЧНОГО СОКА:

ДРУГ ИЛИ ВРАГ?

Традиционный подход к лечению язвенной болезни сосредоточен на устранении повышенной кислотности желудочного сока. Однако сейчас это пересматривается. Имеются доказательства того, что хлористоводородная кислота желудочного сока не только играет важную роль в пищеварении, но и обладает выраженными антибактериальными свойствами [19]. У среднего взрослого человека ежедневно образуется 1-2 л слюны, и по мере её попадания в верхний отдел желудочно-кишечного тракта туда же поступают микроорганизмы из полости рта. Большинство бактерий, попавших в желудок со слюной, живут там не

более 15 мин при рН 3,0 или ниже [19]. При повышении рН желудочного содержимого до 4,0 и выше (что является итогом традиционной кислотосупрессивной терапии) бактерии в желудке размножаются и образуют колонии, которые приводят к таким тяжёлым осложнениям, как пневмония или септицемия.

АСПИРАЦИОННАЯ ПНЕВМОНИЯ

Наиболее опасным последствием образования бактериальных колоний в желудке является рефлюкс желудочного содержимого в верхние дыхательные пути. Такой обратный заброс бактерий часто отмечается у больных, находящихся в критических состояниях [22], и это означает, что подавляющее кислотность лечение создаёт реальный риск развития ас-пирационной пневмонии. Указанные данные подтверждаются результатами ранее проведённых исследований.

Госпитальные пневмонии чаще наблюдают у больных, находящихся на искусственной вентиляции лёгких и получающих кислотосупрессивную терапию, чем у пациентов, которых лечат с помощью гастропротектора сукралфата [20, 21].

Эти наблюдения ставят под сомнение целесообразность применения антацидных средств и блокаторов гистаминовых Н^-рецепторов для профилактики кровотечений из стресс-язв и свидетельствуют в пользу назначения сукралфата. Однако для более точной оценки необходимы дальнейшие исследования.

ТРАНСЛОКАЦИЯ

Рост бактерий в желудке и тонкой кишке при доступе к кровотоку (через повреждённую слизистую оболочку) может приводить к септицемии. В нормальных условиях слизистая оболочка кишечника служит барьером, препятствующим проникновению патогенных микроорганизмов, находящихся в просвете пищеварительного тракта, в кровоток. При нарушениях целостности этого защитного барьера вследствие образования стресс-язв бактерии и эндотоксины могут повреждать слизистую оболочку и проникать из просвета кишечника в печёночный кровоток, а затем и в общий [23]. Подобное проникновение микроорганизмов в кровоток называют транслокацией. В результате этого процесса возникают сепсис и синдром полиорганной недостаточности. В настоящее время транслокацию признают важной причиной сепсиса у больных, находящихся в критических состояниях [23], а риск его возникновения должен предостеречь врача от увлечения назначением антацидных средств и блокаторов гистаминовых Н^-рецепторов, способствующих размножению в желудке и кишечнике бактерий в чрезмерном количестве.

I СПЕЦИФИЧЕСКИЕ РЕКОМЕНДАЦИИ

В настоящем разделе приведены некоторые рекомендации по профилактике стресс-язв ! у больных, находящихся в отделениях интенсивной терапии.

ПОКАЗАНИЯ

Некоторые состояния связаны с кровотечением из стресс-язв. Ниже перечислены состо-' яния, сопровождающиеся высоким риском возникновения кровотечения, и возможные предрасполагающие механизмы.

Состояние Механизм

1. Искусственная вентиляция лёгких Ишемия

2. Хронические обструктивные заболевания лёгких Гиперацидность

3. Шок Ишемия

4. Низкий сердечный выброс Ишемия

5. Длительный перерыв Нарушение барьера в функционировании кишечника

6. Кортикостероиды, противоопухолевые средства, Нарушение барьера нестероидные противовоспалительные средства

Любое из перечисленных состояний считают показанием для проведения профилактических мероприятий. В то же время любой больной, находящийся в отделении интенсивной терапии более нескольких дней, является кандидатом для профилактики кровотечения из стресс-язв.

ОПОРОЖНЕНИЕ ЖЕАУДКА

Для выбора метода лечения у конкретного пациента часто исследуют способность желудка к опорожнению (рис. 5-1). В желудок вводят известный объём жидкости (обычно 50-100 мл) и через 30 мин исследуют оставшийся объём. Введение жидкости в желудок должно продолжаться не менее 30 мин, так как болюсное введение и острое расширение желудка могут замедлить его моторику. Тонким зондом часто не удаётся аспирировать всё содержимое желудка, поэтому для проведения этого теста применяют толстые назогастраль-ные зонды. Если в желудке осталось менее 50% введённого количества жидкости, то опорожнение желудка считают достаточным для энтерального питания.

Рис. 5-1. Принципы профилактики стресс-язв, основанные на исследовании моторной функции желудка.

ТЕРАПИЯ

1. Энтеральное питание считают предпочтительным способом профилактики при адекватном опорожнении желудка. Этот метод имеет два преимущества: обеспечивает достаточную энергетическую ценность питания и эффективно предотвращает кровотечение из стресс-язв. Если у врача возникает подозрение на регургитацию желудочного содержимого у конкретного больного, то энтеральное питание подкрашивают метиленовым синим или пищевыми красителями, а затем изучают отделяемое из верхних дыхательных путей. Данный метод имеет ограничения у интубированных больных.

2. Сукралфат предпочтительнее при неадекватном опорожнении желудка во время питания через зонд, когда всё же имеется небольшой пассаж введённой жидкости в тонкую кишку.

Дозы: суспензию сукралфата получают при разведении 1 г препарата в 10-20 мл стерильной воды, а затем вводят в желудок каждые 6-8 ч.

3. Блокаторы Н^-рецепторов гистамина вводят внутривенно при выраженных нарушениях моторной функции желудка. Длительная инфузия препаратов более эффективна, чем их болюсное введение [24]. Рекомендуемые дозы двух блокаторов гистаминовых Нз-рецепторов приведены ниже.

ЦИМЕТИДИН (17-24)

Начинают с ударной (нагрузочной) дозы 300 мг в течение 5 мин и более. Затем переходят на постоянную инфузию со скоростью 37,5 мг/ч. Постоянно наблюдают за рН желудочного содержимого, повышая дозу на 25 мг/ч для поддержания рН выше 4,0. Максимальная скорость введения составляет 100 мг/ч.

РАНИТИДИН (25)

Начинают с ударной дозы 0,5 мг/кг в течение 30 мин и более. После этого назначают постоянную инфузию со скоростью 0,25 мг/(кгч). Цель — поддержание рН выше 4,0 при исследовании содержимого желудка каждые 2-4 ч (см. ниже).

4. Антациды наименее популярные средства профилактики, так как их дозированное применение затруднительно, а эффективность не превышает таковую других методов. Доказана эффективность следующей методики лечения антацидами [26].

Дозы: вводят 30 мл антацида и через 1 ч определяют рН желудочного содержимого. Если он ниже 4,0, то вводят 60 мл и повторяют эти введения до достижения рН 4,0 или более. Антацид вводят с интервалом 1-2 ч, а рН определяют в момент введения препарата. Необходимо следить за тем, чтобы в перерыве между введениями назогастральный зонд был закрыт. При рвоте аспирируют содержимое желудка через зонд в течение 30 мин каждый час.

ПРАКТИКА МОНИТОРИРОВАНИЯ

В процессе проведения профилактических мероприятий возможно мониторирование рН и скрытого кровотечения, но не во всех случаях. р Н желудочного содержимого

Некоторые проблемы:

\ 1. Нет точного значения рН, которого необходимо достичь.

2. Нет корреляции между рН содержимого желудка и частотой массивного желудочного кровотечения [27].

3. Очень слабая корреляция между рН желудочного содержимого и рН непосредственно на поверхности слизистой оболочки желудка [28].

4.Мониторирование рН не снижает частоту клинически значимых желудочных кровотечении |8J. '

Последнее наблюдение практически делает мониторирование рН излишним поэтому прекращают мониторинг рН и, если возможно, назначают сукралфат

Исследования на скрытую кровь. Одна проблема уже была рассмотрена- присутствие скрытой крови не помогает предположить время возникновения массивного кровотечения. Другой недостаток этого теста заключается в большой частоте ложноположитель. ных и ложноотрицательных результатов. Пероральное применение препаратов железа не

приводит к ложноположительным результатам [29]. Основные источники ошибок приведены ниже 129-31]. '

Ложноположительные результаты Ложноотрицательные результаты

1. Циметидин. 1. Днтациды.

2- РН 2,0-4,0. 2. рН менее 2,0.

3. Употребление красного мяса 3. Витамин С. (говядина,баранина).

4. Употребление хрена.

5. Употребление непроваренной репы.

6. Употребление яблок, апельсинов, бананов.

Тест на скрытую кровь Hemoccult (Смит, Клайн, Френч) следует применять только для исследования кала, a Gastroccult {С^, Клайн, Френч) - желудочного содержимого. Последний тест специально предназначен для исключения ложноотрицательных результатов связанных с низким значением рН [31].

ЛИТЕРАТУРА

ОБЗОРЫ

1. Zuckerman GR, Cort D, Shuman RB. Stress ulcer syndrome. Intensive Care Med 1988; 3:21-31.

2. Del Guercio LRM. Factors for stress ulceration: Sepsis, shock, hepatic failure. J Crit Illness 1989;

3(Suppl):S26-S30.

3. Shorrock CJ, Rees WDW. Overview of gastroduodenal mucosal protection. Am J Med 988; 84(Suppl 2A):25-34.

4. Miller ТА. Mechanisms of stress-related mucosal damage. Am J Med 1987; 83:(Suppl 6A):8-14.

5. Bailey RW, Bulkley GB, Hamilton SR, et al. The fundamental hemodynamic mechanism underlying gastric "stress ulceration" in cardiogenic shock. Ann Surg 1987; 205:597-612.

ПРИНЦИПЫ ПРОФИЛАКТИКИ

6. Feura DA, Johnson LF. Cimetidine for prevention and treatment of gastroduodenal mucosal lesions in patients in an intensive care unit. Ann Intern Med 1985; 103:173-177.

7. Zuckerman GR, Shuman R. Therapeutic goals and treatment options for prevention of stress ulcer syndrome. Am J Med. 1987; 83(Suppl 6A):29-35.

8. Shuman RB, Schuster DP, Zuckerman GR. Prophylactic therapy for stress ulcer bleeding: A reappraisal. Ann Intern Med 1987; 106:562-567.

9. Schuster DP, Rowley H, Feinstein S, et al. Prospective evaluation of the risk of upper gastrointestinal bleeding after admission to a medical intensive care unit. Am J Med 1984; 76:623-630.

10. Zuckerman G, Welch R, Douglas A, et al. Controlled trial of medical therapy for active upper gastrointestinal bleeding and prevention of rebleeding. Am J Med 1984; 76:361-366.

11. Pmgleton SK, Hadzima S. Enteral alimentation and gastrointestinal bleeding in mechanically ventilated patients. Crit Care Med 1983; 11:13-15.

12. Pingleton SR. Gastric bleeding and/or (?) enteral feeding. Chest 1986, 90:2-3.

13. Szabo S, Hollander D. Pathways of gastrointestinal protection and repair: Mechanisms of action of sucralfate. Am J Med 1989; 86(Suppl A):23-31.

14. Borrero E, Bank S, Margolis I, et al. Comparison of antacid and sucralfate in the prevention of gastrointestinal bleeding in patients who are critically ill. Am J Med 1985; 79(Suppl 2C):62-64.

15. Tryba M. Risk of acute stress bleeding and nosocomial pneumonia in ventilated intensive care unit patients: Sucralfate versus antacids. Am J Med 1987; 83(Suppl 3B):117-124.

16. Driks MR, Craven DE, Celli BR, et al. Nosocomial pneumonia in intubated patients given sucralfate as compared with antacids or histamine type 2 blockers. N Engi J Med 1987; 317:1376-1382.

17. Kingsley AN. Prophylaxis for acute stress ulcers. Antacids or cimetidine. Am Surg 1985; 51:545-547.

18. Sherman RA, Hwang ER, Walker JA, Elsinger RP. Reduction in serum phosphorous due to sucralfate. Am J Gastroenterol 1983; 78:210-211.

ХАОРИСТОВОДОРОДНАЯ КИСЛОТА ЖЕЛУДОЧНОГО СОКА И ИНФЕКЦИЯ

19. Howden CW, Hunt RH. Relationship between gastric secretion and infection. Gut 1987; 28:96-107.

20. Craven DE, Driks MR. Nosocomial pneumonia in the intubated patient. Sem Respir Med 1987;

2:20-33.

21. Craven DE, Kunches LM, Kilinsky V, et al. Risk factors for pneumonia and fatality in patients receiving continuous mechanical ventilation. Am Rev Respir Dis 1986; 133:792-796.

22. Pingleton SK, Hinthorn DR, Liu C. Enteral nutrition in patients receiving mechanical ventilation Am J Med 1986; 80:827-832.

23. Wilmore D, Smith RJ, O'Dweyer ST, et al. The gut: A central organ after surgical stress Surgery 1988; 104:917-923.

РЕКОМЕНДАЦИИ ПО ДОЗИРОВАНИЮ ЛЕКАРСТВЕННЫХ СРЕДСТВ

24. Ostro MJ, Russel JA, Soldin SJ, et al. Control of gastric pH with cimetidine: Boluses versus primed infusions. Gastroenterol 1985; 89:532-537.

25. Rigaud D, Chastre J, Accary JP, et al. Intragastric pH during acute respiratory failure in patients with chronic obstructive pulmonary disease. Effect of ranitidine and enteral feeding. Chest 1986-90:58-63.

26. Glotzer D. Stress ulcer bleeding control in critically ill patients. J Crit Illness 1989; 3(Suppl):S59-S64.

МОНИТОРИНГ

27. Fiddian-Green RG, McGough E, Pittmger G, Rothman E. Predictive value of intramural pH and other risk factors for massive bleeding from stress ulceration. Gastroenterol 1983; 85:613-620.

28. Meiners D, Clift S, Kaminski D. Evaluation of various techniques to monitor intragastric pH Arch Surgl982; 117:288-291.

29. McDonnell WM, Ryan JA, Seeger DM, Eita G. Effect of iron on the guaiac reaction Gastroenterol 1989; 96:74-78.

30. Layne E, Mellow MH, Lipman TO. Insensitivity of guiac slide tests for detection of blood in gastric juice. Ann Intern Med 1981; 94:774-776.

31. Long PC, Wilentz KV, Sudlow G, et al. Modification of the hemoccult slide test for occult blood in gastric juice. Crit Care Med 1982; 10:692-693.


6

Госпитальная диарея

Диарея наблюдается у 50% больных, находящихся в отделениях интенсивной терапии более нескольких дней [I]. Хотя иногда поносы рассматривают лишь в качестве нежелательного осложнения основного тяжёлого заболевания, в настоящее время считают, что они могут потенциально угрожать жизни пациентов. В этой главе рассматривается диарея, возникающая в стационаре, причиной которой в первую очередь являются антибиотики и зондовое энтеральное питание.

ПАТОФИЗИОЛОГИЯ

Общепринятого определения диареи нет, несмотря на то, что она бывает часто. Самые распространённые определения [2] приведены ниже.

1. Каловых масс более 200 г/сут.

2. Жидкие испражнения.

3. Более 3-4 актов дефекации в сутки.

4. Любое увеличение числа актов дефекации в сутки.

Основная черта госпитальной диареи — жидкие фекальные массы.

КЛАССИФИКАЦИЯ

Выделяют 4 основных типа поносов с различными механизмами развития. 1. Осмотическая диарея. Потребление плохо абсорбируемых веществ обусловливает повышение осмолярности кишечного содержимого, торможение абсорбции воды, выход жидкости в просвет кишечника, что в итоге приводит к жидким испражнениям. Наиболее частые причины:

1. Зондовое энтеральное питание.

2. Препараты магния, например магния сульфат (внутрь).

Важный признак осмотической диареи — тенденция к ликвидации симптомов после прекращения введения провоцирующих веществ [I]. Другой её признак — осмотическая разность кала, или разность между измеренной и рассчитанной осмолярностью жидких испражнений. При осмотической диарее рассчитанная осмолярность на 100 ммоль/л меньше измеренной, тогда как при других видах поносов эта разность составляет менее 100 ммоль/л. Осмолярность кала можно рассчитать следующим образом [2]:

Осмолярность кала = 2 х (концентрация натрия в кале + концентрация калия в кале).

2. Секреторная диарея. В тонкой кишке в нормальных условиях секретируется до 9 л насыщенной электролитами жидкости, большая часть которой всасывается, ещё не доходя до толстой кишки. Любой процесс, сопровождающийся гиперсекрецией при неизменённой абсорбции, приводит к секреторной диарее.

Наиболее частой её причиной является применение различных препаратов:

1. Антибиотиков.

2. Теофиллина.

3. Жёлчных кислот и их солей.

4. Слабительных средств (например, бисакодила).

После прекращения введения осмотически активных растворов (например, при зондовом энтеральном питании) секреторная диарея не устраняется. При ней не надо определять осмотическую разность кала при копрологическом исследовании.

3. Экссудативная диарея возникает в результате повреждения слизистой оболочки кишечника с последующим выходом белков и крови в просвет кишки.

Наиболее частые причины:

1. Псевдомембранозный энтероколит.

2. Ишемия тонкой кишки.

3. Воспалительное заболевание кишечника.

Экссудативные поносы распознают по появлению в испражнениях крови и лейкоцитов. Значительное количество крови в фекальных массах бывает очень редко.

4. Моторная (двигательная) диарея возникает при нарушениях (усилении или ослаблении) двигательной функции кишечника. Ускорение перистальтики приводит к уменьшению времени всасывания, замедление — к стазу и размножению бактерий.

Наиболее частые причины:

1. Сахарный диабет.

2. Гипертиреоз.

3. Частичная кишечная непроходимость.

Клинически диарея этого типа напоминает секреторную.

ДИАРЕЯ/ ОБУСЛОВЛЕННАЯ ПРИМЕНЕНИЕМ АНТИБИОТИКОВ

Антибиотики считают наиболее частой причиной поносов у пациентов, находящихся в отделениях интенсивной терапии, в связи с широким назначением этих препаратов.

Практически любой антибиотик способен вызвать диарею, кроме ванкомицина, принимаемого внутрь, и, возможно, аминогликозидов [3, 4].

Более того, вызванная антибиотиками диарея может начаться через несколько недель после прекращения лечения ими [4]; это означает, что практически каждый случай диареи в отделениях интенсивной терапии может быть связан с назначением антибиотиков.

Тяжесть вызванной антибиотиками диареи зависит от выраженности воспаления слизистой оболочки кишечника. В лёгких случаях бывают водянистые испражнения без воспалительных изменений кишечника (простая диарея). В более тяжёлых случаях определяют распространённые воспалительные поражения толстой кишки с возвышающимися бляшко-подобными изменениями слизистой оболочки, которые называют псевдомембранами. Псевдомембранозный колит считают угрожающим жизни заболеванием, летальность при нём достигает 10-20% (5].

ПАТОГЕНЕЗ

В настоящее время основным возбудителем диареи, обусловленной применением антибиотиков,считают Clostridium difficile— кишечный микроорганизм,способный интенсивно раз

множаться при подавлении препаратами обычной (сапрофитной) микрофлоры кишечника [6-8]. Этот микроорганизм продуцирует цитотоксин, который повреждает слизистую оболочку толстой кишки [б]. Clostridium difficile легко передаётся через заражённые предметы (например, туалетные принадлежности) или руки медицинского персонала [6-8].

Clostridium difficile выделяют из испражнений 40% госпитализированных больных, а также определяют на руках 50% медицинского персонала, контактирующего с заражёнными пациентами [6,7].

Более половины заражённых возбудителем людей не имеют симптомов заболевания. Опосредованная персоналом передача клостридий может приводить к их широкому распространению и эпидемическим вспышкам диареи. Это требует тщательной дезинфекции. Требования Центра по контролю за заболеваниями в отношении указанной болезни приведены в Приложении в конце книги.

КЛИНИКА

Диарея может возникнуть в процессе лечения антибиотиками, но в половине случаев она начинается через 2-10 нед после прекращения приёма препаратов [3, 4]. Испражнения обычно водянистые, без значительной примеси крови [4]. Простые поносы не сопровождаются какими-либо симптомами, а воспалительные протекают с лихорадкой и прочими признаками системного заболевания. Клинические проявления псевдомембранозного колита приведены в табл. 6-1.

Токсический мегаколон — редкое осложнение псевдомембранозного колита [9], но если оно не распознано и вовремя не начата интенсивная терапия, то токсический мегаколон становится причиной летального исхода. Основные признаки — вздутие живота и кишечная непроходимость. Напряжение брюшной стенки определяют не всегда. На рентгеновских снимках брюшной полости видны дилатированные петли кишечника, а также так называемые отпечатки пальцев [9]. При подозрении на токсический мегаколон необходимо сразу начинать интенсивную терапию и обсудить возможность хирургического лечения [9].

ДИАГНОСТИКА

Для диагностики либо применяют наборы для определения токсинов С. difficile в каловых массах, либо эндоскопически исследуют слизистую оболочку толстой кишки.

Наборы для выявления цитотоксина С. difficile в кале в разных больницах могут быть различными. Наборы тканевых культур, очевидно, самые надёжные, но в настоящее время они доступны не всем госпиталям. Наиболее распространены наборы, использующие тест латекс-агглютинации, но получаемые при этом результаты не всегда достоверны. Интерпретация результатов исследования во многом зависит от доверия к лаборатории.

С помощью наборов тканевых культур в большинстве случаев удаётся идентифицировать возбудителя; ложноположительные результаты редки [З]. Частота выявления С. difficile с использованием наборов тканевых культур у различных групп больных приведена в табл. 6-2.

Бессимптомные носители могут иметь отрицательные результаты исследования на цитотоксин при положительных результатах посева [3-7]. Отрицательные результаты исследования с помощью наборов не исключают этого диагноза, так как чувствительность методик различна [4]. Значимость повторных исследований не доказана, но при подозрении на инфекцию настоятельно рекомендуют их проводить.

Таблица 6-1

Клинические проявления псевдомембранозного колита
Проявления | Частота, %
Водянистые испражнения Испражнения с примесью крови Лихорадка Лейкоцитоз Боли в животе Напряжение брюшной стенки | 90-95 5-10 80 80 80-90 10-20
(Из: Tedesco F.J. Pseudomembranoiis colitis: Pathogenesis and therapy. Med Clin North Am 1982; 66: 655-664.)

Таблица 6-2

Частота выявления С difficile с помощью наборов тканевых культур при вызванной антибиотиками диарее

Заболевание | Положительные результаты, % | Источник литературы
Без симптомов | 2 | [3]
Простая диарея | 20 | [5]
Неспецифический колит | 70 | [5]
Псевдомембранозный колит | >90 | [3]

Таблица 6-3 Лечение колита, вызванного С. difficile

 | •v - -" *
Препарат | Доза | Примечание
Ванкомицин (внутрь) | 250-500 мг | Препарат выбора;
 | через 6 ч | частота рецидивов — 20%
Метронидазол (внутрь или внутривенно) | 500мг через 6 ч | Внутривенно вводят при невозможности назначения
 |  | препаратов внутрь; эффективен при
 |  | обоих путях введения
Холестирамин (внутрь) | 4г | Эффективен (как средство
 | через 8 ч | монотерапии) в лёгких случаях;
 |  | связывает в кишечнике токсины и
 |  | антибиотики
Длительность лечения | 7-14 дней |

Проктосигмоидоскопия (ректороманоскопия). Визуальное исследование слизистой оболочки прямой и сигмовидной кишок с помощью сигмоидоскопа — метод выбора при диагностике воспалительного колита. Её можно легко провести у больного, находящегося в постели; она рекомендуется во всех случаях диареи, когда имеется подозрение на инфици-рование С. difficile, а многократные исследования с помощью наборов для определения цитотоксинов дали отрицательные результаты. Однако иногда участки воспаления располагаются в правых отделах толстой кишки и не обнаруживаются [4].

ЛЕЧЕНИЕ

При подозрении на диарею, вызванную применением антибиотиков, необходимо (по возможности) прекратить их приём (за исключением аминогликозидов) и обеспечить санитарную обработку и изоляцию пациента (см. Приложение). Лекарственное лечение колита, вызванного С. difficile, представлено в табл. 6-3.

1. Ванкомицин внутрь (250-500 мг каждые 6 ч) — основное лечение псевдомембранозного колита, хотя в 20% случаев после его окончания наблюдаются рецидивы [4]. Обычно симптомы исчезают через 2-3 дня, но приём антибиотика продолжают еще 7-14 сут. Внутривенное введение препарата неэффективно.

2. Метронидазол (500 мг внутрь или внутривенно каждые 6 ч) эффективен почти так же, как ванкомицин [4]; Метронидазол показан при невозможности приёма препаратов внутрь. После достижения эффекта лечение продолжают еще 7-14 дней.

3. Холестирамин (4 г внутрь каждые 8 ч) представляет собой хлорид основной анионообменной смолы, содержащей четвертичные аммониевые группировки. Из желудоч-но-кишечного тракта не всасывается и ферментами не разрушается. В кишечнике препарат связывает токсины и эффективен (в виде монотерапии) при лечении лёгких случаев диареи [4]. Холестирамин можно назначать совместно с ванкомицином, но в этом случае его принимают в перерывах между приёмами последнего, поскольку он связывает антибиотики. Преимущество ионообменных смол — отсутствие подавления нормальной микрофлоры кишечника и препятствие персистированию С difficile в каловых массах.

Эффект наступает не сразу, обычно через 2-3 сут [4]. Следует избегать назначения препаратов, подавляющих перистальтику кишечника (например, опиатов), так как они повышают вероятность развития токсического мегаколона [9].

ДИАРЕЯ, ВЫЗВАННАЯ ЗОНДОВЫМ ЭНТЕРАЛЬНЫМ ПИТАНИЕМ

Диарея возникает у 30-60% больных, получающих искусственное энтеральное питание через зонд [1, 12]. Частота назначений зондового энтерального питания увеличивается, что, естественно, повышает частоту связанной с этим диареи у пациентов, находящихся в отделениях интенсивной терапии.

ПАТОГЕНЕЗ

В генезе вызванной зондовым кормлением осмотической диареи выделяют несколько провоцирующих факторов. Некоторые из них приведены ниже ЦО-13].

1. Гиперосмолярность или высокое содержание липидов.

2. Введение питательных растворов в виде болюса или в тонкую кишку.

3. Атрофия слизистой оболочки тонкой кишки.

4. Гипоальбуминемия.

Ведущее значение в возникновении диареи придают повышенной осмотической концентрации питательных растворов, хотя на практике это не всегда достаточно очевидно [12]. Большинство современных препаратов для энтерального питания изотоничны и не должны вызывать диареи. В некоторых случаях причиной диареи могут быть гиперосмотические растворы электролитов и лекарственных средств [13].

Атрофия слизистой оболочки. Слизистая оболочка тонкой кишки претерпевает дегенеративные изменения при прекращении питания (естественным образом) на несколько дней. Этот феномен подробно рассматривается в главе 40 (см., например, рис. 40-1). Часть поверхности кишки, необходимой для всасывания питательных веществ, теряется в результате нарушения абсорбции (синдром мальабсорбции) и осмотической диареи. Дегенеративные изменения в слизистой оболочке появляются и при парентеральном питании, причем их причиной считают отсутствие питательных веществ в просвете кишечника [11, 14]. Атрофия слизистой оболочки служит причиной диареи, возникающей при возобновлении естественного или зондового питания после длительного “отдыха” кишечника [14].

Гипоальбуминемия приводит к снижению коллоидно-осмотического давления плазмы крови, вследствие чего жидкость выходит из капилляров в просвет кишечника. Это также позволяет объяснить связь м.ежду гипоальбуминемией и диареей, вызванной зондо-вьш питанием [15]. Однако результаты ряда других исследований противоречивы [12, 16]. Так, например, при задержке жидкости, обусловленной нарушением равновесия сил Старлин-га (например, портальная гипертензия), понос не возникает. В настоящее время роль гипо-альбуминемии в генезе связанной с зондовым питанием диареи не совсем ясна. Возможно, что гипоальбуминемия и диарея являются лишь симптомами одного тяжёлого заболевания и не связаны между собой причинно-следственными отношениями. Требуются дальнейшие исследования этой проблемы.

КЛИНИЧЕСКАЯ КАРТИНА

Обычно диарея возникает в течение 2 нед после начала энтерального питания [I]. Испражнения водянистые, без примеси крови. Лихорадка не характерна.

Некротизирующий энтероколит — редкая, но тяжёлая форма диареи, возникающая в результате зондового питания с введением смесей в тонкую кишку у пожилых людей с сердечной недостаточностью или заболеванием периферических сосудов [18]. У больных наблюдаются лихорадка, болезненное вздутие живота и понос, причём иногда испражнения содержат значительную примесь крови. Причины — ишемия кишечника и бактериальная инвазия стенки кишки. По всей вероятности, ишемия кишечника возникает вследствие невозможности адекватно увеличить мезентериальный кровоток в ответ на усиление активности слизистой оболочки, которое связано с интенсивным поступлением пищи через зонд.

ДИАГНОСТИКА

Ключевой момент в диагностике диареи, обусловленной зондовым питанием, — нормализация стула после прекращения введения смесей через зонд. Однако иногда поносы прекращаются лишь спустя несколько дней после этого, а задержка может привести к тяжёлым осложнениям, если причина диареи — колит, вызванный С. difficile. Вполне возможно, что С difficile заносится при зондовом питании [II], поэтому этот диагноз нужно исключить во всех случаях диареи у пациентов, получавших антибиотики в течение последних 2 нед или питающихся искусственно через зонд.

Колит, вызванный С. difficile, следует исключить во всех случаях диареи, появляющейся в период зондового питания, даже без лихорадки.

Отсутствие лихорадки снижает вероятность колита, обусловленного С. difficile, но у 20% больных с вызванным токсином поносом также не повышается температура тела (см. табл. 6-1).

Осмотическая разность кала помогает отличить, в частности, диарею, обусловленную эн-теральным питанием (осмотическая), от вызванной токсинами. Однако чувствительность этой методики не изучали у больных, находящихся в отделениях'интенсивной терапии.

ЛЕЧЕНИЕ

Цель — устранение вызывающих диарею факторов (например, гиперосмолярные растворы), по возможности избегая полного выключения моторики кишечника для уменьшения вероятности атрофии слизистой оболочки и возникновения поноса после возобновления зондового или естественного питания [10-14]. Исключение — некротизирующий энтероколит, при котором необходимо сразу полностью исключить зондовое кормление. Рекомендуют следующие весьма эффективные мероприятия.

1. Снижение осмолярности в результате применения изотонических растворов и исключения гиперосмолярных добавок. Если диарея возникает при питании изотоническими растворами, то не следует их разводить, потому что это вызовет лишь увеличение количества жидкости в просвете кишечника. Необходимо уменьшить объём питательных препаратов, замедляя их введение.

2. По возможности вводить питательные вещества в желудок. Желудочное содержимое снижает осмолярность питательных препаратов, а растяжение желудка замедляет эвакуацию пищи из него. При признаках регургитации в питательные смеси добавляют мети-леновый синий или пищевой краситель, а затем исследуют секрет верхних дыхательных путей.

3. Снижение скорости введения питательных смесей для уменьшения общей осмотической нагрузки на кишечник. Темп введения можно снизить вдвое или больше. При эффективности этой методики в течение нескольких последующих дней постепенно увеличивают скорость введения до необходимой [10].

4. По возможности избегают полного “отдыха” кишечника для поддержания работоспособности его всасывающей поверхности и снижения вероятности возникновения диареи после возобновления энтерального питания. Стараются вводить питательные смеси в минимально переносимых дозах. Ситуации, при которых требуется немедленное и полное прекращение зондового питания, — токсический мегаколон и ишемия кишечника. В этих случаях рекомендуют перейти на парентеральное (внутривенное) питание до возможности возобновления энтерального кормления.

НЕКОТОРЫЕ ДРУГИЕ ПРИЧИНЫ ДИАРЕИ

ЛЕКАРСТВЕННЫЕ СРЕДСТВА

Многие лекарственные средства способны вызывать диарею. Ниже приведены только те препараты, которые применяют у больных, находящихся в отделениях интенсивной терапии.

Магний часто входит в состав антацидных комплексных препаратов и может вызывать осмотическую диарею. В табл. 6-4 приведено содержание магния в некоторых распространённых антацидах (для сравнения приведена также концентрация магния в слабительных средствах).

Таблица 6-4 Содержание магния в некоторых распространённых лекарственных препаратах

Препарат | Магний, мэкв/5 мл
Антацидные средства: |
маалокс концентрат | 10
риопан | 8
миланта | 7
гелюзил | 7
Слабительные средства: |
магнезиевое молоко (Фармакопея США) | 13
магния сульфат | 8

(Из: OsterJ.R., Epstein M. Management of magnesium depletion. Am J Nephrol 1988; 8:349-354.)

При появлении поноса прекращают приём любых магнийсодержащих препаратов независимо от этиологии диареи.

Циметидин вызывает диарею у пациентов, находящихся в отделениях интенсивной терапии [I], в основном в результате интенсивного роста колоний бактерий в желудке и тонкой кишке [19]. Однако последние исследования не выявили четкой корреляции между поносом и применением блокаторов Нз-рецепторов гистамина [12]. Этот вопрос требует дальнейшего изучения.

Теофиллин может вызвать секреторную диарею вследствие увеличения секреции натрия и хлоридов в дистальных отделах тонкой кишки [20]. Частота возникновения таких поносов не установлена.

Хинидин вызывает диарею у трети больных, принимающих его внутрь [21]. Частота диареи в результате парентерального введения неизвестна.

ИШЕМИЧЕСКИЕ ПОВРЕЖДЕНИЯ

Ишемическое повреждение слизистой оболочки кишечника вызывает экссудативную диарею, причём иногда в кале есть значительная примесь крови. Этому вопросу посвящено немного наблюдений. Клинические признаки инфаркта кишечника, по результатам одного исследования, приведены в табл. 6-5. Только у 7 пациентов из 20 наблюдался понос, а у 5 из 7 больных отмечалась кровь в испражнениях. Характерные признаки инфаркта кишечника (например, метаболический ацидоз) часто отсутствуют, что затрудняет его диагностику до проведения лапаротомии. Исследование касается небольшого числа больных, но это единственная опубликованная работа.

Диарея, возникающая в течение нескольких дней после эпизода остановки сердца или выраженной артериальной гипотензии, может быть признаком ишемического повреждения слизистой оболочки в результате невосстановления кровотока (см. главу 12). В указанных случаях испражнения должны быть кровянистыми, но исследования в этом плане ещё не проведены.

Таблица 6-5 Клинические проявления инфаркта кишечника у 20 больных

Клинические проявления | Число больных
Боли в животе | 15
Напряжение брюшной стенки | 15
Скрытая кровь в кале | 13
Метаболический ацидоз | 9
Диарея | 7
Диарея с примесью крови в испражнениях | 5
Отсутствие кишечных шумов | 7
Ригидность брюшной стенки | 3
Отёк кишечника (по данным рентгенографии) | 1

(Из: Cooke M, i?ande m.a. Diagnosis ana ouicome ui uuweiiimiK-nuii un an а^^ь ..„-„.^. —. ..„..-...-. --- -- ,

ОЦЕНКА ДИАРЕИ У КОНКРЕТНОГО БОЛЬНОГО

При остром начале диареи, кроме случаев с кровянистыми испражнениями, рекомендуют следующий лечебно-диагностический подход к заболеванию (рис. 6-1). При кровянистых испражнениях проводят неотложные мероприятия, включающие инвазивный мониторинг гемодинамики и др.

1. Универсальные мероприятия.

А. Исключить колит, вызванный С. difficile:

\. Исследовать кал на токсины С. difficile.

2. Провести санитарную изоляцию и дезинфекцию.

Эти мероприятия рекомендуют как первоочередные, поскольку в большинстве случаев у больных, находящихся в отделениях интенсивной терапии, наблюдается диарея, вызванная С. difficile. Если исследование на токсины недоступно, то пациентам с высокой вероятностью инфицирования следует провести эндоскопическое исследование слизистой оболочки толстой кишки.

II. Специфические мероприятия.

Лихорадка, кишечная непроходимость и другие признаки сепсиса требуют специфических мероприятий.

А. Кишечная непроходимость и вздутие живота:

1. Полностью прекратить зондовое питание.

, '2. Обсудить возможность проведения эндоскопии для исключения ишемии, псевдомембран и воспаления.

3. Провести рентгенологическое исследование брюшной полости для исключения частичной кишечной непроходимости, отёка стенок кишечника и других признаков ишемии.

4. Проводить мониторинг гемодинамики, особенно если наблюдалась артериальная гипо-тензия или нестабильность сердечной деятельности.

Рис. 6-1. Алгоритм оценки госпитальной диареи у конкретного больного (за исключением случаев с кровянистыми испражнениями).

5. Если нет признаков ишемии или частичной кишечной непроходимости, начинают внут-ривенно вводить метронидазол (500 мг каждые 6 ч).

В основном это касается кишечной непроходимости, ишемии, некротизирующего энтероколита, псевдомембранозного колита и токсического мегаколона. Внутривенное введение метронидазола начинают ещё до получения результатов исследований.

Б. Лихорадка с другими симптомами сепсиса или без них:

1. Начинают лечение ванкомицином (500 мг внутрь каждые 6 ч).

2. Эндоскопия при недоступности исследования на токсины или при его отрицательных результатах.

а. При воспалительных изменениях слизистой оболочки начинают лечение ванкомицином или метронидазолом.

б. Если слизистая оболочка интактна, назначают холестирамин и продолжают дифференциальную диагностику.

Лихорадка чаще наблюдается при диарее, вызванной С. difficile, а не при поносе, обусловленном зондовым питанием. В большинстве случаев колита, вызванного С. difficile, симптомы начинают исчезать через 2-3 дня после назначения ванкомицина. Если диарея продолжается, необходимо искать другую причину.

В. Диарея без каких-либо других симптомов:

1. Если проверилось зондовое питание:

а. Уменьшите содержание жиров в питательных смесях.

б. Отмените приём электролитов.

в. Уменьшите объём ежедневно вводимого питания на 50%.

2. Прекратите введение любых потенциально вызывающих диарею препаратов, включая антибиотики (если возможно), теофиллин и магнийсодержащие антациды.

3. Попробуйте назначить холестирамин (4 г внутрь каждые 8 ч-).

4. Если диарея не исчезает:

а. Начинайте лечение ванкомицином (внутрь).

б. Проведите эндоскопию для исключения воспалительных повреждений кишечника.

в. Повторите исследование на токсины.

Диарея без каких-либо других симптомов может быть простой, обусловленной применением антибиотиков. Холестирамин способен связать любые токсические вещества. Если понос продолжается, необходимо повторное исследование на токсины С. difficile. В диагностике помогает динамическое наблюдение за больным.

ЛИТЕРАТУРА

1. Kelly TWJ, Patrick MR, Hillman KM. Study of diarrhea in critically ill patients. Crit Care Med 1983; 11:7-9.

2. Cooper ВТ. Diarrhoea as a symptom. Clin Gastroenterol 1985; 14:599-613.

ДИАРЕЯ, СВЯЗАННАЯ С приёмом АНТИБИОТИКОВ

3. Bartlett JG, Taylor NS, Chang 1, et al. Clinical and laboratory observations in Clostridium difficile

colitis. Am J Clin Nutr 1980; 33:2521-2526. .4. Tedesco FJ. Pseudomembranous colitis: Pathogenesis and therapy. Med Clin North Am 1982;

66:655-664.

. 5. Bartlett JG. New developments in infectious disease for the critical care physician. Crit Care Med ' 1983; 11:563-573.

6. McFarland LV, Mulligan ME, Kwok RYY, Stamm WE. Nosocomial acquisition of Clostridium difficile infection. N Engi J Med 1988; 320:204-210.

7. Kirn KH, Fekety R, Batts DH, et al. Isolation of Clostridium difficile from the environment and

contacts of patients with antibiotic-associated colitis. J Infect Dis 1981; 243:42-50. . 8. Fekety R, Kirn KH, Brown D, et al. Epidemiology of antibiotic-associated colitis. Isolation of Clostridium difficile from the hospital environment. Am J Med 1981; 70:906-908.

9. Van Ness MM, Cattau EL Jr. Fulminant colitis complicating antibiotic-associated pseudomembranous colitis: Case report and review of the clinical manifestations and treatment. Am J Gastroenterol 1987; 82:375-377.

ЗОНДОВОЕ ЭНТЕРАЛЬНОЕ ПИТАНИЕ

10. Cataldi-Betcher EL, Seltzer MS, Slocum BA, et al. Complications occurring during enteral nutrition support: A prospective study. J Parenter Ent Nutr 1983; 7:546-552.

11. Koruda MJ, Counter P, Rombeau JL. Enteral nutrition in the critically ill. Crit Care Clin 1987;

3:133-154.

12. Gottschlich MM, Warden GD, Michel M, Havens P, et al. Diarrhea in tube-fed burn patients:

Incidence, etiology, nutritional impact, and prevention. J Parenter Ent Nutr 1988; 32:338-345.

13. Niemiec PW, Vanderveen TW, Morrison Jl; et al. Gastrointestinal disorders caused by medication and electrolyte solution osmolality during enteral nutrition. J Parenter Ent Nutr 1983; 7:387-389.

14. Raiidall HT. Enteral Nutrition: Tube feeding in acute and chronic illness. J Parenter Ent Nutr 1984; 8:113-136.

15. Brinson RR, Kolts BE. Hypoalburninemia as an indicator of diarrheal incidence in critically ill patients. Crit Care Med 1987; 25:506-509.

16. Foreman ML, Dominquez BA, Lyrnan B, Cuddy PG, Pemberton MD. Enteral feeding with hypoalbuminaemia. J Parenter Ent Nutr 1989; 23.-13S.

17. Norman DA, Atkins JM, Seelig LL, et al. Water and electrolyte movement and mucosal morphology in the jejunum of patients with portal hypertension. Gastroenterol 1980; 79:707-715.

18. Grant JP. Nutrition-related complications in critically ill patients. In: Lumb PL, Bryan-Brown CW eds. Complications in Critical Care Medicine. Chicago: Y^ar Book Medical Publishers, 1988; 220-247.

РАЗНОЕ

19. Ruddell WSJ, Losowsky MS. Severe diarrhea due to small intestinal colonisation during cimetidine treatment. Br Med J 1980; 281:273.

20. Dobbins JW, Binder HJ. Pathophysiology of diarrhea: Alterations in fluid and electrolyte transport. Clin Gastroenterol 1981; 10:605-625.

21. Huang SK, Marcus Fl. Antiarrhythmic drug therapy of ventricular arrhythmias. Curr Probi Cardiol 1986; 182:182-240.


7

Лечение тромбоэмболии

Некоторые пациенты предрасположены к образованию тромбов в глубоких венах нижних конечностей. Тромбы, расположенные в крупных проксимальных венах бедра, склонны к отрыву и зачастую вызывают эмболию сосудов лёгких. Тромбоэмболия лёгочной артерии — наиболее грозное осложнение тромбоза глубоких вен нижних конечностей возникает у 5% больных из группы риска [ 1 -4]. Для снижения опасности развития тромбоэмболии у предрасположенных к ней людей проводят определённые профилактические мероприятия, которые способны спасти до 8000 человеческих жизней в год [4].

• Профилактические мероприятия разделяют на 3 этапа. На 1-м этапе выявляют больных £ высоким риском возникновения тромбоза, на 2-м выбирают наиболее подходящие профилактические меры, а на 3-м — способы лечения возможной тромбоэмболии сосудов лёгких.

ПАЦИЕНТЫ ГРУППЫ РИСКА

В табл. 7-1 представлена частота тромбоза глубоких вен (ТГВ) и летальных исходов при тромбоэмболии лёгочной артерии (ТЛА) у больных, которым не проводили профилактических мероприятий [1-5]. Большинство больных с высоким риском перенесли операции на нижних конечностях. В раннем послеоперационном периоде тромбозу способствуют венозный стаз, повреждение эндотелия сосудов (посттравматическое или послеоперационное) и гиперкоагу-ляция (вследствие высвобождения тромбопластина в процессе операции и сниженного уровня антитромбина III).

Таблица 7-1 Факторы риска тромбоэмболии [1-5]

Хирургические вмешательства | Тромбоз глубоких вен, % | Летальность при тромбоэмболии легочной артерии*, %
Операции на тазобедренном и коленном | 40-70 | 1-3
суставах |  |
Общая хирургия: |  |
высокий риск | 30-60 | 1-2
умеренный риск | 10-40 | < 1
низкий риск | <3 | <0,01
Нейрохирургические операции | 25-50 | 1-3
Операции на предстательной железе и др. | 10-40 |
Терапевтические заболевания: |  |
острый инфаркт миокарда | 20-40 | < 1
инсульт | 60 |
другие | 10 |

Без проведения профилактических мероприятий.

ОРТОПЕДИЧЕСКИЕ ОПЕРАЦИИ

Реконструктивные операции на тазобедренном и коленной суставах сопровождаются самой высокой опасностью развития тромбоэмболии. ТГВ возникает более чем у 50% таких больных, а 3% пациентов умирают от ТЛА. Эти больные также наиболее резистентны к профилактическим мероприятиям.

ОБЩАЯ ХИРУРГИЯ

Факторы риска ТГВ, связанные с проведением отдельных операций на органах грудной и брюшной полости, классифицируют следующим образом [2].

Высокий риск: в анамнезе ТГВ или ТЛА; обширные операции в брюшной полости или в полости таза по поводу злокачественных новообразований.

Умеренный риск: возраст старше 40 лет и длительность операции более 30 мин. Низкий риск: возраст моложе 40 лет при отсутствии других факторов риска. Без профилактических мероприятий послеоперационный ТГВ возникает более чем у половины больных с высоким риском (см. табл. 7-1). Без факторов риска вероятность развития тромбоза минимальна, поэтому нет нужды в рутинных профилактических мерах, кроме тех случаев, когда невозможен ранний перевод больного на амбулаторный режим.

ДРУГИЕ ХИРУРГИЧЕСКИЕ ВМЕШАТЕЛЬСТВА

Нейрохирургические операции сопровождаются тем же риском возникновения послеоперационного ТГВ, что и общехирургические, проведенные у больных с высокой вероятностью развития ТГВ. При урологических вмешательствах риск составляет от 10% (трансуретральная простатэктомия) до 40% (традиционная простатэктомия). Профилактические мероприятия во многом определяются возможностью кровотечения.

ТЕРАПЕВТИЧЕСКИЕ И ДРУГИЕ ЗАБОЛЕВАНИЯ

Только инсульт и острый инфаркт миокарда сопровождаются отчетливым риском возникновения ТГВ и ТЛА. Ожирение не является доказанным фактором риска тромбоэмболии вопреки распространенному мнению [5].

КОАГУАОПАТИЧЕСКИЕ КРОВОТЕЧЕНИЯ

Коагулопатии не исключают опасности возникновения ТГВ и ТЛА [б], хотя она невелика.

ПОДХОДЫ К ПРОФИЛАКТИКЕ

Профилактические мероприятия включают применение антикоагулянтов, компрессию нижних конечностей, введение фильтра в просвет нижней полой вены. Ниже приведена краткая информация по каждому методу. В табл. 7-2 даны индивидуальные рекомендации для каждой группы больных.

НИЗКИЕ ДОЗЫ ГЕПАРИНА

Гепарин в дозе 5000 ME подкожно каждые 8-12 ч. Начинают вводить за 2 ч до планируемой операции и продолжают до выписки.

Показания: все пациенты с факторами риска, кроме тех, кому предстоит операция на тазобедренном или коленном суставе.

Таблица. 7-2 Основные направления профилактики тромбоэмболии [1,2]

Хирургические вмешательства

Рекомендации

Общая хирургия: высокий риск

умеренный риск

низкий риск Ортопедия: операции на тазобедренном суставе

перелом бедра операции на коленном суставе 'Нейрохирургия и урология Инсульт и острый инфаркт миокарда

Низкие дозы гепарина (через 8 ч) и пневматические устройства или подобранные (адекватные) дозы гепарина Низкие дозы гепарина (через 12 ч) или препараты на основе декстрана Эластичные чулки

Подобранные дозы гепарина или варфарина (маревана) либо . декстран и пневматические устройства Подобранные дозы варфарина или препараты на основе декстрана Сжатие голени пневматическим устройством Сжатие голени пневматическим устройством Низкие дозы гепарина (через 12 ч)

В основе метода лежит способность гепарина в малых дозах ингибировать процесс свертывания крови на стадии образования фактора Ха с минимальным риском кровотечения. При этом требуется значительно меньшее количество гепарина, чем на стадии образования тромбина. Прямое антикоагулянтное действие гепарина реализуется частично путём активации в плазме крови антитромбина III (сериновая протеаза, гепарин — ее кофактор), который нарушает переход протромбина в тромбин. Обычно препарат назначают через 12ч, но больным с высоким риском можно его вводить и через 8 ч (см. табл. 7-2). При назначении малых доз гепарина нет необходимости в мониторинге состояния системы свертывания крови.

Клинические исследования подтверждают эффективность использования малых доз гепарина для предупреждения возникновения ТГВ и ТЛА после различных хирургических вмешательств [1-4], за исключением операций на тазобедренном и коленном суставах.

СВЕРХНИЗКИЕ ДОЗЫ ГЕПАРИНА

Доза: 1 МЕ/(кгч) в виде длительной непрерывной внутривенной инфузии. Внутривенное введение гепарина рекомендуют для уменьшения дискомфорта и гематом, возникающих при подкожном введении. Эта методика достаточно безопасна и эффективна [7]. Однако клинических наблюдений в этом отношении ещё недостаточно.

ПОДОБРАННЫЕ (АДЕКВАТНЫЕ) ДОЗЫ ГЕПАРИНА

Обычно начинают с подкожного введения 3500 ME гепарина каждые 8 ч, а затем индивидуально подбирают дозы, ориентируясь на данные некоторых тестов [8].

Эта методика эффективнее применения низких доз гепарина для снижения частоты ;ТГВ после операций на тазобедренном суставе [8]. Тем не менее в последних случаях постоперационные ТГВ и ТЛА остаются серьёзной клинической проблемой.

ПОДОБРАННЫЕ (АДЕКВАТНЫЕ) ДОЗЫ ВАРФАРИНА

Обычно начинают с дозы 10 мг (внутрь) ежедневно с дальнейшей индивидуальной коррекцией дозы, ориентируясь на протромбиновое время и поддерживая его на уровне в 1,5 раза выше нормы.

По эффективности метод не уступает таковому с использованием гепарина в подобранных дозах [2, 9], но его применение сопровождается большой опасностью кровотечения. Несмотря на это, антикоагулянтам непрямого действия (назначаются внутрь), в частности варфарину, многие отдают предпочтение после операций на тазобедренном и коленном суставах [2].

ПРЕПАРАТЫ НА ОСНОВЕ ДЕКСТРАНА

Доза: 500 мл декстрана-40 ежедневно в течение 4-6 ч.

Декстраны представляют собой полимеры глюкозы (очевидно, что они могут иметь различную степень полимеризации и соответственно разную молекулярную массу), их применяют, в частности, для восполнения объема циркулирующей крови (ОЦК) (см. главу 17). Растворы, содержащие декстран с молекулярной массой 30 000-40 000, способствуют восстановлению кровотока в мелких капиллярах и уменьшают агрегацию форменных элементов крови, что весьма ценно при рассматриваемой патологии. Применение декстрана-40 в указанной выше дозе в течение 3-5 дней после оперативного вмешательства значительно снижает частоту послеоперационного ТГВ при абдоминальных операциях у пациентов с умеренным риском, а также при некоторых оперативных вмешательствах на бедре [2]. Основной недостаток метода — повышение ОЦК у больных с сопутствующей левожелудочко-вой недостаточностью.

ЧУЛКИ С ДОЗИРОВАННОЙ КОМПРЕССИЕЙ (ПРОТИВОТРОМБОЭМБОЛИЧЕСКИЕ)

Чулки предназначены для сжатия нижней конечности в дистальных отделах (лодыжка) с целью усиления продвижения крови к сердцу. Чулки эффективны при традиционной профилактике ТГВ у пациентов с минимальным риском, но их не рекомендуют использовать в послеоперационном периоде у больных с высокой опасностью развития ТГВ [2, 10].

ПНЕВМАТИЧЕСКИЕ УСТРОЙСТВА, СОЗДАЮЩИЕ КОМПРЕССИЮ

Перемежающееся накачивание воздуха в пневматические устройства, охватывающие нижние конечности, используют для имитации нормальной насосной функции икроножных мышц, которая может быть нарушена при длительном постельном режиме. Эти устройства эффективны у большинства больных с высоким риском [2, З], но они не препятствуют развитию тромбоза бедренных вен после операций на бедре [2]. Метод лишён побочных эффектов и успешно применяется у нейрохирургических и урологических больных с высокой опасностью кровотечения.

ХИРУРГИЧЕСКАЯ ПРОФИЛАКТИКА

Хирургическая профилактика направлена на предотвращение возникновения ТЛА, но сама по себе не препятствует развитию ТГВ нижних конечностей. В настоящее время пользуется популярностью введение в просвет нижней полой вены специального фильтра.

Отечественным аналогом декстрана-40 является реополиглюкин (препарат низкомолекулярного декстрана), который,в частности,применяют для лечения и профилактики тромбозов и тромбофлебитов. — Прим. ред.

Поперечное сечение нижней полой вены по месту нахождения “зонтичного” фильтра

Рис. 7-1. Фильтр Гринфилда. Обратите внимание, что задержанный фильтром тромб не препятствует кровотоку в нижней полой вене.

Показания для установки фильтра: документированный ТГВ выше колена или ортопедические операции с высоким риском в сочетании с одним из перечисленных ниже факторов [II].

1. Противопоказания к антикоагулянтной профилактике и терапии.

2. Развитие ТЛА при введении антикоагулянтов.

3. Тяжёлые заболевания лёгких.

4. Лёгочная гипертензия.

Наиболее распространённое устройство — фильтр Гринфилда представлено на рис. 7-1. Конусообразный фильтр (“зонтик”) на подпружиненном устройстве вводят чрескожно через внутреннюю ярёмную или бедренную вену. Как только фильтр оказывается ниже места отхождения почечных вен, его распускают, и он прикрепляется к полой вене своеобразными крючками. Ось фильтра расположена по току крови, а “зонтик” способен задержать тромб.

Преимущество фильтра Гринфилда перед другими подобными приспособлениями — малая вероятность обструкции нижней полой вены и развития венозной недостаточности нижних конечностей. При использовании фильтра частота возникновения ТЛА ниже 3% [II].

ДИАГНОСТИЧЕСКИЕ ПОДХОДЫ ПРИ ПОДОЗРЕНИИ НА ТЛА

Указанные в табл. 7-2 профилактические меры не снижают вероятность возникновения ТГВ и ТЛА у больных группы высокого риска, особенно при проведении ортопедических операций. К сожалению, клиническая картина тромбоза вен бедра часто довольно бедна, и лишь при ТЛА симптоматика становится выраженной. Перечисленные ниже диагностические подходы рекомендуют в отношении пациентов с подозрением на ТЛА.

КЛИНИЧЕСКИЕ ПРОЯВЛЕНИЯ

Клинические проявления ТЛА непатогномоничны, нечувствительны и неспецифичны, т.е. нет клинических признаков, указывающих всегда только на ТЛА (патогномоничность и чувствительность) и не наблюдающихся при других сердечно-сосудистых и легочных заболеваниях (специфичность). Чувствительность и специфичность клинических признаков острой ТЛА даны в табл. 7-3 [12]. Обратите внимание, что боли в грудной клетке, как при плеврите, наблюдались лишь у половины больных с ТЛА (чувствительность), а гипоксемия отсутствовала у 25% пациентов. Клинические проявления не позволяют достоверно судить о наличии ТЛА, поэтому необходимы лабораторные и инструментальные исследования. На рис. 7-2 показаны диагностические подходы, которые можно применить к любому пациенту с подозрением на ТЛА.

ДИАГНОСТИКА ТРОМБОЗА ВЕН НИЖНИХ КОНЕЧНОСТЕЙ

На первом этапе применяют неинвазивные методы выявления тромбоза вен бедра без попыток документировать тромб в ветвях лёгочной артерии. Такой подход связан с тем, что причиной ТЛА служит ТГВ нижних конечностей. ТЛА преимущественно связана с ТГВ бедра, который хорошо выявляется с помощью неинвазивных методов исследования у большинства больных с острой ТЛА [13].

Стандартная терапия неосложнённой ТЛА такая же, как и ТГВ (антикоагулянты); при обнаружении тромба можно прекратить диагностический поиск.

Инструментальные методы исследования довольно широко применяются в диагностике тромбозов системы нижней полой вены. Исследование нижних конечностей обычно начинают с двух неинвазивных методов, которые можно провести у постели больного. По воз-

Таблица 7-3

Клинические проявления ТЛА

Признак | Чувствительность | Специфичность
Одышка | 0,74 | 0,38
“Плевритные” боли | 0,48 | 0,64
Кровохарканье | 0,22 | 0,76
Тахипноэ | 0,48 | 0.80
Тахикардия | 0,81 | 0.55
pC>2 ниже 80 мм рт.ст. | 0,74 | 0,29
Инфильтраты на рентгенограмме грудной клетки | 0,48 | 0,57

(Из: Hoellerich V.L, Wigton R.S. Diagnosing pulmonary embolism using clinical findings. Arch Intern Med 1986;

146;169M704.)

Рис. 7-2. Алгоритм диагностического поиска при подозрении на острую ТЛА. Объяснение в тексте.

можности избегают контрастной венографии, так как эта дорогостоящая методика сопряжена с высоким риском.

Импедансная плетизмография (ИПГ) основана на том. что электрический импеданс участка ткани обратно пропорционален его объёму (из-за присутствия там токопроводяще-го электролита). На рис. 7-3 представлено применение данного метода для выявления ТГВ бедра. Электроды накладывают на верхнюю треть голени, затем подают на них слабый электрический ток. На бедро накладывают манжету от тонометра, с помощью которой (из-за повышения в ней давления) несколько ограничивают отток крови от конечности, вызывая Достеленное увеличение объёма голени (определяют как увеличение на плетизмограмме). При выпускании воздуха из манжеты скорость венозного оттока из нижней конечности Пропорциональна скорости уменьшения объёма голени (определяют как наклон конечной части плетизмограммы).

ПОДОЗРЕНИЕ НА ЭМБОЛИЮ

При тромбах глубоких вен проксимальной части бедра на плетизмограмме определяют изменения двух типов (см. рис. 7-3). Первый — объём крови в голени увеличен и надувание манжеты вызовет лишь незначительное возрастание объёма. В результате этого пик плетизмограммы будет снижен. Второй — тромбоз вен проксимальных отделов нижней'конечности замедлит венозный отток, поэтому наклон конечной части плетизмограммы будет более пологим.

ИПГ— надёжный метод выявления ТГВ бедра, но тромбы, локализованные ниже, определяют не всегда [ 15].

Как чувствительность, так и специфичность ИПГ в качестве методики обнаружения ТГВ бедра составляют около 90% [15]. При этом хорошо выявляют только полностью закрывающие

Рис. 7-3. Диагностика тромбоза глубоких вен проксимальных отделов нижней конечности с помощью ИПГ.

просвет вены тромбы, а частичную обструкцию вен можно и не обнаружить. Чувствительность способа для диагностики тромбоза вен голени составляет менее 70% [15].

Одна из проблем при использовании ИПГ — ложноположительные результаты, связанные с повышенным венозным давлением в нижних конечностях (например, при сердечной недостаточности или проведении искусственной вентиляции лёгких с положительным давлением). Эти состояния часто встречаются у больных, находящихся в отделениях интенсивной терапии, что снижает достоверность результатов ИПГ. Двусторонние изменения на плетиз-мограмме не имеют клинического значения, поскольку диагностическую ценность представляют только сдвиги на одной стороне.

Допплеровское ультразвуковое исследование считают перспективным методом, при котором для оценки кровотока используют отражение ультразвукового сигнала. Если сигнал направлен на бедренную вену, то движущиеся форменные элементы крови отражают волну и изменяют частоту сигнала (допплеровский сдвиг), тогда как неподвижные клетки (в тромбе) не обладают такой способностью. Широкое применение этого метода только начинается, но уже доказана его высокая информативность (при условии соблюдения всех правил) [16]. Более того, достоверность результатов во многом зависит от врача, проводящего исследование.

Контрастная венография. Метод используют тогда, когда ИПГ и допплеровское ультразвуковое исследование не позволяют установить точный диагноз, а на рентгенограмме грудной клетки определяют инфильтраты. При отсутствии рентгенологических изменений предпочтение отдают сканированию лёгких, а не контрастной венографии (см. ниже).

ВТОРОЙ (ЗАКЛЮЧИТЕЛЬНЫЙ) ЭТАП ДИАГНОСТИКИ ТАА

Исследование нижних конечностей подскажет необходимость проведения сканирования лёгких или ангиографии лёгочной артерии. Между тем в 30% случаев ТГВ нижних конечностей не является причиной ТЛА [13]. Другими словами, отсутствие данных о тромбозе вен нижних конечностей не исключает острой ТЛА. Ниже рассмотрены основные исследования (см. рис. 7-2), которые необходимо провести на заключительном этапе диагностики ТЛА в случае отсутствия данных о ТГВ.

Радионуклидное сканирование лёгких применяют тогда, когда нет данных о ТГВ, а ца рентгенограмме лёгких либо патология отсутствует, либо имеются небольшие локализованные инфильтраты. Отсутствие изменений при сканировании лёгких позволяет исключить ТЛА, но положительные результаты исследования не всегда свидетельствуют о ней. Определение вероятности возникновения ТЛА при изменениях на скано-граммах лёгких стало очень распространённым, причем без какого-либо подтверждения достоверности результатов (ангиография лёгочной артерии обычно не проводилась при получении сканограмм как с малой, так и с высокой вероятностью возникновения ТЛА). В работе, В которой сопоставлялись данные сканирования и ангиографии, отмечена слабая корреляция, т.е. при малой вероятности возникновения ТЛА на сканограммах определялись изменения на ангиограммах, и наоборот [14]. Этот важный вопрос в настоящее время изучается.

Эхокардиография правого отдела сердца. При прохождении через правый отдел сердца эмболы могут фрагментироваться, что позволяет их визуализировать с помощью ультразвукового исследования [17]. Оно не отличается особой информативностью, но может Применяться тогда, когда сканирование лёгких не даёт положительных результатов и необходима ангиография (особенно если последняя сопряжена с высоким риском). , Ангиография лёгочной артерии. Исследование показано при отрицательных результатах, полученных с помощью других методов, или при необходимости срочно визуализировать эмбол (например, при нестабильном состоянии больного). Таким образом достигается основная цель — по возможности избежать ангиографии в связи с высокой стоимостью исследования и сопряжённым с ним немалым риском.

ЛИТЕРАТУРА

ОБЗОРЫ

1. Consensus conference. Prevention of venous thrombosis and pulmonary embolism. JAMA 1986;

256:744-749.

2. Hull RD, Raskob GE, Hirsh J. Prophylaxis of venous thromboembolism; An overview. Chest 1986;

89 (Suppl):374S-382S.

3. Goldhaber SZ. Prevention of venous thromboembolism. In: Goldhaber SZ ed. Pulmonary embolism and deep venous thrombosis. Philadelphia: W.B. Saunders, 1985.

4. Russel JC. Prophylaxis of postoperative deep venous thrombosis and pulmonary embolism. Surg Gynecol and Obstet 1983: 157:89-104.

ФАКТОРЫ РИСКА

5. Cade JF. High risk of the critically ill for venous thromboembolism. Crit Care Med 1982; 10:448-450. %. Phillips В, Woodring. Anticoagulation does not exclude pulmonary emboli. Lung 1987; 165:37-43.

ПРОФИЛАКТИКА

7. Negus D, Friedgood A, Cox SJ, et al. Ultra low-dose intravenous heparin in the prevention of postoperative deep-vein thrombosis. Lancet 1980; 1:874-890.

8. Leyvrax PF, Richard J, Bachman F, et al. Adjusted versus fixed-dose subcutaneous heparin in the prevention of deep vein thrombosis after total hip replacement. N Engi J Med 1983; 309:954-958.

9. Hull R, Delmore T, Carter C, et al. Adjusted subcutaneous heparin versus warfarin sodium in the long-term treatment of venous thrombosis. N Engi J Med 1982; 306:189-194.

10. Oster G, Tiiden RL, Colditz GA. A cost effective analysis of prophylaxis against deepvein thrombosis in major orthopedic surgery. JAMA 1987; 257:203-208.

11. Kempezinski RF. Surgical prophylaxis of pulmonary embolism. Chest 1986; 89:384S-388S.

ДИАГНОСТИЧЕСКИЕ ПОДХОДЫ

12. Hoellerich VL, Wigton RS. Diagnosing pulmonary embolism using clinical findings. Arch Intern Med 1986; 246:1699-1704.

13. Hull RD, Hirsh J, Carter CJ, et al. Pulmonary angiography, ventilation lung scanning, and venography for .-clinically suspected pulmonary embolism with abnormal perfusion scans. Ann Intern Med 1983; 98:891-899.

14. Hull RD, Hirsh J, Carter CJ, et al. Diagnostic value of ventilation-perfusion scanning in patients with suspected pulmonary embolism. Chest 1985; 88:819-828.

15. Hull RD, Hirsh J, Carter CJ, et al. Diagnostic efficacy of impedance plethysmography for clinically suspected deep-vein thrombosis. Ann Intern Med 1985; 302:21-28.

16. Sumner DS, Lamwith A.: Reliability of Doppler ultrasound in the diagnosis of acute venous thrombosis both above and below the knee. Am J Surg 1979; 338:205-210.

17. Starkley IR, De Bono DP. Echocardiographic identification of right-sided cardiac intra-cavitary thromboembolus in massive pulmonary embolism. Circulation 1982; 66:1322-1325.


8

Раздел III

Инвазивный мониторинг гемодинамики

Проблема не в самой науке, а в ее использовании человеком,

У. Пенфильд

8

Регистрация артериального давления

Одно из волнующих откровений современной практической медицины заключается в том, что, несмотря на многочисленные определения артериального давления (АД), не все врачи знают, как правильно его измерять, что нередко сказывается на принятии последующих решений. Например, по АД, измеренному в плечевой артерии с помощью манжеты, судят об эффективности антигипертензивной терапии. В то же время нет ясности в том, какую именно фазу сосудистых тонов Короткова использовать для оценки диастолического давления. В сообщении Национального комитета, посвященном высокому АД (1984), в качестве истинного диастолического давления рекомендована IV фаза, соответствующая приглушению звуков, а в 1988 г. тем же самым комитетом для этой же цели рекомендована V фаза, Соответствующая их исчезновению [1,2].

В данной главе рассматриваются вопросы правильной интерпретации значений АД, полученных с помощью прямой (внутриартериальной) регистрации; кроме того, в конце главы описана техника катетеризации лучевой и бедренной артерий.

ПОГРЕШНОСТИ ИЗМЕРЕНИЯ АРТЕРИАЛЬНОГО ДАВЛЕНИЯ С ПОМОЩЬЮ МАНЖЕТЫ

В медицине существует несколько методик, которые так же популярны и столь же неточны, как измерение АД при помощи манжеты. Ниже следует краткий обзор сообщений, посвященных данному способу, применяемому в различных клинических ситуациях.

ТИПИЧНЫЙ ИСТОЧНИК ОШИБКИ

Сама по себе процедура измерения АД может вести к ошибкам. Например, надувание и опускание манжеты сопровождается увеличением объема крови и давления в области плеча, которое длится несколько минут [З]. Именно этим можно объяснить непостоянные цифры АД у здоровых людей с его нормальным уровнем [4]. У больных пожилого и старческого возраста, страдающих артериальной гипертензией, величины диастолического давления, полученные при измерении неинвазивным методом с помощью манжеты, в 70% случаев превышают истинные значения этого показателя по крайней мере\на 10 мм рт.ст. Ложное повышение диастолического давления часто отмечают у лиц с ожирением, особенно если манжета наложена неплотно [б]. Наоборот, наложение манжеты “с вахлестом” на плечо у астени-зированных больных нередко занижает истинные показатели.

СОСТОЯНИЯ, СОПРОВОЖДАЮЩИЕСЯ РАССТРОЙСТВОМ СИСТЕМНОГО КРОВООБРАЩЕНИЯ

Практически у всех больных с нестабильными показателями гемодинамики непрямой метод измерения АД даёт ложные результаты.

Так, при артериальной гипотензии истинные значения систолического давления могут быть занижены в среднем на 34мм рт.ст., а у больных с сердечной недостаточностью-на 64 мм рт.ст. [7].

Получение артефактов у больных со сниженным системным кровотоком связано с тем, что тоны Короткова возникают за счет самого кровотока. При его снижении тоны теряют звучность, и слабые первые звуки при измерении систолического давления могут быть просто не зафиксированы. В результате величина систолического давления окажется ошибочно заниженной, что может привести к необоснованному назначению гипертензивных средств. Риск получения ошибочных результатов у пациентов с низким системным кровотоком является главной причиной того, что непрямой (“манжеточный”) метод практически не применяется у больных, находящихся в критических состояниях.

РЕГИСТРАЦИЯ АРТЕРИАЛЬНОГО ДАВЛЕНИЯ ПРЯМЫМ МЕТОДОМ

Стандартная методика измерения АД у больных, находящихся в критических состояниях, заключается в катетеризации лучевой или бедренной артерии. К сожалению, и этот метод не лишен недостатков, которые рассмотрены ниже.

ПУЛЬСОВЫЕ ВОАНЫ АРТЕРИАЛЬНОГО ДАВЛЕНИЯ

Форма пульсовой волны АД изменяется по мере её продвижения от центра (проксималь-ного отдела аорты) к периферии (рис. 8-1, на котором места регистрации АД указаны прямыми линиями).

Рис. 8-1. Пульсовые волны АД в разных отделах артериальной системы.

По мере продвижения пульсовой волны АД дистально от аорты систолическое давление постепенно повышается, а диастолическое постепенно снижается [8]. Величина среднего АД остается относительно постоянной.

Систолическая составляющая пульсового давления может увеличиваться на 15-20 мм рт.ст. по мере продвижения волны давления в дистальном направлении [9]. Максимальные изменения отмечаются от проксимального отдела аорты до основных ее ветвей. У взрослых форма Кривой АД на участке от плечевой артерии до лучевой не изменяется, а у детей систолическое давление в артериях стопы может быть на 25 мм рт.ст. выше, чем в лучевой артерии [II].

Отражение волн. Форма пульсовой волны АД изменяется из-за отражения от сужающихся периферических сосудов [8]. Форма указанной волны образуется в результате комбинации первичных волн, распространяющихся от проксимального отдела аорты к периферии, и отраженных волн, которые распространяются в обратном направлении — от периферии к центру. Первичные волны формируются за счет ударного объема левого желудочка и податливости (растяжимости) артериальной сети. Отраженные волны возникают в местах бифуркаций и сужений артериальных сосудов и являются производными периферического сосудистого сопротивления.

При высокой скорости продвижения волны давления (при сниженной растяжимости артериальной стенки) отраженные волны возвращаются раньше обычного и накладываются на .систолическую часть кривой АД [8]. В результате этого систолическое давление повышается, а диастолическое снижается. Пример такого увеличения систолического давления показан на рис. 8-2, Б (обратите внимание на острие пика волны Б по сравнению с волной А). Именно этот механизм отраженной волны лежит в основе систолической гипертензии у лиц пожилого возраста {8]. Увеличение давления ведет к повышению постнагрузки на левый

Рис. 8-2. Тест для определения степени искажения пульсовой волны АД. А — норма; Б — малодемпфирующая ” система; В — чрезмерно демпфирующая система.

4—1ББ2

желудочек, что может послужить причиной снижения сердечного выброса. Эффективность периферических вазодилататоров при сердечной недостаточности частично объясняется их способностью уменьшать амплитуду отраженных волн [12].

Интерпретация. Увеличение систолического давления часто отмечается у больных пожилого и старческого возраста, находящихся в отделениях интенсивной терапии. Величина систолического давления у каждого больного различна и зависит от места его регистрации. При измерении в лучевой артерии систолическое давление выше, чем при регистрации в бедренной, а наибольшее значение этого показателя отмечается в тыльной артерии стопы [II]. Необходимо помнить, что изменение формы пульсовой волны АД не является артефактом, и зарегистрированное давление — это истинное АД в каждой конкретной точке артериального русла.

Систолическое и диастолическое давление в периферических артериях не всегда отражает данные показатели в аорте, а среднее давление от аорты до периферических артерий практически не изменяется [8]. В связи с этим среднее АД можно использовать как показатель центрального (аортального) давления. Среднее давление в аорте позволяет определить сопротивление выбросу крови левым желудочком в систолу (постнагрузка). От уровня диа-столического давления в аорте во многом зависит величина коронарного кровотока (кровоснабжение больше левого желудочка, чем правого), следовательно, первый показатель был бы одним из важнейших параметров мониторинга у больных ишемической болезнью сердца. Однако в клинических условиях диастолическое давление, регистрируемое в периферических артериях, может быть ниже, чем в аорте.

АРТЕФАКТЫ ПРИ РЕГИСТРАЦИИ АРТЕРИАЛЬНОГО ДАВЛЕНИЯ

Системы, применяемые для измерения АД, могут давать артефакты, приводящие к изменению формы кривой АД. Если их вовремя не распознать, то могут возникнуть ошибки при выборе метода лечения.

РЕЗОНАНСНЫЕ СИСТЕМЫ

Регистрирующий АД контур состоит из артериального катетера, соединенного с датчиком давления с помощью системы трубок, заполненных стерильным раствором. Сама жидкость в контуре создает резонирующую систему с появлением спонтанных осцилляций, которые ведут к искажению формы кривой АД [13, 14].

Деятельность резонансной системы определяется резонансной частотой и демпфирующим фактором данной системы. Резонансная частота — это частота собственных осцилляций, возникающих при возмущении системы. Когда частота входного сигнала приближается к резонансной частоте системы, присущие системе осцилляции будут дополнять входной сигнал и усиливать его. Такой тип системы получил название малодемпфирующей. Демпфирующий фактор определяют как способность системы к ослаблению входного сигнала. Резонансные системы с высоким демпфирующим фактором называют чрезмерно демпфирующими.

ИСКАЖЕНИЕ ФОРМЫ ПУЛЬСОВОЙ ВОАНЫ АРТЕРИАЛЬНОГО ДАВЛЕНИЯ

На рис. 8-2 представлены 3 вида кривых АД, которые получены с помощью различных систем регистрации. Верхняя кривая (А) с округлой вершиной типична для нормальной пульсовой волны АД, регистрируемой с помощью приборов, которые не приводят к ее искажению. Средняя кривая (Б) с острыми систолическими пиками характерна для малодемп-

Цфирующей системы. Именно такие системы наиболее часто применяют в клинической практике. Повышение АД при их использовании может достигать 25 мм рт.ст. и даже более [14]. ^Уменьшение длины соединительных трубок от катетера до датчика будет ограничивать ^тенденцию к увеличению систолического давления.

• На нижней кривой (В) заметно сглаживание систолических пиков с чередованием восходящих и нисходящих волн и незначительным пульсовым давлением. Такие кривые получаются при регистрации АД чрезмерно демпфирующими системами, которые существенно уменьшают величину входного сигнала. Иногда это является результатом присутствия пузырьков 'воздуха в соединительных трубках или в жидкости, заполняющей датчик давления. Периодическое промывание системы под давлением" позволяет ликвидировать воздушные пузырьки, что может улучшить регистрацию сигнала.

К сожалению, по форме кривой АД не всегда можно идентифицировать вид системы — мало- или чрезмерно демпфирующая [II]. В затруднительных случаях рекомендуют провести тест, который представлен ниже.

ТЕСТ ВВЕДЕНИЯ ЖИДКОСТИ

Быстрое введение жидкости в регистрирующую АД систему помогает определить, искажает ли она форму кривой АД. Большинство имеющихся в распоряжении врачей регистрирующих датчиков снабжено специальным однонаправленным клапаном, который позволяет Под давлением ввести промывочную жидкость. На рис. 8-2 представлены результаты этого теста в трех различных ситуациях. В каждом случае после введения жидкости отмечается быстрое увеличение давления. В первом примере (кривая А) введение жидкости сопровождается появлением нескольких волн — осцилляций. Частота этих осцилляций и является резонансной частотой (0 регистрирующей системы, которая рассчитывается как обратная величина временного интервала между осцилляциями. При записи кривой АД на стандартную бумажную ленту, разграфленную через каждый миллиметр, резонансную частоту можно рассчитать следующим образом [11]:

ИГц) = скорость движения ленты (мм/с)/расстояние между осцилляциями (мм).

В первом примере (А) расстояние между осцилляциями (d) составляет 1 мм, а скорость движения ленты — 25 мм/с, следовательно, f равно 25 Гц (25 мм/с : 1 мм).

Как известно, искажение сигнала минимально при величине резонансной частоты, превышающей основную частоту пульсовых волн АД в 5 раз [I]. Поскольку частоты основных колебаний давления не превышают 5 Гц [I], то резонансная частота регистрирующей системы (25 Гц) в 5 раз больше, чем частота входной волны, и система не будет искажать входной Сигнал.

Второй пример (кривая Б на рис. 8-2) иллюстрирует результаты теста регистрирующей системы с резонансной частотой, составляющей 12,5 Гц (f = 25 мм/с : 2 мм), которая очень близка к частоте пульсовых волн АД, поэтому система будет искажать поступающий сигнал И увеличивать систолическое давление. При резонансной частоте регистрирующей системы, равной 8 Гц, завышение систолического АД при его измерении в плечевой артерии может Достигать 27 % [10].

Если введение жидкости не сопровождается появлением каких либо осцилляций, как показано на кривой В рис. 8-2, то это указывает на излишнюю демпфированность регистрирующей системы, что занижает реальные значения АД.

В данном случае следует провести тщательную промывку системы (включая все краники) и освободить ее от пузырьков воздуха. Если эта мапипуляция не помогает, то необходимо переставить или заменить артериальный катетер.

СРЕДНЕЕ АРТЕРИАЛЬНОЕ ДАВЛЕНИЕ

Среднее АД определяет уровень периферического кровотока, и мониторинг этого показателя (а не систолического и диастолического давления) предпочтителен у больных с нестабильными параметрами гемодинамики. Величина среднего АД практически не изменяется по мере продвижения пульсовой волны АД от проксимального отдела аорты к ее разветвлениям и не зависит от погрешностей измерения [13].

Среднее АД автоматически рассчитывается при регистрации системного АД. Для этого измеряют площадь под кривой АД и полученный результат делят на длительность сердечного цикла. Большинство регистрирующих АД приборов постоянно выводит значения среднего АД на экран монитора. Среднее АД можно также рассчитать по формуле: диастоличес-кое давление;+ 1/3 пульсового давления. Однако вычисленный таким образом показатель весьма неточен, и его никогда не следует предпочитать данным, полученным с помощью автоматического расчета.

КАТЕТЕРИЗАЦИЯ АРТЕРИЙ

Наиболее распространенные места катетеризации артериального русла у взрослых — лучевая и бедренная артерии. Плечевую артерию для этой цели используют реже, так как она является единственным источником кровоснабжения предплечья и кисти. Тыльная артерия стопы для регистрации АД у взрослых непопулярна в связи с заметным искажением в ней пульсовой волны [II].

ЛУЧЕВАЯ АРТЕРИЯ

Катетеризация лучевой артерии предпочтительнее, поскольку она располагается поверхностно, легко доступна, её можно пережать, а кожные покровы в этом месте легко поддерживать в чистоте. К тому же кровоснабжение кисти обеспечивается и общим коллатеральным кровотоком через локтевую артерию и поверхностную и глубокую ладонные дуги. Поэтому окклюзия лучевой артерии не будет сопровождаться ишемическим повреждением ладони и пальцев. Основной недостаток лучевой артерии заключается в ее небольшом размере.

АНАТОМИЯ

Анатомические особенности кровоснабжения кисти представлены на рис. 8-3. Лучевая и локтевая артерии являются ветвями плечевой артерии и снабжают кисть кровью через поверхностную и глубокую ладонные дуги. Лучевая артерия расположена по латеральному краю предплечья и легко пальпируется на запястье в области длинной борозды несколько медиальное дистального конца лучевой кости, где она покрыта с поверхности лишь фасцией и кожей.

ТЕСТ АЛЛЕНА

С помощью теста Аллена оценивается коллатеральный кровоток кисти, когда пережимают лучевую артерию. Этот тест предназначен для оценки безопасности катетеризации лучевой артерии. Он выполняется следующим образом:

1. Пережимают на любой руке лучевую и локтевую артерии большим и указательным пальцами.

Рис. 8-3. Анатомические особенности кровоснабжения кисти.

2. Поднимают руку больного выше головы и просят сжимать и разжимать пальцы до тех пор, пока они не побледнеют.

3. Освобождают локтевую артерию и определяют время, в течение которого пальцы приобретут нормальный цвет.

Нормальное время = 7 с.

Неадекватный коллатеральный кровоток == 14 с и более.

Этот тест обычно рекомендуется без оценки его достоверности. В действительности при наблюдении за 1699 больными, которым проводилась катетеризация лучевой артерии, случаев ишемического повреждения кисти не отмечено, хотя тест Аллена указывал на плохое коллатеральное кровообращение перед катетеризацией [16]. Эти данные указывают на то, что применение теста Аллена перед катетеризацией не имеет какого-либо прогностического значения.

ТЕХНИКА КАТЕТЕРИЗАЦИИ

Для того чтобы артерия оказалась ближе к поверхности кожи, необходимо сильно разогнуть кисть. Для этой цели либо используют валик, либо это делает врач свободной рукой. Кожу обрабатывают обычным способом (см. главу 4) и надевают перчатки.

Обычно применяют иглу № 20 со специальным катетером типа браунюли. Катетер должен быть коротким для того, чтобы максимально уменьшить повреждение эндотелия и не искажать форму пульсовой волны. Иглу держат, как карандаш, предварительно удалив с прозрачного баллончика заглушку, чтобы при попадании в артерию из иглы в баллончик пошла кровь. Затем необходимо пропальпировать артерию вблизи головки лучевой кости. Иглу вводят под углом 30° к поверхности кожи.

При попадании иглы в просвет артерии в баллончик поступает кровь. В этот момент проксимальный конец катетера еще не попал в просвет сосуда, так как он расположен несколько сзади острия иглы. Для того чтобы ввести катетер в сосуд, иглу продвигают дальше в артерию и затем выдвигают обратно, пока кровь снова не поступит из иглы. В этот момент кончик катетера находится в артерии, и его можно продвигать вперед.

Повторные попытки катетеризации артерии могут привести к ее тромбозу и полной окклюзии сосуда. После двух безуспешных попыток введение катетера в этом месте прекращают [17].

ОСЛОЖНЕНИЯ

Артериальная окклюзия наблюдается в 25% катетеризаций [16], причем полная — в 3% случаев [18]. Однако ишемические некрозы пальцев развиваются крайне редко [16-18]. Исследование пульсации методом Допплера дистальнее места катетеризации прогностически незначимо [17], а в рутинной допплеровской оценке нет необходимости [17].

Вызванная катетеризацией септицемия отмечается у 1-2% больных, причем частота инфицирования не зависит от места введения катетера (лучевая или бедренная артерия) [19].

БЕДРЕННАЯ АРТЕРИЯ

Бедренная артерия менее популярна, чем лучевая, из-за ее локализации, хотя сам процесс катетеризации в этом случае легче, чем на лучевой [20], а величина АД в бедренной артерии ближе, чем в лучевой артерии, к уровню давления в аорте [8].

АНАТОМИЯ

Поверхностные анатомические ориентиры бедренной артерии и бедренной вены описаны в главе 4 (см. рис. 4-3). Бедренная артерия представляет продолжение ствола наружной подвздошной артерии и получила свое название от места прохождения под паховой связкой. Артерия пересекает середину линии, проведенной от передней верхней ости подвздошной кости к лонному сращению. Медиально от бедренной артерии лежит бедренная вена, вместе с которой она проходит в скарповском треугольнике.

ТЕХНИКА КАТЕТЕРИЗАЦИИ

Кожу в паховой области обрабатывают антисептиками, как для хирургической операции, удаляют волосы (бритье нежелательно). Катетер должен быть достаточно длинным, чтобы оставаться в сосуде, но и достаточно коротким, чтобы не искажать кривую АД. При катетеризации рекомендуется пользоваться методом Сельдингера в связи с его малой травматичнос-тью (см. главу 4). Для катетеризации необходимы следующие материалы:

1 Игла № 21 длиной 6-7 см.

2. Проводник толщиной 0,05 см.

3. Катетер № 18 длиной 16-20 см.

: Проведите воображаемую линию между передней верхней остью подвздошной кости и ^лонным сращением. Бедренная артерия пересекает эту линию посередине. Ее можно про-;|пальпировать в месте выхода из-под паховой связки. Артерию можно пунктировать на г.^лубине 2-4 см от поверхности кожи. Медиальное располагается бедренная вена, которую ] можно пунктировать случайно. Пункция вены идентифицируется по отсутствию пульсации струи крови, вытекающей из иглы.

ОСЛОЖНЕНИЯ

Частота осложнений при катетеризации бедренной артерии не отличается от таковой при функции лучевой артерии и составляет 7-10% [17]. Ишемические повреждения пальцев ног отмечаются у 3% больных, а стойкие нарушения наблюдаются весьма редко [17, 20]. У вольных с поражением периферических артерий частота осложнений не превышает указанную выше [17]. Частота инфекционных осложнений такая же, как и при других артериальных и венозных катетеризациях, и составляет 1-3% [19-20].

и ЛИТЕРАТУРА

НАЦИОНАЛЬНЫЕ ДОКЛАДЫ

1. The 1984 report of the joint national committee on detection, evaluation, and treatment of high blood pressure. Arch Intern Med 1984; 144:1045-1057.

2. The 1988 report of the joint national committee on detection, evaluation, and treatment of high . blood pressure. Arch Intern Med 1988; 148: 1023-1038.

НЕДОСТАТКИ ИЗМЕРЕНИЯ АРТЕРИАЛЬНОГО ДАВЛЕНИЯ С ПОМОЩЬЮ МАНЖЕТЫ

3. Bruner JMR, Krewis LJ, Kunsman JM, Sherman AP. Comparison of direct and indirect methods of measuring arterial blood pressure. Med Instr 1981; 15:11-21.

4. Bruner JMR, Krewis LJ, Kunsman JM, Sherman AP. Comparison of direct and indirect methods of measuring arterial blood pressure. Part III. Med Instr 1981; 15:182-188.

5. Hia KM, Vokaty KA, Feussner JR. Overestimation of diastolic blood pressure in the elderly. J Am Geriatr Soc 1985; 33:659-663.

6. LinforsEW, Feussner JR, Blessing CL, et al. Spurious hypertension in the obese patient. Effect of sphygmoinanometer cuff size on prevalence of hypertension. Arch Intern Med 1984; 144:1482-1485.

7. Cohn JN. Blood pressure measurement in shock. Mechanism of inaccuracy in auscultatory and palpatory methods. JAMA 1981; 199:972-976.

ФОРМА ПУЛЬСОВОЙ ВОЛНЫ АРТЕРИАЛЬНОГО ДАВЛЕНИЯ

8. O'Rourke MF, Yaginuma T. Wave reflections and the arterial pulse. Arch Intern Med 1984;

144:366-371.

9. Rushmer RF. Cardiovascular dynamics. Philadelphia: W.B. Saunders, 1976; 179-182.

10. Kroeker EJ, Wood EH. Comparison of simultaneously recorded central and peripheral arterial pressure pulse during test, exercise and tilled position in man. Circ Res 1955; 3:623-628.

11. Park MK, Robotham JL, German VF. Systolic pressure amplification in pedal arteries in children. Crit Care Med 1983; 11:286-289.

12. Laskey WK, Kussmaul WG. Arterial wave reflection in heart failure. Circulation 1987; 75:711-722.

РЕГИСТРИРУЮЩИЕ СИСТЕМЫ

13. Gardner RM. Direct blood pressure measurement— dynamic response requirements. Anesthesiologv 1981; 54:227-236.

14. Rothe CF, Kirn КС. Measuring systolic arterial blood pressure. Crit Care Med 1980; 8:683-689.

КАТЕТЕРИЗАЦИЯ АРТЕРИЙ

15. Harman EM. Arterial cannulation. Prob Crit Care 1988; 2:286-295.

16. Slogoff S, Keats AS, Ariund C. On the safety of radial artery cannulation. Anesthesiology 1983 59:42-47.

17. Russell JA, Joel M, Hudson RJ, et al. Prospective evaluation of radial and femoral artery catheterization sites in critically ill adults. Crit Care Med 1983; 11:936-939.

18. Weiss BM, Gattiker, Rl. Complications during and following radial artery cannulation: A prospective study. Intensive Care Med 1986; 12:424-428.

19. Thomas F, Burke JP, Parker J, et al. The risk of infection related to arterial vs. femoral sites for arterial cannulation. Crit Care Med 1983; 11:8070-812.

20. Gurman GM, Kriemerman S. Cannulation of big arteries in critically ill patients Crit Care Med 1985; 13:217-230.


10

Давление заклинивания

В точных науках доминирует идея относительности. Б. Расселл

Давление заклинивания в лёгочных капиллярах (ДЗЛК) традиционно используется в практике медицины критических состояний, а термин “давление заклинивания” стал уже для врачей вполне привычен. Несмотря на то что этот показатель используют достаточно часто, его не всегда критически осмысливают. В данной главе указаны некоторые ограничения применения ДЗЛК и рассмотрены неверные представления, возникающие при использовании этого показателя в клинической практике.

ОСНОВНЫЕ ОСОБЕННОСТИ

Существует мнение о том, что ДЗЛК является универсальным показателем, но это не так. Ниже приведена характеристика данного параметра ДЗЛК:

1. Определяет давление в левом предсердии.

2. Не всегда является показателем преднагрузки на левый желудочек.

3. Может отражать давление в близлежащих альвеолах.

4. Не позволяет точно оценить гидростатическое давление в лёгочных капиллярах.

5. Не является показателем трансмурального давления. Каждое из этих утверждений раскрыто ниже. Дополнительную информацию о ДЗЛК можно получить из обзоров [1-4].

ДАВЛЕНИЕ ЗАКЛИНИВАНИЯ И ПРЕДНАГРУЗКА

ДЗЛК используют для определения давления в левом предсердии. Полученная информация позволяет оценить внутрисосудистый объём крови и функцию левого желудочка.

ПРИНЦИП ИЗМЕРЕНИЯ ДЗЛК

Принцип измерения ДЗЛК показан на рис. 10-1. Баллончик на дистальном конце катетера, введённого в лёгочную артерию, раздувают до тех пор, пока не наступит обструкция кровотока. Это вызовет образование столба крови между концом катетера и левым предсердием, и давление с двух концов столба уравновесится. Давление в конце катетера при этом становится равным давлению в левом предсердии. Указанный принцип выражает гидростатическое уравнение:

Дк - Д,п = Q x R,

Рис. 10-1. Принцип измерения ДЗЛК. Лёгкие разделены на 3 функциональные зоны на основании соотношения альвеолярного давления (Ральв^ среднего давления в лёгочной артерии (ср. Ддд) и давления в лёгочных капиллярах (Дк). ДЗЛК позволяет точно определить давление в левом предсердии (Ддд) только тогда, когда Д^ превышает Р (зона 3). Дальнейшие объяснения в тексте.

где Дц — давление в лёгочных капиллярах, Ддд — давление в левом предсердии, Q — лёгочный кровоток, R„ —сопротивление лёгочных вен.

Если Q = 0, то Д^ - Ддп = 0 и, следовательно,

Д, = Д,п = ДЗЛК.

Давление на конце катетера в момент окклюзии баллончиком лёгочной артерии называется ДЗЛК, которое при отсутствии препятствия между левым предсердием и левым желудочком считается равным конечному диастолическому давлению в левом желудочке (КДДЛЖ).

КОНЕЧНОЕ ДИАСТОАИЧЕСКОЕ ДАВЛЕНИЕ В АЕВОМ ЖЕЛУДОЧКЕ КАК КРИТЕРИЙ ПРЕДНАГРУЗКИ

В главе 1 преднагрузка на миокард в покое определена как сила, которая растягивает сердечную мышцу. Для интактного желудочка преднагрузкой является конечный диастоли-ческий объём (КДО). К сожалению, КДО сложно определить непосредственно у постели больного (см. главу 14), поэтому для оценки преднагрузки применяют такой показатель, как конечное диастолическое давление (КДД). Нормальная (неизменённая) растяжимость левого желудочка даёт возможность использовать КДД в качестве меры преднагрузки. Это представлено в виде кривых растяжимости (см. рис. 1-4 и рис. 14-4). Кратко это можно охарактеризовать следующим образом:

КДДЛЖ (ДЗЛК) — надёжный показатель преднагрузки только тогда, когда растяжимость левого желудочка нормальная (или неизменённая).

Предположение, что растяжимость желудочка нормальна или не изменена у взрослых больных, находящихся в отделениях интенсивной терапии, маловероятно. Вместе с тем распространённость нарушений диастолической функции у таких больных не изучается, хотя при некоторых состояниях у них растяжимость желудочка, несомненно, изменена. Наиболее часто эта патология наблюдается вследствие механической вентиляции лёгких с положительным давлением, особенно тогда, когда давление на вдохе высокое (см. главу 27). Могут изменять растяжимость желудочка также ишемия миокарда, гипертрофия желудочка, отёк миокарда, тампонада сердца и ряд препаратов (блокаторы кальциевых каналов и др.) [5].

Когда растяжимость желудочка снижена, увеличение ДЗЛК будет наблюдаться как при систолической, так и при диастолической сердечной недостаточности. Подробно этот вопрос рассматривается в главе 14.

ДАВЛЕНИЕ ЗАКЛИНИВАНИЯ И ГИДРОСТАТИЧЕСКОЕ ДАВЛЕНИЕ

ДЗЛК применяют в качестве показателя гидростатического давления в лёгочных капиллярах, что позволяет оценить возможность развития гидростатического отёка лёгких. Однако проблема состоит в том, что ДЗЛК измеряют в условиях отсутствия кровотока, в том числе и в капиллярах. Особенности зависимости ДЗЛК от гидростатического давления представлены на рис. 10-2. При сдувании баллончика на конце катетера кровоток восстанавливается, и давление в капиллярах будет выше ДЗЛК. Величина этой разницы (Д^ - ДЗЛК) определяется значениями кровотока (Q) и сопротивления току крови в лёгочных венах (Ry).

Ниже приводится уравнение данной зависимости (обратите внимание на то, что в отличие от предыдущей формулы в этой вместо Ддп стоит ДЗЛК):

Д, - ДЗЛК = Q ж R,.

Если Ry = 0, то Д^ - ДЗЛК = 0 и, следовательно, Дк = ДЗЛК.

Рис. 10-2. Различие между гидростатическим давлением в лёгочных капиллярах (Д^) и ДЗЛК,

Из этого уравнения вытекает следующее важное заключение:

ДЗЛК равно гидростатическому давлению в лёгочных капиллярах только тогда, когда сопротивление лёгочных вен приближается к нулю.

Однако лёгочные вены создают большую часть общего сосудистого сопротивления в лёгочном кровотоке, потому что сопротивление лёгочных артерий относительно невелико. Лёгочное кровообращение осуществляется в условиях низкого давления (из-за тонкостенного правого желудочка), и лёгочные артерии не такие жёсткие, как артерии большого круга кровообращения. Значит, основная часть общего лёгочного сосудистого сопротивления (ЛСС) создается лёгочными венами.

Исследования на животных показали, что лёгочные вены создают по меньшей мере 40% ЛСС [б]. Эти соотношения у людей точно не известны, но, вероятно, схожи. Если считать, что сопротивление венозного отдела малого круга кровообращения составляет 40% ЛСС, то снижение давления в лёгочных венах (Д< - Ддд) будет составлять 40% общего падения давления между лёгочной артерией и левым предсердием (Д,д - Ддп)- Сказанное можно выразить формулой [4], полагая, что ДЗЛК равно Ддп.

Д, - ДЗЛК = 0,4 (Д„ - U;

' Д, = ДЗЛК + 0,4 (Д,„ - ДЗЛК).

У здоровых людей разница между Д^ и ДЗЛК приближается к нулю, как показано ниже, поскольку давление в лёгочной артерии низкое. Однако при лёгочной гипертензии или повышенном сопротивлении лёгочных вен разница может увеличиваться. Ниже это показано на примере респираторного дистресс-синдрома взрослых (РДСВ), при котором возрастает давление как в лёгочной артерии, так и в лёгочных венах (см. главу 23). ДЗЛК принято равным 10 мм рт.ст. как в норме, так и при РДСВ:

, ДЗЛК = 10 мм рт.ст. В норме Д< = 10 + 0,4 (15 - 10) = 12 мм рт.ст.

При РДСВ Д< = 10 + 0,6 (30 - 10) = 22 мм рт.ст.

Если среднее давление в лёгочной артерии увеличивается в 2 раза, а венозное сопротивление — на 50%, то гидростатическое давление превышает ДЗЛК более чем в 2 раза (22 против 10 мм рт.ст.). В данной ситуации на выбор лечения влияет способ оценки гидростатического давления в лёгочных капиллярах. Если учитывают рассчитанное давление в ка-Вйвллярах (22 мм рт.ст.), то терапия должна быть направлена на предупреждение развития . <№ёка легких. Если принимают во внимание ДЗЛК как критерий Д^ (10 мм рт.ст.), то никакие лечебные мероприятия не показаны. Этот пример иллюстрирует, как ДЗЛК (точнее, его Некорректная интерпретация) может вводить в заблуждение.

К сожалению, сопротивление лёгочных вен непосредственно определить невозможно, и Приведённое выше уравнение к конкретному больному практически не применимо. Однако эта формула даёт более точную оценку гидростатического давления, чем ДЗЛК, и поэтому Целесообразно её* использовать, пока не существует лучшей оценки Д^.

ХАРАКТЕРИСТИКА ОККАЮЗИОННОГО ДАВЛЕНИЯ

Уменьшение давления в лёгочной артерии с момента окклюзии кровотока баллончиком сопровождается начальным быстрым падением давления с последующим медленным его

снижением. Точку, разделяющую эти два компонента, предлагают считать равной гидростатическому давлению в лёгочных капиллярах [8]. Однако это представление спорно, так как не подтверждается математически [9]. Более того, не всегда можно четко разделить быструю и медленную составляющие давления у постели больного (личные наблюдения автора), поэтому вопрос требует дальнейшего изучения.

АРТЕФАКТЫ, ОБУСЛОВЛЕННЫЕ ДАВЛЕНИЕМ В ГРУДНОЙ КАЕТКЕ

Влияние давления в грудной клетке на ДЗЛК основывается на различии между интралю-минальным (внутри сосуда) и трансмуральным (передаётся через сосудистую стенку и представляет собой разность внутри- и внесосудистого давления) давлением. Интралюминальное давление традиционно считается мерой сосудистого давления, но именно трансмуральное давление влияет на преднагрузку и развитие отёка.

Альвеолярное давление может передаваться на лёгочные сосуды и изменять внутрисосу-дистое давление без изменения трансмурального, зависящего от нескольких факторов, в том числе от толщины сосудистой стенки и её растяжимости, которые, естественно, будут разными у здоровых и больных людей.

При измерении ДЗЛК для уменьшения влияния давления в грудной клетке на ДЗЛК следует помнить следующее.

В грудной клетке сосудистое давление, зарегистрированное в просвете сосуда, соответствует трансмуральному только в конце выдоха, когда давление в окружающих альвеолах равно атмосферному (нулевой уровень).

Необходимо также помнить, что сосудистое давление, которое регистрируют в отделении интенсивной терапии (т.е. интралюминальное давление), измеряется относительно атмосферного давления (нуль) и не точно отражает трансмуральное давление до тех пор, пока тканевое давление не приблизится к атмосферному. Это особенно важно, когда при определении ДЗЛК регистрируют сдвиги, связанные с дыханием (см. ниже).

ИЗМЕНЕНИЯ, СВЯЗАННЫЕ С ДЫХАНИЕМ

Влияние давления в грудной клетке на ДЗЛК показано на рис. 10-3. Данное действие связано с изменением давления в грудной клетке, что передается на капилляры. Истинное (трансмуральное) давление на этой записи может быть постоянным в течение всего дыхательного цикла. ДЗЛК, которое определяют в конце выдоха, при искусственной вентиляции лёгких (ИВЛ) представлено нижней точкой, а при самостоятельном дыхании — самой высокой. Электронные мониторы для измерения давления во многих отделениях интенсивной терапии регистрируют давление с интервалом 4 с (соответствует 1 прохождению волны через экран осциллоскопа). При этом на экране монитора можно наблюдать 3 различных давления: систолическое, диастолическое и среднее. Систолическое давление — самая высокая точка в каждом 4-секундном интервале. Диастолическое — самое нижнее давление, а среднее соответствует среднему давлению. В связи с этим ДЗЛК в конце выдоха при самостоятельном дыхании больного определяют выборочно по систолической волне, а при ИВЛ — по диастолической. Обратите внимание, что среднее давление не регистрируется на экране монитора при изменении дыхания.

Рис. 10-3. Зависимость ДЗЛК от изменений дыхания (самостоятельное дыхание и ИВЛ). Трансмуральное давление определяется в конце выдоха, оно совпадает с систолическим давлением при самостоятельном дыхании и с диастолическим при ИВЛ.

ПОАОЖИТЕАЬНОЕ ДАВЛЕНИЕ В КОНЦЕ ВЫДОХА

При дыхании с положительным давлением в конце выдоха (ПДКВ) альвеолярное давление к концу выдоха не возвращается к атмосферному. В результате величина ДЗЛК в конце выдоха превышает своё истинное значение [10]. ПДКВ создают искусственно или оно может быть свойственно самому пациенту (ауто-ПДКВ). Ауто-ПДКВ является результатом неполного выдоха, который часто встречается при проведении ИВЛ у больных с обструктив-ными заболеваниями лёгких. Необходимо помнить, что ауто-ПДКВ при ИВЛ часто остаётся бессимптомным (см. главу 29).

Если у возбуждённого больного с тахипноэ отмечается неожиданное или необъяснимое кювышение ДЗЛК, то причиной этих изменений считают ауто-ПДКВ.

Феномен ауто-ПДКВ более детально описан в конце главы 29. Влияние ПДКВ на ДЗЛК неоднозначно и зависит от растяжимости лёгких. При регистрации ДЗЛК на фоне ПДКВ необходимо снизить последнее до нуля, причём без отключения больного от респиратора. Само по себе отключение больного от аппарата ИВЛ (режим ПДКВ) может иметь различные последствия. Некоторые исследователи считают, что эта манипуляция опасна и приводит к ухудшению газообмена [II]. Другие сообщают только о развитии транзиторной гипоксемии [12]. Риск, возникающий при отключении больного от респиратора, можно существенно уменьшить путём создания положительного давления при фнтиляции, когда временно прекращается ПДКВ. .1 Существуют 3 возможные причины увеличения ДЗЛК при ПДКВ:

; 1. ПДКВ не изменяет трансмурального капиллярного давления. ,<' 2. ПДКВ приводит к компрессии капилляров, и на этом фоне ДЗЛК представляет собой • Давление в альвеолах, а не в левом предсердии.

'3. ПДКВ воздействует на сердце и снижает растяжимость левого желудочка, что ведет к Увеличению ДЗЛК при том же КДО.

К сожалению, часто невозможно выделить ту или иную причину изменения ДЗЛК. Последние два обстоятельства могут свидетельствовать о гиповолемии (относительной или абсолютной), для коррекции которой необходима инфузионная терапия.

ЗОНЫ ЛЁГКИХ

Точность определения ДЗЛК зависит от прямого сообщения между концом катетера и левым предсердием. Если давление в окружающих альвеолах выше давления в лёгочных капиллярах, то последние сжимаются и давление в лёгочном катетере вместо давления в левом предсердии будет отражать давление в альвеолах. На основании соотношения альвеолярного давления и давления в системе лёгочной циркуляции [1,4] лёгкие были условно разделены на 3 функциональные зоны, как указано на рис. 10-1, последовательно от верхушек лёгких к их основанию. Следует подчеркнуть, что только в зоне 3 капиллярное давление превышает альвеолярное. В этой зоне сосудистое давление самое высокое (в результате выраженного гравитационного влияния), а давление в альвеолах самое низкое.

При регистрации ДЗЛК конец катетера должен располагаться в зоне 3 (ниже уровня левого предсердия). В этом положении уменьшается (или исключается) влияние альвеолярного давления на давление в лёгочных капиллярах.

Однако если у больного гиповолемия или ему проводят ИВЛ с высоким ПДКВ, то указанное условие не обязательно [1J.

Без рентгенологического контроля непосредственно у постели больного провести катетер в зону 3 практически невозможно, хотя в большинстве случаев из-за большой скорости кровотока именно в этих участках лёгких конец катетера попадает по назначению. В среднем из 3 катетеризаций только в 1 случае катетер попадает в верхние зоны лёгких, которые располагаются выше уровня левого предсердия [I].

ТОЧНОСТЬ ИЗМЕРЕНИЯ ДАВЛЕНИЯ ЗАКЛИНИВАНИЯ В КЛИНИЧЕСКИХ УСЛОВИЯХ

При измерении ДЗЛК велика вероятность получения ошибочного результата. В 30% случаев имеются различные технические проблемы [13], а в 20% ошибки возникают из-за неправильной трактовки полученных данных [14]. На точность измерения может влиять и характер патологического процесса. Ниже рассмотрены некоторые практические вопросы, связанные с точностью и надёжностью полученных результатов.

ВЕРИФИКАЦИЯ ПОДУЧЕННЫХ РЕЗУЛЬТАТОВ

Положение конца катетера. Обычно катетеризацию проводят в положении больного лёжа на спине. При этом конец катетера с током крови попадает в задние отделы лёгких и располагается ниже уровня левого предсердия, что соответствует зоне 3. К сожалению, портативные рентгеновские аппараты не позволяют сделать снимки в прямой проекции и тем самым определить положение катетера, поэтому для этой цели рекомендуют использовать боковую проекцию [I]. Однако значимость рентгеновских снимков, сделанных в боковой проекции, сомнительна, поскольку в литературе имеются сообщения о том, что давление в вентральных участках (расположенных и выше, и ниже левого предсердия) по сравнению с дорсальными практически не меняется [15]. Кроме того, такое рентгенологическое исследование (в боковой проекции) трудновыполнимо, дорого стоит и возможно не в каждой клинике.

При отсутствии рентгенологического контроля о непопадании катетера в зону 3 свидетельствует следующее изменение кривой давления, которое связано с дыханием.

При ИВЛ в режиме ПДКВ величина ДЗЛК повышается на 50% и более.

Оксигенация крови в области измерения ДЗЛК. Для определения месторасположения катетера рекомендуется взять кровь из его конца при раздутом баллончике [16]. Если насыщение гемоглобина пробы крови кислородом достигает 95% и более, то кровь считают артериальной. В одной работе указано, что в 50% случаев область измерения ДЗЛК не удовлетворяет этому критерию fl3]. Следовательно, его роль в снижении ошибки при измерении ДЗЛК минимальна. В то же время у больных с патологией лёгких такая оксигенация может и не наблюдаться в связи с локальной гипоксемией, а не с неправильным положением конца катетера [15]. Складывается впечатление, что положительный результат этого теста может помочь, а отрицательный почти не имеет прогностического значения, особенно у больных с дыхательной недостаточностью. Мы применяем постоянный мониторинг насыщения кислородом смешанной венозной крови, что стало уже обычным в нашем отделении реанимации при измерении ДЗЛК, причем без увеличения частоты осложнений и расходов.

Форма кривой давления в предсердии. Форму кривой ДЗЛК можно использовать для подтверждения того, что ДЗЛК отражает давление в левом предсердии [13]. Кривая давления в предсердии представлена на рис. 10-4, на котором для наглядности также приведена параллельная запись ЭКГ. Выделяют следующие компоненты кривой внутрипредсердного давления:

1. А-волна, которая вызывается сокращением предсердия и совпадает с зубцом Рна ЭКГ. Эти волны пропадают при мерцании и трепетании предсердий, а также при острой тромбоэмболии лёгочной артерии.

2. Х-волна, которая соответствует расслаблению предсердия. Выраженное снижение амплитуды этой волны отмечается при тампонаде сердца.

3. С-волна означает начало сокращения желудочка и соответствует моменту, когда мит-ральный клапан начинает захлопываться.

4. V-волна появляется в момент систолы желудочка и вызывается вдавлением створок клапана в полость левого предсердия.

5. Y-нисходящая — результат быстрого опорожнения предсердия, когда митральный клапан отрывается в начале диастолы. При тампонаде сердца эта волна выражена слабо или отсутствует.

Гигантская V-волна при регистрации давления в предсердии соответствует недостаточности митрального клапана. Указанные волны возникают в результате обратного тока крови по лёгочным венам, который может достигать даже створок клапана лёгочного ствола [2].

Рис. 10-4. Схематическое изображение кривой давления в предсердии в сопоставлении с ЭКГ. Объяснение в тексте.

Высокая V-волна ведет к росту среднего ДЗЛК до уровня, превышающего диастолическое давление в лёгочной артерии [10]. При этом значение среднего ДЗЛК будет также превышать величину давления наполнения левого желудочка, поэтому для большей точности рекомендуется измерять давление в диастолу.

Высокая V-волна непатогномонична для митральной недостаточности. Эта волна наблюдается также при гипертрофии левого предсердия (кардиомиопатия) и высоком лёгочном кровотоке (дефект межжелудочковой перегородки).

ВАРИАБЕЛЬНОСТЬ

Значения ДЗЛК у большинства людей колеблются в пределах 4 мм рт.ст., но в ряде случаев их отклонение может достигать 7 мм рт.ст. [17]. Статистически достоверное изменение ДЗЛК должно превышать 4 мм рт.ст.

ДЗЛК И КДДЛЖ

В большинстве случаев значение ДЗЛК соответствует величине КДДЛЖ [I]. Однако этого может не быть в следующих ситуациях:

1. При недостаточности аортального клапана. В данном случае уровень КДДЛЖ превышает таковой ДЗЛК, поскольку митральный клапан захлопывается преждевременно из-за ретроградного тока крови в желудочек.

2. Сокращение предсердия при жёсткой стенке желудочка ведет к быстрому увеличению КДД с преждевременным закрытием митрального клапана. В результате ДЗЛК ниже, чем КДДЛЖ [I].

3. При дыхательной недостаточности значение ДЗЛК у больных с лёгочной патологией может превышать величину КДДЛЖ [15]. Возможный механизм этого явления — сокращение небольших вен в гипоксических зонах лёгких, поэтому в данной ситуации точность полученных результатов гарантировать нельзя. Риск подобной ошибки можно уменьшить, поместив катетер в участки лёгких, не вовлечённые в патологический процесс.

ЛИТЕРАТУРА

ОБЗОРЫ

1. Marini JJ. Pulmonary artery occlusion pressure: Clinical physiology, measurement and interpretation. Am Rev Respir Dis 1983; 125:319-325.

2. Sharkey SW. Beyond the wedge: Clinical physiology and the Swan-Ganz catheter. Am J Med 1987,53:111-122.

3. Raper R, Sibbald WJ, Misled by the wedge? The Swan-Ganz catheter and left ventric-ular preload. Chest 1986; 59:427-434.

4. Weidemann HP, Matthay MA, Matthay RA. Cardiovascular-pulmonary monitoring in the intensive care unit (part 1). Chest 1984; 55:537-549.

ХАРАКТЕРНЫЕ ПРИЗНАКИ

5. Harizi RC, Bianco JA, Alpert JS. Diastolic function of the heart in clinical cardiology. Arch Intern

Med 1988; 145:99-109. 6. Michel RP, Hakim TS, Chang HK. Pulmonary arterial and venous pressures measured with small

catheters. J Appi Physiol 1984; 57:309-314.

7. Alien SJ, Drake RE, Williams JP, et al. Recent advances in pulmonary edema. Crit Care Med 1987;

15:963-970.

8. Cope DK, Allison RC, Parmentier JL, et al. Measurement of effective pulmonary capillary pressure using the pressure profile after pulmonary artery occlusion. Crit Care Med 1986; 14:16-22.

9. Seigel LC, Pearl RG. Measurement of the longitudinal distribution of pulmonary vascular resistance ' from pulmonary artery occlusion pressure profiles. Anesthesiology 1988; 65:305-307.

АРТЕФАКТЫ, СВЯЗАННЫЕ С УРОВНЕМ ДАВЛЕНИЯ В ГРУДНОЙ КАЕТКЕ

10. Schmitt EA, Brantigan CO. Common artifacts of pulmonary artery and pulmonary artery wedge ^ pressures: Recognition and management. J Clin Monit 1986; 2:44-52.

11. Weismann IM, Rinaldo JE, Rogers RM. Positive end-expiratory pressure in adult respiratory distress syndrome. N Engi J Med 1982; 307:1381-1384.

12. deCampo T, Civetta JM. The effect of short term discontinuation of high-level PEEP in patients with acute respiratory failure. Crit Care Med 1979; 7:47-49.

ТОЧНОСТЬ ИЗМЕРЕНИЯ ДАВЛЕНИЯ ЗАКЛИНИВАНИЯ

13. Morris АН, Chapman RH, Gardner RM. Frequency of technical problems encountered in the measurement of the pulmonary artery wedge pressure. Crit Care Med 1984; 12:164-170.

14. Wilson RF, Beckman B, Tyburski JG, et al. Pulmonary artery diastolic and wedge pressure relationships in critically ill patients. Arch Surg 1988; 323:933-936.

15. Henriquez АН, Schrijen FV, Redondo J, et al. Local variations of pulmonary arterial wedge pressure and wedge angiograms in patients with chronic lung disease. Chest 1988; 94:491-495.

16. Morris АН, Chapman RH. Wedge pressure confirmation by aspiration of pulmonary capillary blood. Crit Care Med 1985; 23:756-759.

17. Nemens EJ, Woods SL. Normal fluctuations in pulmonary artery and pulmonary capillary wedge pressures in acutely ill patients. Heart Lung 1982; П:393-398.

18. Johnston WE, Prough DS, Royster RL. Pulmonary artery wedge pressure may fail to reflect left ventricular end-diastolic pressure in dogs with oleic acid-induced pulmonary edema. Crit Care Med 1985; 33:487-491.


11

Определение сердечного выброса методом термодилюции

Помещение термистора на конце плавающего катетера, вводимого через правое сердце в лёгочную артерию, позволило регистрировать сразу 10 показателей вместо 2. При этом появилась возможность определять сердечный выброс с помощью метода термодилюции (терморазведения).

ПРИНЦИП МЕТОДА РАЗВЕДЕНИЯ ИНДИКАТОРА (КРАСИТЕЛЯ)

Метод разведения индикатора основан на том, что при быстром введении какого-либо красителя в определённом месте в кровь объёмная скорость кровотока будет обратно пропорциональна средней концентрации красителя в нижележащих отделах сосудистого русла (точка наблюдения). Первоначально в качестве индикатора применяли различные краски (синий Эванса, индоцианин зелёный и др.), а в дальнейшем для этой цели стали использовать охлаждённый раствор (термоиндикатор) и радионуклиды.

МЕТОД ТЕРМОДИЛЮЦИИ (ТЕРМОРАЗВЕДЕНИЯ)

Рис. П-1. Определение сердечного выброса методом термодилюции. Объяснение в тексте.

Как с помощью метода термодилюции определить сердечный выброс, показано на рис. 11-1. Охлаждённый раствор глюкозы или изотонический раствор натрия хлорида быстро вводят через проксимальное отверстие катетера, находящегося в лёгочной артерии. В правом отделе сердца происходит смешивание этого раствора с кровью, температура которой снижается. Далее охлаждённая кровь попадает в лёгочную артерию и протекает мимо термистора, расположенного на дисталь-ном конце указанного катетера. Терми-стор регистрирует изменение температуры и посылает информацию в так называемый компьютер сердечного выброса. Компьютер фиксирует разницу температур крови и введённого раствора, которая затем представляется на экране в виде концентрационной (тер-модилюционной) кривой (температура-время), как показано на рис. 11-1. Пло-

Определение сердечного выброса методом термодилюции 125

щадь под кривой обратно пропорциональна объёмной скорости кровотока в лёгочной артерии. При отсутствии внутргисердечного шунтирования крови справа налево величину объёмной скорости кровотока в лёгочной артерии принимают в качестве значения сердечного выброса.

ТЕРМОДИАЮЦИОННЫЕ КРИВЫЕ

Некоторые виды термодилюционных кривых, которые получены непосредственно у постели больного, представлены на рис. 11-2. Верхняя кривая соответствует низкому сердечному выбросу. Для неё характерны постепенные подъём и снижение, а также большая площадь под кривой по сравнению с нижележащими. Средняя кривая соответствует высокому сердечному выбросу, её особенность в резком подъёме и быстром спаде. Как указывалось выше, величины сердечного выброса обратно пропорциональны значениям площади под этими кривыми. Компьютер сердечного выброса рассчитывает полученную информацию и выводит ее в виде показателя сердечного выброса на экран. Как правило, полученным результатам доверяют без всякого сомнения, что может привести к заб- Рис. п-2. Термодилюционные кри-

луждению, о чём сказано ниже. вые' соответствующие низкому ' (верхняя кривая) и высокому (средняя кривая)сердечному выбросу и недостаточности трёхстворчатого клапана (нижняя кривая).

ОБСУЖДЕНИЕ МЕТОДИЧЕСКИХ ОСОБЕННОСТЕЙ

Заслуживают внимания следующие особенности термодилюционной методики.

ИНЪЕКЦИЯ

Раствор. Применение в качестве термоиндикатора 0,9% раствора натрия хлорида или 5% раствора глюкозы даёт практически одинаковые результаты [ 1 ].

Объём. У взрослых пациентов объём вводимого раствора колеблется от 5 до 10 мл;

Меньшее количество раствора ведёт к получению ненадёжных результатов и будет ложно увеличивать сердечный выброс [1-4]. Введение 5 мл раствора комнатной температуры позволяет получить удовлетворительные данные [4], а также избавляет от поступления в организм излишнего количества жидкости при многочисленных инъекциях термоиндикатора в объёме 10 мл.

4 Продолжительность введения раствора не должна превышать 4 с [I]. В противном Случае (время введения > 4 с) получаются заниженные значения сердечного выброса.

'Температура вводимого раствора. Применение раствора комнатной температуры позволяет получить вполне надёжные результаты. Данных о том, что использование более холодных растворов ведёт к получению более точных результатов,, нет [5-8]. К тому же Применение ледяного раствора может вызвать брадикардию, которая сама по себе способна привести к значительным погрешностям или к другим более опасным последствиям [10]. Таким образом, в настоящее время нет данных, которые указывают на целесообраз-

ность применения растворов температуры ниже комнатной для определения сердечного выброса у взрослых пациентов методом термодилюции.

ЧИСАО ИЗМЕРЕНИЙ

При ряде измерений полученные результаты усредняют и средняя арифметическая принимается в качестве величины сердечного выброса [1-4]. Два измерения считают достаточными при условии, что разница между полученными значениями сердечного выброса не превышает 10%. Первое измерение часто ненадёжно, поэтому некоторые исследователи рекомендуют эти данные из анализа исключать [I]. Если полученные результаты отличаются друг от друга более чем на 10-15%, то их считают ненадёжными [10].

МОМЕНТ ИНЪЕКЦИИ

Величина сердечного выброса может значительно изменяться во время дыхательного цикла, особенно при ИВЛ. Это происходит из-за влияния на сердечный выброс положительного давления в дыхательных путях при раздувании лёгких (см. главу 27). Случайные тер-модилюционные измерения, сделанные в различные фазы дыхательного цикла, могут давать очень разные результаты (отличия друг от друга от 10 до 15%), в то время как введение раствора в конце выдоха снижает их разброс до 5% [б]. В связи с этим термоиндикатор рекомендуется вводить в одну и ту же фазу дыхательного цикла, желательно в конце выдоха. Однако это сложно или даже невозможно, например, в связи с тем, что продолжительность инъекции раствора может превышать длительность самого дыхательного цикла, особенно при тахипноэ.

Более реальная задача — введение раствора в один и тот же момент дыхательного цикла. Так, если средняя продолжительность дыхательного цикла составляет 4 с (15 дыхательных движений в 1 мин), а время прохождения раствора до термистора колеблется от 1 до 4 с, то инъекцию необходимо начинать в начале вдоха. Тогда термодилюционная кривая получится в конце выдоха.

ТОЧНОСТЬ И НАДЕЖНОСТЬ

У некоторых групп больных точность измерения сердечного выброса способом термодилюции соответствует таковой для прямого метода Фика (“золотой стандарт” для определения сердечного выброса) [3, 5, 7, 8]. Выяснилось, что метод термодилюции может быть более надёжным, чем методика разведения красителя [8]. Источники ошибок при использовании метода термодилюции приведены в табл. 11-1.

ТРИКУСПИДАЛЬНАЯ НЕДОСТАТОЧНОСТЬ

Недостаточность трёхстворчатого клапана может быть наиболее общим источником ошибок в отделениях интенсивной терапии, что, в частности, вызвано передачей положительного давления при ИВЛ на правый отдел сердца. Термодилюционная кривая, полученная при трикуспидальной недостаточности, представлена в нижней части рис. 11-2. Для неё характерны небольшой подъём и длительный постепенный спад. Первый возникает из-за попадания термоиндикатора из правого желудочка через несостоятельный клапан опять в правое предсердие (что приводит к меньшему снижению температуры в легочной артерии); задержка вымывания раствора из правого сердца обусловлена ретроградным током крови в полые

Таблица 77-7 Потенциальные источники ошибок

Состояние | Изменение
Недостаточность трёхстворчатого клапана Шунт справа налево Шунт слева направо Низкий сердечный выброс (?) Тромбирование просвета катетера | Уменьшение Увеличение Увеличение Уменьшение Уменьшение

вены (рециркуляция). Указанные явления изменяют форму кривой и ведут к недооценке величины сердечного выброса [9].

ВНУТРИСЕРДЕЧНЫЕ ШУНТЫ

При шунтировании крови справа налево результат ошибочно увеличивается, потому что часть введённого холодного раствора уходит по шунту, следовательно, меньше снижается температура в лёгочной артерии. При этом термодилюционная кривая имеет незначительный подъём и напоминает таковую при недостаточности трёхстворчатого клапана.

Внутрисердечный шунт слева направо также ошибочно завышает результат. В этих условиях объём крови в правом сердце повышен, введённый термоиндикатор довольно сильно разводится и в итоге получается кривая со сниженным пиком.

СОСТОЯНИЕ НИЗКОГО СЕРДЕЧНОГО ВЫБРОСА

При низком сердечном выбросе время, необходимое для достижения раствором термистора в лёгочной артерии, может увеличиваться. Это будет сопровождаться появлением концентрационной кривой, которая по форме характерна для трикуспидальной недостаточности (см. рис. 11-2). Несмотря на теоретическое ограничение термодилюционного способа при состоянии малого сердечного выброса, нет убедительных доказательств, что метод термодилюции ведёт к получению неточных результатов у больных с низким Сердечным, выбросом [8, 9]. Для большей достоверности при малом сердечном выбросе термодилюционные кривые необходимо регистрировать и анализировать точно в соответствии с заведённым порядком.

ЗАКЛЮЧЕНИЕ

Метод термодилюции надёжен, если его используют точно и тщательно с учётом ограничений и особенностей. Для получения надёжных результатов необходимо точно следовать 'Всем рекомендациям в отношении регистрации и анализа каждой термодилюционной кривой, обращая особое внимание на поддержание постоянными условий исследования при многократных измерениях сердечного выброса.

ЛИТЕРАТУРА

1. Kadota LT. Theory and application of thermodilution cardiac output measurement: A review Heart & Lung 1985; 24:605-614.

2. Fogler G. Measurement of cardiac output in anaesthetized animals by a thermodilution method. Q J Exp Physiol 1954; 39:153-164.

3. Elkayam U, Berkely R, Azen S, et aL Cardiac output by thermodilution technique. Effect of injectate volume and temperature on accuracy and reproducibility in the critically ill patient. Chest 1983;

84:418-422.

4. Pearl RG, Rosenthal MH, Nielson L, et al. Effect of injectate volume and temperature on thermodilution cardiac output determination. Anesthesiology 1986; 64:798-801.

5. Nelson LD, Anderson HB. Patient selection for iced versus room temperature injectate for thermodilution cardiac output determinations. Crit Care Med 1985; 13:182-184.

6. Stevens JH, Raffin ТА, Mihm FG, et al. Thermodilution cardiac output measurement. Effects of the respiratory cycle on its reproducibility. JAMA 1985; 253:2240-2242.

7. Stetz CW, Miller RG, Kelly GE, et al. Reliability of the thermodilution method in the A determination of cardiac output in clinical practice. Am Rev Respir Dis 1987; 126:1001-1004.

8. Hillis LD, Firth BG, Winniford MD. Analysis of factors affecting the variability of Pickversus indicator dilution measurements of cardiac output. Am J Cardiol 1985; 56:764 -768.

9. Nadeau S, Noble WH. Limitations of cardiac output measurement by thermodilution. Can J Anaesth 1986; 33:780-784.

10. Nishikawa T, Namiki A. Mechanism for slowing of heart rate and associated changes in pulmonary circulation elicited by cold injectate during thermodilution cardiac output, determinations in dogs. Anesthesiology 1988; 68:221-225.


12

Раздел IV

Клинический шок

Больной в состоянии шока являет собой самое серьёзное страдание.

Е. Норман, М.Д. Фримэн

12

Структурный подход к проблеме клинического шока

Настоящая глава познакомит вас с несложным подходом к диагностике и лечению шока, который основывается на анализе всего 6 показателей (большинство измеряют с помощью катетеризации лёгочной артерии) и осуществляется в два этапа. Этот подход не определяет шок как артериальную гипотензию или гипоперфузию, скорее он представляет его как состояние неадекватной оксигенации тканей. Конечная цель такого подхода — добиться соответствия между доставкой кислорода тканям и уровнем метаболизма в них. Нормализация артериального давления и кровотока также учитывается, но не как конечная цель. Принципиальные положения, которые использованы в предлагаемом нами подходе, изложены в главах 1, 2, 9, а также рассмотрены в работах [1-4] (см. конец настоящей главы).

В настоящей книге в подходе к проблеме шока есть одна центральная тема: стремиться всегда чётко определять состояние оксигенации тканей. Шок “скрывается” в последних, и вы не обнаружите его выслушиванием органов грудной полости или измерением давления в плечевой артерии. Необходим поиск новых подходов к проблеме шока. “Чёрный ящик” — подход, широко используемый для определения повреждений в технике, применим, по нашему мнению, и при изучении сложных патологических процессов в организме человека.

ОБЩИЕ ПРЕДСТАВЛЕНИЯ

Предлагаемый нами подход базируется на анализе ряда показателей, которые можно Представить в виде двух групп: “давление/кровоток” и “транспорт кислорода”. Показатели группы “давление/кровоток^:

1. Давление заклинивания в лёгочных капиллярах (ДЗЛК);

2. Сердечный выброс (СВ);

3. Общее периферическое сопротивление сосудов (ОПСС). Показатели группы “транспорт кислорода^:

" 4. Доставка кислорода (UOg);

5. Потребление кислорода (VO2);

6. Содержание лактата в сыворотке крови.

.4. На I этапе используют комплекс параметров “давление/кровоток” с целью определения и коррекции ведущих нарушений гемодинамики. Показатели, объединённые в такую Группу, имеют определённые значения, на основании которых можно охарактеризовать весь комплекс (иначе говоря, описать или создать малый гемодинамический профиль, “формулу”), Что применяют для диагностики и оценки эффективности лечения. Окончательная цель этого этапа — восстановить артериальное давление и кровоток (если возможно) и установить основную причину патологического процесса.

II. На II этапе оценивают эффект первоначальной терапии в отношении оксигенации тканей. Целью этого этапа является достижение соответствия между потреблением кислорода тканями и уровнем метаболизма в них, для чего используют такой показатель, как концентрация лактата в сыворотке крови. Доставку кислорода изменяют (при необходимости) для коррекции величины VOs.

1 ЭТАП: МАЛЫЕ ГЕМОДИНАМИЧЕСКИЕ ПРОФИЛИ (“ФОРМУЛЫ”)

Для упрощения мы считаем, что каждый фактор из группы показателей “давление/кро-воток” играет ведущую роль в одном из основных видов шока, как, например, показано ниже.

Взаимоотношения ДЗЛК, СВ и ОПСС при указанных разновидностях шока могут быть представлены так называемыми малыми гемодинамическими профилями, способствующими

определению индивидуального подхода в каждом конкретном случае. Взаимоотношения ДЗЛК, СВ и ОПСС в норме рассмотрены в главе 1.

Малые гемодинамические профили, характеризующие 3 основных вида шока, изображены на рис. 12-1.

ГИПОВОАЕМИЧЕСКИЙ ШОК

При нём первостепенное значение имеет снижение наполнения желудочка (низкое ДЗЛК), приводящее к уменьшению СВ, что в свою очередь вызывает вазоконстрикцию и увеличение ОПСС. С учётом изложенного “формула” ги-поволемического шока будет иметь следующий вид:

низкое ДЗЛК/низкий СВ/высокое ОПСС.

КАРДИОГЕННЫЙ ШОК

В этом случае ведущий фактор — резкое снижение СВ с последующим застоем крови в малом круге кровообращения (высокое ДЗЛК) и периферической вазоконстрикцией (высокое ОПСС). “Формула” кардиогенного шока имеет следующий вид:

высокое ДЗЛК/низкий СВ/высокое ОПСС.

Низкое ДЗЛК/низкий СВ/высокое ОПСС Кардиогенный шок

Высокое ДЗЛК/низкий СВ/высокое ОПСС Септический шок

Низкое ДЗЛК/высокий СВ/низкое ОПСС

Рис. 12.1. Малые гемодинамические профили (“формулы”), характеризующие 3 основных вида шока.

Qft-i-afuffuuf” о т<”кгт<”

ВАЗОГЕННЫЙ ШОК*

Особенностью этого типа шока является падение тонуса артерий (низкое ОПСС) и в различной степени вен (низкое ДЗЛК). Сердечный выброс обычно высок, но его величина может значительно варьировать. “Формула” вазогенного шока имеет следующий вид:

низкое ДЗЛК/высокий СВ/низкое ОПСС.

Величина ДЗЛК может быть нормальной, если венозный тонус не изменён или повышена жёсткость желудочка. Эти случаи обсуждаются в главе 15.

Основные причины вазогенного шока:

1. Сепсис/полиорганная недостаточность. s 2. Послеоперационное состояние.

3. Панкреатит.

4. Травма.

5. Острая надпочечниковая недостаточность.

6. Анафилаксия.

СЛОЖНЫЕ СОЧЕТАНИЯ ГЕМОДИНАМИЧЕСКИХ ПОКАЗАТЕЛЕЙ

Три указанных основных показателя гемодинамики, сочетаясь разным образом, могут создавать более сложные профили. Например, “формула” может выглядеть следующим образом:

, нормальное ДЗЛК/низкий СВ/высокое ОПСС.

Однако она может быть представлена в виде сочетания двух главных “формул”:

1) кардиогенный шок (высокое ДЗЛК/низкий СВ/высокое ОПСС) + 2) гиповолемичес-Кий шок (низкое ДЗЛК/низкий СВ/высокое ОПСС).

Существует всего 27 малых гемодинамических профилей (так как каждая из 3 переменных имеет ещё 3 характеристики), но каждый можно истолковать на основе 3 главных “формул”.

ИНТЕРПРЕТАЦИЯ МАЛЫХ ГЕМОДИНАМИЧЕСКИХ ПРОФИЛЕЙ (“ФОРМУЛ”)

'" Информационные возможности малых гемодинамических профилей продемонстрированы в табл. 12-1. Сначала следует определить ведущее нарушение кровообращения. Так, в 'рассматриваемом случае характеристики показателей напоминают “формулу” гиповолеми-•Яеского шока, за исключением нормальной величины ОПСС. Следовательно, основные нарушения гемодинамики можно сформулировать как снижение объёма циркулирующей крови Ялюс низкий тонус сосудов. Это определило выбор терапии: инфузионная и лекарственными средствами, повышающими ОПСС (например, дофамин). Итак, каждому из основных патологических процессов, сопровождающихся нарушениями кровообращения, будет соответствовать малый гемодинамический профиль. В табл. 12-1 такими расстройствами были снижение 'Объёма циркулирующей крови и вазодилатация.

В отечественной литературе понятие “вазогенный шок” не встречается. Резкое падение тонуса артериальных и венозных сосудов наблюдается при острой надпочечниковой недостаточности, анафилактическом шоке, в поздней стадии септического шока, синдроме полиорганной недостаточности и др. В отечественной литературе близко по смыслу к вазогенному шоку понятие “коллапс” — остро развивающаяся сосудистая недостаточность, характеризующаяся в первую очередь падением сосудистого тонуса, а также уменьшением объёма циркулирующей крови. Коллапс развивается чаще всего как осложнение тяжелых заболеваний и патологических состояний. Различают (в зависимости от этиологических факторов) инфекционный, гипоксемический, панкреатический, ортостатический коллапс и др. — Прим. ред.

Таблица 72-7 Применение малых гемодинамических профилей

Информация | Пример
Сформирован профиль Определение патологического процесса Целенаправленная терапия Возможные причины | Низкое ДЗЛК/низкии СВ/нормальное ОПСС Снижение ОЦК и вазодилатация Увеличение ОЦК до установления ДЗЛК = 12 мм рт.ст. Дофамин, если необходимо Надпочечниковая недостаточность Сепсис Анафилаксия

НОРМАЛИЗАЦИЯ КРОВООБРАЩЕНИЯ

Следующая схема показывает, с помощью каких лечебных мероприятий возможна коррекция нарушений гемодинамики. Фармакологические свойства лекарственных средств, упомянутых в этом разделе, детально рассмотрены в главе 20. Для упрощения препараты и их действие описываются довольно кратко и просто, например, а: вазоконстрикция (т.е. стимуляция а-адренорецепторов даёт сосудосуживающий эффект), Р: вазодилатация и усиление сердечной деятельности (т.е. стимуляция р-адренорецепторов сосудов вызывает их расширение, а сердца — повышение частоты и силы сердечных сокращений).

Состояние Терапия

1. Низкое или нормальное ДЗЛК Инфузионная терапия Жидкости всегда предпочтительнее сосудосуживающих средств. Цель инфузионной терапии состоит в повышении ДЗЛК или до 18-20 мм рт.ст., или до уровня, равного коллоидно-осмотическому давлению (КОД) плазмы. Методы измерения КОД обсуждаются в 1-й части главы 23.

2. Низкий СВ

а. Высокое ОПСС Добутамин

б. Нормальное ОПСС Дофамин

Избирательные Р-агонисты, подобные добутамину (Pi-адреномиметик), показаны при низком сердечном выбросе без артериальной гипотензии. Добутамин менее ценен при кардио-генном шоке, так как не всегда повышает артериальное давление; но, уменьшая ОПСС, он существенно увеличивает сердечный выброс. В случаях резко выраженной артериальной гипотензии р-агонисты вместе с некоторыми а-адреномиметиками наиболее подходят для повышения АД, поскольку стимуляция а-адренорецепторов сосудов, вызывающая их сужение, предотвратит снижение ОПСС в ответ на увеличение СВ.

3. Низкое ОПСС

а. Сниженный или нормальный СВ а-, р-Агонисты

б. Высокий СВ а-Агонисты*

Следует по возможности избегать назначения сосудосуживающих средств, так как они повышают системное АД ценой ухудшения кровоснабжения тканей вследствие спазма артериол.

Если введение сосудосуживающих веществ необходимо, то а-, Р-агонисты более предпочтительны, чем избирательные а-агонисты, которые могут вызвать выраженную вазоконст-рикцию. Дофамин часто используют в комбинации с другими препаратами; кроме того, он, стимулируя специальные дофаминовые рецепторы гладких мышц сосудов, вызывает их расширение, что позволяет сохранить кровоток в почках.

Необходимо отметить, что арсенал лекарственных средств, существенно влияющих на кровообращение при шоке, невелик. Приходится в основном ограничиваться препаратами, перечисленными ниже.

Ожидаемый эффект Лекарственные средства

р: усиление сердечной деятельности Добутамин

а, Р и дофаминовые рецепторы: кардиотоническое действие Дофамин в средних дозах

И расширение почечных и мезентериальных сосудов

а: вазоконстрикция, повышение АД Большие дозы дофамина или норадреналин

Наличие у дофамина в средних дозах кардиотонической активности, сочетающейся с влиянием на сопротивление регионарных сосудов, а в высоких — выраженных а-адреноми-метических свойств делает его весьма ценным противошоковым препаратом. Возможно уменьшение эффективности дофамина после нескольких дней введения вследствие опустошения запасов норадреналина, который он высвобождает из гранул пресинаптических нервных окончаний. В некоторых случаях норадреналин может заменить дофамин, например, если возникает необходимость быстро получить сосудосуживающий эффект (в частности, при септическом шоке) или повысить АД. Следует помнить, что при геморрагическом и карди-огенном шоке с резким падением АД норадреналин применять нельзя (из-за ухудшения кровоснабжения тканей), а рекомендуется проведение инфузионной терапии для нормализации АД. Кроме того, названные выше препараты стимулируют метаболизм и увеличивают потребность тканей в энергии, в то время как их энергетическое снабжение находится под угрозой срыва.

ПОСТРЕАНИМАЦИОННЫЕ ПОВРЕЖДЕНИЯ

Период, следующий за восстановлением системного АД, может сопровождаться продолжающейся ишемией и прогрессирующим повреждением органов. Три синдрома постреанимационного повреждения кратко представлены в этом разделе для того, чтобы показать важное значение мониторинга оксигенации тканей и обосновать целесообразность II этапа в лечении шока.

НЕВОССТАНОВЛЕННЫЙ ОРГАННЫЙ КРОВОТОК

Феномен невосстановления кровотока (по-reflow) характеризуется устойчивой гипопер-фузией после реанимационных мероприятий при ишемическом инсульте [5, б]. Полагают, что это явление обусловлено накоплением ионов кальция в гладких мышцах сосудов во время ишемии, вызванной вазоконстрикцией, которая затем сохраняется несколько часов после реанимации. Сосуды головного мозга и внутренних органов особенно подвержены указанному процессу, значительно влияющему на исход болезни. Ишемия внутренних органов, в частности желудочно-кишечного тракта, может нарушить барьер слизистой оболочки стенки кишечника, что сделает возможным попадание микрофлоры кишечника через кишечную стенку в системное кровообращение (феномен транслокации) [7]. Стойкая церебральная

ишемия вызывает постоянный неврологический дефицит, что может объяснить преобладание нарушений мозговой деятельности после оживления больных с остановкой сердца [б]. В отдалённые сроки феномен невосстановления кровотока клинически проявляется как синдром полиорганной недостаточности [8], нередко приводящий к летальному исходу.

РЕПЕРФУЗИОННОЕ ПОВРЕЖДЕНИЕ

Реперфузионное повреждение отличается от феномена невосстановления кровотока, поскольку в этом случае кровоснабжение после ишемического инсульта восстанавливается. Дело в том, что во время ишемии токсические вещества накапливаются, а в период восстановления кровообращения они вымываются и током крови разносятся по всему организму, попадая и в отдалённые органы [9]. Как известно, свободные радикалы и другие активные формы кислорода (супероксидный анион-радикал, гидроксильный радикал, пероксид водорода и синглетный кислород), а также продукты перекисного окисления липидов (ПОЛ) способны изменять мембранную проницаемость и тем самым вызывать метаболические сдвиги на клеточном и тканевом уровнях. (Свободные радикалы — частицы, имеющие неспаренные электроны на внешней орбитали и вследствие этого обладающие высокой химической реакционной способностью.)

Следует напомнить, что большинство продуктов ПОЛ (гидроперикиси липидов, альдегиды, альдегидокислоты, кетоны) высокотоксичны и могут нарушать структуру биологических мембран вплоть до образования внутримембранных сшивок и разрывов. Подобные изменения значительно нарушают физико-химические свойства мембран и в первую очередь их проницаемость. Продукты ПОЛ угнетают активность мембранных ферментов, блокируя их сульф-гидрильные группы, подавляют работу натрий-калиевого насоса, чем усугубляют нарушения мембранной проницаемости. Установлено, что повышение оксигенации тканей мозга после ишемии (вследствие реанимационных мероприятий) не только не приводит к снижению активности ПОЛ, но, напротив, увеличивает содержание продуктов пероксидации. Это явление называют кислородным парадоксом, в основе которого лежит образование активных форм кислорода. Последние активируют процессы ПОЛ в условиях рециркуляции. Возможно, что образованные при этом токсины способны влиять на все отдалённые органы. Однако такой механизм вызывает определённые сомнения, о чём свидетельствуют и попытки антиоксидан-тной терапии реперфузионного повреждения, имеющие противоречивые результаты* [II].

КИСЛОРОДНАЯ ЗАДОЛЖЕННОСТЬ

Кислородная задолженность — дефицит кислорода, возникающий во время ишемии тканей; она должна быть компенсирована, или “оплачена”, в постишемическом периоде. Это положение иллюстрирует рис. 12-2, где изображена динамика потребления кислорода у больного в первые часы после продолжительной операции по поводу разрыва внутреннего органа. Важной особенностью следует считать изменение формы кривой VO2 в раннем послеоперационном периоде: непосредственно после окончания оперативного вмешательства V02 снижено, а затем в течение нескольких часов значения VO^ превышают нормальный уровень. График напоминает феномен реактивной гиперемии, которую наблюдают после краткого периода окклюзионной ишемии. Ранняя фаза субнормальных значений V02 в данном

В настоящее время в патогенезе ишемии-реперфузии большое внимание уделяют также выяснению роли возбуждающих аминокислот (например, “глутаматному каскаду”) и их специфических рецепторов (в частности, NMDA-рецепторам), оксида азота (II) NO, эикозаноидов, фактора активации тромбоцитов и других физиологически активных веществ. — Прим. ред.

Рис. 12-2. Изменения VO^ во время послеоперационного возмещения кислородной задолженности. Объяснение в тексте.

случае — проявление ишемии вследствие дефицита кислорода, а не в результате угнетения метаболизма средствами для наркоза. Последующий период сверхнормальных величин \Юз отражает компенсаторные процессы, призванные “оплатить тканям долг”, образовавшийся в условиях ишемии. У больных, не способных на такую компенсаторную реакцию, высок риск стойкой ишемии и повреждения жизненно важных органов. Кислородная задолженность — наглядный пример важности мониторинга тканевого баланса кислорода после ишемического. периода. В случаях кислородного долга отсутствие фазы компенсации в постишемичес-кой стадии является маркёром продолжающейся ишемии. Необходимо проводить лечебные мероприятия, направленные на существенный рост VO2 (выше нормального уровня) [II]. Это поможет предотвратить повреждение органов, ведущее к неблагоприятному исходу.

II ЭТАП: ОКСИГЕНАЦИЯ ТКАНЕЙ

В период восстановления системного АД в результате, в частности, комплексной медикаментозной терапии с помощью показателей 1-й группы (они рассмотрении на I этапе) нельзя контролировать степень ишемии органов и тканей; с другой стороны, 2-я группа параметров может дополнить информацию о течении шока данными о тканевой оксигенации.

ПОТРЕБЛЕНИЕ КИСЛОРОДА

Шок может быть определён как состояние, при котором потребление кислорода тканями неадекватно их потребностям для аэробного метаболизма.

Определение VO^ следует признать наиболее простым диагностическим тестом для выявления шока [2, З].

В главе 2 отмечено, что VOs определяет поглощение (захват) кислорода из микроцирку-ляторного русла, но не отражает его расход в метаболических процессах. Величины VO2 ниже нормальных указывают на неадекватное потребление кислорода тканями, если уровень метаболизма в них не снижен. У больных с низкими значениями УO2 более тяжёлое течение болезни и высокая летальность по сравнению с пациентами, у которых этот показа-

тель в норме или повышен [2-4]. Однако нормальное или высокое значение V02 ещё не гарантирует адекватного обеспечения тканей кислородом, т.е. соответствующего уровню метаболизма в них. Ишемия тканей будет развиваться, если уровень метаболизма в них превышает потребление кислорода, невзирая на величину VO2. При состояниях с повышенным обменом веществ и энергии (например, сепсис) нормальный уровень УO2 может быть всё же недостаточным для удовлетворения потребностей из-за интенсивного метаболизма. В этом случае происходит накопление в тканях молочной кислоты, которая затем поступает в кровь. Следовательно, концентрация лактата в сыворотке крови может служить биохимическим маркёром интенсивности анаэробного метаболизма даже тогда, когда величины VO2 находятся в пределах нормы.

СОДЕРЖАНИЕ ЛАКТАТА В СЫВОРОТКЕ КРОВИ

Уровень молочной кислоты в сыворотке крови можно использовать для оценки баланса потребления тканями кислорода и его расходования в метаболических процессах [З]. Как правило, концентрацию лактата определяют в артериальной крови, где у здоровых людей в норме при мышечном покое его содержание ниже 2 ммоль/л, а в условиях стресса не превышает 4 ммоль/л [9]. Печень очищает кровь от молочной кислоты, но тяжёлое заболевание печени само по себе не приводит к накоплению лактата в крови [10].

АДЕКВАТНЫЕ ПОКАЗАТЕЛИ

(VOa И СОДЕРЖАНИЕ ЛАКТАТА В СЫВОРОТКЕ КРОВИ)

КАК КОНЕЧНАЯ ЦЕЛЬ ЛЕЧЕНИЯ ШОКА

Подход, применяемый на II этапе, позволяет оценить оксигенацию тканей, что показано на рис. 12-3. После нормализации гемодинамики (т.е. показатели группы “давление/кровоток” в нооме) следует опоеделить VOo.

Рис. 12-3. Подход к лечению шока на II этапе, основанный на анализе некоторых показателен (VO и концентрация лактата в артериальной крови).

Состояние Лечение

^ 1. Низкое VU2

а. ДЗЛК < 18 мм рт.ст. Инфузионная терапия ^ б. ДЗЛК > 18 мм рт.ст. Добутамин/дофамин : Если VO^ низкое, меньше 110 мл/(мин-м2), то увеличения сердечного выброса достигают ^ введением жидкостей или добутамина. Инфузионная терапия — непременный компонент ! комплексного лечения геморрагического шока, но она может быть также полезна при септи-':. ческом и кардиогенном шоке до тех пор, пока ДЗЛК не возрастет до уровня, при котором высока опасность развития отёка лёгких. Для улучшения периферического кровообращения Инфузионная терапия всегда предпочтительнее лекарственных средств, влияющих на гемо-динамику. Однако если Инфузионная терапия не может быть продолжена, то для повышения сердечного выброса назначают добутамин. 2. VO2 нормальное или высокое

а. Уровень лактата в крови повышен Жидкости/добутамин б. Уровень лактата в крови нормальный Наблюдение

1 Когда нет снижения VO2, концентрацию лактата в артериальной крови определяют для выбора тактики лечения больного. Если содержание молочной кислоты в артериальной крови выше 4 ммоль/л, то увеличения сердечного выброса (если это возможно) достигают инфузионной терапией или введением добутамина, как это делают при низком VO2. Если уровень лактата в артериальной крови нормальный, то считают проводимое лечение в данный период успешным.

ЗАКЛЮЧЕНИЕ

Подход, приведённый в настоящей главе, отличается от традиционных взглядов на проблему шока тем, что совершенно не сосредоточивает внимание на показателях гемодинами-

• ки, в частности АД и кровотоке. Их нормализацию используют в качестве цели первоначальной терапии (I этап). Представленный подход также требует контроля за потреблением

: кислорода в тканях для определения адекватности их оксигенации, о чём, в частности, судят по уровню лактата в крови (II этап). Хочется надеяться, что это позволит уменьшить риск повреждений органов, вызванных ишемией в восстановительном периоде, и тем самым снизить частоту неблагоприятных исходов.

ЛИТЕРАТУРА

;1 Barrett J, Nyhus LM. Treatment of shock, 2nd ed. Philadelphia: Lea & Febiger, 1986. Sibbald WJ, Sprung, CL eds. Perspectives on sepsis and septic shock. Society of Critical Care Medicine, 1986.

Snyder JV, Perisky MR eds. Oxygen Transport in the Critically III. Chicago, Year Book Medical Publishers, 1987.

ОБЗОРЫ

1. Shoemaker WC. Circulatory mechanisms of shock and their mediators. Crit Care Med 1987;

15:787-794.

2. Shoemaker WC. Relationship of oxygen transport patterns to the pathophysiology and therapy of shock states. Intensive Care Med 1987; 13:230-243.

3. Rackow EC, Astiz ME, Weil MH. Cellular oxygen metabolism during sepsis and shock. JAMA 1988; 259:1989-1993.

4. Weber К, Janicki JS, Hunter WC, et al. The contractile behavior of the heart and its functional coupling to the circulation. Prog Cardiovasc Dis 1982; 24:375-400.

ИЗБРАННЫЕ РАБОТЫ

5. McNamara JJ, Suehiro GT, Suehiro A, et al. Resuscitation from hemorrhagic shock. J Trauma 1983;

23:552-558.

6. White ВС, Winegar CD, Wilson RF, et al. Possible role of calcium blockers in cerebral resuscitation:

A review of the literature and synthesis for future studies. Crit Care Med 1983; 11:202-207.

7. Sori AJ, Rush BF, JLysz, TW, et al. The gut as a source of sepsis after hemorrhagic shock. Am J Surg 1988; 155:187-191.

8. Cerra FB. The systemic septic response: Multiple systems organ failure. Crit Care Clin 1985;

2:591-607.

9. Haijarnde H. Lactate metabolism. Intensive Care World 1987; 4:118-120.

10. Kruse JA, Zaidi SAJ, Carlson RW. Significance of blood lactate levels in critically ill patients with liver disease. Am J Med 1987; 83:77-82.

11. Waxman К, Nolan LS, Shoemaker WC. Sequential perioperative lactate determination. Physiological and clinical implications. Crit Care Med 1982; 10:96-99.


13

Кровопотеря и гиповолемия

Отношение врачей к больным с кровопотерей основано на плохой переносимости организмом человека потери крови. Действительно, человек может выжить, утратив 80% массы печени и надпочечников, 75% массы почек и эритроцитов и более чем одно лёгкое. Однако острая потеря 35% объёма крови может оказаться смертельной. Такая опасность кровопо-тери для жизни обусловлена особенностями функционирования сердечно-сосудистой системы, в которой циркулирует довольно небольшой объём крови и действует “закон сердца”, причём имеет место крутой подъём кривой Старлинга (чем больше желудочки растягиваются кровью, тем сильнее их сокращения). Возможно, в этих условиях имеет смысл ограничить работу сердца и сохранить запас энергии. Нарядус другими вопросами здесь будет обсуждено и данное предположение.

ЖИДКОСТИ ТЕЛА И КРОВОПОТЕРЯ

Распределение воды в организме нормального здорового мужчины массой 70 кг показано ниже. Общая вода организма (ОВО) составляет примерно 60% массы тела [I]. Распределение воды в организме Объём, л % ОВО

Внутриклеточная жидкость 23,0 55 Интерстициальная жидкость 8,4 20 Кости 6,3 15 Плазма 3,2 7,5 Полости тела 1,1 2,5 Всего 42,0 100

Объём плазмы, составляющий 3,2 л, соответствует объёму крови, равному 5,7 л, если величина гематокрита равна 45%. Следовательно, объём крови составляет около 13% ОВО. Допуская, что острая потеря 35% объёма крови может привести к смерти, отметим, что , вопрос жизни и смерти решают всего 4% жидкой среды организма. Врач должен остановить кровотечение до потери этих 4%.

РЕАКЦИИ ОРГАНИЗМА ПРИ КРОВОПОТЕРЕ

,< У здорового взрослого человека потеря 15% объёма крови не требует инфузионной терапии [2]. Эта величина потерянной крови была принята как основная в модели для изучения естественного ответа организма на кровопотерю. Оригинальное исследование в указанном аспекте было проведено с участием добровольцев (студенты медицинского факультета), причём реакция организма на кровотечение состояла из 3 фаз [2]. Эти фазы показаны на .рис. 13-1 и обсуждены ниже.

Фаза 1. В пределах 1 ч с момента начала кровотечения интерстициальная жидкость устремляется в капилляры. Это перемещение, или транскапиллярное наполнение, длится от 36 до 40 ч и может достигать объёма 1 л [З]. Уход жидкости из интерстициального сектора, естественно, создаёт там её дефицит.

Рис. 13-1. Реакция организма на умеренное кровотечение. Номера в нижней части колонок обозначают 3 фазы реакции. Объяснение в тексте.

Фаза 2. Снижение объёма крови активирует ренин-ангиотензин-альдостероновую систему, что, в частности, сопровождается задержкой натрия почками. Поскольку натрий содержится преимущественно в интерстициальном пространстве (80% общего количества), то задержка электролита приводит к восполнению объёма интерстициальной жидкости.

Фаза 3. В пределах нескольких часов с момента начала кровотечения костный мозг начинает выработку эритроцитов, но замещение потерянных эритроцитов — медленный процесс. Так, например, полное возмещение утраченных клеток может занимать 2 мес [2].

Ранний транскапиллярный переход создаёт дефицит жидкости в интерстициальном пространстве, но не в сосудистом русле. Устранение этого дефицита является целью ранней инфузионной терапии.

Цель инфузионной терапии при умеренных кровотечениях состоит в наполнении жидкостью интерстициального пространства, а не сосудистого русла. Целесообразно введение изотонического раствора натрия хлорида для устранения последствий подобных кровотечений.

Изотонический раствор натрия хлорида предназначен для восполнения утраченного объёма интерстициальной жидкости, поскольку натрий равномерно распределяется во внеклеточном пространстве, а 80% этого пространства вне сосудов. Коллоидные растворы, не покидающие сосудистого русла после внутривенной инфузии (например, растворы альбумина или цельная кровь), не будут устранять дефицит интерстициальной жидкости. Более того, после их введения не будет компенсаторной активации ренин-ангиотензин-альдостероновой системы, следовательно, они, противодействуя задержке натрия, будут препятствовать восстановлению объёма интерстициального сектора.

Сказанное служит введением к теме применения растворов кристаллоидов (в частности, электролитов) и коллоидов для коррекции острой гиповолемии. В приведённом выше примере назначение одного из солевых растворов было вполне достаточным. При более массивной кровопотере, требующей быстрого наполнения сосудистого русла, коллоидные растворы могут быть средством выбора. Дискуссия о применении растворов коллоидов и кристаллоидов представлена в главе 17.

КЛИНИЧЕСКАЯ КАРТИНА

Клиническая картина в большой степени зависит от объёма потерянной крови, скорости её истечения, а также способности организма включать компенсаторные механизмы. Следующие ниже вопросы требуют подробного рассмотрения.

КЛАССИФИКАЦИЯ КРОВОПОТЕРИ ПО СТЕПЕНИ ТЯЖЕСТИ

Американская коллегия хирургов установила 4 класса кровотечений в зависимости от объёма кровопотери и клинических симптомов [4], которые представлены в табл. 13-1.

Класс I. Потеря 15% объёма циркулирующей крови или менее. При подобной кровопотере клинические симптомы или могут отсутствовать, или имеется только тахикардия в покое, прежде всего в положении стоя. Такую ортостатическую тахикардию выявляют (учащение сердечных сокращений не менее чем на 20 в минуту) при переходе из горизонтального в вертикальное положение.

Класс II. Потеря от 20 до 25% объёма циркулирующей крови. Основной клинический признак этого состояния— ортостатическая гипотензия (падение систолического АД не менее чем на 15 мм рт.ст.). В положении лёжа АД обычно не изменено, но может быть несколько снижено. Мочеотделение в этой стадии сохранено.

Класс III. Потеря от 30 до 40% объёма циркулирующей крови обусловливает артериальную гипотензию в положении лёжа на спине и олигурию (мочи менее 400 мл/сут).

Класс IV. Потеря более 40% объёма циркулирующей крови потенциально опасна для жизни, вызывая коллапс (с крайне низким АД) и нарушения сознания (вплоть до его потери).

Таблица 13-1

Классификация кровотечений

Класс | Клинические симптомы | Объём кровопотери, %
I | Тахикардия | 15
II | Ортостатическая гипотензия | 20-25
III | Артериальная гипотензия в положении лёжа на спине, | 30-40
 | олигурия |
IV | Нарушения сознания, коллапс | Более 40

(Из: Committee on Trauma, American College of Surgeons. Early care of the injured patient, 3rd ed. Philadelphia:

W.B.Saunders.1982.)

При проведении ортостатической пробы пациента переводят из горизонтального в вертикальное положение либо в положение сидя на кровати с опущенными ногами. При положении сидя на кровати, но не с опущенными ногами ценность исследования снижается.

Степень снижения АД при гиповолемии будет определяться интенсивностью кровотечения и выраженностью компенсаторных реакций. Ранняя компенсаторная реакция в виде тахикардии и вазоконстрикции может быть замедлена в зависимости от индивидуальных особенностей организма и его состояния, включая возраст, пол, сахарный диабет, почечную недостаточность, применение {3-адреноблокаторов или вазодилататоров и др. В этих случаях наблюдаются ранняя гипотензия и менее выраженная тахикардия (или её отсутствие).

ЦЕНТРАЛЬНОЕ ВЕНОЗНОЕ ДАВЛЕНИЕ

Давление наполнения правого и левого отделов сердца (ЦВД и ДЗЛК) часто используют для определения внутрисосудистого объёма крови и принципов рациональной терапии. Однако эти показатели могут оказаться ненадёжными для оценки объёма циркулирующей крови у взрослых больных в критических состояниях [5]. Так, при гиповолемии возникают две проблемы. Первая — центральное венозное давление в норме низкое и может изменяться лишь в небольших пределах, когда развивается гиповолемия. Вторая — сама процедура исследования способна влиять на растяжимость вен и желудочков, которая может быть снижена при гиповолемии в результате активации симпатической нервной системы.

Следующие рекомендации могут повысить точность измерения давления наполнения. Во-первых, интерпретация изменений давления должна занимать больше времени, чем толкование одиночных измерений [5]. Во-вторых, давление следует измерять как в горизонтальном, так и в вертикальном (если возможно) положении пациента. Снижение ЦВД на 4-5 мм рт.ст. в последней позиции поможет обнаружить гиповолемию [б]. Этот приём имеет ценность тогда, когда величина давления наполнения находится в пределах нормы, но предполагают гиповолемию.

ПОКАЗАТЕЛЬ ГЕМАТОКРИТА

Острая кровопотеря не отражается немедленно на величине гематокрита, поскольку в истекшей крови сохраняются неизменными соотношения эритроцитов и плазмы. Гематок-ритное число может быстро измениться только в результате инфузионной терапии. Влияние заместительной инфузионно-трансфузионной терапии на величину гематокрита продемонстрировано на рис. 13-2. Каждая колонка на рисунке представляет собой графическое изображение относительного вклада плазмы и эритроцитов в показатель гематокрита. В левых колонках показано, что острое снижение объёма циркулирующей крови на 2 л не изменяет гематокритное число. В колонках справа отмечено, как внутривенное вливание изотоническиго раствора натрия хлорида и цельной крови влияет на величину гематокрита.

1—Реанимация —1

Рис. 13-2. Влияние острой кровопотери и заместительной терапии на величину гематокрита (Ht). Объяснение тексте.

Внутривенная инфузия изотонического раствора натрия хлорида избирательно увеличивает объём плазмы, уменьшая тем самым гематокритное число, в то время как переливание

;^ цельной крови повышает объём и плазмы, и эритроцитов пропорционально, не изменяя величины гематокрита. Данный пример иллюстрирует значение выбора заместительной терапии,

j который определяет направленность изменений показателя гематокрита при лечении остро-

^ го кровотечения.

При острой кровопотере величина гематокрита отражает проводимую инфузионную 'терапию, но не является показателем наличия и выраженности кровотечения.

Быстрое снижение величины гематокрита указывает на увеличение объёма плазмы и не является сигналом продолжающегося кровотечения. Уменьшение гематокритного числа может быть показателем адекватного восполнения объёма плазмы, например, в результате соответствующей инфузионной терапии.

ПРИНЦИПЫ ИНФУЗИОННОЙ ТЕРАПИИ

' Летальность при остром кровотечении наиболее высока в первые несколько часов [7], ^следовательно, первоначальная инфузионная терапия должна быть весьма эффективной. ^роложения этого раздела помогут вам определить место чрескожной пункции вены для её

'катетеризации, выбрать катетер и растворы для каждой конкретной клинической ситуации.

| МЕСТОПОЛОЖЕНИЕ КАТЕТЕРА

^ Катетеризация больших центральных вен является почти всеобщим подходом в тех случаях, когда инфузионную терапию назначают по поводу гиповолемии. Обоснование этой Практики для всех больных, возможно, частично вызвано ошибочным мнением, что большие ЙЙентральные вены позволят ускорить внутривенное вливание.

^Максимальная скорость внутривенной инфузии растворов определяется размерами ка-ужтера, а не калибром вены, выбранной для катетеризации.

^ Диаметр катетера всегда меньше диаметра вены, поэтому только катетер будет определять сопротивление потоку вводимой жидкости. Из этого следует, что катетеризированная $<ольшая центральная вена ещё не гарантирует более высокую скорость вливания. В дей-^ствительности, как видно из следующего раздела, длинный катетер, используемый для кате-х^еризации центральных вен, будет значительно сильнее препятствовать току жидкости, чем

1'Короткий катетер, находящийся в периферической вене.

':^'"'.

1С РАЗМЕРЫ КАТЕТЕРА

'"v ' ^ Влияние размеров катетера на скорость инфузии жидкости определяется на основе урав-

^йения Гагена-Пуазейля [8]:

^ Уравнение устанавливает прямую зависимость скорости инфузии (Q) от градиента давле-|рйия вдоль трубки (^Р) и радиуса катетера (г) в 4-й степени, а также обратную зависимость g от длины катетера (L) и вязкости раствора (ц). Это означает, что объём вводимой (внутри-| Венно) жидкости будет меньше в длинных и узких катетерах, что отвечает на вопрос, почему

Таблица 13-2 Влияние размеров катетера на скорость инфузии воды

Инфузионное устройство | Длина, см | Скорость потока воды, мл/мин*
Проводник катетера 9 F | 13,75 | 247
Растяжимая канюля для внутривенной инфузии | 30 | 220
Периферические |  |
Катетер № 14 | 5 | 195
Катетер № 16 | 5 | 150
Центральные |  |
Катетер № 16 | 13,75 | 91
Катетер № 16 | 30 | 54

Подача воды самотёком. (Из: Mateer JR, et al. Rapid fluid resuscitation with central venous catheters. Ann Emerg Med 1983; 12: 149-152.)

в катетерах центральных вен пропускная способность низкая в отличие от коротких катетеров для периферических вен.

Данные экспериментального изучения зависимости скорости инфузии жидкости от размеров катетера приведены в табл. 13-2. Таблица составлена на основе исследования, в котором жидкостью была вода, а постоянное инфузионное давление поддерживалось сохранением определённого её уровня над катетерами [9]. Измеряли поток жидкости через катетеры № 16 длиной 5 и 30 см. Скорость инфузии воды через короткий (5 см) периферический катетер была почти в 4 раза выше, чем через длинный (30 см) центральный венозный катетер. Длина центрального венозного многопросветного катетера составляет почти 44 см, в то время как стандартная длина периферического венозного катетера — только 5 см. Указанные в таблице величины скорости потока воды наглядно демонстрируют существенные различия в “производительности” периферических и центральных катетеров, что необходимо помнить перед катетеризацией периферических и центральных вен.

Рис. 13-3. Проводник катетера (8,5 F) с боковым отверстием для введения жидкости.

Таблица 13-3 Скорость инфузии разных жидкостей

Жидкость | Скорость потока жидкости, мл/мин*
Вода 5% раствор альбумина Цельная кровь Эритроцитная масса | 100 100 65 20

* Подача жидкости самотёком через катетер № 16 длиной 5 см.

' ПРОВОДНИКИ КАТЕТЕРОВ

: Нежелательных эффектов, связанных с длиной катетера, введённого в центральную вену, I можно избежать, используя катетеры большого диаметра (в частности, так называемые обо-j лочки проводников), подобные изображённому на рис. 13-3. Они имеют следующие размеры:

^8,6 French (F — по французской шкале; внутренний диаметр 2,7 мм) и 9,0 F (внутренний ^диаметр 3,0 мм); их обычно применяют в качестве проводников для введения многопросвет-I ных катетеров или при катетеризации лёгочной артерии. Однако если необходима форсированная инфузионная терапия, то их можно использовать и как простые катетеры. Большин-| ство проводников имеют боковое отверстие для экстренных вливаний, но его просвет мал, |что ограничивает скорость инфузии. Боковое отверстие должно быть закрыто во время i быстрого введения жидкостей.

|.' Значение скорости инфузии через проводник катетера 9 F дано в табл. 13-2. Его пропускная Способность почти в 3 раза выше, чем катетера № 16 (такой же длины, равной 13,75 см). рСкорость инфузии воды через канюлю ниже, чем через проводник катетера (см. табл. 13-2), |^о это, возможно, связано с большей длиной канюли. Несмотря на то что внутренний диаметр канюли больше, проводники можно приспособить для потока жидкости со скоростью |;более 300 мл/мин [10], а в канюле эта возможность будет ограничена.

? ВЯЗКОСТЬ ЖИДКОСТИ

1 Течение реальной жидкости характеризуется параллельным движением её цилиндрических слоев, скользящих один по отношению к другому и воздействующих друг на друга с адлами, касательными к слоям. Это явление называют вязкостью. Вязкость также можно Представить как сопротивление потоку жидкости, вызываемое трением её цилиндрических ^слоёв [8]. В медицине обычно используют понятие “относительная вязкость жидкости”, |.которая представляет собой отношение вязкости этой жидкости к вязкости воды при той же ^температуре. Относительная вязкость плазмы равна 1,8, а цельной крови — 3-4 [8]. | Влияние вязкости на скорость течения жидкости определяется ранее приведённым уравнением Гагена-Пуазейля. Данные изучения в эксперименте зависимости скорости инфузии ||крови и бескровных жидкостей от их вязкости представлены в табл. 13-3 [11]. Для исследования выбран периферический венозный катетер № 16 длиной 5 см, через который под ^действием силы тяжести протекала жидкость. Из табл. 13-3 видно, что скорости инфузии |воды и 5% раствора альбумина одинаковые. Это опровергает вымыслы о более медленном ^течении коллоидных растворов по сравнению с кристаллоидными. Выявлено, что наиболее ! медленно проходит по катетеру Эритроцитная масса, например по отношению к бескровным

жидкостям указанный показатель был ниже в 5 раз. Следовательно, бескровные жидкости будут более эффективны, чем цельная кровь или её клеточные компоненты, для быстрого восполнения объёма циркулирующей крови. Скорость введения эритроцитной массы можно повысить её согреванием или разбавлением равным объёмом 0,9% раствора натрия хлорида. Техника переливания крови более подробно описана в главе 18.

ПРИЁМЫ. ПОВЫШАЮЩИЕ ВЕНОЗНЫЙ ВОЗВРАТ КРОВИ

Эти приёмы предназначены для перемещения крови из нижних конечностей и увеличения венозного возврата, тем самым способствуя увеличению сердечного выброса. Их применяют как временное средство на этапе транспортировки больного или в начале реанимационного периода. К сожалению, эти способы не дают желаемого эффекта и могут даже ухудшить состояние пациента. Обычно используют или гравитационные приёмы, или пневматические костюмы.

ГРАВИТАЦИОННЫЕ ПРИЁМЫ

Известны два способа, использующие силу тяжести для повышения венозного возврата [12-15].

Поднятие нижних конечностей. Оказывающий помощь приподнимает ноги пациента под углом от 10 до 45° к горизонтальному уровню. Это порождает иллюзию “отлива” крови из нижних конечностей в центральные вены.

Наклонное положение постели с приподнятым ножным концом. Телу больного придают наклонное положение головой вниз. Угол наклона составляет 10-15° с горизонтальной плоскостью. Это положение Тренделенбурга (ПТ), предложенное в”Х1Х веке для удобства выполнения надлобковой цистостомии, а во время первой мировой войны принятое как “антишоковая” позиция.

Клинический эффект. Ни одним из этих приёмов не достигается увеличения объёма крови в центральных венах [12, 13] или устойчивого повышения сердечного выброса у больных с нормо- или гиповолемией [14]. Влияние ПТ на кровоток в общей сонной артерии изучали только на животных, но и в этих исследованиях было отмечено, что ПТ уменьшает кровоток в названной артерии [15].

Заблуждения. Неэффективность гравитационных приёмов не удивляет в свете биофизических характеристик венозной системы. Предположение, что поднятие нижних конечностей может создать градиент давления между венами нижних конечностей и центральными венами не имеет никаких оснований. Вены — ёмкостная система, которая предназначена прежде всего для амортизации давления, а не для его передачи. Другими словами, давление, приложенное к одному из концов вены, будет амортизировано или погашено, потому что венозная система может временно увеличивать свой объём, действуя как резервуар. Это препятствует созданию градиента давления вдоль вен до тех пор, пока не будет заполнена ёмкость венозного резервуара (состояние, противоположное гиповолемии). Поднятие нижних конечностей было бы более эффективно при условии, что ригидность стенок вен не уступала бы таковой стенок артерий.

Придание больному ПТ преследует цель улучшить кровоток в сонных артериях, но при этом не учитывается влияние внутричерепного венозного давления на кровоснабжение мозга. Мозговой кровоток формируется градиентом давления между сонными артериями и интрацеребральными венами. Низкое положение головы приводит к увеличению давления

во внутричерепных венозных синусах, причём если венозное давление повышается больше, чем артериальное, то кровоток в сонных артериях будет снижаться. Из этого следует, что в ПТ может возрасти внутричерепное давление, что необходимо учитывать у больных с черепно-мозговой травмой и в состояниях, при которых возрастание внутричерепного давления может быть опасным.

Рекомендация. Основываясь на результатах представленных выше- исследований, не-обходимо подчеркнуть, что ПТ и поднятие нижних конечностей с целью повышения сердечного выброса неэффективны; кроме того, ПТ небезопасно. Следовательно, указанные приёмы не следует рекомендовать.

ПНЕВМАТИЧЕСКИЕ КОСТЮМЫ

Пневматические костюмы предназначены для охвата нижних конечностей и приложения к ним контрдавления, сжимающего только мелкие вены, оставляя артерии интактными [16]. При этом преследуется цель повысить давление в мелких венах нижних конечностей и тем .самым увеличить венозный возврат. Под названием “армейский противошоковый костюм” (АПШК) эту одежду первоначально использовали для транспортировки раненых с поля боя.

Клинический эффект. Результаты применения АПШК в клинических условиях обескураживают. В большинстве исследований не наблюдали снижения летальности [17]. Другие удручающие находки имели отношение к механизму повышения артериального давления у пострадавших с помощью пневмокостюма. Отмечено, что сердечный выброс при этом уменьшается, а возрастание среднего артериального давления является следствием повышения общего периферического сосудистого сопротивления [17]. Последнее, по-видимому, можно объяснить сужением артерий, вызванным АПШК. К положительным свойствам пневмокостюма следует отнести фиксацию нижней половины туловища при переломах и остановку дровотечения. Повышение системного артериального давления может также улучшать коронарный и мозговой кровоток [16].

Рекомендация. В настоящее время нет оснований поддерживать шаблонное использование пневматического костюма в качестве противошокового средства, сохраняющего жизнь.

ОСНОВНЫЕ ПРИНЦИПЫ ЛЕЧЕНИЯ

Цель всех усилий реаниматолога — сохранить уровень (как можно более адекватный) потребления кислорода (VO^) тканями для поддержания метаболизма в них.

Показатель V02 был обсуждён в главе 2. Он является функцией сердечного выброса (СВ), концентрации гемоглобина (Hb> и разницы между насыщением гемоглобина артериальной и смешанной венозной крови кислородом (SgOg - SyO^).

VO2 = СВ х Hb х (Sa02 - SvO2),

Тде звёздочкой отмечены показатели, значения которых снижаются при кровопотере. Первое, с чем сталкивается врач при лечении острой кровопотери, — это гиповолемия и низкий сердечный выброс, второе — анемия. Принципы коррекции указанных расстройств представлены ниже и рассмотрены раздельно.

ПОДДЕРЖАНИЕ СЕРДЕЧНОГО ВЫБРОСА

Выбор инфузионно-трансфузионной среды для начального лечения геморрагического шока основан на её способности увеличивать сердечный выброс. Сравнительная оценка данной способности у ряда препаратов крови и коллоидных растворов, которые назначали взрослым больным сепсисом, представлены на рис. 13-4. Все гемотрансфузионные средства и коллоидные растворы вводили внутривенно в течение 1 ч в объёме 500 мл, сердечный выброс измеряли методом термодилюции на 30-й и 60-й минутах после начала инфузии. Введение коллоидного раствора (декстран-40) вызвало наибольшее повышение сердечного выброса, в то время как переливание эритроцитной массы не имело успеха в этом отношении. Анализ результатов показывает обратную зависимость между способностью инфузионно-трансфузионной среды усиливать сердечный выброс и плотностью клеток в ней. “Бесклеточные” жидкости (коллоидные растворы и плазма) оказались более эффективными для усиления кровотока, а трансфузия эритроцитной массы была наименее успешна. Поскольку вязкость жидкости находится в прямой зависимости от плотности клеток в ней, способность коллоидных растворов и плазмы увеличивать сердечный выброс (см. рис. 13-4) является ещё одним подтверждением на практике важного теоретического значения уравнения Гагена-Пуазейля.

Коллоидные растворы в сравнении с кровью. Коллоидные растворы превосходят препараты крови в повышении сердечного выброса, как показано на рис. 13-4 В ряде случаев переливание эритроцитной массы сопровождается снижением сердечного выброса [19]. Вязкость крови может также возрасти при малом кровотоке [8], следовательно, влияние трансфузии эритроцитной массы на вязкость циркулирующей крови будет особенно выраженным у больных с низким сердечным выбросом. Итак, можно заключить, что в настоящее время коллоидные растворы являются средством выбора заместительной терапии для срочного поддержания сердечного выброса при острой кровопотере.

Это можно считать благоприятным обстоятельством, потому что подбор для пострадавшего соответствующей крови в необходимом количестве всегда требует определённого времени.

Рис. 13-4. Влияние инфузионно-трансфузионной терапии на сердечный индекс (СИ). Коллоидный раствор — декстран-40. (Из: Shoemaker WC. Intensive Care Med 1987; 13:230-243.)

I Коллоидные растворы в сравнении с растворами кристаллоидов. Результаты йяда исследований свидетельствуют о том, что для увеличения сердечного выброса с помощью коллоидного раствора требуется лишь 1 /З объёма, который необходим для того, чтобы внутривенной инфузией растворов кристаллоидов повысить сердечный выброс [20]. Таким Образом, коллоидные растворы признаны фаворитом для быстрого увеличения объёма внутри сое у диетой жидкости. Растворы кристаллоидов способны давать подобный эффект при введении в гораздо большем объёме, но они предпочтительнее, если кровопотеря не угрожает ^кизни. Обсуждение выбора инфузионной среды завершено в главе 17.

ВОССТАНОВЛЕНИЕ СОДЕРЖАНИЯ ГЕМОГЛОБИНА В КРОВИ

1л

&. После восстановления сердечного выброса необходимо возместить потерянный гемогло-Ц$ин. Традиционный подход к гемотрансфузии требует повышения содержания гемоглобина ^ крови больного до 100 г/л или более [21]. Однако данное положение представляется Йкорее догмой, чем научно обоснованным фактом [23]. Более приемлемым является подход 1-Х гемотрансфузии, основанный на определении потребности в переливании крови с помощью ^мониторинга VO^ как показателя оксигенации тканей у каждого конкретного больного. ^Нормальная величина \Юз может служить признаком адекватной оксигенации тканей (за Исключением случаев с повышенным метаболизмом). Ц,, Способность гемотрансфузии улучшать тканевую оксигенацию демонстрирует рис. 13-5. |Й|тот график взят из клинического исследования влияния гемотрансфузии и повышения Й^ердечного выброса на потребление кислорода в условиях геморрагического шока [22]. УВыло установлено, что УO2 растёт после увеличения сердечного выброса, но не повышается, доли величина гематокрита возрастает в результате гемотрансфузии. Отсутствие увеличе-||Ы УO2, несмотря на повышение концентрации гемоглобина в крови, можно объяснить Ирумя причинами. Во-первых, уровень \Юз может соответствовать плоской части кривой Йоставка/потребление кислорода (см. рис. 2-2). Во-вторых, переливание крови может уменьшить сердечный выброс и тем самым нивелировать благоприятное действие, обусловленное ^сличением количества гемоглобина в крови. К На следующий аспект гемотрансфузии необходимо обратить особое внимание.

10,111'

Рис. 13-5. Зависимость потребления кислорода (VO2) от сердечного индекса (СИ) и показателя гематокрита (Ht) ^ при геморрагическом шоке. (Из: McCormik M, et al. J Surg Res 1988; 44:499-505.)

Нормальный объём циркулирующей крови (ОЦК)

Мужчины: ОЦК = 70 мл/кг (или 3,2 л/м2)

Женщины: ОЦК = 60 мл/кг (или 2,9 л/м2)

Клинические симптомы кровопотери

Объём Возмещение объёма кровопотери, % кровопотери, %

Отсутствие клинических симптомов < 20 20

Ортостатическая гипотензия 20 20

Гипотензия в горизонтальном 20-35 30 положении

Органная недостаточность > 35 50 Дефицит ОЦК

Дефицит ОЦК = объём кровопотери (%) х ОЦК в норме Правила устранения дефицита ОЦК

Цельная кровь = 1,0 х дефицит ОЦК Коллоидные растворы = 1,0 х дефицит ОЦК Растворы кристаллоидов = 3,0 х дефицит ОЦК

Рис. 13-6. Требования, определяющие объём инфузионно-трансфузионной среды для лечения больных с острой гиповолемией.

Переливание крови с целью коррекции анемии не гарантирует улучшения оксигенации тканей, поэтому содержание гемоглобина в крови может быть обманчиво в качестве критерия для назначения гемотрансфузии,

Согласительная конференция по переливанию крови в хирургии (1988) пришла к заключению о необходимости выработки оптимальных критериев трансфузий [23]. По нашему мнению, показатель потребления кислорода позволит обеспечить более рациональный индивидуальный подход к назначению гемотрансфузии, чем концентрация гемоглобина в сыворотке крови.

ТРЕБОВАНИЯ/ ОПРЕДЕЛЯЮЩИЕ ОБЪЁМ ИНФУЗИОННО-ТРАНСФУЗИОННОЙ СРЕДЫ

Следующий подход можно использовать для быстрой оценки объёма жидкости, необходимого каждому больному с острой гиповолемией. Это полезное обучение, потому что существует тенденция к недооценке расчёта объёма инфузионно-трансфузионной среды, необходимого таким пациентам. Этапы такого подхода представлены на рис. 13-6.

1 Нормальный объём циркулирующей крови для взрослых: 70 мл/кг для мужчин и 60 мл/кг для женщин [24). У пациента с повышенной массой тела для расчёта берут 90% его массы.

2. Оценка объёма кровопотери в процентном отношении основана на классифи кации, данной в табл. 13-1. Необходимо помнить, что при некоторых сопутствующих заболеваниях (например, сахарном диабете) наблюдается гиперергическая реакция на гиповоле-мию, которая может стать причиной завышения количества потерянной крови.

; 3. Расчёт дефицита объёма циркулирующей крови производят умножением значения ОЦК в норме на объём кровопотери, выраженный в процентах. Такую количественную оценку объёма вводимой жидкости необходимо сделать в каждом конкретном случае. 1 4. Применение правил устранения дефицита объёма циркулирующей крови.

а. Когда объём кровопотери составляет 20% или менее, нет необходимости в переливании 1 крови, если только нет какой-либо специфической причины, например стенокардии. I- б. Если применяют растворы кристаллоидов, то для определения их объёма умножают | рассчитанный дефицит ОЦК на 3.

| Это обосновано данными о том, что только 20-30% введённого объёма растворов крис-^таллоидов задерживается в сосудистом русле [20, 24].

I ОЦЕНКА ЭФФЕКТИВНОСТИ ЛЕЧЕНИЯ

[ Следующие показатели можно использовать для оценки эффективности инфузионно-трансфузионной терапии.

| ЦВДИДЗАК

|| Давление наполнения желудочков не всегда является надёжным критерием для оценки ^объёма циркулирующей крови у больных, находящихся в критических состояниях [5]. Одна-||ко следующие величины давления можно предложить как ориентир для завершения начального этапа внутривенной инфузии жидкостей. |1- Ближайшая цель: ЦВД = 15 мм рт.ст. [25];

||_ ДЗЛК = от 10 до 12 мм рт.ст. [26]. а^ У больных с артериальной гипертензией или недостаточностью левого желудочка ДЗЛК ^ножет быть увеличено до 18-20 мм рт.ст. или до значения, близкого к величине коллоидно-^осмотического давления плазмы (см. главу 14).

I? VO, И СОДЕРЖАНИЕ ЛАКТАТА В СЫВОРОТКЕ КРОВИ

щ^

^г Положение об адекватности показателя VO^ как конечной цели терапии сформулирова-Цио на этапе возмещения потерянного гемоглобина. Напоминаем, что коррекция гиповолемии |д'яе гарантирует нивелирования последствий ишемии различных органов, что обсуждено в §1главе 12. Тем не менее постоянное наблюдение за оксигенацией тканей с помощью показа-^теля УO2 так же целесообразно, как и контроль концентрации лактата в сыворотке крови it ряда больных.

JJ УO2 будет снижено при геморрагическом шоке. Так, например, в экспериментах на жи-1|,&отных падение VO^ достигало 40% [27]. Задачей инфузионной терапии является повышение VO^ до нормальных величин и даже выше, если это необходимо. Не надо забывать, что Фнормальное значение \Юз ещё не доказывает адекватности оксигенации тканей, потому что Ц^шок часто сопровождается повышенным метаболизмом. Когда величина VO2 находится в } Пределах нормы, целесообразно проводить мониторное наблюдение за содержанием лактата ^ в сыворотке крови для того, чтобы как можно раньше обнаружить ишемию тканей. & Дефицит оснований можно использовать как косвенный показатель уровня лактата в ^сыворотке крови и как ориентир при проведении инфузионной терапии пострадавшим с

.травмой [28]. Дефицит оснований, не снижающийся во время инфузионной терапии, свиде-^ тельствует о нарастающей тканевой ишемии и необходимости продолжения энергичного " Лечения. Дефицит оснований легко рассчитывается при определении газового состава артериальной крови с помощью номограммы Сиггаарда-Андерсена; кроме того, множество новейших газовых анализаторов вычисляют его автоматически (нормальные колебания от +2 до -2 ммоль/л, причём положительные значения указывают на избыток оснований, отрицательные — на их дефицит). Ценность этого метода требует дальнейшего изучения, но его включение в книгу в качестве предмета обсуждения основано на лёгкости получения результатов.

ЛИТЕРАТУРА

ФИЗИОЛОГИЧЕСКИЕ АСПЕКТЫ

1. Edelman IS, Leibman J. Anatomy of body water and electrolytes. Am J Med 1959; 27:256-263.

2. Moore FD. The effects of hemorrhage on body composition, N Engi J Med 1965; 273:567-577.

3. Haljamar H. Interstitial Fluid Response. In: Shires GT, ed. Shock and related problems. Clinical surgery international. Vol. 9. New York: Churchill Livingstone, 1984.

КЛИНИЧЕСКАЯ КАРТИНА

4. American College of Surgeons, Committee on Trauma. Early care of the injured patient, 3rd ed. Philadelphia: W.B. Saunders, 1982:24-26.

5. Shippy CR, Appel PL, Shoemaker WC. Reliability of clinical monitoring to assess blood volume in the critically ill patients. Crit Care Med 1984; 12:107-112.

6. Amoroso P, Greenwood RN. Posture and central venous pressure measurement in the circulatory volume depletion. Lancet 1989; 1:258-260.

7. Bellamy RF. The causes of death in conventional land warfare: Implications for combat casualty care research. Military Med 1984; 149:55-62.

ПРИНЦИПЫ ИНФУЗИОННОЙ ТЕРАПИИ

8. Chien S, Usami S, Skalak R. Blood flow in small tubes. In: Renkin EM, Michel CC eds. Handbook of physiology. Section 2: The cardiovascular system. Vol. IV. The microcirculation. Bethesda:

American Physiological Society, 1984.

9. Mateer JR, Thompson BM, Aprahamian C, Darin JC. Rapid fluid resuscitation with central venous catheters. Ann Emerg Med 12:149-152, 1983.

10. Dailey RH. Large volume fluid resuscitation. West J Med 1985; 142:386-387.

11. Dula DJ, Muller A, Donovan JW. Flow rate of commonly used IV techniques. J Trauma 1981;

21:480-482.

ОЦЕНКА ЭФФЕКТИВНОСТИ ЛЕЧЕНИЯ

12. Bivms HG, Knopp R, dos Santos PAL. Blood volume distnbution in the Trendelenburg position. Ann Emerg Med 1985; 24:641-643.

13. Gaffney FA, Bastian ВС, Thal ER, et al. Passive leg raising does not produce a significant autotransfusion effect. J Trauma 1982; 22:190-193.

14. Sibbald WJ, Paterson NA, Holiday RL, et al. The Trendelenburg position: Hemodynamic effects in hypotensive and normotensive patients. Crit Care Med 1979; 7:218-224.

15. Guneroth WG, Abel FL, Mullins GL. The effect of Trendelenburg's position on blood pressure and carotid flow, Surg Gynecol Obstet 1964; 127:345-348.

16. McSwain NE, Jr. Pneumatic anti-shock garment: State of the art 1988. Ann Emerg Med 1988;

27:506-525.

17. Рере РЕ, Bass RR, Mattox KL. Clinical trials of the pneumatic antishock garment in the urban prehospital setting. Ann Emerg Med 1986; 15:1407-1410.

118. Shoemaker WC. Relationship of oxygen transport patterns to the pathophysiology and therapy of

:; shock states. Intensive Care Med 1987; 213:230-243.

^ 19. Shah DM, Gottlieb ME, Rahm RL, et al. Failure of red blood cell transfusion to increase oxygen

\ transport and mixed venous PO; in injured patients. J Trauma 1982; 22:741-746.

| 20. Rackow EC, Falk JL, Fein IA, et al. Fluid resuscitation in circulatory shock: A comparison of the

„ cardiorespiratory effects of albumin, hetastarch and saline solutions in patients with hypovolemic

J and septic shock. Crit Care Med 1983; 31:839-850.

'; 21. Messmer KF. Acceptable hematocrit levels in surgical patients. World J Surg 1987; 1:41-46.

22. McCormick M, Feustel PJ, Newell JC, et al. Effect of cardiac index and hematocrit changes on I oxygen consumption in resuscitated patients. J Surg Res 1988; 44:499-505. Ут23. Consensus Conference on Perioperative Blood Transfusions. JAMA 1988; 260:2700-2703. '24. Arturson G, Thoren L. Fluid therapy in shock. World J Surg 1983; 7:573-580. ^ 25. Shoemaker WC, Fleming AW. Resuscitation of the trauma patient: Restoration of hemodynamic s functions using clinical algorithms. Ann Emerg Med 1986; 12:1437-1444. L26. Wackman MI, Rackow EC. Optimum left heart filling pressure during fluid resuscitation of i patients with hypovolemic and septic shock. Crit Care Med 1983; 11:165-169. 127. Weil MH, Afifi AA. Experimental and clinical studies on lactate and pyruvate as indicators of the 1 severity of acute circulatory failure (Shock). Circulation 1970; 51:989-1001. '28. Davis JW, Shackford SR, Mackersie RC, Hoyt DB. Base deficit as a guide to volume resuscitation. | J Trauma 1988; 28:1464-1467.


14

Острая сердечная недостаточность

Принципы деятельности сердца, изложенные в главе 1, можно использовать при разработке специфического клинического подхода к проблеме сердечной недостаточности. Такой подход, представленный в настоящей главе, начинается с определения поражённого отдела сердца (правого или левого), а далее следует выявление нарушенного этапа сердечного цикла (систолы или диастолы). Он базируется скорее на общей биомеханической основе, нежели на учёте специфики заболеваний, хотя всё это тесно взаимосвязано. На рис. 14-1 представлены наиболее частые причины малого сердечного выброса у взрослых. Это может быть полезно в качестве справочного пособия для установления предварительного клинического диагноза.

ДИАГНОСТИКА

Диагностика начинается с распознавания ранних признаков сердечной недостаточности, затем выявляют поражённый отдел сердца и нарушенный этап сердечного цикла [1, 2].

РАННЕЕ РАСПОЗНАВАНИЕ

Ранние признаки сердечной недостаточности показаны на рис. 14-2. Они были отмечены у больного сразу после операции аортокоронарного шунтирования. Последовательность гемодинамических изменений такова.

Рис. 14-1. Наиболее частые причины острой сердечной недостаточности. ЛП (ПП) — левое (правое) предсердие, ЛЖ (ПЖ) — левый (правый) желудочек.

I 1. Самым ранним признаком желудочко-"вой дисфункции является повышение давления заклинивания в лёгочных капиллярах (ДЗЛК). Ударный (систолический) объ-';ем крови на этой стадии ещё поддерживается, потому что желудочек всё ещё реагирует Щиа преднагрузку, т.е. кривая Старлинга ещё достаётся крутой.

Рис. 14-2. Изменения показателей гемодинамики при прогрессирующей сердечной недостаточности.

|| 2. Следующая стадия характеризуется сни-^жением ударного объёма крови и возрастанием частоты сердечных сокращений. Тахи-^кардия компенсирует уменьшение ударного ^объёма, поэтому сердечный выброс (минут-^ йый объём кровообращения) остаётся неиз-i| менным. Этот пример реакции сердца иллюстрирует ценность мониторинга ударного .^объёма (вместо минутного объёма кровооб-^ ращения), снижение которого указывает на раннюю сердечную недостаточность. Следует напомнить, что, умножив величину ударного объёма на число сокращений сердца в минуту, можно вычислить минутный объём Кровообращения.

Г - 1

3. На заключительной стадии тахикардия больше не компенсирует уменьшение ударного объёма и минутный объём кровообращения начинает снижаться. Это означает переход от ранее компенсированной сердечной недостаточности к декомпенсации дея-, тельности сердца. С этого момента периферическое сосудистое сопротивление прогрессивно возрастает, ещё более снижая сердечный выброс.

Итак, в раннем периоде сердечной недостаточности отмечаются высокое давление ^наполнения, низкий ударный объём, тахикардия и нормальный минутный объём кровообращения. Сердечный выброс (минутный объём кровообращения) не снижается на ранних стадиях сердечной недостаточности, потому что желудочек реагирует на Преднагрузку. Когда желудочек эту способность утрачивает, сердечный выброс начинает Падать и наступает этап декомпенсированной сердечной недостаточности.

СРАВНЕНИЕ ПРАВОЖЕАУДОЧКОВОЙ И АЕВОЖЕАУДОЧКОВОЙ НЕДОСТАТОЧНОСТИ

Связь между центральным венозным давлением (ЦВД) и ДЗЛК можно использовать Для того, чтобы отличить левожелудочковую недостаточность от правожелудочковой. Предложены следующие критерии [3, 4].

Правожелудочковая недостаточность: ЦВД > 10 мм рт.ст.

ЦВД больше или равно ДЗЛК.

Левожелудочковая недостаточность: ДЗЛК > 12 мм рт.ст. ДЗЛК выше, чем ЦВД.

Указанные показатели гемодинамики у 1/3 больных с острой правожелудочковой недостаточностью не удовлетворяют данным критериям [4J. В этих случаях может помочь инфузи-онная терапия [4, 5]. Так. например, при недостаточности правого желудочка внутривенная инфузия жидкости будет повышать ЦВД больше, чем ДЗЛК, в то время как при недостаточности левого желудочка увеличение ДЗЛК превысит рост ЦВД.

Распознавание правожелудочковой недостаточности по показателям ЦВД и ДЗЛК затрудняет, в частности, взаимодействие правого и левого отделов сердца (рис. 14-3). Оба желудочка разделены общей перегородкой (меж-желудочковой), поэтому расширение правого желудочка будет сдвигать перегородку влево и уменьшать объём полости левого. Такая взаимосвязь правого и левого отделов сердца носит название межжелудочковой взаимозависимости и может внести путаницу в интерпретацию давления наполнения желудочка. Например как следует из величин диастолического давления представленных на рис. 14-3, показатели крово-' обращения при правожелудочковой недостаточ-

Рис. 14-3. Межжелудочковая взаимозависимость и правожелудочковая недостаточность. ПЖ -правый желудочек, ЛЖ - левый желудочек

СРАВНИТЕЛЬНА” оценк* НАРУШЕНИЙ СИСТОЛЫ И ДИАСТОЛЫ

reMSS:Tp:Sa:^^^^^ инвазивног0 "Р- ———елей точности ограниченТ Й^ том т0 " кои или w!l"oличwк№ сердечной недоста-

используется в качестве показТт^7 ° конечное w^oлme^ Давление (КДД) У качестве показателя преднагрузки вместо конечного диастолического

Рис. 14-4. Изменения конечного диастолического давления (КДД) и конечного диастолического объёма (КДО) при систолической и диастолической дисфункции.

|объёма (КДО) (рис. 14-4). В нижней части рисунка представлена графическая зависимость КДО от КДД для обоих вариантов сердечной недостаточности. При этом у кривой У|ри диастолической дисфункции более пологий наклон, что обусловлено снижением ра-^яжимости желудочка при данной патологии (см. в главе 1 дискуссию о кривых растяжимости). В верхней части рисунка показано, что повышение КДД, зарегистрированное у постели больного, может быть одинаково при обоих типах сердечной недоста-уочности, поэтому их дифференциация в данном случае невозможна. ^^^^ Конечный диастолический объём можно рассчитать с помощью радионуклидной ^ентрикулографии [8] (для определения фракции выброса -- ФВ) и термодилюции (для ^^^мерения сердечного выброса). Ударный объём связан с конечным диастолическим ;убъёмом и фракцией выброса следующим простым соотношением:

^ КДО = УО/ФВ х 100.

^ Катетер, введённый в лёгочную артерию, позволяет измерять ФВ на месте с помощью ^^ртативной гамма-камеры. При её отсутствии в вашей клинике у некоторых больных ^ежет быть весьма информативным ультразвуковое исследование, позволяющее опреде-Дй^ть ФВ при нормальных размерах камер сердца. Однако этот метод ненадёжен при уЬменении размеров или конфигурации полостей сердца [б].

ПРИНЦИПЫ ВЕДЕНИЯ БОЛЬНОГО

^t Фармакотерапия всех видов сердечной недостаточности имеет две следующие цели:

^^Р^ 1. Снижение венозного (капиллярного) давления для предупреждения развития отёка ^^гких.

2. Увеличение объёма крови, выбрасываемой из желудочка. ^.Программа действий, представленная ниже, разработана для достижения указанных ^цёлей. В табл. 14-1 перечислены рекомендуемые лекарственные средства и их дозы. ДВолее подробно эти препараты охарактеризованы в главе 20.

Таблица 14-1 Фармакотерапия сердечной недостаточности

Препарат | Доза для взрослых | Действие
Добутамин | 5-20 мкг/(кгмин) | Положительное инотропное
Дофамин | 1-10 мкг/(кг-мин) | Слабое положительное инотропное + вазодилатация
 | Более 10 мкг/(кгмин) | (в том числе почечных и мезентериальных сосудов за счёт стимуляции дофаминовых рецепторов) Вазоконстрикция + положительное инотропное
Амринон | 5-10 мкг/(кгмин) | Положительное инотропное + вазодилатация
Нитроглицерин | 1-50 мкг/мин Более 50 мкг/мин | Венодилатация Вазодилатация
Натрия нитропруссид | 0,5-2 мкг/(кгмин) | Вазодилатация

ЛЕВОЖЕАУДОЧКОВАЯ НЕДОСТАТОЧНОСТЬ

Величина ДЗЛК определяет подход к лечению левожелудочковой недостаточности, что отображено на рис. 14-5. В зависимости от значения ДЗЛК выделяют 3 основных уровня (низкий, нормальный и высокий).

Низкое давление наполнения. Низкое давление наполнения желудочка должно быть повышено, так как препараты, влияющие на сердечно-сосудистую систему, будут малоэффективны, если желудочек во время диастолы недостаточно наполняется.

Состояние Лечение

Низкое ДЗЛК Инфузия жидкости до достижения оптимального уровня ДЗЛК

Оптимальное давление наполнения. Оптимальное давление наполнения — это максимально высокое давление, при котором увеличение сердечного выброса не сопровождается развитием отёка лёгких. Как показано на рис. 14-6, оптимальное давление наполнения на нижней кривой (сердечная недостаточность) соответствует высшей точке, которая не пересекает заштрихованную зону “отёк лёгких”. В данном случае оптимальное ДЗЛК равно 20 мм рт.ст., что, по данным литературы, наиболее благоприятно для больных с хронической (застойной) сердечной недостаточностью [9]. Оптимальные величины ДЗЛК имеют широкие индивидуальные различия вследствие разных значений коллоидно-осмотического давления (КОД) плазмы крови. Оптимальное значение ДЗЛК следует определять по величине КОД плазмы у каждого пациента. Эта тема более детально обсуждена в главе 23.

Когда ДЗЛК оптимально, лечение определяется уровнем артериального давления (АД). Лекарственные средства, нормализующие кровообращение, в таких случаях нужно вводить только внутривенно путём инфузии. Подробные сведения об этих препаратах представлены в главе 20.

Состояние Лечение

Оптимальное ДЗЛК, низкое АД Дофамин, добутамин

11ис. 14-5. Основные принципы лечения острой левожелудочковой недостаточности.

Рис. 14-6. Функциональные кривые левого желудочка в норме и при сердечной недостаточности.

Дофамин опосредованно стимулирует как (3-адренорецепторы сердца, так и а-адрено-рецепторы периферических артерий. За счёт возбуждения первых он оказывает положительное инотропное действие (сердечный выброс усиливается), а вторых — вызывает сужение сосудов и тем самым повышает АД. Добутамин увеличивает сердечный выброс, но может оказаться не способным повысить АД, поскольку общее периферическое сосудистое сопротивление будет снижено в ответ на возрастание сердечного выброса [10, II].

Состояние Лечение

Оптимальное ДЗЛК, нормальное АД Добутамин и/или амринон

Добутамин, обладающий выраженной кардиотонической активностью (препарат выбора) [II], показан при неотложной терапии систолической сердечной недостаточности. Амринон в настоящее время считают вазодилататором со слабым положительным инот-ропным действием [12]. Сочетание добутамина и амринона эффективнее одного добута-мина при лечении больных с тяжёлой формой сердечной недостаточности [13].

Состояние Лечение

Оптимальное ДЗЛК, высокое АД Натрия нитропруссид и др.

Некоторые вазодилататоры предпочтительны тем, что их можно вводить внутривенно путём длительной инфузии [13]. К ним относится натрия нитропруссид — традиционный вазодилататор, который до сих пор наиболее популярен в большинстве клиник. Вместе с тем при его введении у некоторых больных (см. главу 20) могут накапливаться цианиды и тиоцианаты, что является основанием для уменьшения весьма частого применения натрия нитропруссида. Лабеталол (блокирует оба вида адренорецепторов), эсмолол ((3-адре-ноблокатор короткого действия) и арфонад (ганглиоблокатор) обладают выраженными сосудорасширяющими свойствами, но эти препараты могут снизить сердечный выброс, что небезопасно для пациентов с желудочковой дисфункцией. Арфонад и эсмолол общеприз-наны при лечении расслаивания аорты.

Отёк лёгких. Если ДЗЛК чрезмерно высокое и у больного развивается гидростатический отёк лёгких, то терапия определяется величиной сердечного выброса (СВ).

Состояние Лечение

Высокое ДЗЛК, низкий СВ Добутамин и/или амринон

Добутамину отдают предпочтение для быстрой коррекции состояния низкого сердечного выброса, сопровождающегося отёком лёгких. Амринон также повышает СВ и снижает ДЗЛК. Считают, что комбинация добутамина и амринона весьма эффективна [13] и в большинстве случаев оптимальна для лечения сердечной недостаточности. Следует избегать назначения дофамина в указанной ситуации, если это возможно, потому что он повышает ДЗЛК [16], вероятно, вследствие сужения лёгочных вен. Применение вазодила-таторов при отёке лёгких вредно, так как они увеличивают шунтовый кровоток, тем самым углубляя гипоксемию [14].

Состояние Лечение

Высокое ДЗЛК, нормальный СВ Нитроглицерин/(?) фуросемид (внутривенно)

Нормальная величина СВ перед возникновением отёка лёгких предполагает диастоли-ческую сердечную недостаточность. Форсированный диурез не рекомендуют *в качестве

Первоначального лечения на данном этапе, потому что высокое давление наполнения [способствует поддержанию сердечного выброса. Внутривенное капельное введение нитроглицерина [медленнее, чем 100 мкг/(кгмин)] может быть полезным в этом случае, так |как будет уменьшать ДЗЛК, одновременно снижая периферическое сосудистое сопротивление [14]. Нитроглицерин (под язык) следует использовать для получения немедленного |эффекта. При отёке лёгких нитроглицерин может увеличить шунтовый кровоток и снизить парциальное давление кислорода в артериальной крови. Поэтому применение нитроглицерина требует внимательного наблюдения за газовым составом артериальной кро-1ви при опасности развития отека легких. Отсутствие ожидаемого эффекта нитроглицерина даёт основание к внутривенному вливанию добутамина в малых дозах [5 мкг/(кгмин)]. ^Увеличение частоты сердечных сокращений во время инфузии добутамина предполагает Удеадекватное наполнение желудочка (диастолическая недостаточность) и требует сроч-^ной отмены препарата.

Д Внутривенное введение фуросемида показано при сохранении высокого ДЗЛК после |д|проведённой начальной фармакотерапии. Однако возможность развития диастоличес-укой сердечной недостаточности диктует осторожность в назначении диуретиков. В допол-^нение к сказанному необходимо помнить, что внутривенное введение фуросемида Хфожет вызвать резкое падение сердечного выброса [15] вследствие повышения уЬбщего периферического сопротивления сосудов. Это преходящий эффект, но, безусловно, Двежелательный.

ПРАВОЖЕЛУДОЧКОВАЯ НЕДОСТАТОЧНОСТЬ

Д1 Принципы лечения недостаточности правого желудочка существенно не отличаются

только что приведённых для левого. Лечебные мероприятия, представленные ниже, Д|Меют отношение лишь к первичной правожелудочковой недостаточности (например, ^^трый инфаркт миокарда), но не ко вторичной (в частности, вследствие хронической |рбструктивной болезни лёгких или недостаточности левого сердца). Ориентиром для ДКазначения терапии, как и прежде, служит показатель ДЗЛК. ^ 1. Если ДЗЛК ниже 15 мм рт.ст., то жидкость вводят внутривенно путём инфузии до Двовышения ДЗЛК или ЦВД на 5 мм рт.ст. (либо до достижения любым из них значения ^Омм рт.ст.) [5].

2. Если ДЗЛК выше 15 мм рт.ст., то внутривенно вводят добутамин. Эффект инфузионной терапии при недостаточности правого желудочка непостоянен:

^Ййа может и полностью нормализовать гемодинамику, и совсем не повлиять на сердечный f^bl6poc [5]. Более того, интенсивная инфузионная терапия может привести к падению ДКрдечного выброса [4, 5] вследствие межжелудочковой взаимозависимости, о которой Доказано выше. Д||' Доказан благоприятный эффект добутамина в случаях недостаточности правого желу-

•|Ьчка при инфаркте миокарда и острой эмболии лёгочной артерии. Вазодилататоры, умень-ИрЬющие венозный возврат к правому сердцу, использовать не рекомендуют в связи с тем, Д(то под их влиянием возможно дальнейшее снижение сердечного выброса. Натрия нит-Дрпруссид можно применять при недостаточности правого отдела сердца, но с меньшим

•ррпехом, нежели добутамин [5].

У Ишемия предсердно-желудочкового узла обычно встречается при инфаркте миокарда иртавого желудочка [4], потому что часто данный узел снабжается кровью через правую Яроронарную артерию. Это может привести к атриовентрикулярной блокаде разной степени вплоть до полной, резистентной к атропину. В подобной ситуации бывает необходима последовательная атриовентрикулярная электростимуляция [4], в то время как электростимуляции желудочка следует избегать из-за отсутствия эффекта и возможного вреда [4].

ЭНЕРГЕТИЧЕСКИЙ БАЛАНС В МИОКАРДЕ

У больных ишемической болезнью сердца целью лечения должно быть увеличение коронарного кровотока (сердечный выброс) и в то же время снижение рабочей нагрузки на сердце. При таком условии баланс Между доставкой кислорода (венечный кровоток) и его потреблением (миокардиальная ударная работа) будет оптимальным.

Рабочая нагрузка на сердце определяется 4 факторами: преднагрузкой, постнагрузкой, сократительной способностью и частотой сердечных сокращений. Увеличение величины любого из этих показателей будет повышать работу миокарда. В табл. 14-2 суммированы данные об изменениях названных параметров и коронарного кровотока под воздействием различных методов лечения. Так, например, добутамин, оказывая выраженное положительное инотропное действие, будет также существенно усиливать венечное кровообращение (сердечный выброс), но польза от этого может быть сведена на нет из-за возрастания работы сердца (повышение сократительной активности миокарда и частоты сердечных сокращений). Вазодилататоры будут снижать миокардиальную ударную работу, что в свою очередь может быть бесполезно ввиду уменьшения венечного кровотока (если произойдет падение диастолического давления в аорте). Внутриаортальная баллонная контрпульсация (ВАБК) будет уменьшать миокардиальную ударную работу и увеличивать кровоснабжение сердца. Последний эффект наблюдается непостоянно [17, 20], но даже при отсутствии повышения коронарного кровотока энергетический баланс в миокарде не страдает.

Таблица 14-2

Изменения под воздействием различных методов лечения энергетического баланса в миокарде

Показатель | Добутамин | Вазодилататоры | Внутриаортальная баллонная контрпульсация
Преднагрузка | i | г | i
Сократительная способность | тт | -> | -.
Постнагрузка | i | ^ | i
Частота сердечных сокращений | ->т | - | ->
Потребление кислорода миокардом | т-> | i | ^
Коронарный кровоток | т | Ti | Т-.

Острая сердечная недостаточность 165

ВНУТРИАОРТААЬНАЯ БАЛЛОННАЯ КОНТРПУАЬСАЦИЯ

Внутриаортальный баллон был предложен более 25 лет назад, и до настоящего времени контрпульсация с его помощью является наиболее распространенным методом механического вспомогательного кровообращения [17-20]. Устройство представляет собой прочный полиуретановый баллон длиной 30 см, который плотно закреплен на конце катетера большого диаметра. Баллон вводят в бедренную артерию в паховой области чрескожно или путём артериотомии. Баллон продвигают вверх по аорте, пока его кончик не окажется выше места отхождения левой подключичной артерии. Уточнение местоположения не требует флюороскопического контроля, хотя он гарантирует более точное расположение баллона.

Быстрое удаление газа (гелий) из баллона (он спадается) происходит непосредственно перед открытием аортального клапана и началом систолы желудочка.

ГЕМОДИНАМИЧЕСКИЕ ЭФФЕКТЫ

Раздувание баллона вызывает два изменения на кривой артериального давления, как

представлено на рис. 14-7.

1. В результате раздувания баллона кровь перемещается от аорты к периферии, что приводит к росту пикового значения диастолического давления. Повышение диастоли ческого давления увеличивает среднее артериальное давление, которое определяет уровень периферического кровообращения. Коронарный кровоток будет расти, так как основная его часть приходится на период диастолы, но подобная реакция непостоянна. Создаётся впечатление, что ВАБК увеличивает венечное кровообращение только у пациентов с гипотензией [20] и не повышает его у больных с нормальным артериальным давлением.

2. При надувании баллона также уменьшается конечное диастолическое давление, снижая сопротивление току крови при открытии аортального клапана в начале систолы. Это способствует поддержанию ударного объёма крови.

-

Рис. 14-7. Влияние раздувания внутриаортального баллона на форму кривой артериального давления.

ПОКАЗАНИЯ

ВАБК обеспечивает временную поддержку левого желудочка при подготовке к предполагаемому оперативному вмешательству, а также при ожидаемом спонтанном восстановлении желудочковой функции. Наиболее общие показания следующие.

1. Искусственное кровообращение (до и после).

2. Острый инфаркт миокарда, осложнившийся кардиогенным шоком.

3. Острая недостаточность митрального клапана.

4. Нестабильная стенокардия.

Почти в половине всех случаев ВАБК проводят в непосредственном послеоперационном периоде (после операций, выполненных в условиях экстракорпорального кровообращения) [18]. Далее по частоте следуют кардиогенный шок вследствие острого инфаркта миокарда (23%) и профилактическая ВАБК перед аортокоронарным шунтированием (20%).

ПРОТИВОПОКАЗАНИЯ

Единственное противопоказание для ВАБК — недостаточность аортального клапана, поскольку раздувание баллона будет усиливать регургитацию крови.

ОСЛОЖНЕНИЯ

Имеются сообщения о тяжёлых осложнениях (даже с летальным исходом) [17-20]. Наиболее частым осложнением является ишемия нижней конечности, которая встречается, по данным литературы, в 30% ВАБК [18]. Другие осложнения включают перфорацию аорты, почечную недостаточность и тромбоцитопению. Может развиться ишемия как ипсилатеральной, так и контралатеральной нижней конечности, причём она проявляется либо после установки, либо вскоре после удаления устройства. Если дистальный пульс исчезает во время контрпульсации, немедленного удаления баллона обычно достаточно для быстрого восстановления кровообращения без дополнительной терапии. Тем не менее около 10% больных нуждаются в дополнительном лечении для ликвидации последствий ишемии после удаления баллона [17]; кроме того, в редких случаях бывает даже необходима ампутация нижней конечности [19].

ОТМЕНА ВАБК

ВАБК прекращают постепенно, уменьшая частоту раздувании баллона, пропуская сердечные циклы (1:2, 1:3 и т.д.). При другом способе отмены ступенчато снижают объём газа на 25% максимального объёма [18]. Не доказано преимущество одного способа перед другим, поэтому выбор метода полностью зависит от врача. Продолжительность этапа отмены ВАБК также зависит от пристрастий врача. Одно из предложений — 6-часовой период отмены на каждые 24 ч контрпульсации [18], но это может оказаться чрезмерно долгим для больных, которым её проводили в течение нескольких дней.

КАРДИОХИРУРГИЯ

Ближайший период после операции с использованием экстракорпорального кровообращения часто отмечен нестабильностью гемодинамики. В этом принимает участие ряд ^факторов, главные из которых освещены в нижеследующих разделах.

ТАМПОНАДА СЕРДЦА

Тампонада сердца наблюдается у 3-6% пациентов, оперированных на открытом сердце [20]. Она часто появляется в первые несколько часов после операции, но может развиться и позже. Перикард вскрыт после оперативного вмешательства, что предупреждает накопление жидкости вокруг сердца. Наиболее частая причина послеоперационной тампонады — сгусток крови, сдавливающий правый желудочек.

Проявления. Клинические проявления часто атипичны, и диагностика на основании одних клинических симптомов бывает невозможна. Следующие положения суммируют ьряд наблюдений по данному вопросу.

1. Парадоксальный пульс (при падении систолического АД как минимум на 10 мм рт.ст.) бывает скрыт у больных, которым проводят искусственную вентиляцию лёгких [21]. Этот феномен называется “реверсия парадоксального пульса” и вызван повышением систолического АД в процессе искусственной вентиляции лёгких с положительным давлением. Это увеличивает базовый уровень систолического АД таким образом, что парадоксальный пульс возможен и без падения систолического АД на вдохе. | 2. Диастолическое уравнивание давлений (ЦВД, диастолическое давление в лёгочной Артерии, ДЗЛК) может не быть характерным признаком тампонады, если сверток крови вдавливает правое предсердие. В этой ситуации давление в верхней полой вене (ЦВД) Нолжно возрастать, в то время как давление ниже по току крови через правое сердце 1удет уменьшаться.

I Диагностика и лечение. Эхокардиография на месте может иногда выявить локализацию сдавливающего сгустка крови [22]. Однако её проведение затруднено в ближайшем послеоперационном периоде, поэтому для установления диагноза часто необходима торакотомия. Перикардиоцентез после аортокоронарного шунтирования небезопасен из-за риска повреждения шунтов, следовательно, для удаления сгустков крови и ликвидации фсточников кровотечения также требуется торакотомия. Энергичная инфузионная терапия опасна в раннем периоде, когда можно предположить указанное грозное осложнение.

СОСТОЯНИЕ ГЕМОДИНАМИКИ ПОСЛЕ J ЭКСТРАКОРПОРААЬНОГО КРОВООБРАЩЕНИЯ

? " Период согревания после искусственного кровообращения сопровождается уменьшением растяжимости желудочков [23]. Этиология этого явления неясна, но, возможно, имеет Значение отёк миокарда после охлаждения и реперфузии. Общее периферическое сопротивление сосудов в ближайшем послеоперационном периоде может как повышаться, так И Понижаться. Вазоконстрикцию считают результатом выброса из надпочечников в кровь ^атехоламинов [25], а факторы, вызывающие вазодилатацию, неизвестны [23]. Систоличес-:кая функция в этом периоде может изменяться, но в большинстве случаев достаточно Сохранна [23]. Острый инфаркт миокарда может развиться при тромбозе созданного ^оперативном путём из вены шунта или в результате артериальной гипотензии, обусловленной прекращением искусственного кровообращения.

Лечение. Уменьшение растяжимости желудочка после операции является причиной снижения конечного диастолического объёма (преднагрузка), создающего конечное диа столическое давление (ДЗЛК). Из этого следует, что нормальное ДЗЛК в ближайшее послеоперационном периоде соответствует малому конечному диастолическому объёму В связи с этим, когда сердечный выброс низкий и ДЗЛК не повышается, показана нагрузка объемом (инфузионная терапия) до величины ДЗЛК 15-20 мм рт.ст. КОД плазмы крови может снизиться после аортокоронарного шунтирования преимущественно по причине дилюционной гипопротеинемии [24]. Поэтому после указанной операции целесообразно мониторирование КОД плазмы для контроля за инфузией жидкости. Лекарственные средства выбирают в зависимости от величины общего периферического сопротивления сосудов. Следующая схема может быть полезна для этого.

Общее периферическое сопротивление сосудов | Артериальное давление | Препарат или ВАБК
Высокое | Высокое | Натрия нитропруссид
Высокое | Нормальное | Добутамин
Высокое | Низкое | Дофамин, ВАБК
Нормальное | Нормальное | Добутамин
Нормальное | Низкое | Дофамин, ВАБК
Низкое | Нормальное | Добутамин
Низкое | Низкое | Дофамин, адреналин

ЛИТЕРАТУРА

Weber К ed. Heart failure: Current concepts and management. Cardiol Clin 1989; 7:1-204 Ewer

MS, Nicarelli GV eds. Cardiac critical care. Crit Care Clin 1989; 5:415-706.

Quaal SJ ed. Comprehensive intra-aortic balloon pumping. St. Lous: C.V. Mosby, 1984.

ОБЗОРЫ

1. Passmore JM, Goldstein RA. Acute recognition and management of congestive heart failure Crit Care Clin 1989; 5:497-532.

2. McElroy PA, Shroff SG, Weber K. Pathophysiology of the failing heart. Cardiol Clin 1989; 7:25-38.

ПРАВОЖЕЛУДОЧКОВАЯ НЕДОСТАТОЧНОСТЬ

3. Conn JN, Gulha NH, Broder MI, et al. Right ventricular infarction: clinical and hemodynamic features. Am J Cardiol 1974; 33:209-214.

4. Isner JM. Right ventricular myocardial infarction. JAMA 1988; 259-712-718

5. DelFltalia LJ, Starling MR, Blumhardt R, et al. Comparative effects of volume loading dobutamine and nitroprusside in patients with predominant right ventricular infarction. Circulation 1986;

/fc.IOZ/ 1 >3”ЭО.

ДИАСТОАИЧЕСКАЯ СЕРДЕЧНАЯ НЕДОСТАТОЧНОСТЬ

6. Harinzi AC, Bianco JA, Alpert JS. Diastolic function of the heart in clinical cardiology Arch Intern Med 1988; 348:99-109.

7. Kessler KM. Heart failure with normal systolic function (editorial). Arch Intern Med 1988;

148:2109-2111. .8. Konstam MA, Wynne J. Radionuclide ventriculography. In: Conn PF, Wynne J eds. Diagnostic

methods in clinical cardiology. Boston: Little, Brown and Co., 1982:165-198.

СПЕЦИФИЧЕСКАЯ ТЕРАПИЯ

9. Franciosa JA. Optimal left heart filling pressure during nitroprusside infusion for congestive . heart failure. Am J Med 1983; 74:457-464. ;10. Leier CV, Unverferth DV. Dobutamine. Ann Intern Med'1983; 99:490-496. 11. Mackawa K, Liang C, Hood WP. Comparison of dobutamine and dopamine in acute myocardial , infarction. Circulation 1983; 67:750-758. '12. Franciosa JA. Intravenous arnrinone: An advance or a wrong step? Ann Intern Med 1985;

[ 102:399-400.

33. Uretsky LF, Lawless CE, Verbalis JG, et al. Combined therapy with dobutamine and arnrinone

^ in severe heart failure. Chest 1987; 92:657-662.

^14. Milero RR, Fenwell WH, Young JB, et al. Differential systemic arterial and venous actions and

^ consequent cardiac effects of vasodilator drugs. Prog Cardiovasc Dis 1982; 24:353-374.

^15. Francis GS, Siegel RM, Goldsmith SR, et al. Acute vasoconstrictor response to intravenous

furosemide in patients with chronic congestive heart failure. Ann Intern Med 1986; 203:1-6. [16. Molloy WD, Dobson K, Giriing L, et al. Effects of dopamine on cardiopulmonary function and

left ventricular volume in patients with acute respiratory failure. Am Rev Respir Dis 1984;

I 130:396-399.

ВНУТРИАОРТААЬНАЯ БАЛЛОННАЯ КОНТРПУЛЬСАЦИЯ

t'l7. Bregman D, Kaskel P. Advances in intra-aortic balloon pumping. In: Bregman D ed. New ^ techniques in mechanical cardiac support. Crit Care Clin 1986; 2:221-236.

18. Balooki H. Current status of circulatory support with an intra-aortic balloon pump. Cardiol Clin 1985; 3:123-133.

19. Corral CH, Vaughn CC. Intra-aortic balloon counterpulsation: An eleven-year review and analysis of determinants of survival. Тех Heart Inst J 1986; 13:39-44.

20. Williams DO, Korr KS, Gewirtz H, Most AS. The effect of intra-aortic balloon counterpulsation on regional myocardial blood flow and oxygen consumption in the presence of coronary artery stenosis with unstable angina. Circulation 1982; 3:593-597.

КАРДИОХИРУРГИЯ

21. Weeks KR, Chatterjee K, Block S, et al. Bedside hemodynamic monitoring. Its value in the diagnosis of tamponade complicating cardiac surgery. J Thorac Cardiovasc Surg 1976; 73:250-252.

22. D'Cruz IA, Callaghan WE. Atypical cardiac tamponade: Clinical and echocardiographic features. Internal Med Specialist 1988; 9:68-78.

23. Ivanov J, Weisel RD, Mickelborough LL, et al. Rewarming hypovolemia after aorto-coronary bypass surgery. Crit Care Med 1984; 32:1049-1054.

24. Klancke KA, Assey ME, Kratz JM, Crawford MA. Postoperative pulmonary edema in postcoronary bypass graft patients. Chest 1983; 84:529-534.

25. Flaherty JT, Magee PA, Gardner TL, et al. Comparison of intravenous nitroglycerin and sodium nitroprusside for treatment of acute hypertension developing after coronary artery bypass surgery. Circulation 1982; 65:1072-1077.


15

Септический шок и сходные синдромы

Одно из первых открытий, которое вы сделаете в отделении интенсивной терапии, будет широкая распространённость сепсиса, сопровождающегося высокой летальностью по сравнению с другими тяжёлыми заболеваниями. Следующим откровением станет беспомощность энергичной антибактериальной терапии в искоренении серьёзных инфекций. Растущая армия антибиотиков не в силах соперничать с тяжёлыми инфекциями, что доказывает следующая статистика: при септическом шоке летальность была 41% в 1909 г. и 40% в 1985 г. [I], т.е. за последние 80 лет не изменилась.

СЕПТИЧЕСКИЙ СИНДРОМ

Септический синдром представляет собой совокупность клинических симптомов, вызванных воспалительным процессом, поражением разных органов и вовлечением всех систем организма [2]. Этим определением подчёркивается различие между воспалением и инфекцией. Септический синдром не требует абсолютного подтверждения инфекционного процесса или выделения специфического патогенного микроорганизма, достаточно следующих основных клинических признаков:

1. Лихорадка или гипотермия.

2. Лейкоцитоз или лейкопения.

3. Тахипноэ и тахикардия.

4. Дисфункция органов:

а) нарушения сознания;

б) гипоксемия;

в) олигурия.

Названные симптомы отражают ответ организма на воспаление [З], причём предполагается, что воспаление олицетворяет инфекцию. Клинические проявления также отражают дисфункцию многих органов, особенно мозга, лёгких и почек. Дисфункция органов может прогрессировать, достигая необратимого состояния, известного как полиорганная недостаточность [4].

Септический синдром не следует отождествлять с какой-нибудь определённой инфекцией, он только позволяет выделить больных с риском развития полиорганной недостаточности.

Цель этого — приступить к терапии антибактериальными и другими лекарственными средствами под контролем показателей гемодинамики в надежде остановить прогрессиро-вание полиорганной недостаточности.

МЕДИАТОРЫ

Клинические проявления сепсиса вызывают вещества белково-пептидной природы под названием “цитокины” (их известно более 30). Ряд этих веществ высвобождается из макрофагов и циркулирующих моноцитов в ответ на инфекцию [З]. Стимулирует освобождение цитокинов, в частности, эндотоксин (липополисахарид), содержащийся в наружной мембране грамотрицательных бактерий. Такие два цитокина, как интерлейкин-1 и фактор некроза опухоли (кахектин), попадают в общий кровоток в ходе инфекционного процесса и вызывают различные эффекты, лежащие в основе многочисленных проявлений сепсиса.

Лихорадка обусловлена прямым действием ряда физиологически активных веществ, в частности интерлейкина-1, на гипоталамус. Распространённое повреждение эндотелия вызывают циркулирующие нейтрофилы, активированные цитокинами. Повреждение активированными нейтрофилами эндотелия приводит к различным синдромам дисфункции органов, подобным респираторному дистресс-синдрому взрослых. Широко распространённое повреждение эндотелия лежит в основе синдрома полиорганной недостаточности, характерного для терминальной стадии сепсиса. Интересно, что применение в клинике с лечебной целью моноклональных антител к эндотоксину, интерлейкину-1 и фактору некроза опухоли при , тяжёлом сепсисе и септическом шоке оказалось безуспешным.

СЕПТИЦЕМИЯ

Вовлечение в септический процесс всего организма обусловлено, в частности, медиато-? рами воспаления, и присутствие патогенных микроорганизмов в крови не обязательно. Это | позволяет объяснить преобладание отрицательных результатов посева крови при септичес-^ ком синдроме.

;,, Посевы крови стерильны примерно у 50% больных с септическим синдромом [2].

| Отсутствие положительной гемокультуры (даже при множественных пассажах крови) | не исключает септицемию, но может наводить на мысль о перемежающейся бактериемии, не t распознанной с помощью случайных проб крови. Тем не менее остаётся фактом, что для К распознавания септического синдрома нет необходимости в положительном результате по-| сева крови. Если обнаружена положительная гемокультура, то это не только позволяет I подтвердить диагноз, но и дает возможность правильно выбрать антибактериальное сред-I ство. Стафилококки и грамотрицательные бактерии, обитающие в желудочно-кишечном тракте, | преобладают в случаях внутрибольничной (нозокомиальной) инфекции. Грибы рода Candida Ц высеваются из крови отдельных больных с иммунодефицитом или получавших высокие дозы ^антибиотиков. Главы 43-46 содержат перечень специфических патогенных микроорганиз-^ мов, выявленных в гемокультуре при внутрибольничных инфекциях.

КЛИНИЧЕСКИЕ ПРИЗНАКИ

Ц" Лихорадка — наиболее частая клиническая находка при сепсисе [2]. Подъём температу-| ры тела обусловлен влиянием пирогенных цитокинов (прямым и опосредованным, в частно-|' сти, в результате образования простагландинов) на гипоталамус [З]. Сама по себе лихорадка I может считаться благоприятным признаком, если судить по исходам болезни: более высокая | летальность отмечена при отсутствии лихорадочной реакции у больных сепсисом [2]. Разница ца в летальности заставляет пересмотреть показания к назначению препаратов, понижаю-У- щих температуру при сепсисе. Повреждающее и защитно-приспособительное значение ли-" хорадки для организма детально обсуждается в главе 43.

Лейкоцитоз также относится к обычным находкам у больных сепсисом. Характерным ответом на бактериальную инфекцию считается гранулоцитоз с увеличением незрелых форм (сдвиг влево). Отсутствие лейкоцитоза (либо лейкопения) является плохим прогностическим признаком, сопутствующим более высокой летальности [2].

ПОЛИОРГАННАЯ НЕДОСТАТОЧНОСТЬ

Не поддающийся лечению сепсис неизбежно ведёт к прогрессирующей дисфункции многих органов, включая лёгкие, почки, печень и мозг. Поражение двух органов и более классифицируется как синдром полиорганной недостаточности [4]. Данный синдром характерен для терминальной стадии сепсиса. Синдромы дисфункции отдельных органов представлены ниже.

Септическая энцефалопатия

Дисфункция центральной нервной системы при сепсисе представлена угнетением сознания, степень которого может изменяться от умеренного оглушения до глубокой комы. По мнению ряда авторов, септическая энцефалопатия имеет признаки метаболических расстройств, присущих печёночной энцефалопатии [5]. Так, например, они утверждают, что ароматические аминокислоты, которые в норме подвергаются катаболизму в печени, будут накапливаться при сепсисе, в то время как концентрация в крови других аминокислот, в частности с разветвлёнными боковыми цепями (лейцин, изолейцин и валин), снижается, поскольку они используются как источники энергии. Указанные аминокислоты в норме препятствуют прохождению ароматических аминокислот через гематоэнцефалический барьер (ГЭБ). Однако уменьшение их содержания в крови при сепсисе позволяет ароматическим аминокислотам преодолевать ГЭБ. В процессе метаболизма ароматических аминокислот в мозгу образуются ложные нейромедиаторы, ответственные за клинический синдром септической энцефалопатии.

РЕСПИРАТОРНЫЙ ДИСТРЕСС-СИНДРОМ ВЗРОСЛЫХ

Примерно у 1 из каждых 4 больных с септическим синдромом развивается респираторный дистресс-синдром взрослых (РДСВ) в результате повреждения активированными нейтрофилами эндотелия лёгочных капилляров [2]. Он характеризуется выраженной одышкой, утратой эластичности и отёком лёгких (“влажное лёгкое”); следствием последнего является тяжёлая гипоксия с возможным смертельным исходом. Летальность при РДСВ превышает 50%. Диагностика и лечение РДСВ рассмотрены в главе 23.

ОСТРАЯ ПОЧЕЧНАЯ НЕДОСТАТОЧНОСТЬ

В основе острой почечной недостаточности (ОПН) лежит, вероятно, ряд факторов, в том числе системные вазодилатация и гипотензия, а также почечная вазоконстрикция, вызванная эндотоксинами и нефротоксическими препаратами [б]. Несмотря на использование гемоди-ализа, смертность при ОПН продолжает превышать 50%, что позволяет рассматривать ОПН как симптом значительного ухудшения течения сепсиса, но не как причину смерти.

ИШЕМИЧЕСКИЙ ГЕПАТИТ

Одним из ранних признаков генерализации септического процесса может быть повышение в сыворотке крови активности аминотрансфераз (трансаминаз) и внутрипечёночный холестаз [7]. Предполагают избирательное снижение кровотока в печени и холестаз, обусловленный

| эндотоксинами; в то же время в некоторых исследованиях обнаружено усиление кровообраще-|й ния в печени при сепсисе [7]. В любом случае нарушения функции печени представлены необъяс-i нимой желтухой и быстрым подъёмом активности печёночных трансаминаз в крови. Активность |этих ферментов может быстро увеличиться во много (10-100) раз и снизиться в течение 1 нескольких дней. Подобная клиническая картина определена как ишемический гепатит.

КРОВООБРАЩЕНИЕ ПРИ СЕПСИСЕ

| Основные нарушения гемодинамики при сепсисе и септическом шоке показаны на рис. 15-1 [[2]. Шоковое состояние можно охарактеризовать рядом показателей кровообращения (ма-| лый гемодинамический профиль, “формула”), изменяющихся в зависимости от тяжести шока |(3]. Это давление заклинивания в лёгочных капиллярах (ДЗЛК), сердечный выброс (СВ) и |общее периферическое сопротивление сосудов (ОПСС).

| Стадия сепсиса Показатели гемодинамики

|, Ранняя Низкое ДЗЛК/высокий СВ/низкое ОПСС

| Поздняя Высокое ДЗЛК/нормальный СВ/нормальное ОПСС

|1 Терминальная Высокое ДЗЛК/низкий СВ/высокое ОПСС

^ На ранней стадии развиваются тахикардия и вазодилатация вен и артерий, приводящая к Снижению ОПСС и ДЗЛК [8]. Высокий сердечный выброс объясняется тахикардией, а не |увеличением сократительной активности миокарда. Более того, систолическая и диастоли-Йеская функции желудочков при сепсисе часто угнетены, несмотря на высокий сердечный |цброс [9].

Рис. 15-1. Изменения величин некоторых показателей в динамике развития септического шока. И — исходный Уровень, Р — ранняя стадия, П — поздняя стадия шока.

При дальнейшем развитии шокового процесса функциональные способности сердца продолжают ухудшаться и происходит снижение сердечного выброса. Это знаменует начало декомпенсированной фазы септического шока. В терминальной стадии малый гемодинами-ческий профиль имеет сходство с таковым при кардиогенном шоке.

ТРАНСПОРТ КИСЛОРОДА

Гипердинамическое состояние сердечно-сосудистой системы при сепсисе обусловливает повышение как доставки кислорода (UOg), так и его потребления (VO2) [10]. Увеличение V02 менее выражено, чем UOg, что объясняется снижением экстракции кислорода на периферии (следует напомнить, что показатель VO^ отражает поглощение кислорода из тканевых капилляров, а не его расход в метаболических процессах). “Формулу” транспорта кислорода при сепсисе можно представить в следующем виде [10]:

высокая UOg / высокое УO2 / низкая экстракция кислорода.

Причина нарушения экстракции кислорода далеко не ясна. Одним из механизмов, лежащих в основе этого явления, могут быть открытые сосудистые шунты, несущие кровь в обход участков ткани с высоким уровнем метаболизма.

СВЯЗЬ ЬОд- \Юд ПРИ СЕПСИСЕ

График зависимости УO2 от UO^ при сепсисе представлен на рис. 15-2 [10-13]. Непохожий на кривую в нормальных условиях, где VO^ сохраняет постоянное значение в широком диапазоне изменений UOg (см. главу 2), график зависимости VO^ от ОO2 при сепсисе представляет собой прямую линию (линейная зависимость). Другими словами, при сепсисе УO2 зависит от объёмной скорости кровотока (т.е. от сердечного выброса) так, что повышение сердечного выброса приведёт к увеличению VOs.

Связь между VO2 и UOg при сепсисе показывает, что поглощение кислорода из крови периферических капилляров может не зависеть от уровня метаболизма в тканях. Линейная зависимость между УО^ и ЙО^ свидетельствует о разобщённости транспорта

кислорода и интенсивности метаболических процессов. Уровень метаболизма в тканях при сепсисе может быть настолько высок, что даже превышающее нормальные величины УЮз не сможет его удовлетворить. Это приведёт к недостаточной оксигенации тканей и ишемии. Следовательно, будет накапливаться молочная кислота и не исключено развитие лактат-ацидоза.

ЗНАЧЕНИЕ VOa ПРИ СЕПСИСЕ

УO2 является очень ценным показателем в диагностике и лечении септического шока.

УO2 как ранний маркёр. Регулярное определение VO2 весьма ценно, поскольку данный показатель может быть ранним маркёром ШОКа у боль- Рис. 15-2. Доставка и потребление кислорода ных группы риска. Так, например, уровень VOs "Р" сепсисе и в ^Р^ (непрерывная линия).

|. может снижаться за 8-12 ч до падения АД [13], поэтому ранние терапевтические мероприятия помогут свести до минимума опасность ишемии тканей, которую невозможно обна-''. -ружить другими методами.

? V02 как конечный ориентир. Величина УO2 может превышать нормальные значения ^ в условиях повышенного уровня метаболизма. Адекватная величина показателя УO2 может ^рассматриваться в качестве конечной цели при лечении септического шока, что показано в j табл. 15-1. Нормальный уровень поглощения кислорода может оказаться недостаточным при активном септическом процессе, поэтому он должен быть значительно повышен (сверхнормальный уровень).

| VO2 в оценке тяжести болезни. Степень тяжести шока прямо пропорциональна на-1 рушению потребления кислорода на периферии. Следовательно, низкий уровень VO^ информирует об ухудшении течения септического шока [10-12] и диктует необходимость срочной ^энергичной терапии, направленной на повышение значения VO^ до нормальных или сверх-? нормальных величин.

МОЛОЧНАЯ КИСАОТА

| Содержание молочной кислоты в артериальной крови несёт важную информацию о ^равновесии между VO2 и уровнем метаболизма в тканях при сепсисе и шоке. Накопление |8 сыворотке крови лактата убедительно свидетельствует о недостаточной оксигенации |тканей и органов и является ценным прогностическим показателем выживаемости при iсепсисе[15, 16].

• В норме концентрация лактата в артериальной крови составляет менее 2 ммоль/л. [Превышение этого уровня прямо коррелирует с увеличением летальности [16]. Известно, 1что поглощает из крови молочную кислоту в основном печень, поэтому лактацидемия у Пациентов с заболеваниями печени (исключая больных сахарным диабетом), как правило, Оказывает на выраженную недостаточность кровообращения, возможно, шок [10]. I.

ЗАДАЧИ ТЕРАПИИ

W'

г; Лечебные мероприятия при септическом шоке преследуют две главные цели: коррекцию разрушений гемодинамики и искоренение инфекции.

I Таблица 15-1

1 I. Оптимальные значения ряда показателей

|, при лечении септического шока

Г |  |
^Показатель 1-————————————————————— | Нормальные значения | Оптимальные значения
|Сердечныи индекс ^Индекс доставки кислорода 1 Индекс потребления кислорода Индекс объёма циркулирующей крови | 2,8-3,6 л/(мин-м2) 500-600 мл/(мин-м2) 110-160 мл/(мин-м2) 2,7л/м2 2,3 л/м2 | >4,5 л/(мин-м2) >600л/(мин-м2) >170л/(мин-м2) >3,0 л/м2 (мужчины) >2,8 л/м2 (женщины)

(Из: Shoemaker WC. Intensive Care Med 1987; 13: 230-243.)

УСТРАНЕНИЕ НЕДОСТАТОЧНОСТИ КРОВООБРАЩЕНИЯ

Оптимальные значения ряда показателей, в том числе гемодинамических, при лечении септического шока приведены в табл. 15-1. Рекомендуется достижение сверхнормальных величин DO^ и VO2 кислорода, учитывая явное ускорение метаболических процессов. Реально планируется сохранение достаточно высоких значений VO^ соответствующих повышенному уровню метаболизма при сепсисе. Поддерживать высокий уровень VO^ позволит усиление сердечного выброса (насколько это возможно), потому что потребление кислорода прямо пропорционально его доставке при сепсисе [17]. Величина сердечного индекса при этом должна на 50% превышать нормальные значения. Когда VO^ будет соответствовать должному уровню, необходимо по содержанию молочной кислоты в сыворотке крови оценить баланс между показателем УO2 и интенсивностью метаболических процессов. Конечная цель биохимического контроля заключается в поддержании концентрации лактата в сыворотке ниже 2 ммоль/л.

ИНФУЗИОННАЯ ТЕРАПИЯ

Внутривенная инфузия жидкости — вероятно, наиболее простой и эффективный метод лечения, усиливающий потребление кислорода при сепсисе. Коллоидные раствори лучше кристаллоидных повышают сердечный выброс и доставку кислорода [б]. Вместе с тем коллоидные растворы с целью увеличения VO^ показаны лишь больным с гиперлактацидемией [18, 19]. Когда содержание лактата в сыворотке крови в норме, инфузия коллоидных растворов не изменяет VO^. Как сообщалось в главе 14, объём вливания должен контролироваться путём измерения коллоидно-осмотического давления (КОД) плазмы крови и ДЗЛК. При этом ДЗЛК не должно превышать КОД плазмы.

ЛЕКАРСТВЕННЫЕ СРЕДСТВА, ПРИМЕНЯЕМЫЕ ПРИ СЕПТИЧЕСКОМ ШОКЕ

Сосудосуживающие вещества обычно используют для устранения вазодилатации и повышения АД. Однако нежелательная вазоконстрикция может быть опасной по следующим причинам:

1. Вазопрессорные средства могут вызвать лактацидемию, по-видимому, из-за чрезмерного спазма артериол на периферии [20].

2. Катехоламины стимулируют метаболизм и тем самым сводят к минимуму свой благоприятный эффект, обусловленный увеличением сердечного выброса [19].

3. Адреналин способен повышать содержание лактата в сыворотке крови до 4 мэкв/л вследствие гликогенолитического действия [21]. Перечисленные ниже препараты применяются при септическом шоке. Глава 20 содержит более подробный обзор свойств каждого лекарственного вещества.

ДОБУТАМИН

Дозы: 2-20 мкг/(кгмин) (введение внутривенное путём инфузии). В сочетании с инфузией жидкости добутамин увеличивает УO2 более выражение, чем дофа-мин [22], не говоря уже о больных, нечувствительных к последнему [23]. Как правило, добутамин не повышает АД, но при септическом шоке исключения из этого правила не редкость.

ДОФАМИН

Средние дозы составляют 5-20 мкг/(кгмин) (внутривенная инфузия). Дофамин будет повышать АД без чрезмерной вазоконстрикции. Препарат также усиливает почечный кровоток, уменьшая риск почечных осложнений при сепсисе [25].

ГЛЮКОКОРТИКОИДЫ

Внутривенное введение высоких доз глюкокортикоидов при септическом шоке получило широкое распространение [25], но два детальных многоцентровых исследования не подтвердили положительного эффекта препаратов при тяжёлом сепсисе и септическом шоке [26, 27]. \ На основании этого кортикостероиды не могут быть рекомендованы для лечения тяжёлого сепсиса и септического шока.

ГЛЮКОЗО-ИНСУАИНО-КАЛИЕВАЯ (ГИК) СМЕСЬ

? Дозы: 50% раствор глюкозы — 1 г/кг; инсулин — 1,5 ЕД/кг; калия хлорид — Юммоль.

Внутривенная инфузия ГИК смеси (или так называемой поляризующей смеси) улучшает гемодинамику при септическом шоке только у пациентов с низким сердечным индексом [ниже 4 л/(мин-м2)] [28]. ГИК смесь оказывает положительное инотропное действие, механизм которого на клеточном уровне неясен. Также неизвестны причины повышения содер-

. жания лактата в крови. ГИК смесь рекомендована при низком сердечном выбросе, а также при неэффективности традиционных сосудосуживающих средств.

НАЛОКСОН

\ Эндогенные опиоиды причастны к нарушениям гемодинамики при септическом шоке I [29-32]. Эффект налоксона (специфического антагониста опиатов и опиоидных пептидов) при септическом шоке изучался в эксперименте и клинике, но результаты оказались весьма противоречивы. Так, например, повышение АД наблюдалось при введении препарата в малых дозах (ниже 0,4 мг) [30], в то время как в больших дозах (до 1,6 мг/кг) он не оказывал ? заметного влияния на АД [31]. К сожалению, не выявлены клинические факторы, предсказы-I вающие благоприятный эффект налоксона. | Безопасность налоксона проверена во многих клинических ситуациях [29], но имеются

сообщения и о его побочном действии [31]. Налоксон не следует применять в послеопе-I рационном периоде, так как он способен повысить болевую чувствительность и вызвать резкое возрастание содержания катехоламинов в крови.

Рекомендации. Налоксон показан в случаях септического шока, не поддающихся лече-| нию препаратами, обладающими сосудосуживающими свойствами. Начальная доза налоксо-I на при внутривенном быстром струйном введении (болюс) 2 мг (5 ампул). Эффект наступает 1 в течение 3-5 мин. Дозу можно удваивать каждые 15 мин до достижения дозы 10 мг [32]. Получив эффект при болюсном введении препарата, можно продолжить его введение путём инфузии (при этом ежечасная доза составляет 2/3 болюсной) [32]. Применяя продолжительные инфузии налоксона с 1981 г., мы не наблюдали токсического действия препарата.

АНТИБИОТИКИ

Антибиотикотерапия обязательна при септическом шоке, хотя значимость антибиотиков при лечении тяжёлых инфекций не так ясна, как мы привычно считаем. В одном из исследований не обнаружено различий выживаемости больных, получавших подходящие и неподходящие антибиотики [33]. В другом показано, что раннее назначение антибиотиков в первые 24 ч не влияет на летальность, несмотря на адекватный выбор препаратов [34]. Однако более поздние исследования выявили повышение выживаемости пациентов при применении рационально подобранных антибиотиков в последующие дни лечения.

Единодушно рекомендовано начинать внутривенное введение антибиотиков как можно раньше после первых клинических проявлений сепсиса. Выбор антибиотиков не рассматривается в настоящей главе. Мы применяем препараты широкого спектра действия для начальной эмпирической терапии. Перечисленные ниже антибиотики рекомендуются для начала лечения, когда возбудитель инфекции неизвестен.

ЭМПИРИЧЕСКАЯ ТЕРАПИЯ АНТИБИОТИКАМИ

1. Больные с нейтропенией: тикарциллин + представитель группы аминогликозидов.

2. Первичный очаг ниже диафрагмы: клиндамицин + представитель группы аминогликозидов.

3. Все другие: цефазолин + представитель группы аминогликозидов.

4. Если предполагают устойчивые к метициллину штаммы Staphylococcus aureus, то к перечисленным выше препаратам добавляют ванкомицин.

Комбинированное применение антибиотиков у пациентов с нейтропенией (число гра-нулоцитов меньше НОУл) направлено в основном на бактерии Pseudomonas. Когда очаг инфекции находится в желудочно-кишечном тракте, клиндамицин эффективен для подавления Bacteroides fragilis как преобладающих анаэробных микроорганизмов кишечника. При подозрении на инфекцию желчных путей показано назначение ампициллина или цефазоли-на в сочетании с аминогликозидами, поскольку для желчных путей нехарактерна анаэробная инфекция. Для получения дополнительной информации смотрите главу 47, где детально рассматриваются антибиотики, используемые в отделениях интенсивной терапии.

СИНДРОМ ТОКСИЧЕСКОГО ШОКА

Синдром токсического шока проявляется лихорадкой, падением артериального давления, генерализованной эритематозной сыпью и полиорганной недостаточностью [36]. Его вызывает экзотоксин, вырабатываемый Staphylococcus aureus. Стафилококки, продуцирующие токсин, локализуются обычно на кожных и слизистых покровах (например, на коже нижней части туловища и бёдер, во влагалище); они сохраняют своё местоположение, а токсин поступает в общий кровоток. Условия для этого создают вагинальные абсорбирующие тампоны, которые женщины используют в период менструаций, роды, воспалительные заболевания органов таза, синуситы и др. В сущности, любая стафилококковая инфекция способна вызвать синдром, если штаммы бактерий выделяют токсин [37].

КЛИНИЧЕСКИЕ СИМПТОМЫ

Начало заболевания не имеет специфических признаков, преобладают лихорадка, головная боль и диарея [36]. Однако затем в течение 24-48 ч наступает быстрое ухудшение состояния, снижается артериальное давление, появляются признаки синдрома — сыпь и полиорганная недостаточность. Основные клинические симптомы перечислены ниже.

1. Лихорадка.

2. Артериальная гипотензия.

3. Эритематозная сыпь (диффузная).

4. Поражение различных органов (3 и более).

Ранняя сыпь Эритематозная (наподобие солнечной эритемы), но бледная. Другая сыпь, десквамативная, с поражением ладоней и подошв, обращает на себя больше внимания, но появляется позже (через 1-2 нед), в период выздоровления [36]. Полиорганное поражение включает в себя почечную недостаточность, рабдомиолиз, гепатит, энцефалопатию и РДСВ (с отёком лёгких). Диагностика основывается на клинических признаках, так как инфекционный агент часто не идентифицируют. При выраженной гипотензии необходимо инвазивное мониторирование показателей гемодинамики. Начальная стадия септического шока [32] < включает низкое ДЗЛК/высокий СВ/низкое ОПСС.

I ЛЕЧЕНИЕ

1. Энергичное внутривенное введение жидкости как начальная терапия выбора.

2. Дофамин может потребоваться при гипотензии, устойчивой к инфузионной терапии.

3. Добутамин показан при появлении сердечной недостаточности.

4. Антибиотики, активные в отношении стафилококков, слабо влияют на течение заболевания в остром периоде (так как диссеминированная инфекция встречается редко), но предотвращают рецидивы болезни, в 1/3 случаев связанные с менструациями [30]. Эффективны антибиотики ванкомицин, пенициллины или препараты первого поколения цефа-лоспоринов (например, цефалотин).

5. Немедленное удаление тампонов обязательно. Не доказана необходимость промывания влагалища с целью удаления токсинов.

Несмотря на интенсивную терапию, летальность остаётся на уровне 5% [36].

АНАФИЛАКТИЧЕСКИЙ ШОК

Частота случаев анафилаксии у госпитализированных больных составляет 1:10 000, причём 10% анафилактических реакций заканчиваются смертью. Наиболее распространённые ^.анафилактогены: лекарственные вещества, рентгеноконтрастные средства и препараты плазмы и её белков. В принципе любое лекарственное средство способно вызвать анафилаксию, даже кортикостероиды [39].

г- клинические признаки

I' Выраженные клинические проявления при внутривенном введении препарата (анафилак-/ тогена) возникают быстро (как правило, в пределах 3 мин) и включают острую гипотензию ^ (иногда коллапс), отёк гортани, бронхоспазм и ангионевротический отёк. Крапивница чаще ' всего наблюдается в лёгких случаях аллергии и может не сопровождать тяжёлые формы 'анафилактических реакций [39].

К преобладающим нарушениям гемодинамики относятся периферическая вазодилатация , и гиповолемия [40]. Последняя возникает главным образом в результате повышения проницаемости капилляров, что приводит к выходу жидкости из сосудистого русла.

^ ТЕРАПИЯ

^ Быстрое и энергичное лечение имеет исключительно важное значение при анафилаксии. Конкретные лечебные мероприятия представлены в табл. 15-2 и обсуждены ниже [39]. Лечение разделено по неотложности на первичные и вторичные мероприятия.

Таблица 15-2 Лечение анафилаксии

Первоначальная терапия

Адреналина гидрохлорид

5% раствор альбумина Вторичная терапия

Эуфиллин

Гидрокортизона гемисукцйнат Димедрол

Доза

Начальная: внутривенно 3~5 мл (1:10 000, или 0,1 мг/мл) Поддерживающая: 2-4 мкг/мин 250мл

Начальная: внутривенно 6 мг/кг через 20 мин Поддерживающая: 0,5 мг/(кгч) 100-200 мг внутривенно через 4-6 ч 25-50 мг внутривенно через 4-6 ч

Первоначальная терапия

1. Интубация трахеи должна быть проведена немедленно при первых признаках нарушения проходимости дыхательных путей. Инспираторный стридор указывает на отёк гортани, что угрожает жизни пациента. Следует напомнить, что стридор не появится, пока не наступит обструкция 80% просвета верхних дыхательных путей, поэтому его отсутствие мало что значит.

2. Адреналина гидрохлорид до сих пор остаётся непревзойдённым препаратом выбора при тяжёлых состояниях, потому что препятствует высвобождению из тучных клеток и базофилов гистамина и других медиаторов аллергии немедленного типа. Начальную дозу адреналина вводят внутривенно в виде болюса, а поддерживающую — путём инфузии. При гипотензии внутривенная инъекция всегда предпочтительнее подкожной. ecjth венепункция не удаётся, можно воспользоваться эндотрахеальной трубкой для введения препарата [39].

3. Инфузия жидкости — одно из жизненно важных направлений неотложной терапии, поскольку происходит большая потеря жидкости из сосудов, что углубляет шок до необратимых изменений в органах. Коллоидные растворы (например, 5% раствор альбумина) в сравнении с кристаллоидными значительно быстрее наполняют сосудистое русло (см. главу 17). Напомним, что короткий периферический катетер позволяет быстрее вводить раствор по сравнению с длинным центральным венозным катетером (см. главу 13). Поэтому не стоит терять время на попытки катетеризации какой-нибудь центральной вены.

Вторичная терапия. Этот комплекс лечебных мероприятий не оказывает решающего влияния на исход анафилаксии, но помогает уменьшить тяжесть заболевания и облегчить страдания больного [39].

1. Эуфиллин используют как препарат резерва у больных с бронхоспазмом, который не купируется адреналином. Эуфиллин обладает аритмогенными свойствами, особенно в сочетании с адреналином, поэтому назначают только при необходимости. При бронхоспазмах рекомендуют также ингаляционно салбутамол (2,5 мл 0,5% раствора).

2. Кортикостероиды часто применяют, несмотря на отсутствие доказательств их эффективности. Наиболее широко используют гидрокортизон и метилпреднизолон. Следует помнить, что кортикостероиды проявляют своё действие только через несколько часов.

3. Антигистаминные препараты используют в лечении скорее как дань традиции, чем в качестве эффективных средств. Наиболее рекомендуемым из этой группы лекарственных веществ является димедрол.

ЛИТЕРАТУРА

|Balk RA, Bone RC eds. Septic shock. Crit Care Clin 1989; 5:1-190. Pinsky MR, Matuschak GM eds. ^Multiple systems organ failure. Crit Care Clin 1989; 5:195-410.

|Root RK, Sande MA eds. Septic shock. Contemp Issues Infect Dis 1985; 4:1-277. Sibbald WJ, Sprung ^C eds. Perspectives on sepsis and septic shock. Fullerton: Society of Critical Care Medicine, 1986.

I СЕПТИЧЕСКИЙ СИНДРОМ

ll. Sanford J. Epidemiology and overview of the problem. In: Root RK, Sande MA eds. Septic shock.

t Contemp Issues Infect Dig 1985; 4:1-12.

J2. Balk RA, Bone RC. The septic syndrome: Definition and clinical implications. Crit Care Clin 1989;

5:1-8. f3. Jacobs, RF, Tabor DR. Immune cellular interactions during sepsis and septic injury. Crit Care Clin

t 1989; 5:9-26. [4. Pinsky MR, Matuschak GM. Multiple systems organ failure: Failure of host defense mechanisms.

Г Crit Care Clin 1989; 5:199-220.

|5. Hasselgran PO, Fischer JE. Septic encephalopathy. Etiology and management. Intensive Care Med

| 1986; 32:13-16.

Й. Cameron JS. Acute renal failure in the intensive care unit today. Intensive Care Med 1986;

I 32:64-71. Щ Gimson AES. Hepatic dysfunction during bacterial sepsis. Intensive Care Med 1987; 23:162-166.

I1. I КРОВООБРАЩЕНИЕ ПРИ СЕПСИСЕ

Ц. Hess ML, Nastillo A, Greenfield LJ. Spectrum of cardiovascular function during gram-negative I sepsis. Prog Cardiovasc Dis 1981; 4:279-298.

|&. Parker MM, Shelhammer JH, Bacharach SL, et al. Profound but reversible myocardial depression in t patients with septic shock. Ann Intern Med 1984; 200:403-490.

I ТРАНСПОРТ КИСЛОРОДА

po. Rackow EC, Astiz ME, Well MH. Cellular oxygen metabolism during sepsis and shock. JAMA

I 1988:259:1989-1993.

Й1. Shoemaker WC. Relation of oxygen transport patterns to the pathophysiology and therapy of

| shock states. Intensive Care Med 1987; 33:230-243.

jifc Shoemaker WC. Hemodynamic and oxygen transport patterns in septic shock: Physiologic

I- mechanisms and therapeutic implications. In: Sibbald WJ, Sprung CL eds. Perspectives on sepsis

^ and septic shock. Fullerton: Society of Critical Care Medicine, 1986:203-234.

Ш, Abraham E, Bland RD, Cobo JC, et al. Sequential cardiorespiratory patterns associated with

| outcome in septic shock. Chest 1980; 35:75-80.

|Й. Abraham E, Shoemaker WC, Bland RD, et al. Sequential cardiorespiratory patterns in septic shock.

I Crit Care Med 1983; 13:799-803.

|15. Waxman К, Nolan LS, Shoemaker WC. Sequential perioperative lactate determinations. Crit Care

I Med 1982; 30:96-99.

|l6. Kruse JA, Zaidi SAJ, Carlson RW. Significance of blood lactate levels in critically ill patients with

i liver disease. Am J Med 1987; 83:77-82.

УСТРАНЕНИЕ НЕДОСТАТОЧНОСТИ КРОВООБРАЩЕНИЯ

17. Wolf YG, Cotev S, Perel A, et al. Dependence of oxygen consumption on cardiac output in sepsis. Cut Care Med 1987; 35:198-203.

18. Haupt MT, Gilbert ЕМ, Carlson RW. Fluid loading increases oxygen consumption in septic patients with lactic acidosis. Am Rev Respir Dis 1985; 333:912-916.

19. Gilbert AM, Haupt MT, Mandanas RY, et al. The effect of fluid loading, blood transfusion and catecholamine infusion on oxygen delivery and consumption in patients with sepsis. Rev Respir Dis 1986; 334:873-878.

20. Hardaway RM. Metabolic acidosis produced by vasopressors. Surg Gynecol Obstet 1980; 353:203-204.

21. Haijmae H. Lactate metabolism. Intensive Care World.1987; 4:118-121.

22. Vincent JL, Van der Linden P, Domb M, et al. Dopamine compared with dobutamine in experimental septic shock: Relevance to fluid administration. Anesth Analg 1987; 66:565-571.

23. Tell В, Majerus TC, Flanebaum L. Dobutamine in elderly septic shock patients refractory to dopamine. Intensive Care Med 1987; 33:14-18.

24. De La Cal MA, Miravalles E, Pascual T, et al. Dose-related hemodynamic and renal effects of dopamine in septic shock. Crit Care Med 1984; 32:22-25.

ГАЮКОКОРТИКОИДЫ

25. Schumer W. Steroids in the treatment of clinical septic shock. Ann Surg 1978; 184:333-341.

26. Bone RC, Fisher CJ, Clemmer, TP. A controlled clinical trial of high-dose methyl-prednisolone in the treatment of severe sepsis and septic shock. N Engi J Med 1987; 337:653-658.

27. VA Systemic Sepsis Cooperative Study Group. Effect of high-dose glucocorticoid therapy on mortality in patients with clinical signs of systemic sepsis. N Eng J Med 1987; 337:659-665.

ГАЮКОЗО-ИНСУАИНО-КАЛИЕВАЯ СМЕСЬ

28. Bronsveld W, Vanden Bos GC, Thjs LG. Use of glucose-insulin-potassium (GIK) in human septic shock. Crit Care Med 1985; 23:566-570.

НАЛОКСОН

29. Holaday JW. Opioid antagonists in septic shock. In: Root RK, Sande MA, eds. Septic Shock. Contemp Issues Infect Dis 1985; 4:117-134.

30. Peters WP, Friedman PA, Johnson MW, et al. Pressor effect of naloxone in septic shock. Lancet 1981; 1:529-531.

31. Rock P, Silverman H, Plump D, et al. Efficacy and safety of naloxone in septic shock. Crit Care Med 1985; 13:28-33.

32. Goldfarb L, Weisman RS, Errick JK, et al. Dosing nomogram for continuous infusion of intravenous naloxone. Ann Emerg Med 1986; 25:566-570.

ТЕРАПИЯ АНТИБИОТИКАМИ

33. Bryant RE, Hood AF, Hood CE, et al. Factors affecting mortality of gram-negative bacteremia. Arch Intern Med 1971; 327:120-125.

34. Bryan CS, Reynolds KL, Brenner ER. Analysis of 1186 episodes of gram-negative bacteremia in non-university hospitals: The effects of antimicrobial therapy. Rev Infect Dis 1983; 5:629-635.

35. Sheagren JN. Controversies in the management of sepsis and septic shock: Empiric antimicrobial therapy. In: Sibbald WJ, Sprung CL eds. Perspectives on Sepsis and Septic Shock. Fullerton:

Society of Critical Care Medicine, 1986:257-274.

ТОКСИЧЕСКИЙ ШОК

36. Ciesielski CA, Broome CV. Toxic shock syndrome: Still in the differential. J Crit Illness 1986;

1:26-40.

37. Sperber SJ, Francis JB. Toxic shock syndrome during an influenza outbreak. JAMA 1987:257:1086-1088.

38. Fisher CJ, Horowitz, BZ, Albertson ТЕ. Cardiorespiratory failure in toxic shock syndrome: Effect of dobutamine. Crit Care Med 1985; 33:160-165.

АНАФИЛАКСИЯ

39. Fisher M. Anaphylaxis. Vol. 8. Disease-A-Month Chicago: Year Book Medical Publishers, 1987.

40. Silverman HJ, Van Hook C, Haponik EF. Hemodynamic changes in human anaphylaxis. Am J Med 1984; 77:341-344.


16

Остановка сердца и повреждения мозга

Смерть, приходящая к человеку, более живучая штука, чем он сам. Т. Манн

Ежегодно из 200000 больных с остановкой сердца, которым проводится сердечно-лёгочная реанимация, выживают около 70000 (30%) [4]. Однако только 10% выживших (или 3,5% всей популяции) способны вернуться к прежнему образу жизни [I]. Такие неудовлетворительные результаты объясняются выраженными неврологическими нарушениями, возникающими у больных в период прекращения кровообращения и в процессе реанимации. В этой главе будут представлены факторы, способствующие возникновению расстройств функций мозга во время и после проведения мероприятий сердечно-легочной реанимации, а также предложены критерии для прогнозирования грозных осложнений со стороны центральной нервной системы (ЦНС) у оживлённых пациентов.

Способы поддержания сердечной деятельности на должном уровне не включены в настоящую главу, но их можно найти в первых 3 источниках информации (список литературы помещён в конце главы). Например, работа [2] содержит рекомендации Национальной ассоциации сердечно-лёгочной реанимации и неотложной кардиологической помощи.

ТРАГЕДИЯ НЕРЕШИТЕЛЬНОСТИ

Современная медицина обеспокоена возможностью юридических разбирательств. Всё заметнее тенденция ухода от решения вопросов, касающихся смерти человека. Вред, причинённый невмешательством врачей в процесс умирания, иллюстрирует следующий случай. Вот что робость и нерешительность врачей сделали с семьёй Пола Брофи.

ИСТОРИЯ БРОФИ

Пол Брофи, специалист по неотложной медицине, был оперирован нейрохирургами по поводу аневризмы a.basilaris в апреле 1983 г. Перед операцией он твердо заявил одной из своих дочерей, что не хотел бы остаться жить “растительной” жизнью [5]. После операции сознание к Полу Брофи уже никогда не вернулось [5]. Приводим хронику событий.

04.83. Пол Брофи не пришёл в сознание.

09.83. Сердечная деятельность и дыхание полностью сохранены, стойкое вегетативное состояние.

12.83. Наложена гастростома для кормления.

02.85. Госпожа Брофи просит удалить желудочный зонд, позволив её мужу умереть с достоинством, согласно его воле. Врачи отказались выполнить просьбу.

09.86. Решением Верховного суда штата Массачусетс зонд для кормления удалён.

10.86. Врачи констатировали смерть Пола Брофи. Общая продолжительность “растительной” жизни: 3,5 года.

Последние годы “растительной” жизни Пола Брофи оставили неизгладимый след в памяти его жены и дочерей, обернувшись для них трагедией.

ФИЗИОЛОГИЧЕСКИЕ АСПЕКТЫ ОЖИВЛЕНИЯ ОРГАНИЗМА

Сердечно-лёгочная реанимация (СЛР) призвана обеспечить временное поддержание коронарного и мозгового кровообращения на определённом уровне. К сожалению, существующие методы СЛР далеки от достижения этой цели, что показано на рис. 16-1.

МОЗГОВОЕ КРОВООБРАЩЕНИЕ

Спинной и головной мозг человека, составляя всего 2% массы тела, получает около 15% сердечного выброса. Церебральное кровообращение сохраняется даже при падении перфу-зионного давления до 60 мм рт.ст. [б]. Защиту ЦНС при уменьшении доставки кислорода осуществляет процесс ауторегуляции. Когда ауторегуляторные механизмы не могут поддерживать нормальный кровоток, функции головного мозга остаются ещё сохранными в условиях снижения мозгового кровообращения до 25-30% нормы [7, 8].

СЛР И ЦЕРЕБРАЛЬНАЯ ПЕРФУЗИЯ

Компрессия грудной клетки при ручном непрямом массаже сердца недостаточна для создания более или менее полноценного мозгового кровотока.

Закрытый массаж сердца, осуществляемый путём ритмического сдавливания грудной клетки руками, обеспечивает только 5% нормального мозгового кровотока [7\, что значительно ниже уровня, необходимого для поддержания метаболических процессов в мозгу.

Открытым массажем сердца можно добиться нормального (и даже более того) церебрального кровотока [7], но этот способ неприменим в большинстве клинических ситуаций (за исключением ближайшего периода после операции с экстракорпоральным кровообращением). Неэффективность закрытого массажа сердца для поддержания адекватного мозгового кровотока лежит в основе высокой летальности, а также выраженных неврологических расстройств у больных, перенёсших клиническую смерть.

Церебральный кро- ^ воток во время СЛР-^

Рис. 16-1. Мозговой кровоток у больных при различных состояниях. Можно видеть, что плохое кровоснабжение мозга во время СЛР не способно обеспечить синаптическую передачу возбуждения в ЦНС.

МОДЕЛЬ ТОРАКААЬНОЙ ПОМПЫ

Традиционно считалось, что при закрытом массаже сдавливание грудной клетки и сжатие сердца между смещаемой в переднезаднем направлении грудиной и позвоночником позволяют проталкивать кровь в магистральные сосуды. Теория сердечного насоса уступила свои позиции, когда было открыто, что кашель, повышая внутригрудное давление, ненадолго создаёт адекватный церебральный кровоток [10]. Этот феномен, получивший название “кашлевая СЛР”, положен в основу теории торакальной помпы, которая рассматривает грудную клетку как насос, толкающий кровь дальше.

Ручная компрессия грудной клетки создаёт положительное внутригрудное давление, что будет увеличивать систолическое опорожнение сердца, возможно, снижая постнагрузку на левый желудочек.

В главе 1 постнагрузка определена как пик систолического трансмурального давления. Положительное давление вне сердца будет снижать трансмуральное давление и, следовательно, уменьшать постнагрузку. На рис. 16-2 показана способность положительного внут-ригрудного давления участвовать в генерации системного артериального давления. Артери-альное давление регистрировали в лучевой артерии больного с рефракторной асистолией. Пики давления на кривых обусловлены ритмичным раздуванием лёгких с помощью мешка Амбу. В периоды прекращения вентиляции лёгких фазное давление исчезало, что свидетельствует о способности положительного внутри-грудного давления участвовать в генерации системного артериального давления. Представленные данные подтверждают правомерность модели торакальной помпы при СЛР [II].

НОВАЯ СЛР

На основе рассмотренной выше модели торакальной помпы предложены дополнительные приёмы для повышения положительного внут-ригрудного давления во время СЛР, которые получили название “новая СЛР” [11, 12]. Лучше всего оказывать помощь, одновременно раздувая лёгкие и нажимая на грудину. Такой подход позволяет добиться более значительного внутригрудного давления, чем при традиционной СЛР, но церебральный кровоток при этом может быть различным [9, 11, 12]. Другой способ создания высокого положительного внутригрудного давления состоит в наложении тугой повязки на живот и ограничении экскурсии диафрагмы. Однако в настоящее время данный приём ещё недостаточно разработан! 13].

Рис. 16-2. Влияние положительного внутригрудного давления на артериальное давление, регистрируемое в лучевой артерии. Стрелки указывают моменты раздувания лёгких с помощью мешка Амбу (без надавливания на грудину).

ПОСТРЕАНИМАЦИОННЫЕ ПОВРЕЖДЕНИЯ

Ишемическое повреждение органов может продолжаться и после реанимации, несмотря на восстановление нормального или исходного АД. В главе 12 уже говорилось об ишемичес-ком синдроме восстановительного периода, поэтому здесь он будет кратко изложен в связи с его возможным влиянием на процесс выздоровления после успешной СЛР.

НЕВОССТАНОВАЕНИЕ КРОВОТОКА

Феномен стойкой вазоконстрикции после периода гипотензии получил название “невосстановление кровотока” (см. работу [3] с подробным обсуждением этого явления). После успешной реанимации:

кровоток в различных органах может продолжать снижаться после СЛР, несмотря на нормализацию системного АД, причём гипоперфузия может длиться 18 ч [16].

Гипоперфузия после СЛР больше касается мозга и внутренних органов [7, 14, 16]. Предполагаемый механизм невосстановления кровотока объясняют накоплением ионов кальция в повреждённых ишемией гладкомышечных клетках сосудов [14]. Эту гипотезу подтверждает благоприятный эффект блокаторов кальциевых каналов, в частности верапамила, и ионов магния, являющихся антагонистами ионов кальция, которые могут предупреждать или устранять церебральную гипоперфузию после эпизода прекращения кровообращения у экспериментальных животных [17].

НАРУШЕНИЕ РЕПЕРФУЗИИ

Другой предполагаемый механизм повреждения органов после эпизода остановки сердца

' связывают с образованием высокотоксичных продуктов ПОЛ, свободных радикалов кислорода и других его активных форм. Они накапливаются во время ишемии и током крови

^разносятся при реперфузии, вызывая повреждения различных органов [13]. Этот феномен отличается от явления невосстановления кровотока тем, что в данном случае после реанимации кровоснабжение органов и тканей может соответствовать норме. В настоящее время участие названных соединений в постреанимационном повреждении органов изучается.

ЗАЩИТА МОЗГА

Неудовлетворительное восстановление функций мозга после СЛР объясняется сочетанием как его ишемического повреждения во время СЛР, так и стойких нарушений со стороны ЦНС после СЛР. Реанимационные и постреанимационные мероприятия, приведённые ниже, предназначены противостоять этим патологическим процессам и уменьшить выраженность повреждений мозга. Однако в настоящее время приёмы не имеют достаточных обоснований.

ПРАВИЛА РЕАНИМАЦИИ

Следующие приёмы призваны обеспечить кровоснабжение мозга в процессе реанимации. Новая СЛР. Способы реанимации, предназначенные для повышения внутригрудного давления, не приняты в большинстве руководств по СЛР [2]. Следующее положение определяло точку зрения на новую СЛР в 1986 г.

“В настоящее время нет документальных подтверждений, что применение этой техники во время реанимации повышает выживаемость при остановке сердца. Поэтому её рутинное использование нельзя рекомендовать, но дальнейшие исследования в данной области приветствуются” [6]

На уклончивость этого заявления указывает выражение “рутинное использование”. Мы применяем компрессию грудной клетки (без дополнительного давления на переднюю стенку живота) синхронно с раздуванием лёгких. Этот приём противопоказан пациентам с черепно-мозговой травмой и повышенным внутричерепным давлением, потому что высокое внутригрудное давление может повысить внутричерепное давление.

Ограничение поступления кальция. Способность ионов кальция усиливать сократимость сердца обусловила популярность препаратов кальция при лечении асистолии и электромеханической диссоциации [18]. Однако возможное участие ионов кальция в феномене невосстановления кровотока привело к пересмотру использования его препаратов при СЛР. В 1986 г. показаниями для внутривенной инфузии растворов солей кальция считались [18]:

1) гиперкалиемия, 2) гипокальциемия, 3) передозировка блокаторов кальциевых каналов. Напоминаем, что раствор Рингера с лактатом содержит ионы кальция (3 мэкв/л) и может вызвать вазоконстрикцию. Это следует рассматривать как противопоказание к применению раствора Рингера с лактатом при СЛР (личная рекомендация автора) до получения доказательств его безопасности.

Отмена глюкозы. Инфузии глюкозы, столь принятые при СЛР, используют в двух случаях: если она входит в состав стандартных растворов для внутривенных вливаний и как средство лечения опасной для жизни гиперкалиемии. Недавно в эксперименте было показано, что внутривенное введение глюкозы во время СЛР увеличивает летальность животных [19]. Преобладает мнение, что глюкоза, поступая в область мозга с ишемией, возникшей в период реанимации, и включаясь в анаэробный обмен, расщепляется в процессе гликолиза до молочной кислоты. Локальное накопление в мозговой ткани лактата ускоряет её повреждение.

Итак, значение инфузии углеводов в процессе реанимации недостаточно исследовано в клинике, поэтому без крайней необходимости не следует вводить растворы глюкозы в ходе СЛР (до тех пор, пока вопрос не будет изучен детально).

ПОСТРЕАНИМАЦИОННЫЙ ПЕРИОД

Лечебные мероприятия, направленные на предупреждение повреждений мозга у больных, перенёсших клиническую смерть, привлекательны теоретически, но не имеют обоснованных подтверждений в клинических условиях. Два наиболее заслуживающих внимания подхода к лечению представлены ниже.

Антагонисты ионов кальция. Роль ионов кальция в феномене невосстановления кровотока возбудила интерес к их антагонистам в начале 80-х годов [14, 17], но он был непродолжительным. Оба препарата, нарушающие проникновение в клетки ионов кальция (внутривенно блокатор кальциевых каналов верапамил в дозе 0,1 мг/кг и магния сульфат в дозе 100 мг/кг), доказали свою эффективность в эксперименте, сохраняя церебральный кровоток после реанимации животных [11, 14]. Однако их эффективность у людей неизвестна. Внутривенное введение магния сульфата было безопасно в клинике, но о его влиянии на результат реанимации не сообщалось [17]. К сожалению, у многих больных имеются противопоказания к назначению антагонистов ионов кальция, так как необходимо поддер живать системное АД после СЛР с помощью сосудосуживающих средств. Как уже упоминалось в главе 12, целесообразно определять потребление кислорода (VO2) после реанимации. При этом низкий уровень потребления кислорода после СЛР предполагает стойкую ишемию органов и тканей, что может быть основанием для назначения антагонистов ионов кальция, если нет противопоказаний. Отдельным больным, которым не требуется введения сосудосуживающих средств после реанимации и у которых нет в анамнезе указаний на почечную недостаточность, мы назначаем внутривенную инфу-•зию 50% раствора магния сульфата (4 мл в течение 20 мин) так рано, как только это представится возможным после СЛР.

Глюкокортикоиды и барбитураты. Ранее их считали церебропротекторами благодаря способности уменьшать отёк мозга (глюкокортикоиды) и снижать метаболические потребности мозговой ткани в кислороде (барбитураты). Однако клинические исследования не выявили у них каких-либо преимуществ перед другими группами препаратов |7], и от их использования в постреанимационном периоде отказались.

НЕВРОЛОГИЧЕСКИЕ НАРУШЕНИЯ

i Как упоминалось выше, только 10% выживших после остановки сердца могут вернуться |iK прежнему образу жизни [4]. Большинство случаев инвалидности связано с различными ^Неврологическими расстройствами [4, 8].

t НАРУШЕНИЯ СОЗНАНИЯ

i”; Неспособность жить без посторонней помощи относят к наиболее тяжёлым последствием для выживших после остановки сердца. Для описания синдромов нарушения сознания ^Применяют следующие определения.

И 1. Кома — состояние глубокого угнетения ЦНС с утратой сознания, без самопроизволь-Йюго открывания глаз и рефлексов на внешние раздражения, а также с невозможностью

Й^ловесного контакта.

^ 2. Вегетативное состояние — подобие комы, но возможно произвольное открывание

1Ыз. Примерно 20% выживших после остановки сердца остаются в стойком вегетативном

^•состоянии [7]. 1 г 3. Ступор — состояние глубокого сна, пробуждение возможно только после сильного

физического воздействия. 1. 4. Заторможенность — состояние безразличия или сниженного интереса к окружаю-

^щему с частыми периодами сна.

|J После пребывания больного в одном из вышеназванных и других состояниях у него | Может возникнуть амнезия — нарушение памяти с утратой способности сохранять и воспроизводить ранее приобретённые знания. Если наблюдается избирательная утрата памяти | на события, предшествующие, например, остановке сердца, то говорят о ретроградной амне-|^ии. Когда утрачиваются воспоминания о переживаниях и событиях, непосредственно следовавших за окончанием бессознательного состояния или болезни, имеет место антероградная я амнезия.

Смерть мозга не включена в данный перечень потому, что её признаки выявляются менее чем у 2% пациентов, выживших после остановки сердца [б].

КОРКОВАЯ САЕПОТА

Эта потеря зрения возникает вследствие поражения зрительной области коры головного мозга при сохранности сетчатки и зрительных нервов. Зрачковые рефлексы на свет также сохранены, но пациент не мигает в ответ на видимую угрозу. Некоторые больные могут отрицать слепоту (синдром Антона). Во многих случаях эта потеря зрения обратима, причём молодые пациенты имеют более высокие шансы на полное выздоровление [8]. К сожалению, нет клинических признаков, с помощью которых можно предсказать выздоровление у каждого конкретного больного [8].

СУДОРОГИ

Судорожные приступы можно ожидать у трети больных, к которым сознание не вернулось немедленно после реанимации [20]. Наблюдаются преимущественно парциальные припадки (простые или сложные) и миоклонус. Генерализованные тонико-клонические судороги (grand mal) довольно редки. Выделяют следующие типы судорожных приступов.

Простые парциальные припадки — повторные клонические сокращения мышц в строго определённой области тела (например, верхней или нижней конечности).

Сложные парциальные припадки — непроизвольные причмокивания, жевание или глотательные движения; могут также включать психические проявления, в частности психосенсорные со зрительными или слуховыми галлюцинациями.

Миоклонус — нерегулярные кратковременные подёргивания мышц, которые отличаются от клонических судорог непостоянством амплитуды и частоты. Может быть местным или генерализованным.

Судороги обычно наблюдаются в первые 24 ч, но могут возникнуть и через 1-2 нед [6, 20]. У некоторых больных возможны судороги нескольких видов. Миоклонус в отличие от парциальных припадков является плохим прогностическим признаком [б]. Большинство судорожных припадков, возникающих после СЛР (особенно миоклонус), устойчивы к противосу-дорожной терапии. Однако они потом проходят, хотя примерно у 2% пациентов, выписанных из госпиталя, судорожные приступы возобновляются [б].

Противосудорожная терапия для неотложного купирования судорог приведена в Приложении. В медикаментозной профилактике нет необходимости.

ПРОГНОЗ ВОССТАНОВЛЕНИЯ НЕВРОЛОГИЧЕСКОГО СТАТУСА

Это, по-видимому, один из наиболее важных аспектов ведения больного, перенёсшего остановку сердца. Вы должны поддерживать связь и проводить работу с членами семьи больного, который не пришёл в сознание вскоре после СЛР. Следующие положения помогут определить шансы каждого конкретного пациента на восстановление нарушенных функций мозга.

ПРОДОЛЖИТЕЛЬНОСТЬ ИШЕМИИ МОЗГА

Продолжительность ишемии включает в себя время от момента остановки сердца до начала СЛР (длительность остановки) плюс время, понадобившееся для успешной реанимации (период СЛР). На рис. 16-3 представлена зависимость восстановления функций мозга

Рис. 16-3. Восстановление функций мозга в зависимости от продолжительности церебральной ишемии. (Из: Brain Resuscitation Clinical Trial 1 Study Group. Crit Care Med 1985;13:930-931.)

от длительности церебральной ишемии (результаты большого многоцентрового исследования [21]). Если продолжительность остановки сердца была менее 6 мин, а период СЛР не превышал 30 мин, то у 50% больных достигалось удовлетворительное восстановление неврологического статуса. Однако при длительности остановки более 6 мин и времени СЛР более 15 мин выживших не было.

КОМА

Развитие комы в постреанимационном периоде может быть плохим прогностическим ' признаком, но только по прошествии некоторого времени.

Развитие комы в ближайший час после реанимации не имеет большой прогностической | ценности, потому что около 30% таких больных в последующем приходят в сознание [б].

я Однако коматозное состояние, продолжающееся несколько часов после СЛР, означает | плохой прогноз в отношении удовлетворительного восстановления функций мозга. Чем продолжительнее кома, тем меньше вероятность пробуждения. Это показано на рис. 16-4, где

представлены результаты исследований 500 случаев комы нетравматического генеза [22].

Прогноз был плохой при продолжительности комы от 6 до 12 ч и ещё больше ухудшался, если кома длилась более 1-2 дней.

Больные в коматозном состоянии, продолжающемся от 24 до 48 ч, имеют только 2—7% шансов на благополучное неврологическое восстановление [22, 25).

Рис. 16-4. Восстановление функций мозга в зависимости от продолжительности комы. (Из:

Levy DE, et al. Prognosis in nontraumatic coma. Ann Intern Med 94;293-301, 1981.)

После 48 ч шансы на удовлетворительное восстановление чрезвычайно низки; более того, они практически равны нулю, если кома длится 7 сут. В связи с этим через 48 ч можно информировать семью пациента о прогнозе.

Оценка тяжести коматозного состояния. Оценочную систему можно использовать для документации глубины комы и определения степени неврологического восстановления Наиболее популярна система Glascow Coma Scale — шкала комы Глазго, которая была разработана для больных с черепно-мозговой травмой. Pittsburgh Brain Stem Score — Пит-тсбургская шкала ствола мозга была создана в дополнение к шкале Глазго для пациентов с комой нетравматического генеза [З]. Шкалы балльной оценки состояния сознания больных см. в Приложении.

Шкала Глазго недавно хорошо себя зарекомендовала в предсказании исхода у больных с остановкой сердца, возникшей вне медицинского учреждения [26]. Прогноз восстановления функций головного мозга был правильно определён ко 2-м суткам у большинства пациентов. Если суммарная оценка была 10 баллов или выше (наивысшая возможная оценка — 15 баллов), то состояние больных восстанавливалось удовлетворительно. Когда суммарная оценка составляла на 2-е сутки 4 балла и меньше, шансы на удовлетворительное восстановление были низкими. Эта система представляет лишь один подход, и её результаты должны быть соответствующим образом интерпретированы. Конечно, желательно использовать и другие способы, дополняющие указанный.

РЕФЛЕКСЫ СТВОЛА МОЗГА

У больных, не приходящих в сознание вскоре после реанимации, информацию для прогноза могут дать следующие рефлексы: 1) зрачковый на свет, 2) корнеальный (роговичный), 3) окуловестибулярный, 4) окулоцефалический.

Как выявить глазодвигательные нарушения, показано на рис. 16-5. Окулоцефалический рефлекс исследуют поворотами головы из стороны в сторону сначала медленно, а затем быстро. Когда ствол мозга интактен, но поражены большие полушария головного мозга, глаза будут отклоняться в противоположную от направления ротации сторону (например, если голова повёрнута вправо, глаза будут перемещаться влево). Если ствол мозга поражён или пациент в сознании, то глазные яблоки будут отклоняться в сторону поворота головы. Популярный термин “глаза куклы” был первоначально использован для описания рефлекса подъёма век, который иногда наблюдается при наклонах головы. Однако феномен “глаз куклы” применяется в настоящее время для определения положительного окулоцефаличес-кого рефлекса (неповреждённый ствол мозга).

Рис. 16-5. Выявление глазодвигательных нарушений. Объяснение в тексте.

Окуловестибулярный рефлекс (холодовая калоризация) вызывается вливанием 30 мл охлаждённого (иногда ледяного) изотонического раствора натрия хлорида в наружный слуховой проход с помощью шприца и короткого (5 см) пластикового катетера. Когда ствол мозга интактен, оба глаза отклоняются в сторону орошаемого уха. Если интактны большие полушария, то несколько минут будет наблюдаться калорический нистагм, который направлен в сторону, противоположную раздражаемому лабиринту. Нистагма не будет, если большие полушария поражены.

Прогностическая ценность. Рефлексы ствола мозга могут отсутствовать тотчас же после СЛР, но они появляются в течение 1ч у пациентов с благоприятным прогнозом в отношении удовлетворительного неврологического восстановления [6]. Более продолжительная утрата этих рефлексов (особенно зрачкового на свет и корнеального) свидетельствует о плохом прогнозе.

Отсутствие зрачкового (на свет) и корнеального рефлексов спустя 6~24 ч после остановки сердца указывает на неблагоприятный прогноз восстановления деятельности головного мозга.

В одном из наиболее часто цитируемых исследований [27] ни один из больных с отсутствием зрачкового (на свет) или корнеального рефлекса спустя 24 ч после СЛР не вернулся к самостоятельному образу жизни. Окулоцефалический рефлекс ничего не добавляет к прогнозу, если зрачковый или корнеальный рефлекс отсутствует [27]. Вместе с тем когда рефлексы ствола мозга сохранены, они имеют небольшую прогностическую ценность.

ЛИТЕРАТУРА

1. Jacobson S ed. Resuscitation. Clinics in emergency medicine. Vol. 2. Churchill Livingstone: New York, 1983.

2. National Conference on Cardiopulmonary Resuscitation and Emergency Cardiac Care. Standards and Guidelines for Cardiopulmonary Resuscitation (CPR) and Emergency Cardiac Care. JAMA 1986; 255:2905-2989.

3. Safar P, Bircher NG. Cardiopulmonary cerebral resuscitation. 3rd ed. W.B. Saunders: Philadelphia, 1988.

4. Maiese К, Caronna JJ. Coma following cardiac arrest: A review of the clinical features, management, and prognosis. J Intensive Care Med 1988; 3:153-163.

5. Steinbrook R, Lo B. Artificial feeding-solid ground, not a slippery slope. N Engi J Med 1988;

318:286-290.

6. Bruns FJ, Fraley DS, Haigh J, et al. Control of organ blood flow. In: Snyder JV, Pinsky MR eds. Oxygen transport in the critically ill. Chicago: Year Book Medical Publishers, 1987:87-124.

7. Koehier RC. Michael JR. Cardiopulmonary resuscitation, brain blood flow, and neurologic recovery. CritCare Clin 1985; 1:205-222.

8. Kirsch JR, Dean JM, Rogers MC. Current concepts in brain resuscitation. Arch Intern Med 1986;

146:1413-1419.

9. Aral T, Kentaro D, Tsukahara I, et al. Cerebral blood flow during conventional, new aiH open chest cardio-pulmonary resuscitation in dogs. Resuscitation 1984; 12:147-154.

10. Babbs CF. New vs. old theories of blood flow during CPR. Crit Care Med 1980; 8:191-195.

11. Ducas J, Roussos C, Karsadis C, Magder S. Thoracoabdominal mechanics during resuscitation maneuvers. Chest 1983; 84:446-451.

12. White JD. The New CPR. In: Jacobsen S ed. Resuscitation. New York: Churchill Livingstone, 1983:27-37.

13. Howard M, Carubba C, Foss F, Janiak B, Hogan B, Guinness M. Interposed abdominal compression — CPR: Its effects on parameters of coronary perfusion in human subjects. Ann Emerg Med 1987;

16:253-259.

14. White ВС, Winegar CD, Wilson RF, Hochner PJ, Trombley JH. Possible role of calcium blockers in cerebral resuscitation: A review of the literature and synthesis for future studies. Crit Care Med 1983; 11:202-207.

15. Babbs F. Reperfusion injury of postischemic tissues. Ann Emerg Med 1988; 17:1148-1157.

16. McNamara JJ, Suehiro GT, Suehiro A, Jewett B. Resuscitation from hemorrhagic shock. J Trauma 1983; 23:552-558.

17. White ВС, Winegar CD, Wilson F, Krause GS. Calcium blockers in cerebral resuscitation. J Trauma 1983; 23:788-794.

18. Hughes WG, Ruedy JR. Should calcium be used in cardiac arrest? Am J Med 1986; 81:285-296.

19. Yatsu FM, McKenzie JD, Lockwood AH. Cardiopulmonary arrest and intravenous glucose. [Editorial] J Crit Care 1987; 2:1-3.

20. Snyder BD, Hauser WA, Lowenson RB, Leppik IE, Ramirez-Lassepas M, Gumnit RJ. Neurologic prognosis after cardiopulmonary arrest: III Seizure activity. Neurology 1980; 30:1292-1297.

21. Brain Resuscitation Clinical Trial I Study Group. Neurologic recovery after cardiac arrest: Effect of duration of ischemia. Crit Care Med 1985; 13:930-931.

22. Levy DE, Bates D, Caronna JJ, et al. Prognosis in nontraumatic coma. Ann Int Med 1981; 94:293-301.

23. Bedell SE, Delbanco TL, Cook EF, Epstein FH. Survival after cardiopulmonary resus-citation in the hospital. N Engi J Med 1983; 309:569-576.

24. Snyder BD, Loewenson RB, Gumnit R), Hauser WA, Leppik IE, Ramirez-Lassepas M. Neurologic prognosis after cardiopulmonary arrest: II Level of consciousness. Neurology 1980; 30:52-59.

25. Longstreth WT Jr. The neurologic sequelae of cardiac arrest. West J Med 1987; 147:175-180.

26. Cerebral Resuscitation Study Group of the Belgian Society for Intensive Care: Predictive value of Glascow coma score for awakening after out-of-hospital cardiac arrest. Lancet 1988; 1:137-140.

27. Levy DE, Caronna JJ, Singer BH, Lapinski RH, Grydman H, Plum F. Predicting outcome from hypoxia-ischemic coma. JAMA 1985; 253:1420-1426.


9

Катетеризация лёгочной артерии

Человек не создает законов природы, а может их только открывать.

Т. Пейн

Плавающий (флотационно-балонный) катетер, введённый в лёгочную артерию, изменил представление о функциях сердечно-сосудистой системы. В частности, он позволяет идентифицировать её нарушения при критических состояниях, что очень важно для развития этой области медицины. Катетер часто сравнивают с политиком, который вроде бы хорошо работает, но вы сомневаетесь, доверять ли тому, что он говорит.

: В настоящей главе рассказывается о катетере, катетеризации лёгочной артерии и о том, что можно с помощью всего этого определить. Если вы работаете в отделении интенсивной терапии, то должны знать об этом. Перед тем как приступить к чтению данной главы, рекомендуем освежить ваши знания по физиологии системы кровообращения и вспомнить гемо-динамические концепции, которые представлены в главах 1 и 2.

ПЛАВАЮЩИЙ КАТЕТЕР

Принцип установки плавающего катетера напоминает движение лодки. Специальный баллончик (лодка) раздувают воздухом, и по- току крови он проводит катетер в верхнюю полую вену. Далее катетер через правый отдел сердца попадает в лёгочную артерию. В рентгенографическом контроле нет никакой необходимости. Принцип “плавания” позволяет осуществлять катетеризацию камер правого сердца прямо у постели больного.

КАТЕТЕР

Общие характеристики всех катетеров для лёгочной артерии:

Длина: 110см. Материал: поливинилхлорид. Размер: 7 F (двойной просвет),

7,5 F (тройной просвет). Баллончик: объём 1,5 мл.

Термистор: расположен на расстоянии 4 см от дистального конца катетера. Отверстия: одно расположено на конце катетера, другое — на расстоянии 30 см от

конца; на некоторых моделях может быть третье, которое расположено

около проксимального конца. Дополнительные принадлежности: фиброволоконный проводник для измерения насыщения гемоглобина

кислородом в лёгочной артерии (смешанная венозная кровь); возможны

отведения для кардиостимуляции. Дополнительными принадлежностями комплектуются только специальные катетеры, стандартные термодилюционные катетеры их не содержат.

ПРОВЕДЕНИЕ КАТЕТЕРА

Катетер проводится через специальный проводник, который по диаметру (8,5 F) больше, чем сам катетер, и расположен в подключичной или внутренней яремной вене (см. главу 13, в которой вы можете познакомиться с указанными проводниками). При попадании конца катетера в просвет вены баллончик раздувают воздухом (объём 1,5 мл). Далее катетер с раздутым баллончиком медленно продвигают по току крови. Для идентификации местонахождения катетера постоянно регистрируют давление, обращая особое внимание на форму кривой (рис. 9-1). Ниже вы познакомитесь с подробным описанием методики проведения катетера из верхней полой вены в лёгочную артерию. В табл. 9-1 приведены нормальные величины давления в камерах правого сердца и лёгочной артерии.

1. Форма кривой давления в верхней полой вене имеет характерный венозный профиль (см. главу 10), а это давление называется центральным венозным давлением (ЦВД). ЦВД соответствует давлению крови в правом предсердии.

2. В момент прохождения конца катетера через трёхстворчатый клапан и попадания в правый желудочек появляется волна систолического давления. Величина диастолического давления остаётся практически без изменения.

3. Пройдя через клапан лёгочного ствола, катетер попадает в лёгочную артерию. При этом диастолическое давление внезапно повышается, и на кривой давления появляется дик-ротический подъём (волна). В итоге кривая соответствует пульсовой волне давления в лёгочной артерии.

4. При продвижении конца катетера в дистальные отделы лёгочной артерии систолический компонент пульсовой волны пропадёт (или должен пропасть). Это конечное давление получило название “давление заклинивания в лёгочных капиллярах” (ДЗЛК).

5. Сразу после регистрации ДЗЛК баллончик сдувают, и тотчас появляется пульсовая волна давления в лёгочной артерии. При нахождении катетера в лёгочной артерии баллончик постоянно находится в сдутом состоянии. Его раздувают на короткое время для измерения ДЗЛК.

Рис. 9-1. Изменения формы кривой давления по мере продвижения катетера из правого предсердия в лёгочную артерию. Объяснение в тексте.

Таблица 9-1

Величины давления в камерах сердца и лёгочной артерии

Давление | Нормальное значение, мм рт.ст.
Правое предсердие , Правый желудочек Лёгочная артерия Среднее давление в лёгочной артерии .Давление заклинивания в лёгочных капиллярах | 0-4 15-30/0-4 15-30/6-12 10-18 6-12

ГЕМОДИНАМИЧЕСКИЙ ПРОФИЛЬ

При катетеризации лёгочной артерии измеряют ряд показателей, которые объединяют .общим термином “гемодинамический профиль” (сходен с представленным в табл. 9-2; см. Приложение). Он включает 9 параметров гемодинамики, которые позволяют достаточно полно оценить состояние кровообращения пациента прямо у его постели. В гемодинамичес-|р)м профиле представлены практически все показатели, которые можно зарегистрировать ^ри катетеризации лёгочной артерии.

! Таблица 9-2 Расчётные показатели гемодинамики

Параметр | Нормальное значение | Единица измерения
СИ | 2-4 | л/(мин-м2)
УИ | 36-48 | мл/м2
.i-' ИУРЛЖ | 44-56 | гм/м2
ИУРПЖ | 7-10 | гм/м2
•'' иопсс | 1200-2500 | дин^сЛсм^м2)
t ИОЛС | 80-240 | дин-сЛсм^м2)
,•• &02 | 500-600 | мл/(мин'м2)
VOs | 110-160 | мл/(мин'м2)
'h КУ02 | 22-32 | %

* РЕГИСТРИРУЕМЫЕ ПОКАЗАТЕЛИ КРОВООБРАЩЕНИЯ

Рассмотренные ниже показатели регистрируют непосредственно при проведении катетера в лёгочную артерию без предварительных расчётов.

,,,, 1. Центральное венозное давление (ЦВД) — давление, зарегистрированное в пра-|рм предсердии через проксимальное отверстие катетера. Давление в правом предсердии ^лжно соответствовать конечному диастолическому давлению в правом желудочке (КДДПЖ) В|)Я условии отсутствия обструкции между предсердием и желудочком. Следовательно,

ЦВД= КДДПЖ.

2. Давление заклинивания в лёгочных капиллярах (ДЗЛК) — давление, зафиксированное в дистальной ветви лёгочной артерии при раздутом баллончике. Это давление считается равным давлению в левом предсердии или конечному диастолическому давлению в левом желудочке (КДДЛЖ), т.е.

дзлк = кддлж.

Подробно ДЗЛК рассматривается в главе 10.

3. Сердечный выброс измеряют с помощью термистора, который находится рядом с дистальным концом катетера. Сердечный выброс определяют по скорости изменения температуры крови в лёгочной артерии после болюсного введения раствора более низкой температуры, чем кровь. Этот способ получил название “метод терморазведения, или термодилю-ции” и подробно описан в главе 11.

4. Насыщение кислородом смешанной венозной крови измеряют при катетеризации лёгочной артерии либо in vivo с помощью специального катетера, либо in vitro в порции крови, взятой из лёгочной артерии через дистальное отверстие катетера. Насыщение кислородом смешанной венозной крови используется как показатель экстракции кислорода тканями из крови (см. главу 2).

ИНТЕРПРЕТАЦИЯ ПОДУЧЕННЫХ ДАННЫХ

Необходимо помнить о некоторых особенностях измерений, выполняемых при катетеризации лёгочной артерии, чтобы правильно интерпретировать полученные результаты. Ниже перечисляются основные.

1. Величины давления могут колебаться в зависимости от давления в грудной клетке во время вдоха и выдоха, поэтому регистрацию необходимо проводить в конце спокойного выдоха, когда давление в плевральной полости составляет приблизительно -3 мм рт.ст., а давление в альвеолах равно атмосферному (см. главу 10).

2. Чтобы изменение давления было клинически значимым, оно должно составлять 4 мм рт.ст. или больше [5].

3. ДЗЛК никогда не должно превышать диастолическое давление в лёгочной артерии, поскольку такое превышение указывает на перераздувание баллончика, [б]. В данном случае баллончик необходимо срочно сдуть, чтобы избежать разрыва стенки лёгочной артерии. Увеличение альвеолярного давления также может сопровождаться возрастанием ДЗЛК выше уровня диастолического давления в лёгочной артерии. Это подробно изложено в главе 10.

4. При частоте сердечных сокращений более 120 в минуту диастолическое давление в лёгочной артерии может увеличиваться из-за недостатка времени для возвращения этого давления к исходному уровню [7].

5. Показатели ЦВД и ДЗЛК — не надежные критерии оценки объёма циркулирующей крови (ОЦК). Однако изменение этих параметров может коррелировать с изменением ОЦК [8].

ПРОИЗВОДНЫЕ ПАРАМЕТРЫ

Число показателей, зарегистрированных с помощью катетера, установленного в лёгочной артерии, значительно увеличивается за счёт производных параметров, которые получают с помощью несложных расчётов прямо у постели больного. Эти показатели представлены в табл. 9-2 [9], в которой для каждого параметра приведены нормальные значения. Все эти показатели рассчитываются относительно площади поверхности тела (в квадратных метрах), чтобы нивелировать влияние индивидуальных антропометрических особенностей.

1. Сердечный индекс (СИ). Этот показатель получается в результате деления значения сердечного выброса, который определён методом термодилюции, на величину площади поверхности тела:

СИ [л/(мин-м2)] = СВ/площадь поверхности тела, где СВ — сердечный выброс (минут-яый объём кровообращения) в л/мин.

^ 2. Ударный индекс (УИ). Значение объёма крови, выбрасываемой во время каждой систолы, делят на величину площади поверхности тела.

УИ (мл/м2) = СИ/ЧССх 1000,

где ЧСС — частота сердечных сокращений в минуту.

3. Индекс ударной работы левого желудочка (ИУРЛЖ) характеризует работу ^селудочка при выбросе крови в аорту за 1 сокращение. Эта работа определяется величинами (САД - ДЗЛК) и УИ.

ИУРЛЖ (г-м/м2) == (САД-ДЗЛК) х УИ х 0,0136,

где САД — среднее АД, мм рт. ст.

Коэффициент 0,0136 — фактор преобразования в г-м/м2. ! 4. Индекс ударной работы правого желудочка (ИУРПЖ) определяется разностью давлений (Д,а - ЦВД) и УИ. s ИУРПЖ (г-м/м2) = (Д^а - ЦВД) ж УИ х 0,0136,

где Дда — давление в лёгочной артерии, мм рт.ст.

5. Индекс общего периферического сопротивления сосудов (ИОПСС). Этот показатель характеризует общее сопротивление всей сосудистой системы выбрасываемому сердцем потоку крови.

ИОПСС [дин-сАсм^м2)] = (САД - ЦВД)/СИ х 80.

Коэффициент 80 переводит давление и объём в дин-с/см .

6. Индекс сопротивления лёгочных сосудов (ИСЛС) характеризует сопротивление лёгочных сосудов (от лёгочной артерии до левого предсердия) и определяется как отношение разницы давления (Дда - ДЗЛК) к потоку крови (СИ).

/ ИСЛС [дин-сЛсм^м2)] = (Д^а - ДЗЛК) / СИ х 80.

Необходимо помнить, что ДЗЛК равно давлению в левом предсердии, следовательно, показатель (Дда - ДЗЛК) определяет снижение давления на протяжении всего легкого, а не только в лёгочной артерии.

7. Доставка кислорода (bOg) отражает количество кислорода, доставляемого к капиллярам за 1 мин. Этот показатель рассчитывается как произведение СИ на содержание кислорода в артериальной крови (С^):

ЙO2 [мл/(мин'м2)] = СИ х Сд02.

8. Потребление кислорода O/Og) — количество кислорода, поглощаемого тканями в течение 1 мин. Рассчитывается как произведение СИ на артериовенозную разницу по кислороду (Сд02 - СуO2):

VO2 [мл/(мин-м2)] = СИ х (СаС>2 - СуO2).

9. Коэффициент утилизации кислорода (КУO2) отражает долю поглощаемого тканями кислорода из капиллярного русла или баланс между доставкой и потреблением кислорода:

КУ02 = V02/U02.

РАСЧЁТ ПОКАЗАТЕЛЕЙ С ПОМОЩЬЮ КОМПЬЮТЕРА

Описание гемодинамического профиля отнимает много времени и утомительно, поэтому для расчёта приведённых выше показателей обычно пользуются компьютером. При этом скорость расчёта значительно возрастает, что позволяет сэкономить время с минимальным риском получения ошибочных данных. Мы разработали программу, которая не только рассчитывает профиль гемодинамики, но и помогает интерпретировать полученные результаты [10].

Эта программа представлена в Приложении. Она написана на языке BASIC и позволяет рассчитать все 9 показателей, которые приведены в табл. 9-2. Программа предназначена для IBM-совместимых компьютеров.

ИСПОЛЬЗОВАНИЕ ПОКАЗАТЕЛЕЙ ГЕМОДИНАМИЧЕСКОГО ПРОФИЛЯ

Гемодинамический профиль подразделяют на несколько составляющих, модулей, каждый из которых помогает оценить те или иные аспекты деятельности сердечно-сосудистой системы. Ниже представлено несколько примеров использования показателей кровообращения для решения конкретной задачи.

ДИСФУНКЦИЯ ЖЕАУДОЧКОВ

Функцию каждого желудочка можно оценить, используя давление их наполнения (пред-нагрузка), общее периферическое сопротивление сосудов или лёгочное сосудистое сопротивление (постнагрузка) и ударный (систолический) объём крови.

Правый желудочек Левый желудочек

Преднагрузка ЦВД ДЗЛК Ударный объём крови УИ УИ Постнагрузка ИСЛС ИОПСС

Ударный объём крови используется вместо СВ (минутного объёма кровообращения) для исключения влияния ритма сердечных сокращений. Например, изменение сердечного ритма будет вести к изменению СВ, что можно ошибочно расценить как нарушение функции желудочков.

Увеличение ударной работы левого желудочка можно зарегистрировать у больных с острой ишемией или инфарктом миокарда, т.е. при заболеваниях, которые сопровождаются снижением СВ. Цель лечения в данном случае — повысить СВ и уменьшить ударную работу (см. главу 14).

АРТЕРИАЛЬНАЯ ГИПОТЕНЗИЯ

Среднее АД (САД) зависит от двух переменных:

САД = СИ х ИОПСС = поток х сопротивление.

Знание изменений этих составляющих помогает идентифицировать различные виды шока и выбрать соответствующее лечение. Использование этих показателей кровообращения для оценки эффективности противошоковой терапии рассматривается в главе 12.

ПЕРИФЕРИЧЕСКИЙ КИСЛОРОДНЫЙ БАЛАНС

Изменения доставки кислорода (UO^) к тканям и потребления ими кислорода (VO^) может иметь важное значение в диагностике и лечении разных видов шока.

йС”2 VC>2 КУO2

Геморрагический шок Низкая Низкое Увеличен Септический шок Высокая Высокое Снижен Применение в качестве оценки тяжести шока показателя V02 связано с тем, что при шоке наблюдается недостаточное для окислительного метаболизма потребление кислорода тканями. Изменение величины VO2 в условиях шока рассматривается в главе 12.

Использование показателей гемодинамического профиля для решения конкретных задач повышает информативность исследования и облегчает выбор индивидуального лечения.

ОСЛОЖНЕНИЯ

Катетеризация лёгочной артерии невозможна без побочных эффектов, но лишь некоторые из них опасны для жизни [3, 4, 12]. Многие из этих осложнений неспецифичны и наблюдаются при использовании практически всех типов внутрисосудистых катетеров. Однако некоторые осложнения специфичны только для катетеризации лёгочной артерии.

Желудочковые аритмии встречаются более чем у 50% больных при продвижении катетера через правый отдел сердца [12]. Обычно эти аритмии бессимптомны и проходят при извлечении катетера [11, 13]. В профилактическом применении антиаритмических средств в таких случаях нет необходимости [13]. Блокада правой ножки пучка Гиса отмечается приблизительно в 3% катетеризаций, но она обычно проходит в течение 24 ч.

Разрыв лёгочной артерии — достаточно редкое осложнение, которое наблюдалось у 10 больных в течение первых 10 лет после катетеризации лёгочной артерии [14]. Обычно это осложнение проявляется остро возникающим кровохарканьем и часто заканчивается летальным исходом. Лишь в некоторых случаях удавалось спасти жизнь больного без хирургического вмешательства, а у большинства пациентов была необходима торакотомия.

КРИТИЧЕСКИЕ ЗАМЕЧАНИЯ

Катетеризация лёгочной артерии стала традиционным методом, применяемым у больных, находящихся в отделениях интенсивной терапии. Она до такой степени сегодня популярна, что широкое ее использование превратилось в своеобразный культ [15]. Однако, несмотря на эту популярность, почти нет указаний на то, что данная манипуляция улучшает исход заболевания. По данным некоторых авторов, введение катетера в лёгочную артерию у больных острым инфарктом миокарда не снижает летальности [16]. Конечно, ничто не может помочь, если проводимая терапия неэффективна; кроме того, эта процедура предназначена для мониторинга, а не для лечения.

Например, можно ввести катетер в лёгочную артерию больному с артериальной гипотен-зией и диагностировать кардиогенный шок. В данной ситуации катетеризация помогла в диагностике, но не в достижении благоприятного исхода заболевания. Запомните, что катетер, введённый в лёгочную артерию, необходим для контроля за функционированием сердечно-сосудистой системы, а не для лечения её заболеваний [17].

ЛИТЕРАТУРА

GoreJM.AlpertJS, BenottiJR,KotilainenPW, HaffajeeCleds. Handbook of Hemodynamic Monitoring, 1st ed. Boston: Little Brown & Co., 1985.

Sprung CL. The pulmonary artery catheter: Methodology and clinical application. Baltimore: University

Park Press, 1983.

Grossman W ed. Cardiac catheterization and angiography. 3rd ed. Philadelphia: Lea & Febiger, 1985.

ОБЗОРЫ

1. Weidemann HP, Matthay MA, Matthay RA. Cardiovascular-pulmonary monitoring in the intensive care unit (part 1). Chest 1984; 85:537-549.

2. Matthay MA, Chatterjee K. Bedside catheterization of the pulmonary artery: Risks compared with benefits. Ann Intern Med 1988; 309:826-834.

3. Sladen A. Complications of invasive hemodynamic monitoring in the intensive care unit. Curr Probi Surg 1988; 25:1-130.

4. Putterman С. The Swan-Ganz catheter: A decade of hemodynamic monitoring. J Crit Care 1989;

4:127-146.

ИЗМЕРЕНИЕ ДАВЛЕНИЯ

5. Niemens EJ, Woods SL. Normal fluctuations in the pulmonary artery wedge pressure in acutely ill patients. Heart Lung 1982; 11:393-398.

6. Wilson RF, Beckman B, Tyburski JG, et al. Pulmonary artery diastolic and wedge pressure relationships in critically ill and injured patients. Arch Surg 1988; 223:933-936.

7. Bouchard RJ, Gault JH, Ross J Jr. Evaluation of pulmonary arterial end-diastolic pressure as an estimate of left ventricular end-diastolic pressure in patients with normal and abnormal left ventricular performance. Circulation 1971; 44:1072-1079.

8. Shippy CR, Appel PL, Shoemaker WC. Reliability of clinical monitoring to assess blood volume in critically ill patients. Crit Care Med 1984; 22:107-112.

ГЕМОДИНАМИЧЕСКИЙ ПРОФИЛЬ

9. Fromm RE, Guimond JG, Darby J, Snyder JV. The craft of cardiopulmonary profile analysis. In:

Snyder JV, Pinsky MR eds. Oxygen transport in the critically ill. 2nd ed. Chicago: Year Book Medical Publishers, 1987:249-269.

10. Marino PL, Krasner J. An interactive computer program for analysing hemodynamic problems in the ICU. Crit Care Med 1984; 12:601-602.

ОСЛОЖНЕНИЯ

11. Gill JB, Cairns JA. Prospective study of pulmonary artery balloon flotation catheter insertion. J Intensive Care Med 1988; 3:121-128.

12. Patel С, Laboy V, Venus В, et al. Acute complications of pulmonary artery catheter insertion in critically ill patients. Crit Care Med 1986; 14:195-197.

13. Iberti TJ, Benjamin E, Gruppi L, et al. Ventricular arrhythmias during pulmonary artery catheterization in the intensive care unit. Am J Med 1985; 78:451-454.

14. Paulson DM, Scott SM, Sethi GK. Pulmonary hemorrhage associated with balloon flotation catheter. J Thorac Cardiovasc Surg 1988; 50:453-458.

КРИТИЧЕСКИЕ ЗАМЕЧАНИЯ

^5. Robin ED. The cult of the Swan-Ganz catheter. Ann Intern Med 1985; 203:445-449.

16. Gore JH, Goldberg RJ, Spodnick DH, Alpert JS, Dalen JE. A community-wide assessment of the use of pulmonary artery catheters in patients with acute myocardial infarction. Chest 1987;

92:721-727.

17. Sibbald WJ, Sprung CL. The pulmonary artery catheter. The debate -continues, (editorial) Chest 1988; 94:899-901.


деятельность сердца

Раздел I

Физиологические аспекты интенсивной терапии

В науке засчитывается не согласие, а только правота.

М. Перутц

1

Деятельность сердца

Одним из основных признаков тяжести заболевания считают прямую зависимость между сердечной деятельностью и состоянием организма больного, поэтому силы, влияющие на ударный объём крови, сказываются и на общем состоянии больного. В настоящей главе рассматриваются как сами эти силы, так и их взаимодействие в нормальных условиях и на различных стадиях развития сердечной недостаточности [1-4]. Большинство терминов и концепций, которые вы встретите в этой главе, хорошо известны вам ещё по занятиям на младших курсах, но сейчас вы сможете применить свои знания у постели больного.

МЫШЕЧНОЕ СОКРАЩЕНИЕ

Сердце — полый мышечный орган. Несмотря на то что скелетные мышцы по строению и физиологическим свойствам отличаются от сердечной мышцы (миокарда), по-видимому, можно их использовать (в целях упрощения) для демонстрации основных механических закономерностей мышечного сокращения. Для этого обычно используют следующую модель: мышца, подвешенная на жёсткой опоре (рис. 1-1, А-В).

1. Если нагрузка (Р) приложена к свободному концу мышцы (М), то мышца растянется и изменится её длина в состоянии покоя. Сила, растягивающая мышцу перед её сокращением, обозначается как преднагрузка.

2. Длина, на которую растягивается мышца после приложения преднагрузки, определяется “эластичностью” мышцы. Эластичность (упругость) — способность объекта принимать свою первоначальную форму после деформации. Чем эластичнее мышца, тем меньше она поддаётся растяжению преднагрузкой. Для характеристики эластичности мышцы традиционно используют понятие “растяжимость”, обратное понятию “эластичность”.

3. Если на мышце закрепить скобу-ограничитель (С), то можно увеличить преднагрузку добавочным грузом (А) без дополнительного растяжения мышцы. При электростимуляции и снятии скобы-ограничителя мышца сокращается и поднимает оба груза. Груз, который должна поднять сокращающаяся мышца, обозначается как постнагрузка. Обратите внимание на то, что постнагрузка включает в себя и преднагрузку.

4. Способность мышцы к перемещению нагрузки считают индексом силы мышечного сокращения и определяют термином сократимость.

Таблица 1-1

Параметры, определяющие сокращение скелетной мышцы

Преднагрузка - Сила, растягивающая мышцу, находящуюся в состоянии покоя (перед сокращением)

Постнагрузка - Груз, который должна поднять мышца во время сокращения

Сократимость -Сила мышечного сокращения при постоянной пред- и постнагрузке

Растяжимость Длина, на которую преднагрузка растягивает мышцу

Рис. 1-1. Скелетная мышца М, подвешенная на жёсткой опоре и растянутая преднагрузкой Р (А). После фиксации скобой растянутой мышцы добавляется груз А (Б). Груз, который должна поднять сокращающаяся мышца, равен сумме грузов Р и А (В).

ОПРЕДЕЛЕНИЯ

С позиций механики мышечное сокращение определяется несколькими силами (табл.1-1). Эти силы воздействуют на мышцу либо в состоянии покоя, либо в процессе активных сокращений. В покое состояние мышцы определяют приложенная преднагрузка и эластические свойства (растяжимость составных частей) ткани. Во время сокращения состояние мышцы зависит от свойств сократительных элементов и груза, который необходимо поднять (постнагрузка). В обычных условиях сердце функционирует аналогичным образом (см. ниже). Однако при переносе механических закономерностей мышечного сокращения на деятельность сердечной мышцы в целом (т.е. её насосную функцию) нагрузочные характеристики описывают в единицах давления, а не силы, кроме того, вместо длины используют объём крови.

КРИВЫЕ давление-объём

Кривые давление-объём, представленные на рис. 1-2, поясняют сокращение левого желудочка и силы, влияющие на этот процесс.

Петля, расположенная внутри графика, описывает один сердечный цикл.

Рис. 1-2. Кривые давление-объём для левого желудочка интактного сердца.

СЕРДЕЧНЫЙ ЦИКЛ

1. Точка А (см. рис. 1-2) — начало наполнения желудочка, когда открывается митральный клапан и кровь поступает из левого предсердия. Объём желудочка постепенно возрастает до тех пор, пока давление в желудочке не превысит давление в предсердии и митральный клапан не закроется (точка Б). В этот момент объём в желудочке представляет собой конечный диастолический объём (КДО). Этот объём аналогичен преднагрузке на рассмотренный выше модели, так как он приведёт к растяжению волокон миокарда желудочка до новой остаточной (диастолической) длины. Иными словами, конечный диастолический объём эквивалентен преднагрузке.

2. Точка Б — начало сокращения левого желудочка при закрытых аортальном и митральном клапанах (фаза изометрического сокращения). Давление в желудочке быстро нарастает до тех пор, пока не превысит давления в аорте и не откроется аортальный клапан (точка В). Давление в этой точке аналогично постнагрузке на рассмотренной выше модели, поскольку оно приложено к желудочку после начала сокращения (систолы) и является силой, которую необходимо преодолеть желудочку, чтобы “выбросить” систолический (ударный) объём крови. Следовательно, давление в аорте аналогично постнагрузке (в действительности постнагрузка складывается из нескольких компонентов, но об этом см. ниже).

3. После открытия аортального клапана кровь поступает в аорту. Когда давление в желудочке становится ниже давления в аорте, аортальный клапан закрывается (точка Г). Сила сокращения желудочка определяет объём изгнанной крови при данных значениях пред- и постнагрузки. Иными словами, давление в точке Г — функция сократимости, если величины Б (преднагрузка) и В (постнагрузка) не изменяются. Таким образом, систолическое давление аналогично сократимости, когда пред- и постнагрузки постоянны.

Когда в точке Г аортальный клапан закрывается, давление в левом желудочке резко снижается (период изометрического расслабления) вплоть до очередного момента открытия митрального клапана в точке А, т.е. начала следующего сердечного цикла.

4. Площадь, ограниченная кривой давление-объём, соответствует работе левого желудочка в течение одного сердечного цикла (работа силы — величина, равная произведению модулей силы и перемещения). Любые процессы, увеличивающие эту площадь (например, увеличение пред- и постнагрузки или сократимости), увеличивают ударную работу сердца. Ударная работа — важный показатель, так как он определяет расходуемую сердцем энергию (потребление кислорода). Этот вопрос рассмотрен в главе 14.

КРИВАЯ СТАРАИНГА

Работа здорового сердца в первую очередь зависит от объёма крови в желудочках в конце диастолы. Впервые это обнаружил в 1885 г. на препарате сердца лягушки Отто Франк. Эрнст Старлинг продолжил эти исследования на сердце млекопитающих и в 1914 г. получил очень интересные данные. На рис. 1-2 приведена кривая Старлинга (Франка-Старлинга), демонстрирующая связь между КДО и систолическим давлением. Обратите внимание на крутую восходящую часть кривой. Крутой наклон кривой Старлинга свидетельствует о значимости преднагрузки (объёма) для усиления выброса крови здоровым сердцем; другими словами, при повышении кровенаполнения сердца в диастолу и, следовательно, при увеличении растяжения мышцы сердца сила сердечных сокращений возрастает.

Эта зависимость — фундаментальный закон (“закон сердца”) физиологии сердечно-сосудистой системы, в котором проявляется гетерометрический (т.е. осуществляемый в ответ на изменение длины волокон миокарда) механизм регуляции деятельности сердца.

НИСХОДЯЩАЯ ЧАСТЬ КРИВОЙ СТАРЛИНГА

При чрезмерном повышении КДО иногда наблюдается падение систолического давления с формированием нисходящей части кривой Старлинга. Этот феномен первоначально объясняли перерастяжением сердечной мышцы, когда сократительные филаменты значительно отходят друг от друга, что уменьшает контакт между ними, необходимый для поддержания силы сокращения. Однако нисходящую часть кривой Старлинга можно получить и при повышении постнагрузки, а не только вследствие увеличения длины мышечного волокна в конце диастолы [2]. Если постнагрузка сохраняется постоянной, то для того, чтобы снизился ударный объём сердца, конечное диастолическое давление (КДД) должно превышать 60 мм рт.ст. Поскольку подобное давление редко наблюдается в клинике, значение нисходящей части кривой Старлинга остается предметом дискуссии [5].

Рис. 1-3. Функциональные кривые желудочков.

В клинической практике нет достаточно данных, подтверждающих нисходящую часть кривой Старлинга. Это означает, что при гиперволемии не должен снижаться сердечный выброс, а при гиповолемии (например, вследствие усиленного диуреза) он не может возрастать.

На это следует обратить особое внимание, так как диуретики часто применяют при лечении сердечной недостаточности. Более подробно данный вопрос рассмотрен в главе 14.

ФУНКЦИОНАЛЬНАЯ КРИВАЯ СЕРДЦА

В клинике аналогом кривой Старлинга является функциональная кривая сердца (рис. 1-3). Обратите внимание на то, что ударный объём заменяет систолическое давление, а КДД — КДО. Оба показателя можно определить у постели больного с помощью катетеризации лёгочной артерии (см. главу 9).

Наклон функциональной кривой сердца обусловлен не только сократимостью миокарда, но и постнагрузкой [1-3, 6]. Как видно на рис. 1-3, снижение сократимости или повышение постнагрузки уменьшает крутизну наклона кривой. Важно учитывать влияние постнагрузки, поскольку оно означает, что функциональная кривая сердца не является достоверным показателем сократимости миокарда, как предполагали ранее [6].

КРИВЫЕ РАСТЯЖИМОСТИ

Способность желудочка наполняться во время диастолы может быть охарактеризована зависимостью между давлением и объёмом в конце диастолы (КДД и КДО), что представлено на рис. 1-4. Наклон кривых давление-объём во время диастолы отражает растяжимость желудочка [7].

Растяжимость желудочка == дельтаКДО / дельтаКДД.

Как показано на рис. 1-4, снижение растяжимости приведёт к смещению кривой вниз и вправо, КДД будет выше при любом КДО. Увеличение растяжимости даёт обратный эффект.

Преднагрузка — сила, растягивающая мышцу в покое, эквивалентна КДО, а не КДД. Однако КДО невозможно определить обычными методами у постели больного, а измерение КДД — стандартная клиническая процедура определения преднагрузки (см. главу 9). При использовании КДД для оценки преднагрузки следует учитывать зависимость КДД от изменения растяжимости [7]. На рис. 1-4 видно, что КДД может быть повышено, хотя КДО (преднагрузка) в действительности снижен. Иными словами, показатель КДД будет завышать величину преднагрузки при сниженной растяжимости желудочка.

КДД позволяет надёжно охарактеризовать преднагрузку только при нормальной (неизменённой) растяжимости желудочка.

Некоторые лечебные мероприятия у больных, находящихся в критических состояниях, могут приводить к снижению растяжимости желудочков (например, искусственная вентиляция лёгких с положительным давлением вдоха;, и это ограничивает значение КДД как показателя преднагрузки. Подробнее данные вопросы обсуждаются в главе 14.

ПОСТНАГРУЗКА

Выше постнагрузка была определена как сила, препятствующая или оказывающая сопротивление сокращению желудочков. Эта сила эквивалентна напряжению, возникающему в стенке желудочка во время систолы. Составляющие трансмурального напряжения стенки желудочка представлены на рис. 1-5.

Рис. 1-5. Компоненты постнагрузки.

В соответствии с законом Лапласа напряжение стенки — функция систолического давления и радиуса камеры (желудочка). Систолическое давление зависит от импеданса кровотока в аорте, тогда как размер камеры является функцией КДО (т.е. преднагрузки). Выше на модели было показано, что преднагрузка — часть постнагрузки.

СОСУДИСТОЕ СОПРОТИВЛЕНИЕ

Импеданс — физическая величина, характеризующаяся сопротивлением среды распространению пульсирующего потока жидкости. Импеданс имеет две составляющие: растяжимость, которая препятствует изменениям скорости в потоке, и сопротивление, ограничивающее среднюю скорость потока [6]. Артериальную растяжимость рутинными методами измерять невозможно, поэтому для оценки постнагрузки используют артериальное сопротивление (АД), которое определяют как разницу между средним артериальным давлением (приток) и венозным давлением (отток), делённую на скорость кровотока (сердечный выброс). Лёгочное сосудистое сопротивление (ЛСС) и общее периферическое сопротивление сосудов (ОПСС) определяют следующим образом:

ЛСС = (ДАД - AАД/CB;

ОПСС = (САД - Дпп)/СВ,

где СВ — сердечный вьюрос, Дла — среднее давление в лёгочной артерии, Длп — среднее давление в левом предсердии, САД — среднее системное артериальное давление, Дпп — среднее давление в правом предсердии.

Представленные уравнения подобны формулам, применяемым для описания сопротивления постоянному электрическому току (закон Ома), т.е. имеется аналогия между гидравлической и электрической цепями. Однако поведение резистора в электрической цепи будет значительно отличаться от такового у импеданса потока жидкости в гидравлической цепи из-за наличия пульсации и ёмкостных элементов (вены).

ТРАНСМУРАЛЬНОЕ ДАВЛЕНИЕ

Истинная постнагрузка — трансмуральная сила и поэтому включает компонент, который не является частью сосудистой системы: давление в плевральной полости (щели). Отрицательное давление в плевральной полости увеличивает постнагрузку, поскольку повышает трансмуральное давление при определённом внутрижелудочковом давлении, в то время как положительное внутриплевральное давление оказывает противоположное влияние [8]. Это может служить объяснением понижения систолического давления (ударный объём) во время самостоятельного вдоха, когда отрицательное давление в плевральной полости снижается. Влияние давления в плевральной полости на деятельность сердца обсуждается в главе 27.

В заключение необходимо отметить ряд проблем, связанных с сосудистым сопротивлением кровотоку как показателем постнагрузки, поскольку данные экспериментальных исследований свидетельствуют о том, что сосудистое сопротивление. — ненадёжный показатель постнагрузки желудочка [9]. Измерение сосудистого сопротивления может быть информативным тогда, когда сосудистое сопротивление используют как фактор, определяющий АД. В связи с тем что среднее АД является производным от сердечного выброса и сосудистого сопротивления, измерение последнего помогает исследовать особенности гемодинамики при артериальной гипотензии. Использование ОПСС для диагностики и лечения шоковых состояний рассмотрено в главе 12.

КРОВООБРАЩЕНИЕ ПРИ СЕРДЕЧНОЙ НЕДОСТАТОЧНОСТИ

Регуляцию кровообращения при сердечной недостаточности можно описать, если принять сердечный выброс за независимую величину, а КДД и ОПСС — за зависимые переменные (рис. 1-6). По мере снижения сердечного выброса происходит увеличение КДД и ОПСС [6, 10, 11]. Это объясняет клинические признаки сердечной недостаточности:

Увеличенное КДД = венозный застой и отёки;

Увеличенное ОПСС = вазоконстрикция и гипоперфузия.

По крайней мере частично эти гемодинамические изменения возникают вследствие активации ренин-ангиотензин-альдостероновой системы [12]. Высвобождение ренина при сердечной недостаточности обусловлено снижением почечного кровотока. Затем под действием ренина в крови образуется ангиотензин I, а из него с помощью ангиотензинпревращающего фермента — ангиотензин II, мощный вазоконстриктор, оказывающий прямое влияние на сосуды. Вызванный ангиотензином II выход альдостерона из коры надпочечников приводит к задержке в организме ионов натрия, что способствует повышению венозного давления и формированию отёков.

ПРОГРЕССИРУЮЩАЯ СЕРДЕЧНАЯ НЕДОСТАТОЧНОСТЬ

Показатели гемодинамики при прогрессирующей сердечной недостаточности приведены на рис. 1-7 [11]. Сплошной линией обозначена графическая зависимость сердечного выброса от преднагрузки (т.е. функциональная кривая сердца), пунктирной — сердечного выброса от ОПСС (постнагрузки). Точки пересечения кривых отражают взаимоотношения преднагрузки, постнагрузки и сердечного выброса на каждой стадии дисфункции желудочка.

Рис. 1-6. Влияние сердечного выброса на конечное диастолическое давление и общее периферическое сопротивление сосудов.

Рис. 1-7. Изменения гемодинамики при сердечной недостаточности. Н — норма, У — умеренная сердечная недостаточность, Т — тяжёлая сердечная недостаточность. Объяснение в тексте.

1. Умеренная сердечная недостаточность

По мере ухудшения функции желудочка снижается наклон функциональной кривой сердца, а точка пересечения смещается вправо по кривой ОПСС-СВ (кривой постнагрузки) (рис. 1-7). На ранней стадии умеренной сердечной недостаточности всё ещё сохраняется крутой наклон кривой КДД-СВ (кривой преднагрузки), а точка пересечения (точка У) определяется на ровной части кривой постнагрузки (рис. 1-7). Другими словами, при умеренной сердечной недостаточности деятельность желудочка зависит от преднагрузки и не зависит от постнагрузки [11].

Способность желудочка реагировать на преднагрузку при сердечной недостаточности средней тяжести означает, что уровень кровотока может быть сохранён, но при давлении наполнения, превышающем норму. Это объясняет, почему наиболее выраженным симптомом при умеренной сердечной недостаточности является диспноэ.

2. Тяжёлая сердечная недостаточность

При дальнейшем снижении функции сердца деятельность желудочка становится менее зависимой от преднагрузки (т.е. наклон функциональной кривой сердца уменьшается) и начинает снижаться сердечный выброс. Функциональная кривая сердца смещается к крутой части кривой постнагрузки (точка Т) (рис. 1-7):

при тяжёлой сердечной недостаточности деятельность желудочка не зависит от пред-, нагрузки и зависит от постнагрузки [11].

Оба фактора ответственны за уменьшение кровотока, наблюдаемое на поздних стадиях сердечной недостаточности. Особенно велика роль постнагрузки, так как артериальная вазоконстрикция не только снижает сердечный выброс, но и уменьшает периферический кровоток. Возрастание значимости постнагрузки при развитии тяжёлой сердечной недостаточности является основанием для её лечения периферическими вазодилататорами. Более подробно этот вопрос рассмотрен ниже (глава 14).

ЛИТЕРАТУРА

Berne RM, Levy MN. Cardiovascular physiology, 3rd ed. St. Louis: C.V. Mosby, 1981.

Little RC. Physiology of the heart and circulation, 3rd ed. Chicago: Year Book Medical Publishers, 1985.

ОБЗОРЫ

1. Parmley WW, Talbot L. Heart as a pump. In: Berne RM ed. Handbook of physiology: The cardiovascular system. Bethesda: American Physiological Society, 1979; 429-460.

2. Braunwald E, Sonnenblick EH, Ross J Jr. Mechanisms of cardiac contraction and relaxation. In:

Braunwald E. ed. Heart disease. A textbook of cardiovascular medicine, 3rd ed. Philadelphia:

W.B. Saunders, 1988; 383-425.

3. Weber К, Janicki JS, Hunter WC, et al. The contractile behaviour of the heart and its functional coupling to the circulation. Prog Cardiovasc Dis 1982; 24:375-400.

4. Rothe CF. Physiology of venous return. Arch Intern Med 1986; 246:977-982.

ИЗБРАННЫЕ ССЫЛКИ

5. Katz AM. The descending limb of the Starling curve and the failing heart. Circulation 1965;

32:871-875.

6. Nichols WW, Pepine CJ. Left ventricular afterload and aortic input impedance: Implications of pulsatile blood flow. Prog Cardiovasc Dis 1982; 24:293-306.

7. Harizi RC, Bianco JA, Alpert JS. Diastolic function of the heart in clinical cardiology. Arch Intern Med 1988; 148:99-109.

8. Robotham JL, Scharf SM. Effects of positive and negative pressure ventilation on cardiac performance. Clin Chest Med 1983; 4:161-178.

9. Lang RM, Borow KM, Neumann A, et al. Systemic vascular resistance: An unreliable index of left ventricular afterload. Circulation 1986; 74:1114-1123.

10. Zeiis R, Flaim SF. Alterations in vasomotor tone in congestive heart failure. Prog Cardiovasc Dis 1982; 24:437-459.

11. Cohn JN, Franciosa JA. Vasodilator therapy of cardiac failure (first of two parts). N Engin Med 1977; 297:27-31.

12. Dzau VJ, Colucci WS, Hollenberg NK, Williams GH. Relation of the renin-angiotensin-aldosterone system to clinical state in congestive heart failure. Circulation 1981; 63:645-651.


ПРЕДИСЛОВИЕ

Изучение, профилактика и лечение критических состояний — одна из актуальных проблем современной медицины. Расширение сети отделений реанимации и интенсивной терапии позволило добиться ощутимых положительных результатов в лечении больных в критических состояниях, хотя это представляет огромные трудности не только медицинского, но и экономического характера. Появление в последнее время в медицине нового поколения аппаратуры, диагностических и лечебных методов и постоянно возрастающий объём информации повышают требования к профессии врача, побуждая его заниматься самообразованием. Большую помощь в этом окажет дополненное переводное издание книги известного профессора Пенсильванского университета США П. Марино.

Книга состоит из 47 глав и содержит большое количество иллюстраций. В ней представлены современные сведения о полноценном гемодинамическом и метаболическом мониторинге, патофизиологии критических состояний, методах их диагностики и лечения. Особое внимание уделяется вопросам выбора адекватного лечения, что весьма ценно при склонности многих врачей к полипрагмазии, приводящей к возрастанию риска ятрогенных осложнений и необоснованному увеличению экономических затрат.

Материал сопровождается многочисленными клиническими примерами и обобщающими таблицами, которые облегчают восприятие информации. В Приложении приведены дозы и пути введения ряда лекарственных средств, схемы реанимационных мероприятий, таблицы расчёта потребностей организма в энергии, микроэлементах, витаминах и др.

Надеемся, что книга будет полезна не только специалистам в области интенсивной терапии и реаниматологии, но и врачам других специальностей, а также студентам старших курсов медицинских институтов.

А.И. Мартынов

акад. РАМН

A.M. Москвичев

В.В. Яснецов

акад. МАИ, профессор


Серия учебной литературы для студентов медицинских вузов, интернов, ординаторов, врачей-курсантов учреждений дополнительного п

Серия учебной литературы для студентов медицинских вузов, интернов, ординаторов, врачей-курсантов учреждений дополнительного профессионального образования

Редакционный совет серии:

Акчурин Ренат Сулейманович, член-корр. РАМН, руководитель отдела сердечно-сосудистой хирургии РКНПК Министерства здравоохранения РФ

Володин Николай Николаевич, доктор мед. наук, профессор, зам. начальника управления учебных заведений Министерства здравоохранения РФ

Денисов Игорь Николаевич, член-корр. РАМН, проректор по учебной работе ММА им. И.М. Сеченова

Дмитриева Татьяна Борисовна, член-корр. РАМН, профессор, министр здравоохранения РФ

Княжев Владимир Александрович, доктор мед. наук, профессор, заместитель министра науки и технологий РФ

Кулаков Владимир Иванович, акад. РАМН, директор Научного центра акушерства, гинекологии и перинатологии РАМН

Лопухин Юрий Михайлович, акад. РАМН, директор НИИ физико-химической медицины Министерства здравоохранения РФ

Мартынов Анатолий Иванович, акад. РАМН, вице-президент РАМН

Мошетова Лариса Константиновна, доктор мед. наук, профессор, ректор РМАПО

Пальцев Михаил Александрович, акад. РАН, акад. РАМН, ректор ММА им. И.М. Сеченова

Покровский Валентин Иванович, акад. РАМН, президент РАМН

Савельев Виктор Сергеевич, акад. РАН, акад. РАМН, заведующий кафедрой факультетской хирургии РГМУ

Труфакин Валерий Алексеевич, акад. РАМН, вице-президент РАМН, председатель Президиума СО РАМН

Хяятов Рахим Мусаевич, акад. РАЕН, член.-корр. РАМН, директор НЦ-института иммунологии Министерства здравоохранения РФ

Чучалин Александр Григорьевич, акад. РАМН, директор НИИ пульмонологии Министерства здравоохранения РФ

Яицкий Николай Антонович, доктор мед. наук, профессор, ректор СПбГМУ

Ярыгин Владимир Никитич, акад. РАМН, ректор РГМУ им. Н.И. Пирогова

ББК 53. 5 Я73 И73

“Федеральная целевая программа кснигоиздания России”

Интенсивная терапия: пер. с англ. доп.//гл. ред. А.И. Мартынов — М.: ГЭОТАР МЕДИЦИНА, 1998. - ISBN 5.88816-025-3. The ICU book//Paul L. Marino//Philadelphia, Williams •& Wilkins. — ISBN 0-8121-1306-3

Дополненный перевод книги известного профессора Пенсильванского университета США П. Марино. В книге представлены сведения о полноценном гемодинамическом и метаболическом мониторинге, патофизиологии критических состояний, современных методах их диагностики и лечения.

Издание предназначено для специалистов в области интенсивной терапии и реаниматологии, а также для врачей других специальностей и студентам медицинских вузов.

Напечатано в Российской Федерации.

Права на данное издание принадлежат издательству ГЭОТАР МЕДИЦИНА. Воспроизведение и распространение в каком бы то ни было виде части или целого издания не может быть осуществлено без письменного разрешения издательства.

ISBN 5 88816-025-3

© Williams & Wilkins, 1996

© ГЭОТАР МЕДИЦИНА, 1998


Содержание

1. Деятельность сердца | 17
Мышечное сокращение | 17
Кривые давление-объём | 19
Постнагрузка | 22
Кровообращение при сердечной недостаточности | 24
Прогрессирующая сердечная недостаточность | 24
Литература | 25
2. Транспорт кислорода | 27
Компоненты системы транспорта кислорода | 27
Контроль потребления кислорода | 29
Кислород в смешанной венозной крови | 31
Молочная кислота | 33
Резюме | 35
Литература | 35
3. Оценка газообмена в легких у постели больного | 37
Вентиляционно-перфузионные отношения | 37
Расчет показателей газообмена | 39
Подход к гипоксемии | 42
Задержка углекислого газа | 43
Синдром альвеолярной гиповентиляции | 45
Литература | 46
Раздел II. Основные проблемы и практические вопросы | 47
4. Доступ к центральным венам | 49
Локтевая вена | 49
Подключичная вена | 51
Внутренняя яремная вена | 52
Наружная яремная вена | 54
Бедренная вена | 55
Подготовка к катетеризации | 57
Введение катетера | 57
Контрольная рентгенография грудной клетки | 59
Литература | 61
5. Язвы, вызванные стрессом (стресс-язвы) | 62
Введение | 62
Принципы профилактики | 63
Хлористоводородная кислота желудочного сока: друг или враг? | 64
Специфические рекомендации | 65
Литература | 69
6. Госпитальная диарея | 71
Патофизиология | 71
Диарея, обусловленная применением антибиотиков | 72
Диарея, вызванная зондовым энтеральным питанием | 75
Оценка диареи у конкретного больного | 79
Литература | 81
7. Лечение тромбоэмболии | 83
Пациенты группы риска | 83
Подходы к профилактике | 84
Диагностические подходы при подозрении на ТЛА | 88
Литература. | 91
Раздел III. Инвазивный мониторинг гемодинамики | 93
8. Регистрация артериального давления | 95
Погрешности измерения артериального давления с помощью манжеты | 95
Регистрация артериального давления прямым методом | 96
Артефакты при регистрации артериального давления | 98
Катетеризация артерий | 100
Лучевая артерия | 100
Бедренная артерия | 102
Литература | 103
9. Катетеризация лёгочной артерии |
Плавающий катетер | 105
Гемодинамический профиль | 107
Использование показателей гемодинамического профиля | 110
Осложнения | 111
Критические замечания | 111
Литература | 112
10. Давление заклинивания | 114
Основные особенности | 114
Давление заклинивания и преднагрузка | 114
Давление заклинивания и гидростатическое давление | 116
Артефакты, обусловленные давлением в грудной клетке | 118
Точность измерения давления заклинивания в клинических условиях | 120
Литература | 122
11. Определение сердечного выброса методом термодилюции | 124
Принцип метода разведения индикатора (красителя) | 124
Обсуждение методических особенностей | 125
Точность и надёжность | 126
Заключение | 127
Литература | 128
Раздел IV. Клинический шок | 129
12. Структурный подход к проблеме клинического шока | 131
Общие представления | 131
1 этап: малые гемодинамические профили (“формулы”) | 132
Интерпретация малых гемодинамических профилей (“формул”) | 133
Нормализация кровообращения | 134
Постреанимационные повреждения | 135
11 этап: оксигенация тканей | 137
Литература | 139
13. Кровопотеря и гиповолемия | 141
Жидкости тела и кровопотеря | 141
Клиническая картина | 143
Принципы инфузионной терапии | 145
Приёмы, повышающие венозный возврат крови | 148
Основные принципы лечения | 149
Требования, определяющие объём инфузионно-трансфузионной среды | 152
Литература | 154
14. Острая сердечная недостаточность | 156
Диагностика | 156
Принципы ведения больного | 159
Энергетический баланс в миокарде | 164
Внутриаортальная баллонная контрпульсация | 165
Кардиохирургия | 167
Литература | 168
15. Септический шок и сходные синдромы | 170
Септический синдром | 170
Кровообращение при сепсисе | 173
Транспорт кислорода | 174
Задачи терапии | 175
Лекарственные средства, применяемые при септическом шоке | 176
Антибиотики | 177
Синдром токсического шока | 178
Анафилактический шок | 179
Литература | 181
16. Остановка сердца и повреждения мозга | 184
Трагедия нерешительности | 184
Физиологические аспекты оживления организма | 185
Постреанимационные повреждения | 187
Защита мозга | 187
Неврологические нарушения | 189
Прогноз восстановления неврологического статуса. | 190
Литература | 193


Содержание

1. Деятельность сердца | 17
Мышечное сокращение | 17
Кривые давление-объём | 19
Постнагрузка | 22
Кровообращение при сердечной недостаточности | 24
Прогрессирующая сердечная недостаточность | 24
Литература | 25
2. Транспорт кислорода | 27
Компоненты системы транспорта кислорода | 27
Контроль потребления кислорода | 29
Кислород в смешанной венозной крови | 31
Молочная кислота | 33
Резюме | 35
Литература | 35
3. Оценка газообмена в легких у постели больного | 37
Вентиляционно-перфузионные отношения | 37
Расчет показателей газообмена | 39
Подход к гипоксемии | 42
Задержка углекислого газа | 43
Синдром альвеолярной гиповентиляции | 45
Литература | 46
Раздел II. Основные проблемы и практические вопросы | 47
4. Доступ к центральным венам | 49
Локтевая вена | 49
Подключичная вена | 51
Внутренняя яремная вена | 52
Наружная яремная вена | 54
Бедренная вена | 55
Подготовка к катетеризации | 57
Введение катетера | 57
Контрольная рентгенография грудной клетки | 59
Литература | 61
5. Язвы, вызванные стрессом (стресс-язвы) | 62
Введение | 62
Принципы профилактики | 63
Хлористоводородная кислота желудочного сока: друг или враг? | 64
Специфические рекомендации | 65
Литература | 69
6. Госпитальная диарея | 71
Патофизиология | 71
Диарея, обусловленная применением антибиотиков | 72
Диарея, вызванная зондовым энтеральным питанием | 75
Оценка диареи у конкретного больного | 79
Литература | 81
7. Лечение тромбоэмболии | 83
Пациенты группы риска | 83
Подходы к профилактике | 84
Диагностические подходы при подозрении на ТЛА | 88
Литература. | 91
Раздел III. Инвазивный мониторинг гемодинамики | 93
8. Регистрация артериального давления | 95
Погрешности измерения артериального давления с помощью манжеты | 95
Регистрация артериального давления прямым методом | 96
Артефакты при регистрации артериального давления | 98
Катетеризация артерий | 100
Лучевая артерия | 100
Бедренная артерия | 102
Литература | 103
9. Катетеризация лёгочной артерии |
Плавающий катетер | 105
Гемодинамический профиль | 107
Использование показателей гемодинамического профиля | 110
Осложнения | 111
Критические замечания | 111
Литература | 112
10. Давление заклинивания | 114
Основные особенности | 114
Давление заклинивания и преднагрузка | 114
Давление заклинивания и гидростатическое давление | 116
Артефакты, обусловленные давлением в грудной клетке | 118
Точность измерения давления заклинивания в клинических условиях | 120
Литература | 122
11. Определение сердечного выброса методом термодилюции | 124
Принцип метода разведения индикатора (красителя) | 124
Обсуждение методических особенностей | 125
Точность и надёжность | 126
Заключение | 127
Литература | 128
Раздел IV. Клинический шок | 129
12. Структурный подход к проблеме клинического шока | 131
Общие представления | 131
1 этап: малые гемодинамические профили (“формулы”) | 132
Интерпретация малых гемодинамических профилей (“формул”) | 133
Нормализация кровообращения | 134
Постреанимационные повреждения | 135
11 этап: оксигенация тканей | 137
Литература | 139
13. Кровопотеря и гиповолемия | 141
Жидкости тела и кровопотеря | 141
Клиническая картина | 143
Принципы инфузионной терапии | 145
Приёмы, повышающие венозный возврат крови | 148
Основные принципы лечения | 149
Требования, определяющие объём инфузионно-трансфузионной среды | 152
Литература | 154
14. Острая сердечная недостаточность | 156
Диагностика | 156
Принципы ведения больного | 159
Энергетический баланс в миокарде | 164
Внутриаортальная баллонная контрпульсация | 165
Кардиохирургия | 167
Литература | 168
15. Септический шок и сходные синдромы | 170
Септический синдром | 170
Кровообращение при сепсисе | 173
Транспорт кислорода | 174
Задачи терапии | 175
Лекарственные средства, применяемые при септическом шоке | 176
Антибиотики | 177
Синдром токсического шока | 178
Анафилактический шок | 179
Литература | 181
16. Остановка сердца и повреждения мозга | 184
Трагедия нерешительности | 184
Физиологические аспекты оживления организма | 185
Постреанимационные повреждения | 187
Защита мозга | 187
Неврологические нарушения | 189
Прогноз восстановления неврологического статуса. | 190
Литература | 193
Раздел V. Практические аспекты некоторых подходов, используемых при реанимации | 195
17. Использование растворов коллоидов и кристаллоидов при реанимации | 197
Применение растворов кристаллоидов при реанимации | 197
Использование коллоидных растворов при реанимации | 201
Дискуссия об использовании растворов коллоидов или кристаллоидов при реанимации | 204
Использование гипертонических растворов при реанимации: взгляд в будущее | 206
Литература | 207
Компоненты крови и их применение | 210
Стратегия гемотрансфузии | 213
Массивные гемотрансфузии | 216
Острые гемотрансфузионные реакции | 217
Показания для трансфузии эритроцитной массы | 220
Литература | 221
19. Тромбоциты при критических состояниях | 223
Тромбоцитарный компонент гемостаза | 223
Показания к трансфузии | 224
Тромбоцитарные трансфузии | 225
Расстройства функционирования тромбоцитарной системы гемостаза | 226
Нарушения функций тромбоцитов | 228
Медикаментозная профилактика и терапия | 229
Литература | 231
20. Лекарственные средства, влияющие на сердечно-сосудистую систему | 232
Дозы лекарственных средств | 232
Расчёт скорости инфузии | 233
Амринон | 233
Добутамин | 234
Дофамин | 235
Адреналин | 237
Фуросемид | 238
Глюкагон | 239
Лабеталол (а-, b-адреноблокатор) | 240
Нитроглицерин | 241
Натрия нитропруссид | 242
Норадреналина гидротартрат | 244
Арфонад | 245
Литература | 246
Раздел VI. Нарушения ритма сердца | 249
21. Неотложная терапия тахиаритмий | 251
Классификация нарушений ритма сердца | 251
Тахикардия с узкими комплексами QRS | 253
Синусовая тахикардия | 253
Мерцание и трепетание предсердий | 254
Предсердная пароксизмальная тахикардия | 257
Предсердная многоочаговая (хаотическая) тахикардия | 257
Тахикардия атриовентрикулярного соединения | 258
Тахикардия с широкими комплексами QRS | 258
Желудочковые аритмии | 258
Желудочковая тахикардия | 260
Литература | 263
22. Антиаритмические средства | 265
Амиодарон (кордарон) | 265
Орнид (бретилия тозилат) | 267
Дигоксин (диголан) | 268
Эсмолол (бревиблок) | 269
Лидокаин (ксикаин) | 270
Новокаинамид (прокаинамида хлорид) | 271
Анаприлин (пропранолол) | 273
Верапамил (изоптин) | 274
Литература | 275
Раздел VII. Острая дыхательная недостаточность | 277
23. Повреждение и отёк лёгких | 279
Обмен жидкости между капиллярами и тканью | 279
Респираторный дистресс-синдром взрослых | 281
Тактика ведения больного с респираторным дистресс-синдромом взрослых | 287
Литература | 290
24. Неинвазивный мониторинг газов крови | 292
Оксиметрия (оксигемометрия) | 292
Чрескожное измерение рО2 | 294
Конъюнктивальное рО2 | 295
Чрескожное измерение рСО2 | 296
Содержание CO2 в выдыхаемом воздухе | 296
Литература | 299
25. Кислородная терапия | 300
Цели оксигенотерапии | 300
Системы для подачи кислорода | 302
Токсическое действие кислорода | 304
Литература | 308
26. Фармакотерапия дыхательной недостаточности | 310
Бронходилататоры (бронхолитики): обзор | 310
Тест оценки реакции на бронходилататор | 310
Бронходилататоры из группы адреномиметиков | 312
Избирательные агонисты b2-адренорецепторов | 313
Теофиллин | 314
Холиноблокирующие средства | 318
Кортикостероиды | 319
Стимуляторы дыхания | 321
Миорелаксанты | 322
Препараты, оказывающие седативное действие | 324
Муколитические средства | 327
Литература | 328
Раздел VIII. Искусственная вентиляция лёгких | 331
27. Традиционная искусственная вентиляция лёгких | 333
Объёмно-циклическая вентиляция | 333
Сердечно-сосудистые взаимодействия | 334
Начало искусственной вентиляции лёгких | 338
Мониторинг показателей биомеханики дыхания | 339
Практическое применение | 342
Литература | 344
28. Типы вентиляции лёгких | 346
Вспомогательная вентиляция лёгких | 346
Перемежающаяся принудительная вентиляция. | 346
Вентиляция с поддержанием давления | 348
Положительное давление в конце выдоха | 349
Постоянное положительное давление в дыхательных путях | 352
Литература | 353
29. Интубационные трубки, баротравма лёгких, скрытое положительное давление к концу выдоха | 355
Искусственные дыхательные пути | 355
Баротравма лёгких | 361
Ауто-ПДКВ | 364
Литература | 367
30. Методы постепенной отмены искусственной вентиляции лёгких | 369
Респираторы и дыхательная мускулатура | 369
Наблюдение за больным | 370
Расход кислорода при дыхании | 371
Методы отмены ИВЛ | 373
Типичные проблемы | 376
Специальные вопросы | 378
Литература. | 379
Раздел IX. Нарушения кислотно-основного состояния | 381
31. Алгоритмы интерпретации показателей кислотно-основного состояния | 383
Интерпретация специалиста | 383
Правила интерпретации показателей кислотно-основного состояния | 384
Правильная интерепретация результатов исследования газов крови | 386
Метаболический ацидоз | 388
Анионная разница мочи | 389
Смешанные формы метаболических нарушений | 390
Артериальная и венозная кровь | 391
Литература | 392
32. Молочная кислота, лактат-ацидозикетоацидоз | 393
Молочнокислый ацидоз (лактат-ацидоз) | 393
Лечение лактат-ацидоза | 397
Кетоацидоз | 399
Диабетический кетоацидоз | 400
Алкогольный кетоацидоз | 402
Литература | 403
33. Метаболический алкалоз | 403
Этиология | 405
Медикаментозная коррекция хлориднезависимого алкалоза | 412
Литература | 412
Раздел X. Водно-электролитнью расстройства | 413
34. Врачебная тактика при олигурии | 415
Введение | 415
Анализ мочи | 416
Поэтапный подход к олигурии | 418
Стойкая олигурия | 421
Литература | 424
35. Синдром расстройств водного и натриевого баланса | 425
Общие сведения | 425
Гипернатриемия | 427
Гиповолемическая гипернатриемия | 428
Несахарный диабет | 431
Некетоновый гипергликемический синдром | 432
Гиперволемическая гипернатриемия | 434
Гипонатриемия | 434
Гипотоническая гипонатриемия | 435
Тяжёлая гипонатриемия | 436
Литература | 438
36. Калий | 439
Содержание калия в сыворотке крови | 439
Гипокалиемия | 440
Гиперкалиемия | 443
Литература | 447
37. Магний: скрытый ион | 449
Баланс магния | 449
Истощение запасов магния | 450
Принципы магнийвосполняющей (заместительной) терапии | 454
Избыток магния | 456
Литература | 457
38. Кальций и фосфор | 459
Кальций | 459
Гипокальциемия ионизированной формы | 461
Гиперкальциемия | 464
Фосфор | 465
Гипофосфатемия | 465
Гиперфосфатемия | 469
Литература | 469
Раздел XI. Питание и метаболизм | 471
39. Потребности в питании | 473
Энергия и метаболизм | 473
Энергетические потребности | 474
Энергетическая ценность небелковых веществ | 476
Потребность в белках | 477
Витамины | 479
Микроэлементы | 481
Литература | 482
40. Энтеральное (зондовое) питание | 484
Трофика и сепсис | 484
Руководство по зондовому кормлению | 486
Энтеральное питание через назоэнтеральный зонд (назоэнтеральное зондовое питание) | 487
Начало зондового кормления | 489
Гастростомия | 490
Еюностомия | 491
Составление энтерального рациона | 492
Осложнения | 493
Литература | 497
41. Парентеральное питание | 499
Показания | 499
Растворы для ППП | 499
Добавки | 502
Этапы ППП | 503
Начало ППП | 504
Осложнения | 506
Литература | 509
42. Патология надпочечников и щитовидной железы у больных, находящихся в отделениях интенсивной терапии | 511
Надпочечниковая недостаточность | 511
Дисфункция щитовидной железы | 511
Гипертиреоз | 518
Гипотиреоз | 519
Литература | 521
Раздел XII. Инфекционные заболевания | 523
43. Госпитальная лихорадка | 525
Лихорадочная реакция | 525
Клинические состояния | 526
Инфекционные лихорадки | 530
Неинфекционные лихорадки | 534
Гемокультуры | 536
Ранняя антибиотикотерапия | 537
Лечение антипиретиками | 538
Упорная лихорадка | 538
Литература | 539
44. Госпитальная пневмония | 541
Микробиология | 541
Патогенез | 542
Клинический диагноз. | 543
Будущее—профилактика? | 551
Пневмония и СПИД | 551
Литература | 553
45. Сепсис вследствие катетеризации | 555
Патогенез | 555
Микробиология | 557
Клинический подход | 558
Эмпирическая антибиотикотерапия | 561
Уход за катетером | 563
Литература | 564
46. Инфекции мочевых путей | 566
Патогенез | 566
Микробиология | 567
Клинический диагноз | 568
Принципы лечения | 570
Кандидурия | 570
Литература | 571
47. Сведения об антибактериальных средствах | 573
Аминогликозиды | 573
Амфотерицин В | 577
Азтреонам | 578
Цефалоспорины | 579
Клиндамицин | 581
Имипенем | 581
Триметоприм-сульфаметоксазол | 583
Ванкомицин | 584
Литература | 585
Приложения | 587
Справочные таблицы | 588
Фармакотерапия | 592
Реанимация | 598
Системы оценки | 619
Предупреждение инфекций | 625
Гемодинамический профиль | 628
Рекомендуемая литература | 636
Основные обозначения и сокращения | 637


транспорт кислорода

2

Транспорт кислорода

Первоочередной задачей при любом угрожающем жизни состоянии является сохранение адекватного снабжения тканей кислородом для поддержания процессов биологического окисления. В настоящей главе содержатся сведения об основных составляющих системы транспорта кислорода и механизмах, регулирующих обеспечение тканей кислородом в норме и при патологии (тяжёлые заболевания).

КОМПОНЕНТЫ СИСТЕМЫ ТРАНСПОРТА КИСЛОРОДА

Основные компоненты системы транспорта кислорода показаны на рис. 2-1. Наиболее важны следующие показатели: содержание кислорода в крови, его доставка, потребление и степень утилизации. Ниже кратко рассмотрен каждый из указанных показателей.

СОДЕРЖАНИЕ КИСЛОРОДА

Кислород содержится в крови в двух формах: связанный с гемоглобином (Hb) и в свободном (растворённом) состоянии. Суммарное количество газа в обеих фракциях называют содержанием кислорода в крови. Содержание кислорода в артериальной крови определяют с учётом уровня Hb, равного 140 г/л, насыщения Hb кислородом (SaO2=98%) и парциального давления О2 (рO2) в данной крови (paO2), которое составляет 100 мм рт.ст.:

СaО2 = (1,3 х Hb x SaO2) + (0,003 х рaО2).

В норме СaO2 = (1,3 х 14 х 98) + (0,003 х 100) = 18,1 мл/100 мл (или объёмных процентов).

Рис. 2-1. Основные компоненты системы транспорта кислорода. Объяснение в тексте.

Первая часть уравнения (1,3 х Hb x SaO2) представляет собой содержание кислорода, соединённого с Hb, и указывает на то, что 1 г Hb связывает при полном насыщении (SaO2 = 100%) 1,3 мл кислорода. Вторая часть уравнения (0,003 х рaО2) представляет собой количество кислорода, растворённого в плазме, составляющее 0,003 мл/О2 в 1 мл плазмы.

При этом необходимо подчеркнуть, что вклад величины рaО2 в содержание кислорода в артериальной крови несуществен. Таким образом, несмотря на популярность измерения рaО2, этот показатель не отражает степень насыщения крови кислородом. Значительно более информативным для оценки оксигенации артериальной крови является показатель SaО2, a измерение рaО2 целесообразно для оценки эффективности газообмена в лёгких.

ДОСТАВКА КИСЛОРОДА

Доставка кислорода (DО2) представляет собой скорость транспорта кислорода артериальной кровью, которая зависит от величины сердечного выброса (СВ) и содержания кислорода в артериальной крови. В норме DО2 определяют при CaО2, равном 18%, и сердечном индексе, составляющем 3 л/(мин-м2) (СВ, делённый на площадь поверхности тела):

DО2 = СВ х 0,02 = СВ х (1,3 х Hb х SaО2) х 10.

Нормальное значение DО2 = 3 х (1,3 х 14 х 0,98) х 1 == 540 мл/(мин x м2) (коэффициент 10 — фактор преобразования объёмных процентов в мл/с). Если обычный показатель сердечного выброса составляет от 2,5 до 3,5 л/мин/м2, то нормальная величина DО2 колеблется от 520 до 720 мл/мин/м2. В табл. 2-1 приведены величины всех показателей транспорта кислорода в норме, включённых в обсуждение в этом разделе.

ПОТРЕБЛЕНИЕ КИСЛОРОДА

Потребление кислорода (VO2) является заключительным этапом транспорта кислорода к тканям и представляет собой кислородное обеспечение тканевого метаболизма. Уравнение Фика определяет потребление кислорода как производное сердечного выброса (СВ) и артериовенозной разницы в содержании кислорода (СaО2 - СvО2). При расчёте потребления кислорода мы используем насыщение гемоглобина венозной крови кислородом (SvО2), равное 73%:

VO2 = СВ х (СaО2 - СvО2) = СВ х (13 х Hb) х (SaО2 - SvО2). Нормальное значение VO2 = 3 х (13 х 14) х (0,97 - 0,73) = 130 мл/мин/м2.

Выделение выражения (13хHb) связано с тем, что оно представляет собой отдельную часть в рассмотренной выше формуле, определяющей содержание кислорода. При нормальных значениях сердечного индекса 2,5-3,5 л/мин/м2 величина VO2 колеблется от 110 до 160 мл/мин/м2 (см. табл. 2-1).

ПОТРЕБЛЕНИЕ КИСЛОРОДА И СКОРОСТЬ МЕТАБОЛИЧЕСКИХ ПРОЦЕССОВ

Большинство тканей не в состоянии запасать кислород впрок (за исключением мышечной; например, скелетные мышцы сохраняют кислород при помощи миоглобина, способного связывать до 14% общего количества кислорода в организме), поэтому поглощение кислорода из капилляров осуществляется в зависимости от метаболических потребностей в нём (кроме случаев нарушения способности извлекать кислород из капиллярной крови). Когда поглощение кислорода ухудшается, показатель VО2 будет определять скорость метаболических процессов. Такая ситуация возникает обычно у больных, находящихся в критических состояниях, и подробно описана при сепсисе, множественной травме, ожогах. Следовательно, VO2 как показатель скорости метаболических процессов в этих случаях должен быть определён у каждого больного. Более детально эти вопросы рассмотрены в главе 12.

УТИЛИЗАЦИЯ КИСЛОРОДА

Коэффициент утилизации кислорода (КУO2) представляет собой часть кислорода, поглощаемую тканями из капиллярного русла; КУO2 определяют как отношение потребления кислорода к его доставке:

КУO2 = VOs/DO2 х 100. В норме КУO2 = 130/540 х 100= 24%.

Скорость доставки кислорода в нормальных условиях значительно превышает его потребление, в результате чего лишь малая доля доступного кислорода извлекается из капиллярной крови в обычном состоянии (в покое КУO2 = 22-32%). Это позволяет тканям приспосабливаться к снижению доставки кислорода увеличением его утилизации. КУО2 при тяжёлой мышечной работе способен повышаться до 60-80%.

КОНТРОЛЬ ПОТРЕБЛЕНИЯ КИСЛОРОДА

Поглощение кислорода из капиллярного русла является фактором, поддерживающим КУO2 при изменениях доставки кислорода. Способность регулировать КУO2 может быть нарушена при различных заболеваниях. Более того, это может быть одним из моментов, позволяющих определить заболевание как угрожающее жизни.

Таблица 2-1

Показатели транспорта кислорода в норме

Показатель | Величина
Доставка кислорода | 520-720 мл/(мин-м2)
Потребление кислорода | 110-160 мл/(мин-м2)
Коэффициент утилизации кислорода | 22-32%
Содержание лактата в сыворотке крови | 0-4 мэкв/л
Парциальное давление в смешанной венозной крови | 33-53 мм рт.ст.
Насыщение гемоглобина смешанной венозной крови кислородом | 68-77%

Примечание. Доставку и потребление кислорода рассчитывали с учётом площади поверхности тела, т.е. на самом деле определили индекс доставки и индекс потребления кислорода. Здесь и далее эти показатели используют взаимозаменяемо.

ФИЗИОЛОГИЧЕСКАЯ РЕАКЦИЯ

Нормальный компенсаторный ответ на снижение кровотока проявляется в виде увеличения поглощения кислорода, достаточного для поддержания VO2 на нормальном уровне.

VO2 == СВ x Hb x 13 (SaO2 –SvO2).

Если СВ = 3 л/(мин-м2), то VО2, = 3 х 14 x 13 x (0,97-0,73) = 110 мл/(мин-м2).

Когда СВ = 1 л/(мин-м2), VO2 = 1 x 14 x 13 x (0,97-0,37) = 109 мл/(мин-м2).

Падение сердечного выброса компенсируется увеличением разницы SaO2 – SvO2, и VO2 остаётся неизменным. Снижение SvO2 с 73 до 37% отражает увеличение экстракции кислорода. Связь между SvO2 и КУО2 является основанием для мониторирования SvO2 (см. ниже).

Способность компенсировать снижение кровотока повышением поглощения кислорода является характерной особенностью микроциркуляторного русла практически всех органов и тканей, за исключением сердца и диафрагмы. В последних высокая экстракция кислорода (60-75%) из капиллярного ложа происходит уже в норме, поэтому уровень кислорода в тканях сердца и диафрагмы весьма чувствителен даже к малым изменениям кровотока. Для того чтобы коронарное кровообращение полностью удовлетворяло бы метаболические потребности миокарда, необходима высокая объёмная скорость кровотока, поэтому нужно особое внимание при поддержании сердечного выброса у больных с поражением коронарных сосудов.

КРИВАЯ DO2 – VO2

Зависимость между доставкой и потреблением кислорода у здоровых людей представлена на рис. 2-2. Ровная часть кривой, параллельная оси абсцисс, — область, где экстракция кислорода меняется в ответ на изменение кровотока. VO2 на этом отрезке кривой не зависит от кровотока. Точка, где VO2 начинает снижаться, соответствует моменту, когда поглощение кислорода максимально и не может больше возрастать. Эта точка — критический уровень доставки кислорода [7], который представляет собой порог DO2, необходимый для адекватной оксигенации тканей.

Критический уровень DO2 наблюдается в различных клинических ситуациях; например, его значение 300 мл/(мин-м2) отмечено после операций в условиях искусственного кровообращения и у больных с острой дыхательной недостаточностью [7, 8]. Однако в других исследованиях постоянного порогового уровня у больных, находящихся в критических состояниях, не выявлено [9, 10]. Это указывает на необходимость индивидуального мониторинга DO2 и VO2 при тяжёлых состояниях.

ЗАВИСИМОСТЬ VO2 ОТ КРОВОТОКА

Линейная часть кривой на рис. 2-2 характеризует прямую связь между доставкой кислорода и его потреблением. В этом случае VO2 зависит от кровотока.

Потребление кислорода будет зависеть от потока крови в том случае, когда экстракция кислорода не изменяется в ответ на изменение кровотока. Эта закономерность является общей для различных тяжёлых состояний [5,6, 9, 10].

Линейная зависимость между DO2 и VO2 — показатель нарушения поглощения кислорода из системы микроциркуляции. У больных, находящихся в критических состояниях, экстракция кислорода может оставаться на одном уровне и VO2 становится зависимым от потока крови в широком диапазоне изменений DO2. Это наблюдается, например, при септическом шоке (см. рис. 15-2). В такой ситуации принципиально важным является поддержание сердечного выброса для сохранения доставки кислорода к тканям на должном уровне. Связь между доставкой кислорода и его потреблением представлена также в разделе IV.

Рис. 2-2. Зависимость потребления кислорода (VO2) от его доставки (DO2). Объяснение в тексте.

КИСЛОРОД В СМЕШАННОЙ ВЕНОЗНОЙ КРОВИ

Связь между сердечным выбросом и поглощением кислорода подтверждает высказанное выше предположение о том, что уровень кислорода в венозной крови будет изменяться пропорционально изменению сердечного выброса. Это является основной причиной использования показателя насыщения кислородом смешанной венозной крови (из лёгочной артерии) для мониторинга сердечного выброса [12, 13].

ПОКАЗАТЕЛИ, ОПРЕДЕЛЯЮЩИЕ СОДЕРЖАНИЕ КИСЛОРОДА В СМЕШАННОЙ ВЕНОЗНОЙ КРОВИ

Показатели, определяющие содержание кислорода в смешанной венозной крови, легко получить путём перестановки членов в уравнении Фика:

VO2 = СВ x Hb x 13 x (SaO2 – SvO2), из этого следует,

что SA = SaO2 - (VO2/CB x 13 x Hb),

где SvO2 — насыщение гемоглобина смешанной венозной крови кислородом.

Наиболее известным фактором в уравнении SvO2 является отношение потребления кислорода к сердечному выбросу (VO2/CB). Если доставку кислорода подставить вместо сердечного выброса, то исходное отношение превращается в коэффициент утилизации кислорода (КУO2 = VO2/DO2). Это свидетельствует о наличии обратной связи между SvO2 и показателем утилизации кислорода. В табл. 2-2 приведены основные причины сниженного содержания кислорода в смешанной венозной крови с использованием членов уравнения SvO2.

ОКСИМЕТРИЯ

Насыщение артериальной крови кислородом можно оценить по показателям газов артериальной крови (pO2, рСО2 и рН), тогда как насыщение кислородом венозной крови необходимо измерять прямым способом. Это обусловлено S-образной формой кривой диссоциации оксигемоглобина (см. рис. 2-1). Насыщение артериальной крови кислородом (точнее, SvO2) попадает на отлогую часть кривой и может быть оценено с незначительной ошибкой. Насыщение кислородом венозной крови (точнее, SvO2), напротив, попадает на крутую часть (например, SvO2 в норме равно 68-77%) и может значительно варьировать даже при незначительной ошибке в измерении. Это является основанием для того, чтобы определять насыщение кислородом венозной крови прямым способом.

Насыщение Hb кислородом определяют с помощью спектрофотометрии. При этом различные формы Hb будут отражать свет с различной длиной волны. Для определения насыщения Hb смешанной венозной крови кислородом используют два метода.

1. Метод in vitro основан на прохождении света через образец крови, помещённый в специальную кювету. Он называется трансмиссионной спектрофотометрией и является традиционным способом измерения SvO2.

2. Исследование in vivo. Свет через катетер, находящийся в лёгочной артерии, направляют прямо в кровоток [13]. Отражённый от Hb свет через фиброоптический пучок в катетере возвращается обратно. Катетер соединён с фотодетектором, который измеряет интенсивность отражённого луча света. Этот метод называется отражательной спектрофотометрией, и с его помощью можно осуществлять постоянное наблюдение за уровнем SvO2.

Преимуществами методики in vitro являются её простота и надёжность, а также возможность определять все формы Hb, в том числе метгемоглобин и карбоксигемоглобин. Ценность метода in vivo заключается в возможности мониторирования SvO2 у постели больного. Мы используем этот способ уже в течение 3 лет в постоперационном периоде (после кардиохирургических операций) и убедились в его надёжности.

“ЛОВУШКИ”

Полагают, что у всех больных после снижения кровотока наблюдается компенсаторное увеличение экстракции кислорода. Это приводит к ошибочному мнению, что SvO2 является маркёром уровня кровотока или сердечного выброса. Следует помнить, что тяжелобольные часто не в состоянии повысить компенсаторную реакцию на снижение кровотока. У них количество кислорода в венозной крови будет очень мало изменяться в ответ, на сдвиги сердечного выброса [10]. Достоверность изменений уровня кислорода в венозной крови при мониторировании сдвигов сердечного выброса у больных, находящихся в критическом состоянии, показана на рис. 2-3. У этих больных была диагностирована дыхательная недостаточность, вызванная респираторным дистресс-синдромом взрослых; каждая линия на рисунке отражает измерения, сделанные у одного пациента. Как видно из графиков, у больных данной группы отмечена лишь незначительная корреляция между степенью насыщения кислородом венозной крови и сердечным индексом. Это типично для пациентов с клиническими признаками шока, но может наблюдаться и у любого тяжелобольного. Таким образом, важно выявлять связь между сердечным выбросом и количеством кислорода в смешанной венозной крови у каждого больного перед тем, как использовать показатели SvO2 или pvO2 для мониторирования изменений DO2 или VO2.

Таблица 2-2

Причины низкого уровня кислорода в смешанной венозной крови

1. Гипоксемия

2. Повышенный метаболизм

3. Низкий сердечный выброс

4. Анемия

МОЛОЧНАЯ КИСАОТА

Компоненты системы транспорта кислорода определяют снабжение им тканей, но не дают информации об адекватности этого снабжения. Более того, нормальный уровень потребления кислорода не обязательно является адекватным, например, тогда, когда скорость метаболических процессов значительно повышена. Если скорость обмена веществ в тканях превышает скорость снабжения их кислородом, то ткани переключаются на анаэробный тип дыхания и вырабатывают молочную кислоту. Таким образом, концентрация лактата в сыворотке крови может быть использована для оценки баланса между VO2 и метаболической потребностью в кислороде.

Рис. 2-3. Связь между насыщением кислородом смешанной венозной крови (лёгочная артерия, определение SvO2) и сердечным индексом у больных с респираторным дистресс-синдромом взрослых. Объяснение в тексте.

КИНЕТИКА ААКТАТА

Молочная кислота является конечным продуктом анаэробного дыхания (гликолиза), но также образуется и при аэробных процессах. В норме выработка молочной кислоты составляет около 1 мэкв/(кгч) [14], или 1800 мэкв/сут у взрослого человека с массой тела 70 кг. Молочная кислота проникает через клеточную мембрану и попадает в капиллярную кровь. Анионы лактата используются в печени для синтеза гликогена (цикл Кори). Почки могут “очищать” кровь от лактата, но почечный клиренс молочной кислоты незначителен до тех пор, пока содержание лактата в крови ниже 6-7 мэкв/л [14].

РЕКОМЕНДАЦИИ

Уровень лактата в сыворотке крови можно измерить в верхней полой вене, лёгочной артерии или периферических артериях [16]. Возможна оценка концентрации молочной кислоты и в цельной крови в течение нескольких секунд, которая требует только несколько микролитров крови [14]. В обычных условиях содержание лактата в сыворотке крови не превышает 2 мэкв/л [14], но у больных, находящихся в отделениях интенсивной терапии, его уровень может достигать 4 мэкв/л [14, 15]. Скорость выведения лактата из крови может помочь различить его нормальную и патологическую продукцию. Так, например, период полувыведения молочной кислоты в норме составляет 1 ч, а при патологии — более 2 ч.

ДОСТОВЕРНОСТЬ

При использовании сывороточного лактата в качестве маркёра тканевой ишемии основной проблемой становятся чувствительность и специфичность этого теста.

Чувствительность. Чувствительность данного теста не известна. Однако не вызывает сомнений, что он малочувствителен в отношении тканевой ишемии. По-видимому, в ишемизированных тканях будет снижен венозный отток, входящий в общий венозный пул, и это будет уменьшать (в результате разведения) концентрацию лактата, образующегося в тканях. На самом деле значительное снижение притока крови в орган (ишемия) уменьшает отток, способствующий в том числе и образованию общего венозного пула, и увеличивает разведение “истекающей” из органа молочной кислоты. Это ограничивает применение сывороточного лактата в качестве маркёра местной ишемии.

Специфичность. Здесь основной проблемой является роль печёночной недостаточности в поддержании повышенной концентрации лактата. Печёночная недостаточность сама по себе не приводит к увеличению выработки молочной кислоты [18]. Однако при уменьшении клиренса лактата одновременно с повышенным его превращением (оно наблюдается при шоковых состояниях) возможно участие печени в увеличении содержания молочной кислоты в сыворотке крови. Печёночный клиренс лактата может поддерживаться при снижении печёночного кровотока до значений 70% нормы или при падении pO2 в венозной крови печени до 24 мм рт.ст. Это означает, что печень играет незначительную роль в накоплении молочной кислоты, когда уменьшен кровоток, если только рО2 в венозной крови не падает до низкого уровня. В настоящее время общепризнано, что накопление лактата в крови отражает увеличение его продукции, а не сниженный клиренс.

Некоторые нарушения, наблюдаемые в клинике, связывают с повышением уровня молочной кислоты в сыворотке крови без выраженной ишемии органов. Сюда относятся дефицит тиамина, бактериальная пневмония, генерализованные тонико-клонические судороги, респираторный алкалоз и политравма [14, 16]. Эти состояния следует иметь в виду у больных с повышенным содержанием лактата в сыворотке крови.

РЕЗЮМЕ

Содержание лактата в сыворотке крови можно использовать для определения программы лечения в тех случаях, когда VO2 соответствует уровню тканевого метаболизма. Повышение содержания молочной кислоты выше 4 мэкв/л, продолжающееся в течение нескольких часов, расценивают как доказательство тканевой ишемии. Однако и нормальная концентрация лактата в сыворотке крови, вероятно, не исключает ишемии тканей. Когда подозревают неадекватную оксигенацию тканей, но уровень лактата нормальный, необходимо проведение серийных исследований.

Для получения более полной информации об использовании сывороточного лактата, в частности при шоке, см. главу 12.

ЛИТЕРАТУРА

Snyder JV, Pinsky MR, eds. Oxygen transport in the critically III. 2nd ed. Chicago: Year Book Medical Publishers, 1987.

Dantzger DR, ed. Cardiopulmonary critical care. Orlando: Grune & Stratton, 1986.

ОБЗОРЫ

1. Shoemaker WC. Pathophysiology, monitoring, outcome prediction, and therapy of shock states. Crit Care Clin 1987; 3:307-358.

2. Shoemaker WC. Relationship of oxygen transport patterns to the pathophysiology and therapy of shock states. Intensive Care Med 1987; 23:230-243.

3. Fahey JT, Lister G. Oxygen transport in low cardiac output states. J Crit Care 1987; 2:288-305.

4. Schumacher FT, Cain SM. The concept of critical oxygen delivery. Intensive Care Med 1987;

13:223-229.

5. Rackow EC, Astiz M, Well MH. Cellular oxygen metabolism during sepsis and shock. JAMA 1988;

259:1989-1993.

6. Dantzger D. Oxygen delivery and utilization in sepsis. Crit Care Clin 1989: 5:81-9.

КОНТРОЛЬ ПОТРЕБЛЕНИЯ КИСЛОРОДА

7. Komatsu Т, Shibutani К, Okamoto К, et al. Critical level of oxygen delivery after cardiopulmonary bypass. Crit Care Med 1987; 15:194-197.

8. Rashkin MC, Bosken С, Baughman RP. Oxygen delivery in critically ill patients. Relationship to blood lactate and survival. Chest 1985; 87:580-584.

9. Mohsenifar Z, Goldbach P, Tashkin DP, et al. Relationship between 0; delivery and 0; consumption - in the adult respiratory distress syndrome. Chest 1983; 84:267-272.

10. Danek SJ, Lynch JP, Weg J, Dantzger DR. The dependence of oxygen uptake on oxygen delivery in the adult respiratory distress syndrome. Am Rev Respir Dis 1980; 122:387-395.

11. Astiz ME, Rackow EC, Kaufman B, et al. Relationship of oxygen delivery and mixed venous oxygenation to lactic acidosis in patients with sepsis and acute myocardial infarction. Crit Care Med 1988; 16:655-662.

КИСЛОРОД В СМЕШАННОЙ ВЕНОЗНОЙ КРОВИ

12. Kandel G, Aberman A. Mixed venous oxygen saturation. Its role in the assessment of the critically ill. Arch Intern Med 1983; 343:1400-1402.

13. Birman H, Haq A, Hew E, Aberman A. Continuous monitoring of mixed venous oxygen saturation in hemodynamically unstable patients. Chest 1984; §6:753-756.

МОЛОЧНАЯ КИСАОТА

14. Mizock BA. Lactic acidosis. Disease-A-Month 1989; 5:235-300.

15. Haijamae H. Lactate metabolism. Intensive Care World 1987; 4:118-121.

16. Weil MH, Michaels S, Rackow E. Comparison of blood lactate concentrations in central venous, pulmonary artery, and arterial blood. Crit Care Med 1987; 15:489-490.

17. dark L Jr, Noyes LK, Grooms ТА, Moore MS. Rapid micro-measurement of lactate in whole blood. Crit Care Med 1984; 12:461-464.

18. Kruse JA, Zaidi-SAJ, Carlson RW. Significance of blood lactate levels in critically ill patients with liver disease. Am J Med 1987; 83:77-82.

19. Tashkin DP, Goldstein PJ, Simmons DH. Hepatic lactate uptake during decreased liver perfusion and hypoxemia. Am J Physiol 1972; 223:968-974.