The ICU Book

Paul L. Marino

MD, PhD, FCCM

Clinical Associate Professor of Medicine and Surgery University of Pennsylvania School of Medicine

Director, Critical Care Academic Program Department of Surgery Presbyterian Medical Center Philadelphia, PA

Illustrations by Patricia R. Metzger Photography by John Greim

Williams & Wilkins A Waverly Company

Baltimore • Philadelphia • London • Paris • Bangkok • Buenos Aires • Hong Kong • Munich • Sydnev • Tokyo • Wroclaw

Part II

ИНТЕНСИВНАЯ ТЕРАПИЯ

ПЕРЕВОД С АНГЛИЙСКОГО ДОПОЛНЕННЫЙ

Главный редактор

А. И. Мартынов

акад. РАМН, вице-президент РАМН

Ответственные редакторы А.М. Москвичев В.В. Яснецов

акад. МАИ, профессор

ГЭОТАР МЕДИЦИНА

Москва 1998

Часть II


17. Использование растворов коллоидов и кристаллоидов при реанимации

Раздел V.

Практические аспекты некоторых подходов, используемых при реанимации

17

Использование растворов коллоидов и кристаллоидов при реанимации

В настоящей главе рассматриваются основы проведения инфузионной терапии растворами . коллоидов и кристаллоидов, а в следующей будут изложены современные взгляды на переливание цельной крови и её компонентов. Из литературы (её указатель расположен в конце главы) вы можете получить дальнейшую информацию об инфузионной терапии плазмозамещающими растворами.

ПРИМЕНЕНИЕ РАСТВОРОВ КРИСТЛЛЛОИДОВ ПРИ РЕАНИМАЦИИ

Для инфузионной терапии обычно используют различные солевые растворы. Натрий является основным компонентом таких растворов, поскольку он представляет собой главный электролит, содержащийся в жидкости внеклеточного пространства*, причём 80% его расположено вне сосудистого русла [9]. Следовательно, внутривенно введённый в составе долевых растворов натрий вскоре окажется за пределами сосудистой системы.

.Кристаллоидные (натрийсодержащие) растворы были разработаны для увеличения именно объёма интерстициального пространства, а отнюдь не объёма циркулирующей крови;

например, в сосудистом русле останется всего 20% изотонического раствора натрия хлорида после его внутривенной инфузии fl~3],

Изменение объёма циркулирующей крови после введения растворов кристаллоидов показано на рис. 17-1 [8]. Так, внутривенное введение 1 л раствора Рингера с лактатом приводит к увеличению объёма циркулирующей крови примерно на 200 мл у среднего взрослого человека (площадь поверхности тела 1,7 м2), что будет сопровождаться соответствующим распределением ионов натрия в различных водных секторах.

* Во внеклеточной жидкости натрий находится в ионизированной форме, являясь главным внеклеточным катионом. — Прим. ред.

ПОКАЗАНИЯ К ПРИМЕНЕНИЮ РАСТВОРОВ КРИСТАЛЛОИДОВ

Растворы кристаллоидов наиболее подходят для возмещения внеклеточной потери жидкости (внеклеточная дегидратация); наряду с этим они находят широкое применение для восполнения кровопотери. Исследования последних лет показали, что острая кровопотеря (или гиповолемия) непременно ведёт к дефициту интерстициальной жидкости, который должен быть немедленно устранён (см. главу 13). В эксперименте было установлено, что комбинированное применение гемотрансфузии и внутривенных вливаний солевых растворов, способствующих восполнению дефицита жидкости в интерстициальном пространстве, значительно увеличивало выживаемость животных при геморрагическом шоке по сравнению со случаями, когда их лечение ограничивалось только переливанием крови [10]. Несмотря на то что проблема дефицита интерстициальной жидкости при острой кровопотере остаётся предметом дискуссии вплоть до настоящего времени, растворы кристаллоидов убедительно доказали свою эффективность при реанимации больных с острой кровопотерей [1, 3, 4,6, 12, 28, 29], а также находят широкое применение среди инфузионных сред, используемых для интенсивной терапии при травмах различного генеза.

Рис. 17-1. Влияние внутривенной инфузии коллоидных и кристаллоидных растворов на объём циркулирующей крови у взрослых больных, находящихся в отделениях интенсивной терапии. (Из: Shippy CR Appel PR Shoemaker WC. Crit.Care Med 1984; 12:107-112.)

РАСТВОРЫ КРИСТАААОИДОВ

Некоторые прототипы растворов кристаллоидов представлены в табл. 17-1. Арсенал подобных препаратов достаточно широк, поэтому в таблице приведены только наиболее часто применяемые в клинической практике солевые растворы.

Изотонический раствор натрия хлорида* представляет собой общеизвестный солевой раствор, в 1 л которого содержится 9 г NaCI (водный 0,9% раствор NaCI)

ОСОБЕННОСТИ

1. Несколько гипертоничен по отношению к плазме крови.

2. Имеет слабокислую реакцию.

ВОЗМОЖНЫЕ ОСЛОЖНЕНИЯ

1. Внутривенное введение большого количества данного раствора может спровоцировать развитие гиперхлоремического метаболического ацидоза, что, впрочем, случается достаточно редко [13].

Этот раствор в медицинском обиходе часто неправильно называют физиологическим. — Прим. ред.

Таблица 17-1 Растворы кристаллоидов

Показатель | Плазма | 0,9% раствор натрия хлорида | Раствор Рингера с лактатом | Раствор “Нормосоль”
Натрии | 141 | 154 | 130 | 140 ^
Хлор | 103 | 154 | 109 | 98
Калий | 4-5 | — | 4' | 5 ^ мэкв/л
Кальций/магний | 5/2 | — | 3/0 | 0/3
Буфер | Бикарбонат (26) | — | Лактат (28) | Ацетат (27) Глюконат (23)
рН | 7,4 | 5,7 | 6,7 | 7,4
Осмоляльность, моем/кг НзО | 289 | 308 | 273 | 295 1

Раствор Рингера с лактатом имеет более физиологичный состав, чем изотонический раствор натрия хлорида. Он представляет собой сбалансированный комбинированный препарат, содержащий, в частности, раствор натрия хлорида и солей калия и кальция [14]. В качестве буфера в раствор добавлен лактат. Препарат находит широкое применение при лечении пострадавших с травмами неясной этиологии.

ОСОБЕННОСТИ

1. Раствор изотоничен по отношению к плазме крови.

2. Анионы слабой молочной кислоты связывают водородные ионы; затем она вступает в обмен: сгорает или превращается в печени в глюкозу. При этом рН среды возрастает.

Следует помнить, что нет никаких оснований говорить о растворе Рингера с лактатом как об инфузионной среде, имеющей существенные преимущества перед изотоническим раствором натрия хлорида. В частности, нет никаких достоверных подтверждений того, что имеющийся в растворе лактат обеспечивает достаточную ёмкость буферной системы при шоке.

ВОЗМОЖНЫЕ ОСЛОЖНЕНИЯ

1. Ионы К4', содержащиеся в растворе, могут оказать негативное влияние на больных с недостаточностью надпочечников и с заболеваниями почек.

2. Ионы Са2^ в растворе представляют определённый риск для пациентов с гиповолеми-ей, обусловленной способностью этих ионов провоцировать невосстановление кровотока после реанимационных мероприятий у больных с геморрагическим шоком (см. главу 12).

3. Наряду с препаратами крови существует ряд лекарственных средств, несовместимых с раствором Рингера с лактатом вследствие способности взаимодействовать с ионами Са24" в растворе; они перечислены в табл. 17-2.

Раствор “Нормосоль” имеет примерно в 2 раза более выраженные буферные свойства, чем раствор Рингера с лактатом.

ОСОБЕННОСТИ

1. рН раствора равен рН плазмы крови.

2. В состав раствора вместо ионов Са^ входят ионы М^. Основная ценность раствора “Нормосоль” заключается в его способности нормализовать рН среды. Кроме того, ионы магния, являясь антагонистами ионов кальция, предупреждают

Таблица 17-2 Лекарственные средства, несовместимые с раствором Рингера с лактатом

Полностью несовместимы | Частично несовместимы | Относительно несовместимы
Цефа мандол | Ампициллин | Амикацин | Пенициллин
Кислота аминокапроновая | Вибрамицин | Азлоциллин | Новокаинамид
Амфотерицин В | Миноциклин | Орнид | Анаприлин
Этиловый спирт |  | Клиндамицин | Циклоспорин
Препараты крови |  | Норадреналина гидротартрат | Триметоприм
Тиопентал-натрий |  | Маннитол | Ванкомицин
Метараминол |  | Метилпреднизолон | Вазопрессин
 |  | Нитроглицерин | Урокиназа
 |  | Натрия нитропруссид |

(Из: Griffith СА. J Nati Intravenous Therap Assoc 1986; 9:480-483.)

развитие Са^-индуцированной вазоконстрикции, что может иметь существенное значение для дальнейшей коррекции нарушенного кровотока в случае его невосстановления (см. главу 12).

ВОЗМОЖНЫЕ ОСЛОЖНЕНИЯ

1. Необходимо помнить, что ионы магния, обладая сосудорасширяющими свойствами, могут препятствовать развитию компенсаторной вазоконстрикции, поддерживающей системное артериальное давление на фоне возникшей гиповолемии.

РАСТВОРЫ ГЛЮКОЗЫ

Для внутривенных вливаний обычно используют 5% раствор глюкозы, который приготовляют на апирогенной воде, изотоническом растворе натрия хлорида и растворе Рингера с лактатом*. Ранее в инфузионную программу растворы глюкозы включали с целью поддержания уровня углеводов, обеспечивающих нормальное функционирование центральной нервной системы в течение непродолжительных периодов, особенно когда больной по тем или иным причинам был лишён возможности питаться естественным образом (эффект белкового голодания). Однако сегодня использование полного парентерального питания делает подобный подход к применению глюкозы полностью устаревшим.

ОСОБЕННОСТИ

1. При внутривенном введении 5% раствора глюкозы больной получает 3,4 ккал/г, или 170 ккал/л.

2. Каждые 50 г глюкозы повышают осмолярность раствора на 278 моем. Таким образом, введение раствора глюкозы скорее увеличивает осмотическое давление крови, нежели служит источником энергии при проведении парентерального питания. Ниже показан рост осмолярности стандартных растворов кристаллоидов после приготовления на их основе 5% раствора глюкозы.

* Необходимо отметить, что кроме 5% раствора глюкозы в отечественной практике находят широкое применение её растворы иных концентраций — 10, 20 и 40%. — Прим. перев.

Растворы

0,9% раствор NaCI

5% раствор глюкозы, приготовленный на 0,9% растворе NaCI

Раствор Рингера с лактатом

5% раствор глюкозы, приготовленный на растворе Рингера с лактатом

Осмолярность, ммоль/л

308

586

273

527

Растворение 50 г глюкозы в изотоническом растворе натрия хлорида или в растворе Рингера с лактатом практически вдвое увеличивает осмолярность этих растворов по отношению к плазме крови. Всё изложенное наглядно демонстрирует важность учёта изменений осмолярности плазмы при проведении энергичной инфузионной терапии. Следовательно, для больных, находящихся в критических состояниях, внутривенные вливания значительных объёмов растворов глюкозы без учёта возможных сдвигов существенно увеличивают вероятность резкого подъёма осмотического давления крови.

ВОЗМОЖНЫЕ ОСЛОЖНЕНИЯ

1. Инфузия растворов глюкозы может спровоцировать образование молочной кислоты в пораженных ишемией органах, особенно в центральной нервной системе.

Глюкоза и ишемия мозга. Способность углеводов содействовать развитию ишеми-: ческих повреждений в мозгу известна давно, но, к сожалению, часто не учитывается врачами [15]. Мозг использует глюкозу для удовлетворения практически всех своих энергетических потребностей. В случае церебральной ишемии инфузия растворов глюкозы будет стимулировать анаэробный гликолиз, что в свою очередь приведёт к образованию большого количества молочной кислоты. Накопление лактата усугубит уже имеющуюся ишемию мозга, что поставит врача перед необходимостью решать ряд этических вопросов, поскольку в этих условиях значительно возрастает вероятность развития такого грозного осложнения, как асоциальная” смерть больного. Эксперименты, проведённые на животных, получавших растворы глюкозы при сердечно-лёгочной реанимации, убедительно доказали, что в подобных случаях существенно увеличивается летальность [16]. Таким образом, на основании результатов исследований, посвящённых этой проблеме, можно утверждать, что общепринятые инфузии растворов глюкозы не показаны для проведения реанимационных мероприятий вследствие высокого риска возникновения выраженных нарушений деятельности центральной нервной системы.

ИСПОЛЬЗОВАНИЕ КОЛЛОИДНЫХ РАСТВОРОВ ПРИ РЕАНИМАЦИИ

Молекулы, содержащиеся в коллоидных растворах, имеют большую молекулярную массу, что не позволяет им легко проходить через капиллярную стенку. Следовательно, оставаясь в сосудистом русле, они существенно влияют на осмотическое давление крови (коллоидно-осмотическое давление плазмы), что в свою очередь также сохраняет количество внутри-венно введённой жидкости в сосудистой системе. На рис. 17-1 наглядно демонстрируется, как изменяется объём объём циркулирующей крови в зависимости от инфузии 500 мл коллоидного раствора [8].

ПОКАЗАНИЯ К ПРИМЕНЕНИЮ КОЛЛОИДНЫХ РАСТВОРОВ

Поскольку наибольшую опасность для жизни больного в случае острой кровопотери представляет именно гиповолемия, внутривенная инфузия коллоидных растворов с целью поддержания объёма циркулирующей крови, несомненно, эффективнее, нежели введение кристаллоидных. Вместе с тем инфузионные программы при реанимации должны сочетать вливания как коллоидных, так и кристаллоидных растворов с целью восполнения дефицита внутрисосудистой и интерстициальной жидкости.

КОЛЛОИДНЫЕ РАСТВОРЫ

Коллоидные растворы, наиболее часто используемые в клинической практике, представлены в табл. 17-3.

Человеческий сывороточный альбумин (ЧСА). Как известно, из белков в наибольшем количестве в плазме крови содержатся альбумины, которые определяют более чем на 80 % коллоидно-осмотическое (онкотическое) давление плазмы. Кроме того, ЧСА выполняет важную (транспортную) функцию по доставке лекарственных средств (например, антибиотиков) и ионов, в частности Са2'1' и Mg2'1'. ЧСА, используемый в медицинской практике, готовят нагреванием сыворотки крови до полного уничтожения любых вирусов. Обычно выпускают растворы ЧСА 5 и 25% концентрации. В качестве растворителя используют изотонический раствор натрия хлорида. 25% раствор альбумина часто называют малосолевым, так как его вводят в небольших объёмах (от 50 до 100 мл), что даёт слабую солевую нагрузку.

ОСОБЕННОСТИ

1. 5% раствор альбумина имеет коллоидное осмотическое давление (КОД) порядка 20 мм рт.ст. [18, 19], которое равно КОД плазмы крови.

2. 25% раствор альбумина имеет КОД около 70 мм рт.ст. [20].

3. Внутривенное вливание 5% раствора альбумина будет обеспечивать весьма незначительное увеличение ОЦК при относительно большом количестве перелитой жидкости.

4. Внутривенная инфузия всего 100 мл 25% раствора альбумина позволит увеличить ОЦК более чем на 500 мл [32].

5. Продолжительность действия препарата колеблется от 24 до 36 ч [30]. В противоположность общепринятому мнению более 50% альбуминов в человеческом организме находится вне сосудистого русла. Значит, введение раствора альбумина обусловит накопление последнего в конечном счёте в интерстициальном пространстве, а затем он либо вернётся в кровяное русло вместе с лимфой, либо подвергнется воздействию ферментов.

Таблица 17-3 Коллоидные растворы

Характеристика | 25% раствор альбумина | 5% раствор альбумина | 6% раствор гетастарча | Раствор декстрана-40
Коллоидно-осмотическое давление, мм рт.ст. | 70 | 20 | 30 | 40
Объём 1 флакона, мл | 50 | 250 или 500 | 500 | 250
Фармакологическая активность* | 4:1 | 1,3:1 | 1,3:1 | 2:1
Кровотечение |  | 0,001 | 0,010 | 0,010
Стоимость 1 флакона**, доллары | 19,22 за 50 мл | 19,22 за 500мл | 43,50 за 500 мл | 20,00 за 500 мл

* Фармакологическая активность выражена в возрастании ОЦК (в мл на 1 мл внутривенно введённого коллоидного раствора).

** Цены производителя на март 1989 г. в нашем госпитале.

ВОЗМОЖНЫЕ ОСЛОЖНЕНИЯ

1. Возможно развитие дилюционной коагулопатии при внутривенном введении большого объёма раствора [7].

2. Возможно заражение вирусным гепатитом, но это происходит достаточно редко [7].

3. Ещё реже встречаются аллергические реакции.

Гетастарч является синтетическим полисахаридом (аналог крахмала), который был предложен в качестве недорогого заменителя альбумина. В клинике обычно используют 6% раствор, приготовленный на изотоническом растворе натрия хлорида.

ОСОБЕННОСТИ

1. 6% раствор имеет КОД, равное 30 мм рт.ст. [18, 19].

2. Эффект внутривенного вливания раствора гетастарча в отношении ОЦК аналогичен таковому при введении 5% раствора альбумина [18, 19, 22].

3. Имеет более продолжительный период полужизни (по сравнению с альбумином), составляющий примерно 24 ч [23]. В отличие от альбумина гетастарч выделяется преимущественно почками. Макромолекулы полимера варьируют по размеру и постоянно расщепляются амилазой сыворотки крови до тех пор, пока их частицы не будут достаточно малы для того, чтобы быть выведенными с мочой. Иногда для этого требуется около 2 нед [23].

ВОЗМОЖНЫЕ ОСЛОЖНЕНИЯ

1. Во время внутривенной инфузии раствора гетастарча уровень амилазы в сыворотке крови возрастает в 2-3 раза [24], что может сохраняться в течение 5 сут. Гиперамилаземия в данном случае является нормальной компенсаторной реакцией на введение гетастарча и отнюдь не свидетельствует о развитии панкреатита. С целью проведения дифференциальной диагностики в указанной ситуации следует контролировать активность липазы сыворотки крови.

2. Имевшиеся ранее опасения в отношении возникновения специфической коагулопатии в результате переливания растворов гетастарча представляются необоснованными [25], так как показано, что вливание достаточно большого объёма раствора гетастарча не вызывает каких-либо осложнений со стороны свёртывающей системы крови [26].

3. Возможны аллергические реакции, но они встречаются достаточно редко [7, 21]. Поскольку раствор гетастарча не является белковым, его внутривенное введение может оказаться причиной снижения содержания белка в сыворотке крови за счёт дилюции. Количество общего белка в сыворотке используют для расчёта величины коллоидно-осмотического давления крови (см. главу 23), но при применении препарата гетастарча в качестве плазмозамещающего раствора этот показатель нельзя вычислить, а можно только измерить.

Растворы декстранов. Декстраны* — полисахариды, получаемые в результате переработки сока сахарной свеклы. Наиболее часто используют растворы низкомолекулярного декстрана-40 (средняя относительная молекулярная масса 40 000) и среднемолекулярного декстрана-70 (средняя относительная молекулярная масса 70 000). . ОСОБЕННОСТИ

1. Декстран-40 используют в виде 10% раствора с КОД, равным приблизительно 40 мм рт.ст.

2. Прирост ОЦК вследствие внутривенного вливания раствора декстрана-40 может почти в 2 раза превышать объём инфузии [18]. При этом необходимо учитывать, что более 50% количества введённого раствора будет выведено из организма уже через 6 ч [7, 18].

* Декстран ~ полимер глюкозы. — Прим. ред.

ВОЗМОЖНЫЕ ОСЛОЖНЕНИЯ

1. Декстран-40 может спровоцировать повышенную кровоточивость в результате уменьшения агрегации тромбоцитов, угнетения активации плазменного фактора VIII свёртывания крови, а также способствовать фибринолизу [21]. Между тем для проявления антикоагулянтного эффекта необходимо введение препарата в весьма больших дозах — 1,5 г/(кгсут) [7, 21].

2. Примерно у 1% больных наблюдаются анафилактические реакции [7]. Их можно предотвратить с помощью предварительной пробы на переносимость декстранов.

3. Декстраны способны обволакивать поверхность эритроцитов, что может послужить препятствием при определении группы крови. Поэтому при проведении подобных проб необходимо использовать отмытые эритроциты.

4. Внутривенное вливание растворов декстранов может стать причиной острой почечной недостаточности [27]. Предполагаемый механизм её возникновения связывают с приобретением кровью, находящейся в клубочках, гиперосмолярных свойств, что ведет к снижению эффективного фильтрационного давления, определяющего скорость клубочковой фильтрации.

ДИСКУССИЯ ОБ ИСПОЛЬЗОВАНИИ РАСТВОРОВ КОЛЛОИДОВ ИЛИ КРИСТАЛЛОИДОВ ПРИ РЕАНИМАЦИИ

Дискуссия между сторонниками разных подходов к использованию того или иного вида жидкости при проведении реанимационных мероприятий порой превращается в яростные споры (так называемая коллоидно-кристаллоидная война). Изложенное ниже представляет собой попытку привести наиболее значимые аргументы обеих сторон. Очевидно, что истина, как обычно, находится где-то посередине.

СТОИМОСТЬ

Коллоидные растворы стоят значительно дороже растворов кристаллоидов (см. табл. 17-3). Разница в стоимости при использовании указанных растворов при реанимации достигает 500 млн долларов ежегодно [4]. Стоимость коллоидных растворов для пациента весьма высока, а их благоприятный эффект далеко не всегда ей соответствует.

ГЕМОДИНАМИЧЕСКИЕ ЭФФЕКТЫ

Если необходимо быстро ликвидировать дефицит ОЦК, то предпочтительно внутривенное вливание коллоидных растворов. Так, например, при реанимации для достижения одинакового прироста ОЦК растворами кристаллоидов и коллоидов первых потребуется в 2-4 раза больше, а инфузия их будет в 2 раза дольше, чем вторых [30, 31 ].

Коллоидные растворы также превосходят растворы кристаллоидов по способности повышать сердечный выброс и оксигенацию тканей [32, 33]. Это наглядно продемонстрировано на рис. 17-2 (данные получены при обследовании взрослых больных в отделении интенсивной терапии) [2]. Необходимо отметить, что в указанных ситуациях раствора Рингера с лактатом требовалось в 2 раза больше, чем 5% раствора альбумина, ив 10 раз больше, чем 25% раствора альбумина. Способность коллоидных растворов увеличивать сердечный выброс и улучшать оксигенацию органов и тканей может сыграть решающую роль при состояни-ях, угрожающих жизни больного вследствие выраженной сердечно-сосудистой недостаточности. Если гиповолемия выражена в меньшей степени, то вполне достаточно инфузии растворов кристаллоидов.

' Рис 17-2 Изменения сердечного индекса (СИ) под влиянием внутривенных вливаний коллоидных и кристаллоидных растворов. (Из: Shoemaker WC. Intensive Care Med 1987; 13:230 015-243.)

ОПАСНОСТЬ РАЗВИТИЯ ОТЁКА лёгких

При постоянном контроле за показателями гемодинамики и поддержании давления в лёгочных капиллярах в пределах 20 мм рт.ст. не будет никакой угрозы отёка лёгких вне ? зависимости от вида вводимой жидкости [34, 35]. В то же время вероятность развития отека лёгких более высока в условиях инфузии кристаллоидных растворов, чем коллоидных (исключая случаи, когда объём вливания последних достаточно велик) [4, 17].

При увеличении проницаемости стенок лёгочных капилляров коллоидные вещества могут просачиваться из сосудистого русла в интерстициальное пространство, тем самым значительно повышая риск возникновения отёка лёгких. Во всяком случае, очевидно, что при повреждении лёгочных капилляров коллоидные и кристаллоидные растворы обладают одинаковыми шансами стать причиной развития отёка лёгких [36, 37]. Хотя существует одно исследование, свидетельствующее о том, что способность кристаллоидных растворов вызывать отёк лёгких при увеличении проницаемости сосудистой стенки выше, чем коллоидных [37].

КЛИНИЧЕСКОЕ ПОДТВЕРЖДЕНИЕ

Как известно, окончательным итогом любой научной дискуссии в области медицины является клиническое подтверждение той или иной теории.

Использование при реанимации больных с гиповолемическим шоком или коллоидных, или кристаллоидных растворов даёт примерно одинаковую выживаемость [1, 28, 29].

Несмотря на то что у ряда пациентов отмечается хороший гемодинамический эффект после инфузии коллоидных растворов с целью быстрого устранения дефицита объёма циркулирующей крови при выраженном гиповолемическом шоке, в целом складывается впечатление, что для большинства больных не имеет решающего значения, какие растворы им вливают.

ЗАКЛЮЧЕНИЕ

Для того чтобы наиболее просто объяснить наш подход к использованию при реанимации различных растворов, проведём аналогию с дырявым ведром. Когда вы хотите наполнить такое ведро, дыру желательно заткнуть. Если же представить вместо ведра сосудистое русло, то внутривенное вливание кристаллоидных растворов вместо коллоидных будет равнозначно тому, что вы эту дыру и создаёте, т.е. в конце концов ведро будет наполнено, но для этого потребуются большой объём жидкости и немало времени. Иными словами, если ваша цель заключается в восполнении дефицита ОЦК, то наиболее логичным выбором будет инфузион-ная терапия коллоидными растворами. Когда же вашей задачей является возмещение потери интерстициальной жидкости, вы должны остановить свой выбор на растворах кристаллоидов. Указанный подход достаточно прост. Прежде всего сформулируйте, что вы хотите восполнить, а затем подбирайте соответствующие инфузионные среды.

ИСПОЛЬЗОВАНИЕ ГИПЕРТОНИЧЕСКИХ РАСТВОРОВ ПРИ РЕАНИМАЦИИ: ВЗГЛЯД В БУДУЩЕЕ

Применение при реанимации концентрированных растворов весьма привлекательно хотя бы потому, что потребует гораздо меньшего количества инфузионной среды. Это снизит вероятность возникновения отёка лёгких, а также даст возможность быстро ликвидировать дефицит объёма циркулирующей крови непосредственно на месте происшествия. Существующий и по сей день подход к травмам на догоспитальном этапе по принципу “бери и неси” весьма далёк от оптимального, так как смертность среди гражданского населения особенно велика в первый час после происшествия [38]. Военные также весьма заинтересованы в данном методе, поскольку из-за малого объёма препарат можно доставить на самые отдалённые участки поля боя.

Гипертонический солевой раствор весьма эффективен при лечении геморрагического шока, что установлено в экспериментах на животных и подтверждено клиническими испытаниями [39,40]. Его характеристика представлена ниже.

Жидкость 7,5% раствор натрия хлорида

Осмоляльность 2400 моем/кг НзО

Объём инфузии 4 мл/кг свыше 2 мин

Возникновение эффекта через 1-2 мин

Продолжительность действия от 1 до 2 ч

Основным недостатком* гипертонических солевых растворов при проведении реанимационных мероприятий является небольшая продолжительность их действия. Сочетание гипертонического солевого раствора с коллоидным типа 6% раствора декстрана-70 позволяет существенно пролонгировать упомянутый эффект [41].

В качестве примера на рис. 17-3 представлено влияние указанного комбинированного препарата на АД в условиях геморрагического шока. Эксперименты проводили на собаках, у которых искусственно вызывали кровотечение, приводившее к снижению среднего АД до 50 мм рт.ст. [41]. После того как данный уровень гипотензии поддерживали в течение 3 ч, животным внутривенно в виде болюса вводили либо изотонический раствор натрия хлорида, либо комбинированный препарат, содержащий 7,5% раствор натрия хлорида и 6% раствор декстрана-70. Затем в течение 30 мин никаких лечебных мероприятий не проводили (с целью имитации ситуации, связанной с доставкой пострадавшего в госпиталь), а после этого лечение было продолжено с помощью внутривенной инфузии раствора Рингера с лактатом. Отмечены существенный подъём АД после введения комбинированного препарата Щи слабовыраженная прессорная реакция при использовании изотонического раствора натрия хлорида. Основной интерес к проведению реанимационных мероприятий с применением гипертонических растворов заключается в их способности поддерживать высокий уровень АД, но одного этого явно недостаточно, если вливать их в небольшом объёме [39]. Тем не менее в настоящее время данный подход к реанимации является весьма многообещающим, но нуждается в дальнейшем изучении в клинических условиях.

* Другой основной недостаток — клеточная дегидратация. — Прим. ред.

ЛИТЕРАТУРА

ОБЗОРЫ

1. Moss GS, Gould SA. Plasma expanders. Am J Surg 1988; 155:425-434.

2. Shoemaker WC. Relation of oxygen transport patterns to the pathophysiology and therapy of shock states. Intensive Care Med 1987; 23:230-243.

3. Dodge С, Glass DD. Crystalloid and colloid therapy. Semin Anesth 1982; 1:293-301.

4. Tranbaugh RF, Lewis FR. Crystalloid fluid. In: Dailey RH, Callaham M eds. Controversies in trauma management. Clinics in emergency medicine. Churchill Livingstone, 1985; 121-133.

5. Dawson RB, Cowley RA. Colloid Fluid. In: Dailey RH, Callaham M eds. Controversies in trauma management. Clinics in emergency medicine. Vol. 6. New York: Churchill Livingstone, 1985;

135-146.

6. Shackford SR. Fluid resuscitation of the trauma victim. In: Shackford SR, Perel A eds. Trauma. Problems in critical care. Philadelphia: J.B. Lippincott. Vol. 1. 1987; 576-587.

7. Messmer KFW. The use of plasma substitutes with special attention to their side effects. World J

Surg 1987; 11:69-74.

8. Shippy CR, Appel PL, Shoemaker WC. Reliability of clinical monitoring to assess blood volume in critically ill patients. Crit Care Med 1984; 12:107-112.

ЖИДКОСТИ ТЕАА И КРОВОПОТЕРЯ

9. Edelman IS, Leibman J. Anatomy of body water and electrolytes. Am J Med 1959; 27:256-263.

10. Shires T, Carrico J, Lightfoot S. Fluid therapy in hemorrhagic shock. Arch Surg 1964; 88:688-693.

11. Eiwyn DH, Bryan-Brown CW, Quigley L, et al. Nutritional aspects of body water dislocations in postoperative and depleted patients. Ann Surg 1975; 382:76-82.

ИСПОЛЬЗОВАНИЕ РАСТВОРОВ КРИСТАЛЛОИДОВ ПРИ РЕАНИМАЦИИ

12. Horton J, Landreau R, Tuggle T. Cardiac response to fluid resuscitation from hemorrhagic shock. Surg Gynecol Obstet 1985; 260:444-452.

13. Lowery BD, Cloutier CT, Carey LC. Electrolyte solutions in resuscitation in human hemorrhagic shock. Surg Gynecol Obstet 1971; 133:273-279.

14. Griffith CA. The family of Ringer's solutions. J Nati Intravenous Therap Assoc 1986; 9:480-483.

15. Voll CL, Auer RN. The effect of postischemic blood glucose levels on ischemic brain damage in the rat. Ann Neurol 1988; 24:638-646.

16. Lundy EF, Kuhn JE, Kwon JM, et al. Infusion of 5% dextrose increases mortality and morbidity following six minutes of cardiac arrest in resuscitated dogs. J Crit Care 1987; 2:4-14.

17. Gallagher TJ, Banner MJ, Barnes PA. Large volume crystalloid resuscitation does not increase extravascular lung water. Anesth Analg 1985; 64:323-326.

18. Singh S, Schaeffer RC, Valdes S, et al. Cardiorespiratory effects of volume overload with colloidal fluids in dogs. Crit Care Med 1983; 33:585-590.

19. Puri VK, Howard M, Paidapaty BB, et al. Resuscitation of hypovolemia and shock: A prospective study ofhydroxyethyl starch and albumin. Crit Care Med 1983; 11:518-523.

20. Albright AL, Latchaw RE, Robinson AG. Intracranial and systemic effects of hetastarch in experimental cerebral edema. Crit Care Med 1984; 12:496-500.

21. Munoz E. Costs of alternative colloid solutions (dextran, starch, albumin). Intensive Care World 1987; 4:12-17.

22. Moggio RA, Rha CC, Somberg ED, et al. Hemodynamic comparison of albumin and hydroxyethyl starch in the postoperative cardiac surgery patient. Crit Care Med 1983; 11:943-945.

23. Belcher P, Lennox SC. Avoidance of blood transfusion in coronary artery surgery: A trial of hydroxyethyl starch. Ann Thorac Surg 1984; 37:365-370.

24. Condit D, Freeman K, Brodman R. Hyperamylasemia in cardiac surgical patients receiving hydroxyethyl starch. J Crit Care 1987; 2:36-38.

25. Falk JL, Rackow EC, Astiz ME, et al. Effects of hetastarch and albumin on coagulation in patients with septic shock. J Clin Pharmacol 1988; 25:412-415.

26. Shatney CH, Deepika К, Militello PR, et al. Efficacy of hetastarch in the resuscitation of patients with multisystem trauma and shock. Arch Surg 1983; 118:804-809.

27. Feest TG. Low molecular weight dextran: A continuing cause of acute renal failure. Br Med J 1976; 2:1300-1303.

28. Lowe RJ, Moss OS, Jilek J, et al. Crystalloid vs. colloid in the etiology of pulmonary failure after trauma: A randomized trial in man. Surgery 1979; 81:676-683.

29. Virgilio RW, Rice CL, Smithe DE, et al. Crystalloid vs. colloid resuscitation. Is one better? Surgery 1979; 85:129-139.

30. Rackow EC, Falk JL, Fein IA, et al. Fluid resuscitation in circulatory shock: a comparison of the Cardiorespiratory effects of albumin, hetastarch, and saline solutions in patients with hypovolemic and septic shock. Crit Care Med 1983; 77::839-850.


18.Трансфузия

18

Принципы трансфузионной терапии

Переливание крови стоит несколько особняком от основных лечебных мероприятий, проводимых в клинике. Необходимо обозначить основные показания для гемотрансфузии. Это особенно важно в свете последних данных об иммунодепрессивных состояниях, обусловленных гемотрансфузиями. В настоящей главе представлены сведения о различных компонентах крови, применяемых в клинической практике. Отдельный раздел посвящён гемотрансфузионным реакциям, возникающим, в частности, в результате массивных переливаний крови.

КОМПОНЕНТЫ КРОВИ И ИХ ПРИМЕНЕНИЕ

Введение закрытых систем для взятия крови в 1960 г. позволило разделять цельную кровь на компоненты без риска их повреждения. Это в свою очередь дало возможность изолированно переливать компоненты крови в зависимости от конкретной ситуации. Ниже приведено краткое описание основных препаратов крови.

ЦЕЛЬНАЯ КРОВЬ

Цельную кровь берут в специальный пакет, где она и будет храниться. Стандартная “единица” крови содержит 450 мл цельной крови, в которую добавлено от 50 до 60 мл жидкости, предотвращающей свёртывание. Основные добавки: натрия гидроцитрат (связывает ионы кальция), глюкоза (источник энергии для эритроцитов) и фосфат (для поддержания рН близко к нормальному значению, что замедляет распад 2,3-дифосфоглицерата в эритроцитах). Цельную кровь хранят при температуре от 1 до 6 °С.

Особенности

1. Срок хранения цельной крови составляет 21 сут, но тромбоциты теряют жизнеспособность уже через 24-48 ч.

2. При хранении калий постепенно выходит из эритроцитов, поэтому в конце срока хранения (т.е. через 21 сут) его концентрация в крови может быть крайне высока.

Показания

1. Сильное кровотечение.

Обычно цельную кровь разделяют на компоненты в течение нескольких часов после взятия, в то же время её рассматривают как замещающую жидкость при сильных кровотечениях. Длительное хранение цельной крови приводит к снижению активности ряда факторов свёртывания, тромбоцитов и гранулоцитов (жизнеспособность 24-48 ч). Таким образом, переливание консервированной крови длительных сроков хранения вполне способно спровоцировать коагулопатию.

КЛЕТОЧНЫЕ КОМПОНЕНТЫ КРОВИ

Эритроцитная масса. Основной компонент крови, остающийся после отделения плазмы (в виде концентрата), называется эритроцитной массой. Эритроцитную массу готовят центрифугированием цельной крови, в результате чего отделяется 2/3 плазмы.

Особенности

1. Стандартная упаковка содержит 200 мл форменных элементов крови (эритроциты и лейкоциты) и 100 мл плазмы.

2. Показатель гематокрита колеблется от 60 до 90%, а уровень гемоглобина — от 230 до 270 г/л.

3. Вязкость эритроцитной массы увеличивается экспоненциально после того, как содержание гемоглобина в крови станет выше 200 г/л [4].

4. Новейшие консерванты могут уменьшить вязкость до величины, равной таковой цельной крови [I].

Показания

1. Анемия

Эритроцитную массу используют в качестве источника гемоглобина, а не как средство восполнения объёма циркулирующей крови. В последнем случае можно рассматривать Эритроцитную массу как вязкостную нагрузку, которая незначительно увеличивает объём. Введение эритроцитной массы происходит с низкой скоростью (табл. 18-1). Последнюю можно повысить путём переливания эритроцитной массы одновременно с изотоническим раствором натрия хлорида.

Эритроцитная масса, обеднённая лейкоцитами (очищенная от лейкоцитов). Отделение лейкоцитов от эритроцитов эритроцитной массы необходимо для трансфузии больным, имеющим антилейкоцитарные антитела. Лейкоциты можно сепарировать различными методами (например, центрифугирование и фильтрация), но ни одна методика не обеспечивает их полного отделения от эритроцитов.

Особенности

1. Содержит только 10-30% лейкоцитов, присутствующих в эритроцитной массе.

2. Показатель гематокрита на 10-30% ниже, чем в эритроцитной массе.

Показания

Гемотрансфузионные реакции фебрильного или негемолитического характера в анамнезе. Наиболее часто пирогенные реакции вызывают антитела к лейкоцитам донорской крови, следовательно, удаление лейкоцитов значительно снижает риск таких реакций. Данный вопрос дополнительно рассмотрен ниже.

Отмытые эритроциты. Их получают после отмывания эритроцитной массы изотоническим раствором натрия хлорида с последующим центрифугированием, затем удаляют лейкоциты и плазму, что позволяет существенно снизить вероятность возникновения аллергических реакций при трансфузиях.

Особенности

1. Отсутствие белков плазмы и большинства лейкоцитов.

2. Показатель гематокрита ниже, чем у эритроцитной массы (приблизительно соответствует гематокритной величине эритроцитной массы, обедненной лейкоцитами).

3. Срок хранения не превышает 24 ч.

Показания

1. Для переливания больным с аллергическими гемотрансфузионными реакциями в анамнезе.

2. Переливают больным с дефицитом иммуноглобулина А.

Аллергические реакции являются следствием предшествующей сенсибилизации белками плазмы донорской крови (см. ниже). Дефицит иммуноглобулина А предрасполагает к развитию аллергических реакций без предшествующей сенсибилизации.

ПРЕПАРАТЫ ПААЗМЫ КРОВИ

Свежезамороженная плазма. После отделения эритроцитной массы плазму крови замораживают (свежезамороженная плазма — СЗП) и хранят при температуре -18 °С.

Особенности

1. Одна упаковка СЗП содержит от 200 до 250 мл плазмы.

2. СЗП можно хранить в течение 1 года.

3. После размораживания СЗП следует использовать в течение 6 ч.

Показания

1. СЗП применяют для пополнения недостающих факторов свёртывания крови у некоторых больных с заболеваниями печени.

2. Переливают с целью нивелирования действия антикоагулянтов.

3. Не следует использовать для устранения дефицита ОЦК [5]. СЗП может быть контаминирована вирусом гепатита ни А ни В (приблизительная вероятность равна 1:100), а также быть причиной аллергических реакций у сенсибилизированных больных. Вследствие возможности развития столь серьёзных осложнений СЗП не используют с целью восполнения утраченного ОЦК, если есть коллоидные или кристаллоид-ные растворы.

Криопреципитат — концентрированная смесь факторов свёртывания крови, полученная из СЗП методом криопреципитации, которую хранят в аналогичных условиях (-18 °С). Криопреципитат насыщен фибриногеном и фактором VIII. Готовят в жидком и сухом виде (во флаконах);

на каждое переливание требуется от 6 до 10 ед. криопреципитата. Его наиболее часто применяют при гемофилии. В неотложных ситуациях используют редко вследствие высокого риска заражения вирусом гепатита и достаточно высокой стоимости препарата.

Особенности

1. Содержит следующие компонеты:

Фибриноген (250 мг в 1 флаконе). Фактор VIII (фактор Виллебранда). Фибронектин. Антитромбин III.

2. Вероятность инфицирования каждого флакона криопреципитата аналогична таковой для каждого флакона цельной крови.

Показания

I. Необходимость введения факторов свёртывания крови больным с восстановленным ОЦК и без массивной кровопотери возникает достаточно редко.

S 2. Упорное кровотечение при уремии или при экстракорпоральном кровообращении. I' Фактор Виллебранда, присутствующий в криопреципитате, восстанавливает функциональ-|яую способность тромбоцитов при уремии и экстракорпоральном кровообращении, но клиническая ценность данного явления пока не ясна (см. главу 19).

^ Фибронектин. Криопреципитат также богат фибронектином, опсонизирующим инкапсулированные грамположительные бактерии (например, стафилококки), что способствует их "дальнейшему поглощению нейтрофилами. У больных в критических состояниях уровень циркулирующего фибронектина часто снижается [2], и его дефицит можно устранить переливанием криопреципитата. Однако проведённые клинические исследования не выявили Существенного влияния криопреципитата на состояние пациентов с серьёзными инфекционными заболеваниями, вызванными чувствительными к нему бактериями [2].

ТРОМБОЦИТНАЯ МАССА

, Использование тромбоцитной массы для трансфузионной терапии детально обсуждено в 1'лаве 19 и здесь не рассматривается.

СТРАТЕГИЯ ГЕМОТРАНСФУЗИИ

, Приёмы, разбираемые в данном разделе, направлены прежде всего на оптимизацию внутривенной инфузии препаратов крови при максимально возможном снижении числа осложнений. Многие из способов, изложенных в разделе, использованы в системе для гемотрансфу-аии, представленной на рис. 18-1. Основы стратегии гемотрансфузии аналогичны таковым П ри внутривенных вливаниях жидкостей (см. главу 13). Определяющим фактором является екооость внутоивенной инфузии (ф), рассчитываемая с помощью уравнения Гагена-Пуазейля:

Из уравнения следует, что скорость трансфузии может быть увеличена при повышении градиента давления в системе (АД, использовании катетеров большего диаметра (г) и/или Применении коротких катетеров (I), а также при снижении вязкости переливаемых препаратов крови.

СНИЖЕНИЕ ВЯЗКОСТИ

Основную роль в уменьшении скорости инфузии за счёт увеличения вязкости играют ”ритроциты. Зависимость скорости вливания от вязкости показана в табл. 18-1 [7, 8).

При атмосферном давлении с наибольшей скоростью через катетер № 16 длиной 5 см проходила вода, вязкость которой незначительна и может не приниматься в расчёт. Наи-||еньшую скорость имела эритроцитная масса, обладающая наибольшей вязкостью. Вместе с тем при её разведении 200 мл изотонического раствора натрия хлорида скорость вливания возрастала и становилась сопоставимой с таковой цельной крови.

Разведение изотоническим раствором натрия хлорида. Обычно применяют Y-образные соединительные трубки, позволяющие смешивать форменные элементы и изото-.иический раствор натрия хлорида в равных объёмах (см. рис. 18-1). Это увеличивает скорость инфузии в 3 раза [8]. Следует подчеркнуть, что для разведения форменных элементов Крови необходимо применять только изотонический раствор натрия хлорида, поскольку использование другого раствора, например раствора Рингера с лактатом, может приводить к свёртыванию крови, обусловленному ионами кальция.

Рис. 18-1. Набор компонентов, позволяющих увеличить скорость внутривенной инфузии препаратов крови и уменьшить их нежелательные эффекты.

Таблица 18-1

Влияние плотности форменных элементов крови и давления в манжете на скорость инфузии гемотрансфузионных средств4

Переливаемый препарат крови | Давление в манжете 0 мм рт.ст. | Давление в манжете 200 мм рт.ст.
 | скорость инфузии, мл/мин
Вода (для сравнения) | 100 | 285
Цельная кровь | 65 | 185
Эритроцитная масса | 20 | 70
Эритроцитная масса, разведенная изотоническим раствором натрия хлорида |  | 210

; * Приведены данные для катетера № 16 длиной 5 см. у (Из: Dula DJ, et al. Flowrate variance of commonly used IV infusion techniques. J Trauma 1981; 21:480-482.)

Подогревание крови. Согревание снижает вязкость охлажденной крови в 2,5 раза [7], *\что увеличивает скорость её инфузии. Для подогревания крови перед трансфузией погружают флаконы в горячую воду, обычно на 30 мин. Однако невозможность контроля за ^процессом нагревания может привести к перегреванию крови с гемолизом. Существует ряд ^устройств, позволяющих осуществлять контроль за процессом согревания. Как правило, эти Приборы имеют свёрнутую спиралью трубку, погруженную в водяную баню, температура 1воды в которой поддерживается на определенном уровне с помощью электрических нагревательных элементов. В таких устройствах кровь нагревается до 32 °С, что позволяет увеличить скорость её вливания до 150 мл/мин [10]. t^ Хотя согревание крови способно увеличить скорость инфузии, основной целью согревания является снижение риска гипотермии при массивных переливаниях охлаждённой крови. Минимальная рекомендуемая температура переливаемой крови равна 35 °С. При гемотрансфузии иногда можно наблюдать желудочковые аритмии (обычно не развиваются до снижения температуры тела ниже 28 °С). В настоящее время не существует документально подтвержденных свидетельств клинической ценности применения согревающих аппаратов.

ПРОВЕДЕНИЕ ИНФУЗИИ ПОД ДАВЛЕНИЕМ

Надувные манжеты, как для измерения артериального давления, можно использовать идля увеличения давления при инфузии. На рис. 18-1 показано, что манжету накладывают вокруг пластикового контейнера с кровью и в неё нагнетают воздух, создавая давление 2ООмм рт.ст. Подобная процедура обычно увеличивает скорость инфузии в 2-3 раза по отношению к аналогичной процедуре, проводимой при атмосферном давлении [7]. Результаты исследования влияния давления в манжете на скорость вливания препаратов крови приведены в табл. 18-1. С этой же целью можно использовать и так называемые кровяные помпы — камеры, сжимаемые руками, но применение манжет все же предпочтительнее, поскольку они гораздо меньше травмируют форменные элементы донорской крови.

РАЗМЕРЫ КАТЕТЕРА

На зависимость скорости инфузии жидкости от размеров катетера указано в главе 13 (см. табл. 13-2). Некоторые сведения также приведены ниже.

1. Скорость протекания жидкости через короткий (5 см) катетер на 50% больше, чем через длинный (20 см) катетер такого же диаметра.

2. Объём жидкости, протекающей через катетер № 14, на 75% больше, чем через катетер № 16 такой же длины [9].

Наибольшую скорость инфузии жидкости можно обеспечить применением катетеров с большим внутренним диаметром, как показано в табл. 13-2.

ФИЛЬТРЫ ДЛЯ КРОВИ

Каждая система для гемотрансфузии имеет фильтр, служащий своего рода ловушкой для обломков форменных элементов, накапливающихся в крови при хранении. Эти обломки представлены разложившимися тромбоцитами и лейкоцитами, покрытыми слоем фибрина. Фильтры следует менять после переливания 3-4 стандартных упаковок крови [7, 10], так как они достаточно быстро забиваются и препятствуют прохождению гемотрансфузионного средства, что сказывается на скорости его инфузии. Стандартные фильтры пропускают мельчайшие микроагрегаты, способные оседать в лёгочных капиллярах и вызывать нарушения газообмена. Для предотвращения этого существуют специальные фильтры, осаждающие микроагрегаты и не пропускающие их в капиллярное русло. Применение фильтров рекомендовано при переливании нескольких флаконов крови. Однако клиническая значимость указанных фильтров в предотвращении лёгочных осложнений не доказана [I].

МАССИВНЫЕ ГЕМОТРАНСФУЗИИ

Термин “массивная гемотрансфузия” подразумевает полную замену объёма циркулирующей крови в течение 24 ч (10 стандартных упаковок цельной крови для среднего взрослого человека). Исследования последних лет позволили внести ясность в ряд положений по поводу массивных гемотрансфузии. Наиболее важные из них изложены ниже.

1. Нарушения свёртывающей системы возможны во всех случаях, но нет никакой связи между объёмом перелитой крови и риском коагулопатии [1, II].

2. Введение тромбоцитов и свежезамороженной плазмы через определенные интервалы во время массивных гемотрансфузии также не снижает вероятности развития коагулопатии [1,12].

3. Дилюционная тромбоцитопения не будет развиваться до тех пор, пока объём перелитой крови не превысит ОЦК в 1,5 раза [1, II].

4. Избыточное введение натрия гидроцитрата может привести к связыванию ионов кальция в крови реципиента и вызвать гипокальциемию, хотя значение подобной реакции сегодня полностью не ясно. Тем не менее превращение натрия гидроцитрата в бикарбонат в процессе метаболизма может стать причиной выраженного метаболического алкалоза [I].

5. Гиперкалиемию при массивных гемотрансфузиях наблюдают достаточно редко, но развитие глубокого метаболического алкалоза может сопровождаться гипокалиемией [I].

6. При проведении массивных гемотрансфузии рекомендовано использование устройств для согревания крови и фильтров для осаждения микроагрегатов, несмотря на отсутствие документальных подтверждений их клинической ценности [I].

ОСТРЫЕ ГЕМОТРАНСФУЗИОННЫЕ РЕАКЦИИ

При массивных гемотрансфузиях у 10% реципиентов можно наблюдать те или иные побочные реакции. Гемотрансфузионные реакции развиваются остро, их частота представлена в табл. 18-2. Отсроченные реакции (например, гепатит) в данном разделе на рассматриваются.

Таблица 18-2

Гемотрансфузионные реакции

Реакция | Частота возникновения | Причина
Лихорадка | 1:50-1:100 | Антитела к лейкоцитам донора
Крапивница | 1:100 | Сенсибилизация к белкам плазмы донора
Острое повреждение легких | 1:5000 | Лейкоагглютинины в донорской крови
Острый гемолиз | 1:6000 | АВО-антитела к эритроцитам донора
Гемолиз с летальным исходом | 1:100000 | АВО-антитела к эритроцитам донора

ОСТРЫЕ ГЕМОЛИТИЧЕСКИЕ РЕАКЦИИ

Серьезные Гемотрансфузионные реакции встречают довольно редко, и они обычно не уг-У рожают жизни пациента. Острые гемолитические реакции обусловлены взаимодействием Ц антител реципиента с поверхностными АВО антигенами эритроцитов донора. Эти антитела связывают комплемент, что может привести к массивному гемолизу. Стандартная упаковка ^эритроцитной массы может полностью подвергнуться лизису менее чем за 1 ч [13]. | Клиническая картина. К выраженным гемолитическим реакциям может привести I переливание даже 10-50 мл крови, причём их клинические признаки обычно достаточно Характерны и проявляются через считанные минуты после начала гемотрансфузии [13]. Наиболее частые симптомы — общее недомогание, лихорадка, одышка, боли за грудиной, в пояснице и костях. У больных, находящихся в коматозном состоянии, можно наблюдать ,й Внезапное падение артериального давления. Развитие синдрома диссеминированного внутрисосудистого свертывания (ДВС) возможно в тяжёлых случаях. Смерть наступает в результате необратимого шока и полиорганной недостаточности.

Лечение. Перечисленные ниже лечебные мероприятия следует проводить всем пациен-м с лихорадкой, развившейся вследствие трансфузии.

1. Немедленно ПРЕКРАТИТЬ переливание крови. Вероятно, это решающий момент в Случае развития гемолитических реакций, так как летальность при данной патологии напрямую зависит от объёма перелитой несовместимой крови |13]. 1^ 2. Немедленно измерить артериальное давление и постоянно контролировать функцию дыхания. Если артериальное давление упало, то необходимо:

а) как можно скорее начать устранение дефицита ОЦК (предпочтение отдают коллоидным растворам в связи с их способностью быстро восстанавливать ОЦК и повышать артериальное давление);

б) начать внутривенную инфузию дофамина в начальной дозе 5 мкг/(кгмин) для поддержания сердечной деятельности и артериального давления, а также в связи с его способностью расширять почечные сосуды. Почечную недостаточность обычно расценивают как неблагоприятный прогностический признак, но ещё не ясно, насколько это соответствует истине.

При стабилизации состояния больного:

3. Взять пробу крови и проверить плазму на свободный гемоглобин (по изменению цвета).

4. Сделать анализ первой порции мочи на гемоглобин. Результат можно расценивать как удовлетворительный, если в моче нет эритроцитов.

5. Отправить образец крови в лабораторию на проведение прямой реакции Кумбса. Положительный результат можно считать показателем удовлетворительного состояния, отрицательная реакция может указывать на разрушение большей части эритроцитов.

6. Провести лабораторные тесты в отношении ДВС-синдрома, хотя они имеют относительно небольшую значимость при лечении острых гемолитических реакций.

НЕГЕМОЛИТИЧЕСКИЕ ЛИХОРАДОЧНЫЕ РЕАКЦИИ

Пирогенные реакции при гемотрансфузиях встречаются в 1-4% случаев [3] и связаны с антилейкоцитарными антителами, образовавшимися в организме реципиента либо во время предыдущего переливания крови, либо при беременности. Это наиболее частая причина трансфузионных лихорадок.

Клиническая картина. Как правило, температура повышается в промежутке от 1 до 6 ч после начала переливания крови, что не сопровождается другими признаками системных поражений. Однако возможны и более серьёзные клинические проявления вплоть до реакций, сходных с гемолитическими.

Диагноз и лечение. Первые мероприятия по оказанию помощи больным аналогичны описанным в разделе острых гемолитических реакций. Немалую ценность представляет выявление предыдущего донора. Дифференциальная диагностика направлена на исключение гемолитических реакций. Другой причиной пирогенных реакций может быть бактериальное заражение препаратов крови, что происходит довольно редко. При гипертермических реакциях, связанных с симптомами системных нарушений, рекомендованы стандартные посевы крови донора и реципиента.

Рекомендации. Пирогенные реакции возникают повторно менее чем у 50% больных и не являются противопоказанием для повторного переливания крови. Для дальнейших ге-мотрансфузий при повторной лихорадке необходима эритроцитная масса, обедненная лейкоцитами, или отмытые эритроциты.

АЛЛЕРГИЧЕСКИЕ РЕАКЦИИ

Аллергические реакции встречаются у 1-3% реципиентов, и их развитие связано с сенсибилизацией организма к белкам плазмы доноров при предыдущих гемотрансфузиях [З]. Пациенты с дефицитом иммуноглобулина А предрасположены к аллергическим реакциям разной степени тяжести даже без введения препаратов плазмы или её белков в анамнезе.

Клиническая картина. Наиболее типичные признаки аллергических реакций — крапивница и зуд, нарастающие в процессе переливания крови. Не исключена лихорадка. Более выраженные проявления анафилаксии (например, острая гипотензия, нарушения функции органов дыхания) наблюдаются редко, но они вполне возможны.

Лечение. При слабовыраженных аллергических реакциях и отсутствии лихорадки ге-мотрансфузию можно продолжить. Обычно переливание крови прекращают при неэффективности антигистаминных средств. Иногда зуд можно купировать внутримышечным введением 25-50 мг димедрола. Препарат можно использовать и с профилактической целью перед трансфузией у больных с повышенной чувствительностью. Анафилактические реакции устраняют с помощью интенсивной инфузионной терапии (предпочтение отдают коллоидным

растворам) и адреналина (0,1 мл в разведении 1:1000 внутривенно или 0,3-0,5 мл подкожно), что уже обсуждалось в главе 15.

Рекомендации. По возможности следует избегать гемотрансфузий больным с аллергией. Если все же она необходима, то следует использовать отмытые эритроциты. Для высоко-сенсибилизированных пациентов можно специально приготовить деглицеролизированную эритроцитную массу. Все введения препаратов крови должны быть разрешены трансфузио-логом, и их следует проводить под его постоянным контролем. Всех больных с проявлениями анафилаксии в анамнезе обследуют на предмет дефицита иммуноглобулина А.

ОСТРОЕ ПОВРЕЖДЕНИЕ ЛЕГКИХ

Острая дыхательная недостаточность (ОДН) является довольно редким осложнением переливания крови — 1:5000 проведённых гемотрансфузий [14]. ОДН можно наблюдать даже после однократного переливания как цельной крови, так и эритроцитной массы [14]. Сегодня патогенез ОДН связывают со способностью антилейкоцитарных антител донорской крови взаимодействовать с циркулирующими гранулоцитами реципиента. Сформировавшиеся лейкоцитарные комплексы поступают в лёгкие, где высвобождающийся клетками ряд токсических продуктов повреждает капиллярную стенку, в результате чего изменяется её проницаемость и развивается отёк лёгких; при этом сложившаяся картина напоминает респираторный дистресс-синдром взрослых (РДСВ). Тем не менее ОДН — не РДСВ (хотя ОДН при нём имеет место), поскольку первая практически всегда благополучно разрешается, а РДСВ сопровождается весьма высокой летальностью. В настоящее время природа ОДН

до конца не изучена.

Клиническая картина. Признаки дыхательной недостаточности, как правило, развиваются в течение 1-2 ч с момента трансфузии. Обычно бывает лихорадка, отмечаются случаи острой гипотензии [14]. Рентгенограмма грудной клетки выявляет отёк лёгких, но давление В лёгочных капиллярах при этом сохраняется в пределах нормы. Хотя состояние у больных с ОДН может быть тяжелым, сам лёгочный процесс обычно разрешается в течение 4-5 дней, не нанося существенного повреждения лёгочной ткани.

Лечение. При первых признаках ОДН трансфузию следует прекратить (если она еще Продолжается). Основные лечебные мероприятия направлены на коррекцию дыхательных расстройств (см. главу 23). Специфической терапии для данного вида дыхательной недостаточности нет.

? Рекомендации относительно гемотрансфузий в будущем неоднозначны. Одни авторы ^ рекомендуют в дальнейшем использовать только отмытые эритроциты (с целью отделения v, 'плазмы), другие предостерегают от каких-либо трансфузий вообще, исключая жизненно не-: обходимые [14].

НЕСОВМЕСТИМАЯ КРОВЬ

В основном перекрестную пробу делают для определения вероятности развития острых гемолитических трансфузионных реакций. Эта процедура включает инкубацию форменных элементов крови донора с плазмой реципиента и может занимать 45 мин и более [15].

УНИВЕРСАЛЬНЫЙ ДОНОР

: В случаях экстренного переливания традиционно используют резус-отрицательную кровь группы 0 — кровь универсального донора. Эритроциты этой группы лишены АВО и Rh-Г антигенов на мембранной поверхности, поэтому возникновение большинства гемолитических

трансфузионных реакций (плазма реципиента против форменных элементов донора) попросту невозможно. Однако донорская сыворотка имеет анти-А и анти-В антитела, которые будут вызывать незначительную гемотрансфузионную реакцию (донорская сыворотка против форменных элементов крови реципиента) при введении больным с группами крови А, В и АВ. Подобные реакции обычно проходят без осложнений, которые, однако, могут быть и тяжелыми при попадании в кровь реципиента достаточно большого количества антител. Действительно, после массивной гемотрансфузии резус-отрицательной крови группы 0 реципиент будет иметь в достаточном количестве анти-А и анти-В антитела, которые при взаимодействии с его кровью могут вызвать выраженную гемолитическую реакцию (её не будет, если у реципиента группа крови 0). Поэтому и в экстренных ситуациях необходимо переливание только одногруппной резус-совместимой крови.

ОДНОГРУППНАЯ РЕЗУС-СОВМЕСТИМАЯ КРОВЬ

Использование одногруппной резус-совместимой крови позволит избежать осложнений, обусловленных универсальной донорской кровью. Определение группы крови системы АВО и резус-фактора занимает не более 5 мин и не затягивает начало гемотрансфузии. Безопасность переливания такой крови подтверждают данные о более чем 4000 успешно проведенных трансфузий [16].

ПОКАЗАНИЯ ДЛЯ ТРАНСФУЗИИ ЭРИТРОЦИТНОЙ МАССЫ

Современные практические руководства, касающиеся переливания эритроцитной массы, продиктованы скорее догмой, нежели реальной необходимостью. По нашему мнению, цель гемотрансфузии должна заключаться в восстановлении адекватной оксигенации тканей, хотя интерес клинической медицины сфокусирован почему-то на таких показателях, как содержание гемоглобина в сыворотке крови и гематокритное число.

ОПТИМАЛЬНАЯ ВЕЛИЧИНА ГЕМАТОКРИТА

Оптимальная величина гематокрита, равная 30%, позволяет поддерживать аэробный метаболизм, но недостаточна для снижения вязкости крови и улучшения периферического кровообращения [17]. Считают, что подобный подход применим и в отношении гемоглобина, но аналогия здесь не обоснована, поскольку гемоглобин не оказывает такого влияния на вязкость, как показатель гематокрита. Тем не менее рекомендованная концентрация гемоглобина в сыворотке крови равна 100 г/л [17]. На последней Согласительной конференции по гемотрансфузиям в хирургии пришли к заключению, что, очевидно, нет необходимости придерживаться правила, что соотношение содержания гемоглобина и величины гематокрита должно быть равно 100/30 [б].

Основные причины отсутствия необходимости поднятия уровня гемоглобина выше 100 г/л у всех больных суммированы ниже.

1. Больные с хроническими заболеваниями почек переносят снижение концентрации гемоглобина в крови ниже 100 г/л без видимых патологических проявлений [б].

2. Пациентов с анемией не выявляют до тех пор, пока уровень гемоглобина у них в крови не упадет ниже 70 г/л [18].

3. Наркотизированные животные переносили снижение содержания гемоглобина в крови до 30 г/л до тех пор, пока поддерживался адекватный ОЦК [19].

4. Большие по объёму хирургические вмешательства выполняются в госпитале Свидетелей Иеговы вполне успешно без гемотрансфузии, даже если уровень гемоглобина в крови падает ниже 100 г/л [20].

5. Ортопедические операции у взрослых проходят благополучно при гемодилюции со снижением показателя гематокрита до 20% [21].

Эти утверждения не относятся к больным с заболеваниями коронарных артерий, которые могут нуждаться в гемотрансфузиях на более раннем этапе, особенно при сформировавшемся коронарном стенозе [22].

Решение о проведении пациенту переливания крови не должно базироваться исключительно на данных о содержании кислорода в артериальной крови. В принятии окончательного решения более логично опираться на такие показатели оксигенации тканей, как потребление кислорода. Это было подробно рассмотрено в главе 13 (см. рис. 13-4).

ЛИТЕРАТУРА

1. Kruskall MS, Bergen JJ, Klein HG, et al. Transfusion therapy in emergency medicine. Ann Emerg Med 1988; 27:327-335.

2. Hogman CF, Bagge L, Thoren L. The use of blood components in surgical transfusion therapy. - World JSurg 1987; 11:2-13.

3. Nusbacher J. Transfusion of Red Cell Products. In: Peltz LD, Swisher SN eds. Clinical practice of blood transfusion. New York: Churchill Livingstone. 1981; 289. 1.4. Sheldon GF, Watkins GM, Glover JL, et al. Panel: Present use of blood and blood products. 1 J Trauma 1981; 23:1005-1012.

7. Fresh frozen plasma. Report of consensus development conference on fresh frozen plasma. JAMA J 1985; 253:551-553.

8. Perioperative red blood cell transfusion. Report of consensus development conference on perioperative i red cell transfusion. JAMA 1988; 2,60:2700-2703.

9. Dula DJ, Muller A, Donovan SW. Flow rate of commonly used IV infusion techniques. J Trauma ^ 1981; 21:480-482.

10. Mateer JR, Thompson BM, Aprahamian C, et al. Rapid fluid resuscitation with central venous I| catheters. Ann Emerg Med 1983; 12:149-152.

11. Aeder MI, Crowe JP, Rhodes RS, et al. Technical limitations in the rapid infusion of intravenous |j fluids. Ann Emerg Med 1985; 14:307-310.

12. Gianino N. Equipment used for transfusion. In: Rutman RC, Miller WV eds. Transfusion Therapy. Ц Rockville: Aspen Publishers, 1981; 131-150.

13. Reiner A, Kickler TS, Bell W. How to administer massive transfusions effectively. J Crit Illness 1| 1987:2:15-24.

14. Phillips ТЕ, Soulier G, Wilson RE. Outcome of massive transfusion exceeding two blood volumes 1| in trauma and emergency surgery. J Trauma 1987; 27:903-909. |Д Seyfried H, Walewska 1. Immune hemolytic transfusion reactions. World J Surg 1987; 11:25-29. S|l4. Cans ROB, Duurkens VAM, van Zundert AA, et al. Transfusion-related acute lung injury. Intensive Care Med 1988; 14:654-657.

15. Petz LD, Swisher SN eds. Clinical practice of transfusion medicine, 2nd ed. New York: Churchill , Livingstone, 1989; 213-222.

16. Gervin AS, Fischer RP. Resuscitation of trauma patients with type-specific uncross-matched : blood. J Trauma 1984; 24:327-331.

17. Messmer KFW. Acceptable hematocrit levels in surgical patients. World J Surg 1987; 11:41-46.

18. Duke M, Abelmann WH. The hemodynamic response to chronic anemia. Circulation, 1969; 39:503-515

19. Takaori M, Safar P. Treatment of massive hemorrhage with colloid and crystalloid solutions JAMA 1967; 199:297-302.

20. Henling СЕ, Carmichael MJ, Keats AS, et al. Cardiac operation for congenital heart disease in children of Jehovah's witnesses. J Thorac Cardiovasc Surg 1985; 89:914-921.

21. Laks H, Pilon RN, Klovekorn WP, et al. Acute hemodilution: Its effect of hemodynamics and oxygen transport in anesthetized man. Ann Surg 1974; 280:103-109.

22. Martin E, Hansen E, Peter К. Acute limited normovolemic hemodilution: A method for avoiding homologous transfusion. World J Surg 1987; 11:53-59.

23. Blumberg N, Heal J, Chuang C, et al. Further evidence supporting a cause and effect relationship between blood transfusion and early cancer recurrence. Ann Surg 1988; 207:410-415.

24. Stephan RN, Kisala JM, Dean RE, et al. Effect of blood transfusion on antigen presentation function and on interleukin-2 generation. Arch Surg 1988; 223:235-240.


19.Тромбоциты при критических состояниях

19

Тромбоциты при критических состояниях

С 1980 по 1985 г. число внутривенных инфузий тромбоцитной массы выросло более чем в 2 раза [I], причём необходимость в их проведении продолжает увеличиваться с Каждым годом на 10-15%. Современные исследования позволяют предположить некоторое преувеличение потребности в таких трансфузиях [2, 5]. Данная глава дает возможность определить основные показания к тромбоцитарным трансфузиям при расстройствах функционирования системы свертывания крови, которые наблюдаются у больных, Находящихся в отделениях интенсивной терапии.

ТРОМБОЦИТАРНЫЙ КОМПОНЕНТ ГЕМОСТАЗА

Часто числу тромбоцитов придают слишком большое значение как показателю гемостаза, пренебрегая простым определением длительности кровотечения. Однако поддержжание нормального времени кровотечения позволяет обеспечить адекватный гемостаз; напротив, соответствующее норме количество кровяных пластинок зачастую не способно сделать.

ПОДСЧЁТ ТРОМБОЦИЮВ

Традиционный метод определения числа тромбоцитов основан на их визуальном подсчёте в мазке крови с помощью гемоцитометра. Этот способ можно назвать “золотым ^стандартом”, но в настоящее время он вытесняется электронными методами, существенно Экономящими время и основанными на подсчёте скоплений малых частиц, имеющих раз-|меры тромбоцитов, в проходящем свете или измерении их электрического сопротивления. ^Точность и корректность данных способов сильно зависят от степени агрегации кровяных i пластинок, и при подсчёте их число может быть ложно занижено, что, в частности, обусловлено свёртыванием крови в тест-трубке. Фрагменты разрушенных эритроцитов и лейко-. цитов также могут быть ошибочно приняты за тромбоциты, поэтому количество последних не будет соответствовать истинному значению. ^ Тромбоцитопения — снижение числа тромбоцитов ниже \ЬO•\09/л, однако способ-юность обеспечивать адекватный гемостаз сохраняется до тех пор, пока их количество не /уменьшится до ЮО-ЮУл. С другой стороны, процесс гемостаза нарушается при уменьше-^Яии способности кровяных пластинок к адгезии, несмотря на то что число тромбоцитов Сможет превышать ЮО-ЮУл. Таким образом, количество тромбоцитов не может определять тенденцию к кровотечению в отличие, в частности, от их адгезивной активности. Это ^является основным недостатком метода определения числа кровяных пластинок.

ОПРЕДЕЛЕНИЕ ВРЕМЕНИ КРОВОТЕЧЕНИЯ

Продолжительность кровотечения характеризует способность тромбоцитов формировать тромбоцитарную пробку. Для определения времени кровотечения ниже локтевой ямки заранее помещают специально разработанный шаблон, по которому скальпелем наносят две одинаковые насечки. Затем в надувную манжету от сфигмоманометра, наложенную на плечо, нагнетают воздух до 40 мм рт.ст. (для облегчения капиллярного кровотечения); каждые 30 с надрезы промокают фильтровальной бумагой до тех пор, пока кровотечение не прекратится. Длительность кровотечения определяется как среднее значение продолжительности кровотечения из обоих разрезов.

Время кровотечения в норме составляет 4,5 ± 1,5 мин.

Длительность кровотечения увеличивается, когда: 1) количество кровяных пластинок в циркулирующей крови менее ЮО-ЮУл или 2) нарушена адгезивная способность тромбоцитов [З].

ПОКАЗАНИЯ К ТРАНСФУЗИИ

Тромбоцитарные трансфузии имеют довольно определенные показания. Например, в университетском госпитале только 27% проведённых переливаний тромбоцитной массы были действительно необходимы [5]. Изложенные ниже показания в основном взяты из материалов Согласительной конференции по тромбоцитарной трансфузионной терапии (1987), созванной из-за отсутствия чётких показаний к тромбоцитарным трансфузиям [2].

КРОВОТЕЧЕНИЕ

Изложенные положения применимы практически ко всем случаям активного кровотечения, исключая экхимозное и петехиальное.

1. Тромбоцитарная трансфузия показана при количестве тромбоцитов в циркулирующей крови менее 50-10-/Л-

2. Тромбоцитарная трансфузия не показана при числе кровяных пластинок, превышающем 50•109/л, и отсутствии нарушений их функций.

3. Показанием к переливанию тромбоцитной массы может быть снижение функциональной активности тромбоцитов при длительности кровотечения, превышающий верхний предел нормы более чем в 2 раза.

4. При нарушениях функций кровяных пластинок, сочетающихся с каким-либо расстройством со стороны свёртывающей системы крови, любое увеличение времени кровотечения является показанием к тромбоцитарной трансфузии.

МАССИВНЫЕ ГЕМОТРАНСФУЗИИ

Цельная кровь теряет большую часть жизнеспособных тромбоцитов при хранении при температуре 4 °С в течение всего 1 дня. Переливание такой крови может привести к дилюционной тромбоцитопении.

1. После замещения всего ОЦК подобной кровью у среднего взрослого человека следует ожидать уменьшения числа тромбоцитов с 250-ЮУл до ЗО-ЮУл, но и этого количества кровяных пластинок будет достаточно для свёртывания крови при отсутствии снижения их функциональной активности [4].

2. Клинически значимая тромбоцитопения у взрослых не развивается до тех пор, пока объём перелитой крови не составит 1,5-2 ОЦК, т.е. 15-20 флаконов цельной крови [б]. Это означает, что при проведении массивных гемотрансфузий рутинное переливание тромбоцитной массы не обязательно, но требуется постоянный контроль за количеством тромбоцитов для определения необходимости пополнения их числа [2].

ПРОФИЛАКТИКА

С целью предотвращения спонтанного кровотечения принято начинать инфузию тромбоцитной массы тогда, когда в крови содержится тромбоцитов менее 20'109 [2]. Однако, даже уменьшение числа кровяных пластинок примерно до 6х109/ л больной может перенести без кровотечения [4].

1. Число тромбоцитов, равное 20•109/л (традиционная нижняя граница), не следует рассматривать как абсолютное показание к переливанию тромбоцитной массы каждому пациенту [2].

2. Перед различными диагностическими и лечебными процедурами либо хирургичес-: ким вмешательством определяйте длительность кровотечения для установления показаний к тромбоцитарным трансфузиям. Число тромбоцитов более ЗСНОУл вполне достаточно для гемостаза при отсутствии нарушений их функций [З].

3. Тромбоцитарная трансфузия не является обязательным профилактическим мероп-I риятием для больных, которым предстоит операция на открытом сердце [2].

4. Не следует переливать тромбоцитную массу в профилактических целях пациентам | с тромбоцитопенией, обусловленной иммунными механизмами.

ТРОМБОЦИТАРНЫЕ ТРАНСФУЗИИ

Тромбоцитную массу (концентрат кровяных пластинок) готовят из цельной крови цен-; трифугированием и ресуспендированием осадка тромбоцитов в небольшом объёме плазмы. В полученном концентрате содержится около 5,5х109 кровяных пластинок [З], поэтому обычно концентраты от нескольких доноров (как правило, от 8-10) смешивают и ресуспен-дируют в 50-70 мл плазмы. Тромбоцитную массу можно хранить около 7 дней, но через 3 сут жизнеспособность кровяных пластинок начинает снижаться [З].

КОНТРОЛЬ ЗА КОЛИЧЕСТВОМ ТРОМБОЦИТОВ

Для среднего взрослого пациента тромбоцитная масса должна содержать от 5•109/л до 10•109/ л кровяных пластинок, жизнеспособность которых после инфузии должна сохраняться в течение 8 дней [3, 4]. Этот критерий иногда используют для оценки эффективности тромбоцитарной трансфузии. После переливания 1 стандартной упаковки тромбоцитной массы проводят первый подсчёт количества тромбоцитов, затем его повторяют через 1, 6 и 24 ч после инфузии. Недостатком этого метода является невозможность определения потерь тромбоцитов и их функциональной активности. По этой причине определение времени кровотечения для оценки эффективности трансфузии предпочтительнее.

ОСЛОЖНЕНИЯ

Для тромбоцитарной трансфузии используют тромбоцитную массу, полученную от нескольких доноров. Это увеличивает вероятность заражения как гепатитом, так и вирусом иммунодефицита человека (ВИЧ). При подобных трансфузиях можно наблюдать лихорадочные и анафилактические реакции, обусловленные сенсибилизацией белками плазмы, в которой находятся тромбоциты.

Мембраны тромбоцитов содержат антигены системы АВО, но выраженные реакции несовместимости, как правило, не отмечаются [З]. Однако после многократных трансфузий количество антитромбоцитарных антител у реципиента будет увеличиваться. Это будет снижать эффективность последующих переливаний и усиливать выраженность побочных реакций, что в конце концов вынудит к взятию тромбоцитов путем тромбафе-реза у донора с максимально близким составом антигенов главного комплекса гистосов-местимости.

РАССТРОЙСТВА ФУНКЦИОНИРОВАНИЯ ТРОМБОЦИТАРНОЙ СИСТЕМЫ ГЕМОСТАЗА

Нарушения функционирования тромбоцитарной системы гемостаза, встречающиеся у больных в отделениях интенсивной терапии, показаны на рис. 19-1.

ГЕПАРИН И ТРОМБОЦИТОПЕНИЯ

Тромбоцитопения развивается приблизительно у 10% больных, получающих гепарин, независимо от дозы и пути его введения [7]. Даже малые дозы гепарина, используемые для промывания катетеров, способны вызвать тромбоцитопению. Механизм данного явления остается неясным, быть может, он обусловлен образованием антител к гепарину, способствующих агрегации тромбоцитов. Основные осложнения связаны не столько с кровотечениями, сколько с тромбозами (чаще артериальными). Серьёзные осложнения встречаются только у 10-15% больных.

Рис. 19-1. Основные причины нарушений функционирования тромбоцитарной системы гемостаза.

| Большая часть пациентов с подобными последствиями получала гепарин впервые. | Однако осложнения могут возникнуть у любого больного. Обычно Тромбоцитопения развивается в течение 2 нед после начала терапии гепарином, причем у 50% больных ^количество тромбоцитов может упасть ниже 50•109/л. Других нарушений свертывающей | системы крови, равно как и лейкоцитоза, обычно не наблюдают.

| С тех пор как использование гепарина для промывания катетеров закрепилось в ^практике ведения больных, находящихся в критических состояниях, следует рассматривать адекватность применения гепарина в каждом конкретном случае вследствие возможности развития тромбоцитопении у пациентов с катетеризированными сосудами.

I У больных следует определить количество тромбоцитов перед началом гепаринотерапии, а затем подсчитывать клетки каждые 3-4 дня в первые недели лечения. Если степень Тромбоцитопения небольшая, а введение гепарина абсолютно необходимо, то его можно. Применять одновременно с другим антикоагулянтом — варфарином (кумадином). [ При снижении числа тромбоцитов ниже 20•109/л или развитии каких-либо осложнений (обычно тромбозов) введение гепарина следует немедленно прекратить. Не забудьте также прекратить использование гепарина для промывания катетеров После прекращения применения гепарина необходимо начать введение декстрана-40 (500 мл/сут) в качестве временного средства (он способен, в частности, уменьшать адгезию тромбоцитов) до начала лечения варфарином. При отсутствии специфических противопоказаний тромболитическую терапию следует начать во всех случаях острого |тромбоза.

Повторно Тромбоцитопения развивается только у трети пациентов, снова получающих |гепарин. Следовательно, больные, у которых были осложнения, в будущем могут получать |гепарин по жизненным показаниям (например, при проведении экстракорпорального Кровообращения). Для подобных случаев некоторые исследователи призывают начать Производство гепарина из нетрадиционного сырья* (кишечник коров и свиней); ценность Подобных заявлений пока не ясна.

I СЕПСИС (8)

Тромбоцитопения всегда имеется при серьёзных бактериальных инфекциях, сопровождающихся бактериемией. Снижение числа тромбоцитов может быть самостоятельным клиническим проявлением или сочетаться с развитием генерализованных коагулопатий типа синдрома диссеминированного внутрисосудистого свертывания (ДВС). Тромбоцитопения возникает обычно рано и может служить ранним признаком бактериемии. Её может обусловливать как грамположительная, так и грамотрицательная микрофлора.

КАТЕТЕРИЗАЦИЯ ЛЁГОЧНОЙ АРТЕРИИ (9)

Тромбоциты могут оседать на стенках катетера, введённого в лёгочную артерию, и тем 1самым вызывать плавное снижение числа кровяных пластинок в циркулирующей крови до 150х109/л) в первые 2 дня после катетеризации. Возникновение кровотечения в данном случае не представляет опасности, но образование тромба вокруг катетера может дослужить причиной окклюзии центральных вен. Лёгочные эмболии, обусловленные отзывом тромба, неизвестны [10].

* Для медицинского применения гепарин получают в основном из лёгких крупного рогатого скота. — Прим. ред.

ТРОМБОТИЧЕСКАЯ ТРОМБОЦИТОПЕНИЧЕСКАЯ ПУРПУРА (ПП) (11)

Заболевание довольно редкое, но очень важно провести раннюю диагностику, так как ТТП может быстро привести к смерти больного. Наиболее подвержены ТТЛ молодые люди (преимущественно девушки), в частности, после перенесенных неспецифических заболеваний. Так называемая пентада признаков ТТП приводится ниже.

1. Лихорадка.

2. Неврологические нарушения.

3. Острая почечная недостаточность.

4. Тромбоцитопения.

5. Микроангиопатическая гемолитическая анемия.

Полиорганные поражения могут развиться внезапно вследствие образования массивных тромбоцитарных агрегатов (предположительно иммунного генеза) и окклюзии мелких сосудов. Тромбоцитопения не связана с иными нарушениями свертывающей системы, что отличает ее от ДВС-синдрома. Заболевание диагностируют по мазку крови, в котором обнаруживают шистоциты, характерные для микроангиопатической гемолитической анемии. В данной ситуации эффективно либо немедленное проведение плазмафереза, либо обменное переливание крови. Тромбоцитарные трансфузии приведут только к ухудшению состояния больного.

ЛЕКАРСТВЕННЫЕ СРЕДСТВА

На фоне действия антибиотиков, диуретиков и блокаторов гистаминовых Нз-рецепто-ров самостоятельная Тромбоцитопения развивается довольно редко. Гораздо чаще она возникает после приёма внутрь амринона (при лечении сердечной недостаточности), а внутривенное введение препарата опасности в этом отношении не представляет.

ГЕНЕРААИЗОВАННЫЕ ГЕМАТОЛОГИЧЕСКИЕ РАССТРОЙСТВА

Тромбоцитопения может быть составной частью таких генерализированных гематологических расстройств, как панцитопения, обусловленная аплазией костного мозга, диффузная коагулопатия, связанная с развитием печеночной недостаточности, и ДВС-синдром. Распознавание данных патологических процессов зависит от характера гематологических изменений. Коагулопатии при печёночной недостаточности и ДВС-синдроме могут быть сходны (включая увеличение количества продуктов расщепления фибрина). Тесты, позволяющие провести дифференциальную диагностику, включают, в частности, несколько методик (определяемые при этом значения показателей отличаются от нормы при ДВС-синдроме и соответствуют ей при печёночной недостаточности) и определение концентрации в плазме фактора свёртывания крови VIII (его содержание в ней снижено при ДВС-синдроме и нормально при печёночной недостаточности).

НАРУШЕНИЯ ФУНКЦИЙ ТРОМБОЦИТОВ

ПОЧЕЧНАЯ НЕДОСТАТОЧНОСТЬ (6)

Почечная недостаточность (острая и хроническая) хорошо известна как причина дисфункции тромбоцитов, что может повысить риск кровоточивости. У различных больных выраженность дисфункции кровяных пластинок может сильно варьировать, причем ее степень способна понижаться после диализа. Подобные поражения можно идентифицировать

по времени кровотечения. Энергичное проведение гемодиализа или перитонеального диализа корригирует нарушения функциональной способности тромбоцитов, но не является кардинальным решением данной проблемы. Ниже рассматриваются лекарственные средства, достаточно эффективные в подобных ситуациях.

ЭКСТРАКОРПОРААЬНОЕ КРОВООБРАЩЕНИЕ (12)

Механизмы нарушений функций тромбоцитов, проходящих через оксигенатор аппарата искусственного кровообращения (АИК), неизвестны, однако выраженность расстройств зависит от продолжительности экстракорпорального кровообращения. В большинстве случаев нарушенные функции кровяных пластинок восстанавливаются через несколько часов после прекращения работы АИК. Тем не менее дисфункция тромбоцитов способствует развитию медиастинального кровотечения, наблюдаемого у 3% больных в раннем послеоперационном периоде.

ЛЕКАРСТВЕННЫЕ СРЕДСТВА

Арсенал лекарственных веществ, влияющих на функциональную активность тромбоцитов, включает дипиридамол, нестероидные противовоспалительные средства, в том числе кислоту ацетилсалициловую, полусинтетические пенициллины и препараты низкомолекулярного декстрана. Длительность кровотечения также увеличивает внутривенное введе-1ние нитроглицерина, но механизм этого остаётся неизвестным [13]. Применение препаратов, чьё побочное действие включает в себя возможное возникновение кровотечений, [обычно не представляет серьёзной опасности до тех пор, пока 80% тромбоцитов больного способны участвовать в гемостазе.

| Кислота ацетилсалициловая способна играть важную роль в неотложной хирургии. Ее Дантиагрегантный эффект, который может сохраняться в течение нескольких дней, отмечает даже при применении малых доз (325 мг). Механизм антиагрегантного действия Кислоты ацетилсалициловой обусловлен необратимым ингибированием циклооксигеназы тромбоцитов путем ацетилирования, а так как заново данный фермент клетки не синтезируют, необходимо время для образования новых кровяных пластинок (продолжительность их жизни составляет 8-10 дней); этим объясняется длительность указанного эффекта. Поэтому приём препарата следует прекратить как минимум за 1 нед до предстоящего хирургического вмешательства или иной лечебной процедуры с риском кровотечений. Если невозможно отменить кислоту ацетилсалициловую, то необходимо определить Время кровотечения. Если оно равно 10-12 с и больше, то есть тенденция к кровоточивости, которую можно нивелировать инфузией тромбоцитной массы [б].

МЕДИКАМЕНТОЗНАЯ ПРОФИЛАКТИКА И ТЕРАПИЯ

Для поддержания способности тромбоцитов к агрегации у больных с почечной недостаточностью перед экстракорпоральным кровообращением применяют синтетический аналог аргинин-вазопрессина ДДАВП (1-дезамино-8-0-аргинин-вазопрессин) [14, 15]. Препарат высвобождает в кровотоке фактор Виллебранда, увеличивающий, в частности, адге-зивную способность тромбоцитов. У взрослого человека внутривенное введение ДДАВП в дозе 0,3 мкг/кг в течение 30 мин способно нормализовать время кровотечения на срок до 4 ч [14]. В отличие от вазопрессина ДДАВП не вызывает вазоконстрикцию. Препарат следует использовать только в экстренных ситуациях для остановки кровотечения,

поскольку повторные введения пептида могут существенно ослабить указанный эффект вплоть до его исчезновения. В случае неэффективности ДДАВП можно использовать криопреципитат, так как он содержит в большом количестве фактор VIII свертывания крови.

В нашем госпитале ДДАВП применяют у всех больных после искусственного кровообращения при возникновении опасных кровотечений в раннем послеоперационном периоде. При кровотечении у пациентов с почечной недостаточностью ДДАВП назначали тогда, когда увеличивалось время кровотечения, а число тромбоцитов в циркулирующей крови было около ЮСНОУл. Однако ценность такого лечения неизвестна. По нашему мнению, применение ДДАВП при лечении кровотечений, связанных с нарушениями функций тромбоцитов, требует дальнейшего обоснования.

ЛИТЕРАТУРА

Hardaway RM, Adams WH eds. Blood problems in critical care. Prob in Critical Care 1989; (Jan-Mar) 3:108-138.

СООБЩЕНИЯ

1. Blood services operations report. Washington, D.C.: American Red Cross. 1980-1985.

2. Platelet Transfusion Therapy. Consensus Conference on Platelet Transfusion Therapy. JAMA 1987; 257:1777-1780.

ТРОМБОЦИТАРНЫЕ ТРАНСФУЗИИ

3. Lee VS, Tarassenko LL, Bellhouse BJ. Platelet transfusion therapy: Platelet concentrate preparation and storage. J Lab Clin Med 1988; 111:371-383.

4. Slichter SJ. Indications for platelet transfusions. Plasma Ther Transfus Tech 1982; 3:259-264.

5. McCullough J, Steeper ТА, Connelly DP, et al. Platelet utilization in a university hospital. JAMA 1988; 259:2414-2418.

6. Tomasulo PA. Platelet transfusions for nonmalignant disease. In: Petz LD, Swisher SN eds. Clinical practice of blood transfusion. New York: Churchill Livingstone, 1981; 527-544.

РАССТРОЙСТВА ФУНКЦИОНИРОВАНИЯ ТРОМБОЦИТАРНОЙ СИСТЕМЫ ГЕМОСТАЗА

7. Bell WR. Heparin-associated thrombocytopenia and thrombosis. J Lab Clin Med 1988;

111:600-605.

8. Poskitt TR, Poskitt PKF. Thrombocytopenia of sepsis. The role of circulating IgG-containing immune complexes. Arch Intern Med 1985; 145:891-894.

9. Kirn YL, Richman KA, Marshall BE. Thrombocytopenia associated with Swan-Ganz catheterization in patients. Anesthesiology 1980; 53:261-262.

10. Chastre J, Comud F, Bouchama A, et al. Thrombosis as a complication of pulmonary artery catheterization via the internal jugular vein. N Engi J Med 1982; 306:278-282.

11. Ridolfi R, Bell W. Thrombotic thrombocytopenic purpura. Medicine 1981; 60:413-428.

12. Harker LA: Bleeding after cardiopulmonary bypass. [Editorial] N Engi J Med 1986;

314:1446-1447.

13. Lichtenthal PR, Rossi EC, Louis G, et al. Dose-related prolongation of the bleeding time by intravenous nitroglycerin. Anesth Analg 1985; 64:30-33.

14. Mannucci PM, Remuzzi G, Pusineri F, et al. Deamino-8-D-arginine vasopressin shortens the bleeding time in uremia. N Engi J Med 1983; 308:8-12.

15. Saizman EW, Weinstein MJ, Weintraub RM, et al. Treatment with desmopressin acetate to reduce blood loss after cardiac surgery. N Engi J Med 1986; 314:1402-1406


20. Лекарственные средства, влияющие на сердечно-сосудистую систему

20

Лекарственные средства, влияющие на сердечно-сосудистую систему

Отдельно взятые факты никогда не будут научными:

наукой делает их обобщение.

К. Бернар

Данная глава содержит информацию о 11 наиболее часто используемых препаратах, нормализующих кровообращение. В ней приведены данные об их эффектах при внутривенном введении, впрочем, большинство этих лекарственных средств назначают только внутри-венно. Звёздочка означает, что расчёт дозы препарата приведён в Приложении в конце книги.

1. Амринон.

2. Добутамин*.

3. Дофамин*.

4. Адреналин.

5. Фуросемид.

6. Глюкагон.

7. Лабеталол.

8. Нитроглицерин*.

9. Натрия нитропруссид*.

10. Норадреналина гидротартрат*.

11. Арфонад.

ДОЗЫ ЛЕКАРСТВЕННЫХ СРЕДСТВ

Для большинства препаратов дозы (пороговые, ЕДэо, токсические и др.) установлены в экспериментах на животных. Однако экстраполяция экспериментальных данных на человека далеко не всегда бывает успешной, поскольку одной из основных причин является то, что лабораторные животные не перекормлены и здоровы, чего не скажешь о пациентах, нуждающихся в неотложной помощи.

Утверждение К. Бернара вполне применимо к данной ситуации, так как конкретные дозы и эффекты каждого препарата менее важны по сравнению с более широким пониманием возможностей их использования в клинической практике. Рекомендуемые дозы могут лишь сориентировать врача, окончательное решение остается за ним, и принимать это решение придётся у постели больного.

РАСЧЁТ СКОРОСТИ ИНФУЗИИ

После выбора препарата, необходимого в конкретной ситуации, и определения его дозы следует избрать надлежащий растворитель и определить скорость внутривенного введения лекарственного средства. Для этого необходимо знать, какое количество препарата содержится в стандартной упаковке, растворено в известном объёме растворителя, а также какова желаемая скорость инфузии. Обычно подобные расчёты выполняет либо медсестра, либо компьютер, но в ситуациях, когда их нет, вам поможет изложенный ниже способ.

РАСЧЁТ ПОСТОЯННОЙ СКОРОСТИ ИНФУЗИИ

Суть данного метода в общих чертах изложена в табл. 20-1 [б]. Основные требования:

1) объём растворителя составляет 250 мл; 2) скорость инфузии равна 15 капель/мин (1 мл = 60 капель). Правило основано на следующем алгоритме: ЕСЛИ, ТО.

ЕСЛИ вы хотите провести инфузию какого-либо препарата со скоростью Х мкг/мин, ТО растворите Х мг этого препарата в 250 мл растворителя и установите скорость введения 15 капель/мин.

Таблица 20-1

Расчёт скорости внутривенного введения препарата

ЕСЛИ объём растворителя = 250 мл

И скорость введения = 15 капель/мин,

ТО необходимая доза = количеству растворённого препарата.

(в мкг/мин) (в мг) ЕСЛИ вы хотите вводить препарат со скоростью Х мкг/мин, ТО растворите Х мг препарата в 250 мл растворителя. СКОРОСТЬ ВВЕДЕНИЯ 15 капель/мин.

t

Помните, что препарат следует дозировать в микрограммах в минуту, а не в микрограммах в минуту на килограмм массы тела. Последний расчёт чаще используют для более точного определения дозы вводимого препарата. Если доза препарата дана в микрограммах в минуту на килограмм, не забудьте умножить дозу на среднестатистическую (или приблизительную) массу тела пациента.

АМРИНОН

Амринон (производное биспиперидина) является ингибитором фосфодиэстеразы и повышает содержание цАМФ и свободных ионов кальция в клетках миокарда. Применяется он в клинике в качестве средства, обладающего кардиотонической и вазодилатирующей активностью [7-9]. Однако положительный инотропный эффект препарата не всегда выражен, поэтому его основным действием является вазодилатация [8]. Лекарственные формы препарата для приёма внутрь были запрещены к применению в США Комитетом по пищевым

продуктам и медикаментам в связи с высоким риском развития тромбоцитопении [9]. Проведение интенсивной терапии с внутривенным введением амринона не представляет никаких проблем.

ДЕЙСТВИЕ

1. Расширяет артерии и вены путём непосредственного воздействия на них.

2. Повышает сократительную активность миокарда.

ПОКАЗАНИЯ

Основное показание — интенсивная терапия левожелудочковой недостаточности при нормальном (или адекватном) АД.

ПРИГОТОВЛЕНИЕ РАСТВОРА

Препарат выпускается во флаконах вместимостью 20 мл, содержащих 100 мг амринона. Препарат разводят изотоническим раствором натрия хлорида (применение растворов, глюкозы для этого недопустимо)'до концентрации 1-3 мг/мл. Полученный раствор следует хранить в тёмном месте.

ДОЗЫ ПРИ ВНУТРИВЕННОМ ВВЕДЕНИИ

1. Следует начинать с внутривенного струйного введения (болюс) препарата в дозе 0,75-1,5 мг/кг в течение 3-5 мин, а затем перейти на инфузию 5-10 мкг/(кгмин) [9].

2. Повторное болюсное введение амринона в дозе 0,75 мг/кг возможно через 15-30 мин после первого [7].

ПОБОЧНОЕ ДЕЙСТВИЕ

1. Тромбоцитопения (число тромбоцитов обычно не ниже 70•109/л) наблюдается у 2-3% больных, получающих интенсивную терапию [9]. Патогенез тромбоцитопении обусловлен деструкцией тромбоцитов, не связанной с иммунными механизмами.

2. Желудочковая эктопия отмечается у 3% больных. Амринон способен настолько сильно воздействовать на сердце, что может даже возникнуть трепетание или мерцание (фибрилляция) предсердий.

3. Остальные побочные эффекты (встречаются менее чем у 2% больных): снижение АД, тошнота, рвота, гриппоподобный синдром [8, 9].

ПРОТИВОПОКАЗАНИЯ

Основное противопоказание — Тромбоцитопения у пациента. Прочие противопоказания в полной мере относятся ко всем периферическим вазодилататорам (например, гипертрофическая кардиомиопатия).

ДОБУТАМИН

Добутамин — синтетический катехоламин, внедренный в клиническую практику в 1978 г. и оказывающий выраженное положительное инотропное действие. Его используют при интенсивной терапии острой сердечной недостаточности, исключая кардиогенный шок.

ДЕЙСТВИЕ

1. Избирательный агонист pi-адренорецепторов, проявляющий выраженный кардиотоничес-кий эффект, а также обладающий свойствами слабого Рз-адреномиметика (вазодилататор).

2. Увеличивает дозозависимым образом сердечный выброс при внутривенном введении (путём инфузии) со скоростью 40 мкг/(кгмин) [13]. Снижение общего периферического сопротивления сосудов рефлекторным путем [10] и улучшение деятельности сердца приводят к уменьшению пред- и постнагрузки на сердце. Частота сердечных сокращений, как правило', остаётся неизменной, но у пациентов с явлениями гиповолемии наблюдается тахикардия.

3. Поскольку изменения сердечного выброса и общего периферического сопротивления сосудов равны по величине сдвига (в процентном отношении) и противоположны по направлению, то АД поддерживается на постоянном уровне. По той же причине и при кардиоген-ном шоке препарат не повышает АД.

4. По сравнению с дофамином добутамин обладает более выраженной кардиотонической активностью и реже вызывает желудочковые аритмии [II].

5. Кратковременные инфузии добутамина могут обеспечить продолжительное улучшение сердечной деятельности (до 4 нед) [12]. Механизм этого явления пока не ясен.

ПОКАЗАНИЯ

1. Наличие положительного инотропного эффекта делает добутамин препаратом выбора при лечении как лево-, так и правожелудочковой сердечной недостаточности.

2. При лечении заболеваний, характеризующихся низким сердечным выбросом, препарат можно сочетать с амриноном.

ПРИГОТОВЛЕНИЕ РАСТВОРА

Препарат выпускается во флаконах, содержащих 250 мг добутамина, и разводится в 250 мл изотонического раствора натрия хлорида до концентрации, приблизительно равной 1 мг/мл.

ДОЗЫ ПРИ ВНУТРИВЕННОМ ВВЕДЕНИИ

1. Обычная доза препарата равна 5-15 мкг/(кгмин). Скорость инфузии при необходимости может быть увеличена до 40 мкг/(кгмин), но это сопровождается некоторыми болезненными ощущениями [13]. Табл. 20-2 демонстрирует расчёт дозы добутамина для среднестатистического взрослого пациента со средней массой тела.

ПОБОЧНОЕ ДЕЙСТВИЕ

У больных с гиповолемией возможна тахикардия. Очень редко (единичные случаи) наблюдаются желудочковые аритмии.

ПРОТИВОПОКАЗАНИЯ

Гипертрофическая кардиомиопатия.

ДОФАМИН

Дофамин связывается с дофаминовыми рецепторами и, являясь предшественником но-радреналина, опосредованно активирует а- и р-адренорецепторы, причем эффекты их стимуляции зависят от диапазона доз.

Таблица 20-2

Схема расчёта доз добутамина

Приготовление |  |  |  |  |  |
Развести | 250мг препарата | в 250 мл | изотонического раствора |  | натрия хлорида
Концентрация | 1000 мкг/мл |  |  |  |  |
Обычная доза | от 5 до 15 мкг/(кгмин)
Пациент | Больная | массой | 50 кг |  |  |
Расчётная доза | 10 мкг/(кг-мин) |  |  |  |  |
Скорость введения | 30 капель/мин |  |  |  |  |
Контроль |  |  |  |  |  |
Скорость введения, капель/мин
Масса тела, кг | 40 50 | 60 | 70 | 80 | 90 | 100
Доза, мкг/(кг-мин) |  |  |  |  |  |
5 | 12 15 | 18 | 21 | 24 | 27 | 30
10 | 24 30 | 36 | 42 | 48 | 54 | 60
15 | 36 45 | 54 | 63 | 72 | 81 | 90
20 | 48 60 | 72 | 84 | 96 | 108 | 120
40 | 96 120 | 144 | 168 | 192 | 216 | 240

ДЕЙСТВИЕ

1. Стимулирует прямо дофаминовые рецепторы и опосредованно а- и (3-адренорецепторы.

2. Вызывает дилатацию почечных, церебральных и мезентериальных сосудов, воздействуя на дофаминовые рецепторы гладких мышц.

3. Применение больших доз препарата приводит к вазоконстрикции за счёт стимуляции периферических а-адренорецепторов.

4. Увеличивает гидростатическое давление в лёгочных капиллярах, вызывая констрик-цию лёгочных вен fl0].

5. Независимо от влияния на почечный кровоток повышает экскрецию почками натрия.

ПОКАЗАНИЯ

1. Кардиогенный и септический шок.

2. В первые часы развития олигоанурической стадии острой почечной недостаточности введение дофамина может увеличивать диурез [15].

ПРИГОТОВЛЕНИЕ РАСТВОРА

Препарат выпускается в ампулах, содержащих 200 мг дофамина, содержание 1 ампулы разводят в 250 мл изотонического раствора натрия хлорида до концентрации 800 мкг/мл.

ДОЗЫ ПРИ ВНУТРИВЕННОМ ВВЕДЕНИИ

1. Инфузию препарата начинают со скоростью 1 мкг/(кгмин), затем увеличивают до достижения желаемого результата. Обычно применяемые дозы варьируют от 1 до 15 мкг/кг/мин.

2. Возможные эффекты препарата в зависимости от диапазона используемых доз:

Дофаминостимулирующий: 1 мкг/(кгмин).

Преобладающий (3-адреностимулирующий (кардиотонический): от 3 до 10 мкг/(кгмин).

Сочетанный а- и р-адреностимулирующий: от 10 до 20 мкг/(кгмин).

Преобладающий а-адреностимулирующий (сосудосуживающий): более 20 мкг/(кг-мин).

3. Схемы расчета доз дофамина см. в Приложении.

ПОБОЧНОЕ ДЕЙСТВИЕ

1. Наиболее частый побочный эффект — тахиаритмия.

2. Препарат в очень больших дозах может вызвать выраженную вазоконстри^цию.

ПРОТИВОПОКАЗАНИЯ

Не рекомендуется вводить пациентам, страдающим аритмиями, при наличии альтернативного препарата.

АДРЕНАЛИН

Адреналин является биогенным катехоламином и служит препаратом выбора для лечения анафилактического шока. Особую ценность адреналин имеет в случаях затруднённого ; доступа к венозному руслу, поскольку его можно вводить через эндотрахеальную трубку.

ДЕЙСТВИЕ

1. Оказывает прямое стимулирующее влияние на а- и (3-адренорецепторы. Преобладание эффекта возбуждения тех или иных адренорецепторов зависит от дозы препарата и уровня регионарного кровотока.

2. Может вызывать сильный спазм периферических сосудов, особенно при заболеваниях почек и других внутренних органов.

3. При аллергии немедленного типа препятствует высвобождению из сенсибилизированных тучных клеток и базофилов гистамина, медленно реагирующей субстанции анафилаксии, . брадикинина, серотонина и других биологически активных веществ.

4. В целом препарат стимулирует метаболизм, повышая потребление кислорода, вызывает развитие ацидоза вследствие накопления молочной кислоты [16], усиливает липолиз и способствует возникновению гипергликемии в результате стимуляции гликогенолиза.

ПОКАЗАНИЯ

1. Анафилактический шок и ряд других аллергических реакций немедленного типа.

2. Купирование стойкой артериальной гипотензии, а также интракардиальное введение в ,, случае остановки сердца.

ПРИГОТОВЛЕНИЕ РАСТВОРА

Адреналина гидрохлорид выпускается в виде 0,1% раствора в ампулах по 1 мл (в разведении 1:1000, или 1 мг/мл) и разводится в 250 мл изотонического раствора натрия хлорида до концентрации 4 мкг/мл.

ДОЗЫ ПРИ ВНУТРИВЕННОМ ВВЕДЕНИИ

1. При развитии анафилактических реакций: 3-5 мл в разведении 1:10000 (0,1 мг/мл) с последующей инфузией со скоростью от 2 до 4 мкг/мин.

2. При стойкой артериальной гипотензии введение начинают со скоростью 2 мкг/мин, а в дальнейшем ее повышают, достигая желаемого эффекта.

3. Возможные эффекты в зависимости от диапазона применяемых доз:

Сосудосуживающий (почки): менее 1 мкг/мин. Кардиостимулирующий (активация р-адренорецепторов сердца): от 1 до 4 мкг/мин. Нарастающий а-адреностимулирующий: от 5 до 20 мкг/мин. Преобладающий а-адреностимулирующий: более 20 мкг/мин.

ПОБОЧНОЕ ДЕЙСТВИЕ

1. Адреналин может вызвать острый инфаркт миокарда, выраженные аритмии и метаболический ацидоз.

2. Малые (менее 1 мкг/мин) дозы адреналина могут послужить причиной развития острой почечной недостаточности. Вероятность развития подобного рода серьёзных осложнений является веской причиной, побуждающей воздерживаться от широкого применения препарата.

ФУРОСЕМИД

Включение в настоящий раздел главы данных о фуросемиде (лазиксе) основано на наличии у препарата специфического действия в отношении кровообращения, отличного от общеизвестного диуретического. Вместе с тем фуросемид может давать нежелательные эффекты при лечении острой сердечной недостаточности. Для быстрого понижения давления в малом круге кровообращения лучше использовать нитроглицерин, поскольку он снижает кровенаполнение лёгких, не уменьшая существенно сердечного выброса (в отличие от фу-росемида).

ДЕЙСТВИЕ

1. Внутривенное введение фуросемида (1 мг/кг) приводит к быстрому нарастанию общего периферического сопротивления сосудов и снижению сердечного выброса. Эффект возникает через 5 мин после введения препарата и продолжается в среднем около 30 мин. Вазоконстрикция может быть вызвана активацией ренин'ангиотензиновой системы [19].

2. Раньше диуретического эффекта изменяется давление наполнения желудочков сердца, которое может как снижаться, так и повышаться [19, 20].

3. Непосредственно диуретический эффект проявляется через 20 мин после введения и длится около 2 ч, причём он может быть причиной стойкого снижения скорости клубочковой фильтрации вплоть до 10 мл/мин.

ФАРМАКОКИНЕТИКА

Период полужизни в плазме при внутривенном введении составляет 1,5 ч.

ПОКАЗАНИЯ

1. Отёки, обусловленные венозным застоем, но не при нефротическом синдроме.

2. Начальный период олигоанурической стадии острой почечной недостаточности.

ДОЗЫ ПРИ ВНУТРИВЕННОМ ВВЕДЕНИИ

1. Для предотвращения ототоксического действия препарата скорость его введения не должна превышать 20 мг/мин при нормальной функции почек и 4 мг/мин при заболеваниях мочевой системы.

2. При лечении острой сердечной недостаточности начинают с введения фуросемида в дозе 40 мг, при отсутствии эффекта в течение 1 ч препарат вводят повторно.

3. Однозначных рекомендаций для выбора доз препарата при острой почечной недостаточности нет: можно использовать дозы вплоть до 20 мг/кг.

ПОБОЧНОЕ ДЕЙСТВИЕ

1. Ототоксический эффект может быть следствием быстрого введения препарата; кроме того, возникновение этого осложнения возможно в результате одновременного применения фуросемида и других лекарственных средств, обладающих ототоксическими свойствами (например, аминогликозидов). Ухудшение слуха обычно (но не всегда) обратимо, слух благополучно восстанавливается в течение 24 ч [21].

2. Возможны хорошо известные нарушения электролитного баланса, включая гипокали-емию, гипокальциемию, гипомагниемию, гипохлоремию, а также развитие гипокалиемическо-го метаболического алкалоза.

3. Нестероидные противовоспалительные средства (например, индометацин и др.) способны существенно снизить или полностью предотвратить действие фуросемида и других диу-ретиков, угнетающих активную реабсорбцию ионов хлора и натрия в толстом сегменте восходящей части петли нефрона.

ПРОТИВОПОКАЗАНИЯ

1. Аллергия на сульфаниламидные препараты в анамнезе.

2. Отёки, обусловленные нефротическим синдромом.

3. Гепаторенальный синдром.

ГАЮКАГОН

Показано, что глюкагон при внутривенном введении вызывает облегчение атриовентрику-лярной проводимости, тахикардию и положительный инотропный эффект у человека [22]. В настоящее время его используют для купирования явлений передозировки р-адреноблокато-ров [23, 241.

ДЕЙСТВИЕ

1. Повышает частоту сердечных сокращений и сократительную активность миокарда. Положительный инотропный эффект не обусловлен воздействием на р-адренорецепторы [22].

2. Избирательно улучшает кровоток во внутренних органах.

ПОКАЗАНИЯ

1. Купирование эффектов передозировки р-адреноблокаторов [23, 24]; вместе с тем глюкагон не восстанавливает ритм сердечных сокращений.

2. Может сыграть важную роль в лечении электромеханической диссоциации (т.е. наличии электрической активности миокарда при отсутствии механических сокращений), когда другие лечебные меры не дают желаемых результатов.

ДОЗЫ ПРИ ВНУТРИВЕННОМ ВВЕДЕНИИ

1. Применение препарата начинают с болюсного введения 1-5 мг с последующей продолжительной инфузией со скоростью от 1 до 20 мг/ч [22).

2. Фенол, используемый для растворения глюкагона, токсичен, и поэтому полученный раствор должен быть смешан с 10 мл изотонического раствора натрия хлорида [23].

ПОБОЧНОЕ ДЕЙСТВИЕ

1. Основными побочными эффектами больших (5 мг) доз препарата являются тошнота и рвота.

2. К прочим побочным эффектам относятся гипокалиемия (вследствие усиления высвобождения инсулина), гипокальциемия, гипергликемия и противосвертывающее действие при совместном применении с варфарином [22].

ПРОТИВОПОКАЗАНИЯ

Не рекомендуется при артериальной гипертензии.

ЛАБЕТАЛОЛ (α-/ β-адреноблокатор)

Препарат блокирует оба типа адренорецепторов, и внедрён в клиническую практику в 1984 г. Он представляет особый интерес в качестве средства купирования гипертензивных кризов, особенно послеоперационного, обусловленного избытком катехоламинов[25,26].

ДЕЙСТВИЕ

1. Обладает выраженными свойствами р-адреноблокатора (соотношение блокирующего влияния на а- и р-адренорецепторы при внутривенном введении равно 1:7).

2. Как Р-адреноблокатор в 1,5-4 раза менее активен, чем анаприлин.

3. При однократном введении лабеталол снижает общее периферическое сосудистое сопротивление и оказывает гипотензивное действие без существенного влияния на сердечный выброс, чем отличается от р-адреноблокаторов. Использование препарата при выраженной артериальной гипертензии не сопровождается ускорением сердечного ритма. Сердечный выброс, как правило, остается неизменным, хотя иногда (при длительном применении) возможно его плавное незначительное снижение [25].

ФАРМАКОКИНЕТИКА

В основном метаболизируется (быстро) в печени. Менее 5% препарата выводится в неизмененном виде с мочой. Период полувыведения лабеталола из плазмы составляет 4 ч.

ПОКАЗАНИЯ

1. Артериальная гипертензия.

2. Феохромоцитома.

ДОЗЫ ПРИ ВНУТРИВЕННОМ ВВЕДЕНИИ

Препарат можно вводить в виде продолжительных инфузий либо повторяющихся болюсов. 1. Для длительных инфузий: растворить 200 мг лабеталола в 200 мл растворителя и начинать инфузию со скоростью 2 мг/мин (2 мл/мин). Введение продолжают до получения

желаемого результата. Обычно необходимый эффект достигается с помощью доз в пределах 50-200 мг.

2. При болюсном введении вводят 20 мг лабеталола; пациент при этом должен находиться в положении лежа на спине. Повторно препарат в дозах от 40 до 80 мг можно вводить каждые 10-20 мин. Общая доза лабеталола не должна превышать 300 мг.

ПОБОЧНОЕ ДЕЙСТВИЕ

Неспецифические побочные эффекты в виде тошноты, рвоты и диареи отмечают у 15% больных. Остальные нежелательные явления связаны с блокадой а-адренорецепторов (ор-тостатическая гипотензия) и р-адренорецепторов (брадикардия и бронхоспазм) [25].

ВЗАИМОДЕЙСТВИЕ С ДРУГИМИ ПРЕПАРАТАМИ

1. Гипотензивный эффект препарата можно существенно усилить его комбинацией с ",диуретиками, циметидином [25].

s 2. На фоне действия лабеталола применение для ингаляционного наркоза фторотана [может вызвать выраженное угнетение сердечной деятельности [25].

НИТРОГЛИЦЕРИН

Хорошо известно сосудорасширяющее действие нитроглицерина, который с успехом много лет применяется для купирования приступов стенокардии (служит препаратом выбора). -Однако в последнее время появились данные о возможности развития в течение 24 ч особого вида привыкания к нему — тахифилаксии [27, 29], которая характеризуется быстрым ^снижением лечебного эффекта при повторном применении препарата.

ДЕЙСТВИЕ

Оказывает прямое сосудорасширяющее действие. При применении низких доз (менее Й)0 мкг/мин) преобладает венодилатирующий эффект; в высоких дозах (больше 200 мкг/мин) |препарат также расширяет артериолы и мелкие артерии, что вызывает снижение общего ^Периферического сопротивления сосудов и АД. 1 2. Нитроглицерин улучшает кровоснабжение ишемизированной области миокарда [27].

ПОКАЗАНИЯ

1. Ишемия и инфаркт миокарда при адекватном уровне АД.

2. Легочная гипертензия.

3. Успешно применяется при лечении острой сердечной недостаточности, особенно обус|ловленной острым инфарктом миокарда.

ПРИГОТОВЛЕНИЕ РАСТВОРА

50 мг нитроглицерина (1 флакон) разводят в 500 мл растворителя до концентрации0,1 мг/мл.

4 2. Нитроглицерин способен связываться с поливинилхлоридом, из которого изготавливаются системы для внутривенных вливаний [27]. Поскольку около 80%

у препарата при такой инфузий останется на стенках, следует использовать системы из полиэтилена [2]. Стеклянные флаконы также предпочтительнее пластиковых (меньше адсорбируют нитроглицерин).

ДОЗЫ ПРИ ВНУТРИВЕННОМ ВВЕДЕНИИ

1. Инфузию начинают со скоростью 10 мкг/мин, а затем каждые 5 мин увеличивают на 10 мкг/мин до достижения желаемого эффекта.

2. Обычная доза при стенокардии колеблется от 50 до 200 мкг/мин.

ПРИВЫКАНИЕ И ПОБОЧНОЕ ДЕЙСТВИЕ

Привыкание к нитроглицерину (продолжительная инфузия) может развиться в промежутке от 24 до 48 ч в связи с истощением сульфгидрильных групп сосудистой стенки, которые связываются препаратом [29]. Ацетилцистеин (мукосольвин, бронхолизин) в дозе 200 мг/кг (внутрь) за счёт свободных сульфгидрильных групп может частично восстановить восприимчивость организма к нитроглицерину [29]. Прерывистые (с интервалом 12 ч) инфузии препарата не вызывают развития толерантности к нему.

1. Метгемоглобинемия может развиться при применении нитроглицерина, но обычно клинически она никак не проявляется. Её признаком может служить цианоз при адекватном содержании газов в артериальной крови. Нитросоединения, в том числе и нитроглицерин, способны превращать гемоглобин (НЬ) в метгемоглобин (метНЬ), который связывает вдвое меншее количество кислорода, чем НЬ, но связь эта более прочная. Если 70% НЬ превратится в метНЬ, то неминуем летальный исход [31]. Повышение уровня метНЬ до 10% (достаточно для развития цианоза) может наступить при скорости инфузии 300 мкг/мин [31]. Содержание метНЬ может быть измерено in vitro с помощью оксиметра.

Для того чтобы быстро понизить высокий (10%) уровень метНЬ в крови, следует внут-ривенно ввести раствор метиленового синего (2 мг/кг в течение 10 мин).

2. Гипоксемия может быть результатом введения нитроглицерина больным с отёком лёгких [30]. Причина этого явления лежит в увеличении артериовенозного шунтирования, но гипоксемия при этом обнаруживается далеко не всегда.

3. Этаноловая интоксикация также возможна после применения высоких доз препарата, поскольку для внутривенного введения нитроглицерина в качестве растворителя используется этиловый спирт [23].

ПРОТИВОПОКАЗАНИЯ

1. Повышенное внутричерепное давление.

2. Закрытоугольная глаукома (возникающая из-за блокады угла передней камеры глаза корнем радужной оболочки).

3. Общие противопоказания для применения периферических вазодилататоров (например, гиповолемия и тампонада сердца).

НАТРИЯ НИТРОПРУССИД

Натрия нитропруссид — мощный вазодилататор короткого действия, оказывающий прямое спазмолитическое влияние на гладкие мышцы сосудов и обычно используемый в экстренных ситуациях, обусловленных артериальной гипертензией [35]. Основным недостатком препарата считается риск отравления цианидами и тиоцианатами, который может быть выше, чем обычно предполагается [36].

ДЕЙСТВИЕ

1. Прямое влияние на гладкие мышцы как артериальных (например, артериолы и мелкие артерии), так и венозных (венулы, мелкие вены) сосудов. По механизму миотропного действия препарат аналогичен нитроглицерину.

2. Общее периферическое сосудистое сопротивление и венозный возврат к сердцу снижаются, эффективность работы левого желудочка и сердечный выброс повышаются, одновременно увеличивается коронарный кровоток, а потребность миокарда в кислороде уменьшается [35]. Частота сердечных сокращений может рефлекторно возрастать на 20%, но у большинства больных с сердечной недостаточностью она снижается.

ПОКАЗАНИЯ

1. Натрия нитропруссид является одним из лучших препаратов для быстрого купирования гипертензивных кризов.

2. Острый инфаркт миокарда с повреждением перегородки.

3. Острая левожелудочковая недостаточность без признаков артериальной гипотензии.

ПРИГОТОВЛЕНИЕ РАСТВОРА

1. Растворить 500 мг (10 ампул) в 1 л растворителя (концентрация 500 мг/л).

2. Хранить в защищенном от света месте (на свету препарат в растворе быстро разрушается), особенно если время хранения раствора превышает 3 ч [37]. Свежеприготовленные растворы имеют коричневатый оттенок; потемневший раствор непригоден для введения.

ДОЗЫ ПРИ ВНУТРИВЕННОМ ВВЕДЕНИИ

При низком сердечном выбросе: начинают с 0,2 мкг/(кгмин) (начальная доза). При артериальной гипертензии: начинают с 2 мкг/(кгмин) (начальная доза). Обычная доза: 0,5-5 мкг/(кгмин). Высшая терапевтическая доза: 2-3 мкг/(кгмин) в течение 72 ч.

ПОБОЧНОЕ ДЕЙСТВИЕ

Побочное действие натрия нитропруссида в основном зависит от продолжительности его введения и концентрации в организме цианидов и тиоцианатов [36]. В отдельных случаях наблюдается увеличение внутричерепного давления [38]. Как и при применении других периферических вазодилататоров, резкая артериальная гипотензия является общим явлением у больных с гиповолемией.

Метаболизм натрия нитропруссида в организме (рис. 20-1) приводит к образованию цианида, который затем превращается в тиоцианат, причем последний постепенно накапливается (он выводится почками). Тиосульфат (расщепляясь) является донором серы, а для присоединения её к цианиду необходим витамин В^ (цианокобаламин).

Интоксикация цианидами возможна в очень многих случаях, так как истощение запасов тиосульфата в организме отмечается у курильщиков, при нарушениях питания, а также после хирургических вмешательств на коронарных артериях [36]. Мы обнаружили увеличение концентрации цианида в крови в 5-7 раз (по сравнению с нормой) у больных, получавших натрия нитропруссид в послеоперационном периоде после аортокоронарного шунтирования.

Еще одним важным моментом при отравлении цианидами является то, что метаболический ацидоз вследствие накопления молочной кислоты проявляется только на

Рис. 20-1. Метаболизм натрия нитропруссида в организме.

поздних стадиях [36-39]. Наиболее частыми клиническими симптомами интоксикации цианидами являются головная боль, тошнота, слабость, толерантность к натрия нитропрусси-ду и прогрессирующая артериальная гипотензия. Содержание цианида в крови можно определить (норма ниже 5 мкг/мл), но для получения результатов исследования требуется время, поэтому в большинстве случаев диагноз основан на клинических данных.

С профилактической целью необходимо внутривенно вводить натрия тиосульфат для создания в организме запаса серы, способной связывать избыточное количество цианидов. Витамин В i2 также необходим для этой реакции, но его дефицит не слишком частое явление у больных, находящихся в отделениях интенсивной терапии.

Интоксикация тиоцианатами часто наблюдается при почечной недостаточности [35]. Клинические признаки отравления тиоционатами обычно включают изменения со стороны психоэмоциональной сферы, такие, как беспокойство, летаргия и кома. Возможны также бред и психотические реакции. Содержание тиоцианата в крови можно определить (токсической считается концентрация 100 мг/л и выше), но диагностика, как правило, базируется на клинических данных.

ПРОТИВОПОКАЗАНИЯ

1. Недостаточность витамина В^.

2. Почечная недостаточность при необходимости введения высоких — более 3 мкг/(кгмин) — доз в течение более чем 72 ч.

НОРАДРЕНААИНА ГИДРОТАРТРАТ

Норадреналин прямо стимулирует а-адренорецепторы (преимущественно) и Pi-адреноре-цепторы и используется при лечении септического шока [I]. Риск развития выраженной вазоконстрикции после введения препарата существенно ограничивает его применение.

ДЕЙСТВИЕ

1. В основном является агонистом а-адренорецепторов, но при введении малых (менее 2 мкг/мин) доз может также оказывать кардиостимулирующее действие через Pi-адреноре-цепторы (в больших дозах стимулирующее влияние препарата на Pi-адренорецепторы сердца в значительной мере нивелируют рефлекторные механизмы). Норадреналин вызывает вазоконстрикцию при всех видах сосудистых расстройств, включая нарушения почечного кровообращения [4]. Добавление малых доз дофамина [1 мкг/(кгмин)] способствует сохранению почечного кровотока при введении норадреналина [40].

2. Может быть веема эффективен при септическом шоке, не поддающимся противошоко-вой терапии дофамином.

ПРИГОТОВЛЕНИЕ РАСТВОРА

1. Содержимое 2 ампул (4 мг норадреналина гидротартрата в ампуле) разводят в 500 мл изотонического раствора натрия хлорида (концентрация 16 мкг/мл) (см. Приложение).

ДОЗЫ ПРИ ВНУТРИВЕННОМ ВВЕДЕНИИ

1. Инфузию начинают со скоростью 5 мкг/мин (или 0,5 мл/мин), увеличивая ее до [ достижения желаемого эффекта.

1 2. Эффективные дозы весьма различны, по-видимому, частично вследствие снижения спо-? собности сосудов реагировать на препарат, особенно при тяжелом септическом шоке. По , наблюдениям ряда авторов, средние терапевтические дозы находились в пределах 0,5-1 или 1 30-70 мкг/мин [40].

ПОБОЧНОЕ ДЕЙСТВИЕ

При длительной инфузии препарата может развиться гангрена конечностей; при его попадании в ткани даже при достаточной фиксации иглы в вене происходят некроз и изъязвление больших участков тканей. Возможно развитие почечной недостаточности и прочих проявлений периферической вазоконстрикции.

ПРОТИВОПОКАЗАНИЯ

Артериальная гипотензия, сопровождающаяся периферической вазоконстрикцией (например, при геморрагическом шоке).

АРФОНАД

Арфонад (триметафана камфорсульфонат) является ганглиоблокатором короткого дей-|ствия, применяемым для управляемой гипотензии при проведении хирургических вмешательств, купирования гипертензивных кризов и снижения АД при расслаивающей аневризме | аорты [5].

ДЕЙСТВИЕ

1. Блокирует как симпатические, так и парасимпатические ганглии, снижает АД, главным ^образом за счет угнетения симпатических ганглиев, также оказывает некоторое прямое йМиотропное сосудорасширяющее действие.

2. Гипотензивный эффект при внутривенном введении наступает в течение 1 мин и длится около 10 мин.

3. Обычно снижает сердечный выброс, но у больных с сердечной недостаточностью по гипертензивному типу возможно его увеличение [5].

4. Снижение АД проявляется в большей степени, если головной конец постели приподнят.

ПОКАЗАНИЯ

Является препаратом выбора для снижения АД при расслаивающей аневризме аорты. В остальных случаях не имеет каких-либо явных преимуществ перед рассмотренными выше и другими периферическими вазодилататорами.

ПРИГОТОВЛЕНИЕ РАСТВОРА

Растворить 50 мг (1 ампула) арфонада в 500 мл изотонического раствора натрия хлорида (концентрация 100 мкг/мл).

ДОЗЫ ПРИ ВНУТРИВЕННОМ ВВЕДЕНИИ

1. Инфузию начинают со скоростью 1 мг/мин, затем увеличивают ее каждые 3-5 мин до достижения желаемого эффекта [I].

2. Обычная доза колеблется от 1 до 15 мг/мин.

ПОБОЧНОЕ ДЕЙСТВИЕ

При применении препарата на протяжении 24 ч и более возможны паралитический илеус и задержка мочеиспускания [5].

ПРОТИВОПОКАЗАНИЯ

Гиповолемия, невриты, кишечная непроходимость, артериальная гипертензия у беременных (так как вызывает мекониевую непроходимость у плода).

ЛИТЕРАТУРА

1. Opie LH. Drugs for the heart. Oriando: Grime &: Stratton, 1987; 93.

2. Khan MG. Manual of cardiac drug therapy, 2nd ed. Philadelphia: W.B. Saunders, 1988; 121.

3. Chernow В, Rainey TO, Lake R. Endogenous and exogenous catecholamines in critical care medicine. Crit Care Med 1982; 10:409-416.

4. Higging TL, Chernow B. Pharmacotherapy of circulatory shock. Disease-a-month 1987; 33:314-360.

5. Ram CVS, Hyman D. Hypertensive Crisis. Intensive Care Med 1987; 2:151-162.

6. Tilden S, Hopkins RL. Calculation of infusion rates of vasoactive substances. Ann Emerg Med 1983; 12:697-699.

АМРИНОН

7. Mancini D, Lajemtel T, Sonnenblick E. Intravenous use of arnrinone for the treatment of the failing heart. Am J Cardiol 1985; 5б:8В-15В.

8. Franciosa JA. Intravenous arnrinone: An advance or a wrong step. [Editorial] Ann Intern Med 1985; 102:399-400.

9. Treadway G. Clinical safety of intravenous arnrinone—A review. Am J Cardiol 1985; 56:39B-40B.

ДОБУТАМИН

10. Leier CV, Unverferth DV. Dobutamine. Ann Intern Med 1983; 99:490-496.

11. Leier CV, Heban FT, Huss P, et al. Comparative systemic and regional hemodynamic effects of dopamine and dobutamine in patients with cardiomyopathic heart failure. Circulation 1978; 5S:466-475.

12. Liang CS, Sherman LG, Coherty JU, et al. Sustained improvement of cardiac function in patients with congestive heart failure after short-term infusion of dobutamine. Circulation 1984; 69:113-119.

13. Abdul-Rasool IH, Chamberlain JH, Swan PC, et al. Cardiorespiratory and metabolic effects of dopamine and dobutamine infusions in dogs. Crit Care Med 1987; 35:1044-1050,

14. Uretsky BF, Lawless CE, Verbalis JG, et al. Combined therapy with dobutamine and arnrinone in severe heart failure. Chest 1987; 92:657-662.

ДОФАМИН

15. Schwartz LB, Gewertz BL. The renal response to low dose dopamine. J Surg Res 1988; 45:574-588.

АДРЕНАЛИН

16. Barach ЕМ, Nowack RM, Lee TG, et al. Epinephrine for treatment of anaphylactic shock. JAMA 1986; 252:2118-2122.

17. Balderman SC, Aldridge J. Pharmacologic support of the myocardium following aor-tocoronary bypass surgery: A comparative study. J Clin Pharmacol 1986; 26:175-183.

18. Hardaway RM. Metabolic acidosis produced by vasopressors. Surg Gynecol Obstet 1980;

153:203-204.

ФУРОСЕМИД

19. Francis GS, Siege! RM, Goldsmith SR, et al. Acute vasoconstrictor response to intravenous furosemide in patients with chronic congestive heart failure. Ann Intern Med 1985; 203:1-6.

20. Nelson GIC, Silke B, Forsyth DR, et al. Hemodynamic comparison of primary venous or arteriolar dilatation and the subsequent effect of furosemide in left ventricular failure after acute myocardial infarction. Am J Cardiol 1983; 52:1036-1040.

21. Opie LH, Kaplan NM. Diuretic therapy. In: Opie LH ed. Drugs for the heart. Oriando: Grune &:

, Stratton, 1987; 111-130.

ГАЮКАГОН

22. Hall-Boyer К, Zaioga GP, Chernow B. Glucagon: Hormone of therapeutic agent. Crit Care Med

1 1984; 32:584-588.

| ?3. Mofenson НС, Caraccio TR, Laudano J. Glucagon for propranolol overdose. JAMA 1986; 255:2025. |24. Agura ED, Wexler LF, Witzburg RA. Massive propranolol overdose. Am J Med 1986; g0:755-758.

ЛАБЕТААОА

25. Blakely B, Williams LL, Lopez LM, et al. Labetalcl HCL: alpha- and beta-blocking properties may

offer advantages over pure beta blockers. Hosp Form 1987; 22:864-869.

„26. Frishman WH, Michelson EL. Labetalol: An alpha- and beta-adrenoceptor blocking drug. [Editorial] Ann Int Med 1983; 99:553-555.

НИТРОГЛИЦЕРИН

27. Herling IM. Intravenous nitroglycerin: Clinical pharmacology and therapeutic considerations. Am Heart J 1984; 108:141-149.

28. Abrams J. A reappraisal of nitrate therapy. JAMA 1988; 259:396-401.

29. Packer M, Lee WH, Kessler PD, et al. Prevention and reversal of nitrate tolerance in patients with congestive heart failure. N Engi J Med 1987; 337:799-804.

30. Hales CA, Westphal D. Hypoxemia following the administration of sublingual nitro-glycerin. Am JMed 1978; 65:911-918.

31. Kaplan KJ, Taber M, Teagarden JR, et al. Association of methemoglobinemia and intravenous nitroglycerin administration.

32. Shook TL, Kirshenbaum JM, Hundley RF, et al. Ethanol intoxication complicating intravenous nitroglycerin therapy. Ann Int Med 1984; 301:498-499.

33. Habbab MA, Haft Jl. Heparin resistance induced by intravenous nitroglycerin. Arch Int Med 1987; 147:857-860.

34. Gibson OR, Hunter JB, Raabe DS Jr. Methemoglobinemia produced by high-dose intravenous nitroglycerin. Ann Intern Med 1982; 96:615-616.

НАТРИЯ НИТРОПРУССИД

35. Cohn JN, Burke LP. Nitroprusside. Ann Intern Med 1979; 92:752-757.

36. Patel CB, Laboy V, Venus В, et al. Use of sodium nitroprusside in post-coronary bypass surgery:

A plea tor conservatism. Chest 1986; й9:663-667.

37. Vesey CJ, Batistoni GA. The determination and stability of sodium nitroprusside in aqueous solutions. J Clin Pharm 1977; 2:105-117.

38. Griswold WR, Riznik V, Mendoza SA. Nitroprusside-induced intracranial hypertension. JAMA 1981; 246:2679-2680.

39. Hall АН, Rumack BH. Clinical toxicology of cyanide. Ann Emerg Med 1986; 15:1067-1074.

НОРАДРЕНААИНА ГИДРОТАРТРАТ

40. Desjars P, Pinaud M, Potel G, et al. A reappraisal of norepinephrine therapy in human septic shock. Crit Care Med 1987; 35:134-137.

41. Schaer GL, Fink MP, Parillo )E. Norepinephrine alone versus norepinephrine plus low-dose dopamine:

Enhanced renal blood flow with combination pressor therapy. Crit Care Med 1985; 13:492-495.

АРФОНАД

42. Gonzales ER, Ornato JP. Cost-effective management of hypertensive emergencies. Clin Emerg Med 1986; 9:97-113.


21. Неотложная терапия тахиаритмий

Раздел VI

Нарушения ритма сердца

Изменений даже в одной клетке миокарда достаточно для того, чтобы начались нарушения частоты и ритмичности сердечных сокращений. Однако в большинстве случаев эти расстройства обусловлены индивидуальной чувствительностью или сверхчувствительностью нервной системы больного.

Г. Германн

21

Неотложная терапия тахиаритмий

Приступы сердечных аритмий являются “злым демоном” для персонала отделения интенсивной терапии, поскольку они возникают внезапно, вызывают расстройства и исчеза-

,. ют на неопределённое время. В настоящей главе, в частности, описаны принципы лечения тахиаритмий — наиболее распространённых и сложных видов нарушений ритма сердца у больных, находящихся в отделениях интенсивной терапии. Основное внимание

' сосредоточено на принципах интенсивной терапии тахиаритмий, а не на их диагностике. Действия врача при нарушениях ритма сердца представлены в виде логических блок-схем. Противоаритмические средства, упомянутые в данной главе, подробно описаны в

1 главе 22.

1 КЛАССИФИКАЦИЯ НАРУШЕНИЙ РИТМА СЕРДЦА

$ | Первым уведомлением об аритмии становится изменение ЭКГ больного. Нарушения рит-

| ма сердца можно быстро классифицировать с помощью трёх показателей: частоты, рит-

|мичности и продолжительности желудочковых комплексов (QRS). Классификация

| тахиаритмий представлена на рис. 21-1 [1, 3, 4, 8].

i Частота сердечных сокращений (ЧСС). Различают брадикардию (редкий сердеч-|| ный ритм — менее 60 в минуту) и тахикардию (частый ритм — более 100 в минуту). |й Продолжительность комплекса QRS, равную 0,12 с, используют в качестве мар-Укёра для определения уровня генерации импульса по отношению к системе атриовентрику-||лярного проведения (выше или ниже).

•Г Определение регулярности (правильности) ритма по длительности интервала R-R (между вершинами зубцов R в соседних комплексах QRS) используется для | установления аритмии и возможных электрофизиологических механизмов (например, авто-1| матизма, циркуляции возбуждения по замкнутому контуру и др.).

| КЛЮЧ К РИТМОГРАММЕ

I, Правильно определить сердечный ритм помогут несколько ориентиров на ритмограмме.

$ ЧСС и интервал R—R

1 а. Регулярный ритм более 200 в минуту Не характерен для синусовой тахикардии I б. Регулярный ритм около 150 в минуту Возможно трепетание предсердий, блокада 2:1

у в. Выраженная нерегулярность ритма Мерцание предсердий, многоочаговая Ц (длительность интервала предсердная тахикардия | R-R сильно варьирует)

Рис. 21-1. Классификация тахиаритмии.

Активность предсердий

а. Одинаковые зубцы Р Синусовая тахикардия

б. Различные формы зубца Р Предсердная многоочаговая тахикардия

в. Инвертированные зубцы Р Тахикардия атриовентрикулярного соединения

г. Пилообразные зубцы Р Трепетание предсердий

д. Отсутствие электрической Предсердная пароксизмальная тахикардия активности предсердий

При высокой ЧСС массаж области каротидного синуса поможет замедлить ритм сокращений желудочков и тем самым выявить электрическую активность предсердий.

Тахикардии с уширенными комплексами QRS могут быть желудочковыми или наджелудочковыми со снижением атриовентрикулярной проводимости. Следующие “находки” на ритмограмме помогут различить эти два вида тахикардий [8].

А. Явная нерегулярность ритма Наджелудочковая тахикардия (значительные колебания длительности интервала R-R)

Б. Продолжительность комплекса Желудочковая тахикардия QRS более 0,14 с

В. Наслоение комплексов Желудочковая тахикардия Г. Атриовентрикулярная диссоциация Желудочковая тахикардия

Последние два признака патогномоничны для желудочковой тахикардии [8], а их от-\ сутствие часто приводит к ошибкам, что показано на рис. 21-2. На верхней ЭКГ (см. , рис. 21-2, А) представлен пример тахикардии с широким комплексом QRS, что характерно для желудочковой тахикардии с продолжительностью комплекса QRS более 0,14 с. : Однако продолжение записи в момент восстановления синусового ритма (см. рис. 21-2, | Б) позволяет обнаружить сохранение уширенного желудочкового комплекса, подтверж-| дающее, что пароксизмальная суправентрикулярная тахикардия наложилась на блокаду ; ножки пучка Гиса.

ТАХИКАРДИИ С УЗКИМИ КОМПЛЕКСАМИ QRS

Самые распространённые тахикардии этой группы — синусовая тахикардия и мерцание : предсердий. Предсердная пароксизмальная тахикардия встречается преимущественно у молодых людей, но не у больных, находящихся в отделении интенсивной терапии.

СИНУСОВАЯ ТАХИКАРДИЯ

i Для синусовой тахикардии характерны следующие признаки:

' 1. Постепенное начало. | 2. Одинаковые зубцы Р. f 3. Постоянный интервал P—R. ^ 4. Правильный ритм.

; ЧСС у взрослых обычно составляет от 100 до 180 в минуту. Синусовая тахикардия — .признак других патологических процессов в организме, потому что сама по себе она не i вызывает клинически выраженных нарушений.

^ Принципы лечения. Подход к лечению синусовой тахикардии основан в первую очередь на исследовании причин её возникновения, а не на проведении активных мероп

риятии с целью замедления сердечного ритма. При тахикардии уменьшаются диастола и наполнение желудочков, но ЧСС должна превысить 200 в минуту, прежде чем у здорового человека начнёт существенно снижаться сердечный выброс [2]. Так как при синусовой тахикардии ЧСС редко превышает 180 в минуту, то при нормальной функции сердца возможно лишь незначительное ухудшение гемодинами-ки. Когда желудочки становятся менее податливыми и диастолическое наполнение уменьшается, небольшое увеличение ЧСС может снизить сердечный выброс.

Главным условием успешной терапии синусовой тахикардии является устранение ишемии миокарда при нестабильной стенокардии и инфаркте миокарда. Препаратами выбора для уменьшения ЧСС считают В-апоеноблокатооы-

Рис. 21-2. Наджелудочковая тахикардия с нарушенной проводимостью (Б) выглядит, как желу-дочковая тахикардия (А). Объяснение в тексте. (ЭКГ любезно предоставлена Dr. Richard M. Greenberg, M.D.)

МЕРЦАНИЕ И ТРЕПЕТАНИЕ ПРЕДСЕРДИЙ

Мерцание и трепетание предсердий наблюдаются у многих взрослых больных, находящихся в отделениях интенсивной терапии, и особенно часто заявляют о себе в первые 5 дней после операций на сердце [7]. Оба нарушения ритма имеют почти одну природу, а способы их лечения идентичны. Обычно эти аритмии указывают на заболевание сердца, но мерцание предсердий может быть первым признаком тиреотоксикоза у пожилых людей [б].

ПРИНЦИПЫ ЛЕЧЕНИЯ

Мерцание и трепетание предсердий не только уменьшают время наполнения желудочков (укороченная диастола), но и исключают полноценный вклад систолы предсердий в сердечный выброс. В норме эта величина составляет примерно 15-30% сердечного выброса [б], но, вероятно, она возрастает при уменьшении растяжимости желудочков. Отсутствие эффективных предсердных сокращений при мерцании и трепетании предсердий незаметно при нормальной функции желудочков, но становится явным при увеличении жёсткости желудочков и уменьшении их податливости.

Неотложные терапевтические мероприятия при мерцании и трепетании предсердий определяются состоянием гемодинамики пациента. Стабилизация показателей кровообращения (улучшение функции желудочков) достигается снижением ЧСС до 100 в минуту и ниже. Восстановление синусового ритма рекомендовано для больных с нестабильной гемо-динамикой (уменьшение растяжимости желудочков). Для устранения постоянной формы мерцания и трепетания предсердий необходима кардиоверсия, так как в таких случаях не только затруднено восстановление синусового ритма, но и возможно падение сердечного выброса [б].

Основные принципы лечения мерцания и трепетания предсердий представлены в виде блок-схемы на рис. 21-3. Первый этап состоит в оценке состояния кровообращения и определении показаний к срочной электрической кардиоверсии, которая показана больным с признаками ухудшения гемодинамики.

ЭЛЕКТРИЧЕСКАЯ КАРДИОВЕРСИЯ

Трепетание предсердий можно прекратить электростимуляцией предсердий с частотой, превышающей частоту трепетания [З]. Мерцание предсердий требует кардиоверсии посто^ янным током (используют одиночный импульс постоянного тока). Быстрая электростимуляция предсердий при этом обычно не применяется, за исключением случаев аритмии у больных, которым показана электростимуляция предсердий после кардиохирургической операции. Иногда кардиоверсию постоянным током применяют как при мерцании, так и при трепетании предсердий. Одиночный импульс постоянного тока (электрическая энергия от 25 до 50 Дж) эффективен при трепетании, но для купирования приступа мерцания предсердий требуется более мощное воздействие (первоначально от 50 до 100 Дж). Более чем у 50% больных удаётся восстановить ритм подобным электрическим воздействием (200 Дж или менее) [5].

МЕДИКАМЕНТОЗНАЯ ТЕРАПИЯ

Неотложная терапия с внутривенным введением препаратов показана при ЧСС более 140 в минуту, менее энергичное лечение проводят при ЧСС от 100 до 140 в минуту. Обычно нет необходимости снижать ЧСС, если она составляет менее 100 в минуту. Эффективность

Рис. 21-3. Неотложная терапия мерцания и трепетания предсердий (блок-схема).

некоторых противоаритмических средств показана в табл. 21-1. Препараты, используемые для лечения наджелудочковых тахикардий, и их дозы приведены в табл. 21-2. Ниже следует краткое описание основных свойств лекарственных веществ для экстренной терапии аритмий. Более подробная информация об антиаритмических средствах содержится в главе 22. Таблица 21-1

Обычно используемые антиаритмические препараты

Препарат | Наджелудочковая тахикардия |  | Желудочковая тахикардия
 | с узким комплексом QRS | с уширенным комплексом QRS |
ji-Адреноблокаторы Верапамил Дигоксин Новокаинамид .“Лидокаин | Да Да Да Да Нет | Нет Нет Нет Да Да | Нет Нет Нет Да Да

Таблица 21-2

Лечение наджелудочковой тахикардии противоаритмическими средствами (внутривенное введение)

Препарат | Нагрузочная доза | Поддерживающая доза (инфузия)
Верапамил | 0,075-0,15 мг/кг | 0,005 мг/(кгмин)
Анаприлин | 0,03 мг/кг | —
Эсмолол . | 500 мкг/кг | 50-200 мкг/(кг-мин)
Метопролол | 2,5 мг каждые 2 мин |
 | (высшая доза 15 мг) |
Дигоксин | 0.5 мг в течение 5 мин, |
 | затем 0,25 мг каждые 2 ч (4 раза) |
Новокаинамид | 10 мг/кг (максимальная скорость |
 | 50 мг/мин) | 1-6 мг/мин

Р-Адреноблокаторы показаны при гиперкатехоламинемии, обусловленной, в частности, острым инфарктом миокарда, хирургическими вмешательствами и др. Предпочтителен эсмолол, так как период его полувыведения составляет всего 9 мин. Этот (3-адреноблокатор следует быстро отменить при развитии побочных эффектов [10]. Это относительно новый препарат, число его клинических исследований ограниченно.

Верапамил — блокатор кальциевых каналов — наиболее эффективное средство неотложной терапии, поскольку он начинает действовать в большинстве случаев уже через 2 мин после внутривенного введения [З]. Рекомендуются следующие дозы для внутривенного введения препарата в виде болюса и поддерживающей инфузии:

Начальный болюс: 0,075 мг/кг в течение 1-2 мин.

Повторный болюс: 0,15 мг/кг через 15 мин (при необходимости).

Поддерживающая инфузия: 0,005 мг/(кгмин).

Верапамил может не восстановить синусовый ритм, но, вызывая замедление атриовентри-кулярной проводимости, приводит к уменьшению частоты сокращения желудочков. Препарат обладает также определёнными бронхолитическими свойствами, поэтому он особенно показан больным с обструктивными заболеваниями лёгких. Верапамил метаболизируется в печени, в связи с чем у пациентов с печеночной недостаточностью его доза должна быть уменьшена в 2 раза.

Основной риск при назначении верапамила заключается в развитии артериальной гипо-тензии из-за его вазодилатирующей активности. Этот нежелательный эффект можно предупредить или устранить внутривенным введением препаратов кальция [11, 12]. Верапамил даёт также отрицательный инотропный эффект, но его сосудорасширяющее действие компенсирует это в такой степени, что сердечный выброс в итоге может и не снижаться [13]. У больных с выраженной дисфункцией левого желудочка сочетание верапамила с (3-адре-ноблокаторами может вызвать резкое падение АД, поэтому назначение такой комбинации препаратов данной категории больных противопоказано [II].

Сердечные гликозиды Подобно верапамилу они уменьшают ЧСС и не всегда восстанавливают синусовый ритм [1, З]. Эффект после внутривенного введения дигоксина не проявляется сразу, а может развиваться в течение 2 ч [З]. Эта задержка ограничивает примене-

!• ние дигоксина в случаях, когда требуется немедленное восстановление ритма сердца. Пре-I парат более показан для лечения постоянной формы мерцания (трепетания) предсердий, в | то время как верапамил можно присоединить (при необходимости) для экстренного купиро-| вания приступа. Дигоксин особенно эффективен при мерцательной аритмии и сниженной | систолической функции желудочков, когда препараты с отрицательным инотропным действи-1 ем (р-адреноблокаторы и верапамил) противопоказаны. ;;; Новокаинамид. Терапию новокаинамидом проводят с целью восстановления синусово-^ го ритма при неэффективности верапамила или других антиаритмических средств. Реко-? мендуемые дозы новокаинамида для внутривенного введения приведены в табл. 21-2. Пре парат подвергается биотрансформации в печени, и его основной метаболит — N-ацетилно- вокаинамид — медленнее выводится из организма (почками), чем сам Новокаинамид. Из-за . этого у больных с почечной недостаточностью дозу препарата снижают.

ПРЕДСЕРДНАЯ ПАРОКСИЗМАЛЬНАЯ ТАХИКАРДИЯ

Предсердную пароксизмальную тахикардию, как ранее упоминалось, нечасто наблюдают в отделениях интенсивной терапии. Обычно она имеет внезапное начало с правильным ритмом и зубцами Р, как правило, скрытыми в комплексе QRS. Лечение включает стимуляцию блуждающего нерва (например, массаж синокаротидной области) и внутривенное вве-: дение верапамила. Предсердная пароксизмальная тахикардия в отличие от мерцания и трепетания предсердий значительно чаще купируется верапамилом [З].

ПРЕДСЕРДНАЯ МНОГООЧАГОВАЯ (ХАОТИЧЕСКАЯ) ТАХИКАРДИЯ

Предсердная многоочаговая тахикардия определяется двумя или более чем двумя эктопическими очагами с повышенной частотой зарождения импульсов в предсердии. Зубцы Р имеют различную форму, нестабильны также интервалы P-R. Предсердная многоочаговая тахикардия часто встречается у больных хроническими заболеваниями лёгких и почти в 50% случаев разрешается после отмены теофиллина [14].

ПРИНЦИПЫ ЛЕЧЕНИЯ

1. Прекратить введение теофиллина (если это возможно), не обращая внимания на его уровень в сыворотке крови. Многие больные переносят это хорошо; более того, у большинства страдающих хронической обструктивной болезнью легких теофиллин не эффективен (см. главу 26).

2. Если содержание магния в сыворотке крови не повышено, то следует внутривенно ввести препараты магния в соответствии с рекомендациями, приведенными в главе 37. Ионы магния дают хороший эффект при предсердной многоочаговой тахикардии [15]. Механизм этого до настоящего времени не ясен.

3. При необходимости возможно использование верапамила [16]. У больных с патологией лёгких р-адреноблокаторы следует применять с осторожностью из-за опасности возникновения бронхоспазма [17], но при назначении верапамила в этом нет необходимости.

В заключение следует отметить, что Предсердная многоочаговая тахикардия плохо поддаётся антиаритмической терапии. Отказ от лечения теофиллином, по-видимому, является наилучшим способом.

ТАХИКАРДИЯ АТРИОВЕНТРИКУАЯРНОГО СОЕДИНЕНИЯ

Это нарушение ритма сердца можно узнать по атриовентрикулярной диссоциации и узким желудочковым комплексам частотой 70-130 в минуту. Тахикардию атриовентрикуляр-ного соединения весьма часто можно наблюдать при остром инфаркте миокарда, аортокоро-нарном шунтировании, интоксикации сердечными гликозидами. Это нарушение обычно преходящее, неплохо переносится больными, не требует лечения. Если возникает необходимость в экстренной терапии, то может быть эффективна кардиоверсия постоянным током. В случае дигиталисной интоксикации хороший эффект дают внутривенные вливания препаратов калия, магния, а также лидокаина.

ТАХИКАРДИИ С ШИРОКИМИ КОМПЛЕКСАМИ QRS

Тахикардии с широкими комплексами QRS (более 0,12 с) могут быть желудочковыми или наджелудочковыми с нарушенной проводимостью. В число электрокардиографических признаков, несущих информацию о генезе тахикардии, входят следующие [8].

Ритмограмма: атриовентрикулярная диссоциация и наслоение комплексов доказывают

желудочковую тахикардию.

ЭКГ в 12 отведениях: признаками желудочковой тахикардии могут быть отклонение электрической оси сердца влево, блокада правой ножки пучка Гиса с продолжительностью комплекса QRS более 0,14 с или блокада левой ножки пучка Гиса с длительностью комплекса QRS, превышающей 0,16 с.

Идентификация тахикардии упрощается, если учесть, что желудочковая тахикардия регистрируется в 95% случаев тахикардий с уширенными комплексами QRS у больных с заболеваниями сердца [9]. У большинства больных, находящихся в отделениях интенсивной терапии, имеется нарушение сердечной деятельности. Следовательно, можно сделать следующий вывод.

Тахикардию с широкими комплексами QRS следует считать желудочковой до тех пор, пока не будут исключены другие возможные формы тахикардий с уширенными желудочковыми комплексами.

ПРИНЦИПЫ ЛЕЧЕНИЯ

Новокаинамид можно считать препаратом выбора для лечения желудочковых и супра-вентрикулярных тахикардий (исключая форму torsades de pointes). Скорость внутривенного введения новокаинамида не должна превышать 50 мг/мин, поскольку трудно немедленно контролировать действие препарата в каждом конкретном случае.

ЖЕАУДОЧКОВЫЕ АРИТМИИ

Появление желудочковых эктопических очагов возбуждения часто не имеет серьёзных последствий, если это не обусловлено острой ишемией или инфарктом миокарда, в связи с чем требуется особый подход к желудочковым эктопиям.

| ИНФАРКТ МИОКАРДА

? Желудочковые аритмии сопровождают 3 периода острого инфаркта миокарда [18]. , Первый период начинается с первых минут заболевания и ко 2-3-му часу развивается яркая клиническая картина. Желудочковые эктопические очаги в этот период могут привести к желудочковой тахикардии и мерцанию (фибрилляции) желудочков, которые представляют опасность для жизни больного.

Второй период начинается с 6-12-го часа и сохраняется до 72 ч от начала инфаркта миокарда. Именно в этом промежутке времени чаще наблюдают аритмии, обусловленные реперфузией вследствие эффективной тромболитической терапии. Обычно в данном периоде эктопические водители ритма появляются реже.

Третий период продолжается с 3-х по 7-е сутки заболевания, когда аритмии встречаются редко. Больные с неосложнённым течением болезни в указанные сроки не нуждаются в постоянном мониторном наблюдении.

Лечение аритмий. Лидокаин считается препаратом выбора для профилактики и лечения желудочковых аритмий у больных инфарктом миокарда. Однако доказательств того, что профилактическое применение лидокаина в остром периоде инфаркта миокарда улучшает ^йсход болезни, в настоящее время нет [18].

Мерцание желудочков более чем в 50% случаев острого инфаркта миокарда возникает енезапно [19].

:> Можно согласиться с мнением, что всем больным в остром периоде инфаркта миокарда Следует начинать введение лидокаина с профилактической целью как можно раньше [20]. Имеются рекомендации воздерживаться от профилактического использования лидокаина у

Йциентов старше 70 лет, поскольку у них часто возникает интоксикация препаратом [20]. В ,,,- бл. 21-3 содержатся рекомендации в отношении доз лидокаина (внутривенное введение) Цв указанных случаях.

|^ Таблица 21-3 '^•'

i Применение противоаритмических средств (внутривенно) для подавления I желудочковых эктопических очагов возбуждения

э Лидокаин

У а. Начальный болюс: 1,5 мг/кг в течение 5 мин ! б. Скорость внутривенного капельного вливания:

t 1 мг/мин для больных пожилого возраста с застойной сердечной недостаточностью и печёночной недоста--г: точностью

2 мг/мин в других случаях 'При необходимости:

а. Повторить болюсное введение в дозе 0,75 мг/кг в течение 5 мин б. Ускорить инфузию до 4 мг/мин

в. Определить уровень препарата в сыворотке крови через 30 мин Новокаинамид

а. Начальный болюс: 10 мг/кг (не быстрее чем 50 мг/мин) б. Скорость внутривенного капельного вливания: 1-6 мг/мин

Вслед за болюсным введением проводится капельное вливание препарата со скоростью 2 мг/мин в течение 48 ч. Если лидокаин в этой дозе не способен подавить эктопический очаг возбуждения, то повторно вводят препарат в виде болюса (0,75 мг/кг в течение 5 мин), а скорость инфузии увеличивают до 4 мг/мин. При такой инфузии антиаритмического средства необходимо мониторное наблюдение за его уровнем в сыворотке крови. Более полная информация о токсических свойствах препарата содержится в главе 22.

Желудочковые аритмии, устойчивые к лидокаину, лечат новокаинамидом (см. табл. 21-3), который, в частности, способен подавлять автоматизм эктопических водителей ритма.

ДРУГИЕ ПРИЧИНЫ ЖЕАУДОЧКОВЫХ ЭКТОПИЙ

Ишемическая болезнь сердца — не единственная причина желудочковых эктопий. Перечисленные ниже факторы также должны быть учтены как возможные причины эктопий.

1. Нарушения электролитного баланса.

Хорошо известно, что при гипокалиемии и гипомагниемии легко возникают желудочко-вые эктопические очаги возбуждения, особенно после введения сердечных гликозидов. Эти и другие расстройства электролитного баланса детально обсуждаются в главах 36 и 37. Напоминаем, что при истощений запасов магния его уровень в сыворотке крови может оставаться нормальным, поскольку магний локализуется преимущественно внутриклеточно.

2. Лекарственные средства.

Препараты наперстянки — один из главных виновников желудочковых эктопий, так как дигиталисная интоксикация в клинике встречается часто [21]. Однако также следует иметь в виду наличие аритмогенных свойств у таких противоаритмических средств, как новока-инамид,хинидин и др.

3. Нарушения кислотно-щелочного состояния.

Алкалоз (особенно респираторный) может повысить возбудимость миокарда, вероятно, вследствие изменения содержания ионов кальция.

ЖЕАУДОЧКОВАЯ ТАХИКАРДИЯ

Желудочковая тахикардия представляет серию из 3 эктопических желудочковых импульсов и более. Она может длиться не более 30 с (пароксизмальная форма) или продолжаться достаточно долго (непароксизмальная желудочковая тахикардия). Этот ритм указывает на серьёзность состояния, наиболее часто связанного с ишемией миокарда. Общий подход к лечению желудочковой тахикардии представлен в виде блок-схемы на рис. 21-4. Из данных рис. 21-4 можно сделать следующие выводы [5]:

1. Непароксизмальную желудочковую тахикардию всегда необходимо купировать.

2. Пароксизмальную желудочковую тахикардию следует лечить, если она обусловлена заболеванием сердца.

3. При нестабильной гемодинамике необходима кардиоверсия постоянным током (начинают с 50 Дж, а затем, при отсутствии эффекта, повторяют попытку, увеличивая каждый раз на 50 Дж).

4. Если состояние больного стабильное, то начинают с болюсного введения лидокаина и продолжают в виде внутривенной инфузии. При отсутствии эффекта назначают (внутри-венно) другие противоаритмические средства, например новокаинамид и амиодарон. Эффективность последнего при лечении рефракторных аритмий доказана, но в США все еще не разрешено его внутривенное введение.

Рис. 21-4. Неотложная терапия желудочковой тахикардии (блок-схема).

ДВУНАПРАВЛЕННАЯ ВЕРЕТЕНООБРАЗНАЯ ЖЕАУДОЧКОВАЯ ТАХИКАРДИЯ (.TORSADES DE POINTES)

Torsades de pointes характеризуется периодами изменений амплитуды и полярности желудочковых комплексов. Так, уширенные комплексы QRS за короткий отрезок времени проделывают следующую эволюцию: в течение 3-20 ударов они направлены кверху, затем приобретают направленность книзу, создавая картину вращения вокруг воображаемой изоэлектри-ческой линии; во время перехода положительных комплексов QRS в отрицательные могут регистрироваться узкие (нормальные) QRS. Пример torsades de pointes показан на рис. 21-5.

Torsades de pointes обычно самоограничивается и редко* переходит в мерцание желудочков [21], но имеет тенденцию к рецидиву. Почти всегда ей предшествует заметное удлинение интервала ()-Г(или Q-U), поэтому факторы, которые являются причиной увеличения интервала Q-T, также предрасполагают к возникновению этого типа желудочковых тахикардий.

Согласно отечественным авторам, эта форма желудочковой тахикардии часто переходит в мерцание желудочков. — Прим. ред.

Рис. 21-5. Torsades de pomtes. Бумага движется с удвоенной скоростью. (С любезного разрешения Dr. Richard M. Greenberg, M.D.)

Терапия двунаправленной веретенообразной желудочковой тахикардии определяется величиной предшествующего интервала Q-T.

1. Если интервал Q-T удлинён, то все антиаритмические препараты должны быть отменены. Определяют концентрацию магния, калия и кальция в сыворотке крови с целью немедленного её восстановления, если она понижена. Лечение традиционными противоаритмическими

средствами, подобными лидокаину, обычно неэффективно, а назначение препаратов, увеличивающих интервал Q-T (например, новокаинамида), противопоказано.

Рецидивирующая тахикардия требует временной желудочковой электростимуляции с частотой 100-120 в минуту в качестве средства выбора. Цель этого воздействия заключается в увеличении ЧСС, что приводит к уменьшению интервала Q-T. Такого же эффекта можно добиться внутривенным введением р-адреномиметика изадрина (изопротеренол), но последний менее предпочтителен, чем электростимуляция желудочков, так как может вызвать аритмии и ишемию миокарда.

2. Если предшествующий интервал Q-T нормальный, то применение традиционных антиаритмических препаратов, включая новокаинамид и хинидин, безопасно.

КАРДИОТОКСИЧЕСКОЕ ДЕЙСТВИЕ СЕРДЕЧНЫХ ГЛИКОЗИДОВ

Как известно, отравление препаратами наперстянки и другими сердечными гликозидами проявляется как кардиальными, так и экстракардиальными расстройствами. Дигиталисная интоксикация встречается у 20% госпитализированных больных, получавших препараты наперстянки [22]. Состояния и факторы, способствующие проявлению кардиотоксического действия сердечных гликозидов (преклонный возраст, почечная недостаточность, болезни сердца, гипокалиемия и др.), часто встречаются у больных, находящихся в отделениях интенсивной терапии.

Передозировка сердечных гликозидов может вызвать аритмии нескольких видов. Наиболее часто встречаются тахикардия атриовентрикулярного соединения, атриовентрикуляр-ная блокада 1 степени, атриовентрикулярная блокада II степени I типа (тип I Мобитца, или тип Самойлова-Венкебаха) и полная атриовентрикулярная блокада у больных с мерцанием предсердий [22]. Последний вариант считается одним из классических случаев отравления препаратами наперстянки, используемыми для лечения мерцательной аритмии.

Комплексная терапия при дигиталисной интоксикации включает следующие лечебные мероприятия:

1. При атриовентрикулярной блокаде, вызванной передозировкой препаратов наперстянки, проводят неотложное интенсивное восстановление уровня калия в крови с целью сведения | ф к минимуму индуцированной лекарственными средствами депрессии атриовентрикулярно- '• jj го узла [22]. , Ц

2. Дефицит магния более важен, чем обычно полагают, поскольку введение препаратов | '.'^ магния может прекратить аритмии, обусловленные сердечными гликозидами, даже при нор- ; у мальной концентрации магния в сыворотке крови. Препараты магния показаны каждому ^ больному с подозрением на дигиталисную интоксикацию, у которого нет гипермагниемии, а || функция почек не нарушена. Схема устранения дефицита магния представлена в главе 37.

^ 3. Лидокаин эффективен для подавления желудочковых эктопических очагов возбужде-; ния, вызванных передозировкой сердечных гликозидов. ' 4. Для лечения отравлений, угрожающих жизни и устойчивых к перечисленным выше .лекарственным средствам, можно использовать внутривенное введение дигоксинспецифи-^ческих антител [23]. При аритмии, поддающейся терапии, можно ускорить выведение из организма препаратов наперстянки назначением внутрь активированного угля (по 25 г каждые 4 ч в течение 40 ч) [24] или холестирамина (по 4 г каждые 6 ч) [25].

ЛИТЕРАТУРА

1. Zipes DP. Genesis of Cardiac Arrythmias. In: Braunwald E ed. Heart disease. A textbook of , cardiovascular medicine, 3rd ed. Philadelphia: W.B. Saunders, 1988.

2. Guyton AC. The relationship of cardiac output and arterial pressure control. Circulation 1981;

64:1079-1088.

ОБЗОРЫ

t3. Keefe DL, Miura D, SombergJC. Supraventricular tachyarrhythmias: Their evaluation and therapy. [ Am Heart J 1986; П: 1150-1161. 4. Manolis AS, Estes AM III. Supraventricular tachycardia. Mechanisms and therapy. Arch Intern

Med 1987; 147:1706-1716. ,5. Walsh KA, Ezri MD, Denes P. Emergency treatment of tachyarrythmias. Med Clin North Am 1986;

70:791-811.

6. Morris DC, Hurst JW. Atrial fibrillation. Current problems in cardiology. Chicago: Year Book Medical Publishers, 1980:1-50.

7. Vecht RJ, Nicolaides EP, Ikweuke JK, et al. Incidence and prevention of supraventric-ular tachyarrhythmias after coronary bypass surgery. Int J Cardiol 1986; 23:125-134.

НАДЖЕАУДОЧКОВАЯ ТАХИКАРДИЯ

|8. Wellens HJJ, Bar FWHM, Lie Kl. The value of the electrocardiogram in the differential diagnosis of

!, tachycardia with a widened QRS complex. Am J Med 1978; 64:27-33.

59. Akhtar M, Shenasa M, Jazayeri M, et al. Wide QRS complex tachycardia. Ann Internal Med 1988;

- 109:905-912.

s ФАРМАКОТЕРАПИЯ

10. Turlapaty P, Laddu A, Murthy S, et al. Esmolol: A titratable short-acting intravenous beta blocker , for acute critical care settings. Am Heart J 1987; 114:866-885.

11. Henry M, Kay MM, Viccellio P. Cardiogenic shock associated with calcium-channel and beta ; blockers: Reversal with intravenous calcium chloride. Am J Emerg Med 1985; 3:334-336.

12. Barnett JC, Touchon RC. Verapamil infusion with calcium pretreatment for acute control of Supraventricular tachycardia. Crit Care Med 1989; 17:SH.

13. Ferlinz J, Citron PD. Hemodynamic and myocardial performance characteristics after verapamil use in congestive heart failure. Am J Cardiol 1983; 51:1339-1345.

14. Levine JH, Michael JR, Guarnieri T. Multifocal atrial tachycardia: A toxic effect of theophylline. Lancet 1985; 1:1216.

15. Iseri LT, Fairshter RD, Hardeman JL, Brodsky MA. Magnesium and potassium therapy in multifocal atrial tachycardia. Am Heart J 1985; 110:789-791.


22. Антиаритмические средства

22

Антиаритмические средства

В настоящей главе содержится информация о 8 лекарственных средствах, применяемых при неотложной терапии тахиаритмий: амиодароне, орниде, дигоксине, эсмололе, ли-докаине, новокаинамиде, анаприлине и верапамиле [1-6]. В табл. 22-1 приведены их

д. рекомендуемые дозы и терапевтические концентрации в сыворотке крови (дозы лидока-

^ ина и новокаинамида даны в Приложении).

:Ц Все предлагаемые препараты следует вводить только внутривенно.

Ц Таблица 22-1 "^ | Антиаритмические препараты для внутривенного введения

Препарат Нагрузочная Поддерживающая Терапевтическая доза, мг/кг доза концентрация в сыворотке крови, мкг/мл

Амиодарон 5-10 12 мг/(кг • сут) 0,7-3,5 Лидокаин 0,5-1 1-4 мг/мин 1-6 Новокаинамид 10 1-6 мг/мин 4-10 : Орнид 5-10 1-2 мг/мин 0,5-1,5 Эсмолол 0,5 50-200 мкг/(кг • мин) — Верапамил 0,075-0,15 0,005 мг/(кг • мин) —

АМИОДАРОН (КОРДАРОН)

Амиодарон применяют с 1967 г. (сначала его использовали в качестве антиангиналь-ного средства). Это высокоэффективное средство лечения наджелудочковых и желудоч-ковых аритмий. Однако ряд побочных эффектов препарата при длительной терапии (в частности, первичный лёгочный фиброз) ограничивает его применение случаями нарушений ритма сердца, не поддающихся лечению другими противоаритмическими средствами. Несмотря на отсутствие разрешения Управления по контролю качества пищевых продуктов и медикаментов США на внутривенное введение амиодарона, его эффективность при таком пути введения убедительно доказана.

ДЕЙСТВИЕ

1. Увеличивает продолжительность потенциала действия и эффективного рефракторного периода предсердий, атриовентрикулярного узла и желудочков.

2. Увеличивает интервал Q~T.

3. Оказывает умеренное (неконкурентное) а- и р-адреноблокирующее действие, вызывает блокаду калиевых, натриевых (в сердце) и кальциевых (в небольшой степени) каналов, а также является антагонистом глюкагона.

ФАРМАКОКИНЕТИКА

1. Растворим в жирах и депонируется в жировой и других тканях (достигает высокой концентрации в печени и лёгких).

2. Выделяется преимущественно с желчью в кишечник, метаболизируется в печени.

3. Средний период полувыведения после приёма внутрь составляет 25 сут.

ПОКАЗАНИЯ

1. Желудочковые аритмии, не поддающиеся обычной антиаритмической терапии.

2. Суправентрикулярные тахиаритмии (трепетание и мерцание предсердий, предсерд-ная пароксизмальная тахикардия), устойчивые к традиционной противоаритмической терапии.

ДОЗЫ АМИОДАРОНА ПРИ ВНУТРИВЕННОМ ВВЕДЕНИИ

1. Нагрузочная доза 5-10 мг/кг в течение 20-30 мин. При необходимости повторяют через 30 мин.

2. Поддерживающая доза 12 мг/(кг • сут) в течение 3-5 дней.

3. Препарат вводят на 5% растворе глюкозы, так как в изотоническом растворе натрия хлорида он выпадает в осадок.

4. Терапевтическая концентрация амиодарона в сыворотке крови составляет 0,75-3,5 мкг/мл.

5. Внутривенное введение препарата не утверждено Управлением по контролю качества пищевых продуктов и медикаментов США.

ПОБОЧНЫЕ ЭФФЕКТЫ

1. Длительное применение связано с несколькими неблагоприятными эффектами, включая лёгочный фиброз (который может привести к смерти), дисфункцию щитовидной железы, микроотложения в роговице, повышение уровня ферментов печени в сыворотке крови и окрашивание кожи в серо-голубой цвет.

2. Амиодарон вызывает артериальную гипотензию вследствие блокады а- и р-адрено-рецепторов.

3. Обладает аритмогенными свойствами. Возможно усугубление желудочковой аритмии, но механизм этого явления неизвестен. Препарат способен спровоцировать развитие двунаправленной веретенообразной желудочковой тахикардии (torsades de pointes), если ввести его на фоне увеличенного интервала Q-T. Он может способствовать проявлению аритмогенного эффекта новокаинамида и хинидина, которые также удлиняют интервал Q-T.

4. Препарат вызывает синусовую брадикардию и атриовентрикулярную блокаду, если его назначают вместе с р-адреноблокаторами или антагонистами кальция.

ВЗАИМОДЕЙСТВИЕ С ДРУГИМИ ЛЕКАРСТВЕННЫМИ СРЕДСТВАМИ

Амиодарон повышает содержание новокаинамида, хинидина, дигоксина и варфарина в сыворотке крови [I]. С началом введения амиодарона дозу дигоксина следует уменьшить на 30%. Совместное применение препарата с хинидином и новокаинамидом не рекомендуется.

ПРОТИВОПОКАЗАНИЯ

1. Torsades de pointes с удлинённым интервалом Q~T.

2. Продолжающаяся терапия препаратами, вызывающими увеличение интервала Q—T.

ОРНИД (БРЕТИАИЯ ТОЗИАА7)

Симпатолитик орнид впервые был применён в 1950 г. как антигипертензивное средство [5]. Несмотря на то что его считают эффективным средством купирования желудочковых аритмий, способность вызывать артериальную гипотензию ограничивает его применение.

ДЕЙСТВИЕ

1. Увеличивает продолжительность потенциала действия и эффективного рефракторного периода в миокарде предсердий и желудочков. Урежает синусовый ритм и угнетает проведение в атриовентрикулярном узле.

2. Ингибирует высвобождение норадреналина из пресинаптических окончаний симпатических (адренергических) волокон и моноаминоксидазу, а также подавляет обратный захват медиатора.

ФАРМАКОКИНЕТИКА

1. Выводится в основном в неизменённом виде почками.

2. Период полувыведения составляет 9 ч при сохранённой функции почек и 32 ч при почечной недостаточности.

ПОКАЗАНИЯ

Желудочковые аритмии, устойчивые к лидокаину и другим противоаритмическим средствам.

ДОЗЫ ОРНИДА ПРИ ВНУТРИВЕННОМ ВВЕДЕНИИ

1. Начальная доза 5 мг/кг (вводят в течение 20-30 мин при стабильной гемодинами-ке). Начальную дозу можно ввести внутривенно струйно.

2. Поддерживающая доза 1-2 мг/мин.

3. У больных с почечной недостаточностью доза должна быть снижена по крайней мере на 50%.

4. Лечение не должно продолжаться более 24 ч (если возможно).

ПОБОЧНЫЕ ЭФФЕКТЫ

1. Чаще всего наблюдается артериальная гипотензия, особенно при введении, продолжающемся более 24 ч.

2. В начале введения препарата может развиться преходящая артериальная гипертен-зия, что связано с высвобождением норадреналина из пресинаптических окончаний симпатических волокон.

3. Быстрое внутривенное введение орнида обычно сопровождается тошнотой и рвотой.

ДИГОКСИН (ДИГОААН)

Терапия наджелудочковых тахиаритмий (мерцание и трепетание предсердий, предсер-дная пароксизмальная тахикардия) внутривенным введением дигоксина имеет вековую историю. Однако в последние годы для лечения остро возникающих аритмий (см. главу 21 для дискуссии) его заменили верапамилом и эсмололом [7]. Тем не менее дигоксин остаётся ценным средством продолжительной терапии постоянной формы мерцания (трепетания) предсердий.

ДЕЙСТВИЕ

1. Угнетает проводимость в атриовентрикулярном узле, а также увеличивает его эффективный рефракторный период.

2. Иногда может устранить мерцание и трепетание предсердий. В результате повышения тонуса блуждающих нервов, обусловленного дигоксином, уменьшается эффективный рефракторный период мышцы предсердий, что способствует переходу трепетания в мерцание предсердий.

3. Вызывает периферическую вазоконстрикцию [8].

ФАРМАКОКИНЕТИКА

1. В значительной степени накапливается в различных органах и тканях с длительным (около 44 ч) периодом полувыведения.

2. Начинает действовать через 1-2 ч после внутривенного введения.

3. Выделяется главным образом почками (в основном в неизменённом виде).

4. Выделение дигоксина с желчью иногда может составить до 30% его экскреции. Хотя большая часть препарата реабсорбируется из кишечника, выведение дигоксина с экскрементами возрастает при почечной недостаточности.

ПОКАЗАНИЯ

Лечение постоянной формы мерцания (трепетания) предсердий.

ДОЗЫ ДИГОКСИНА ПРИ ВНУТРИВЕННОМ ВВЕДЕНИИ

1. Насыщающая доза 0,75 мг в течение 5 мин, далее 0,25 мг каждые 2 ч (до 4 инъекций).

2. Поддерживающая доза: можно начать с 0,25 мг/сут при отсутствии у больного тяжёлой сердечной и почечной недостаточности, а также без сопутствующего лечения препаратами, затрудняющими элиминацию дигоксина. В противном случае следует начинать поддерживающую терапию с дозы 0,125 мг/сут и менее. Ежедневно определяя уровень дигоксина в сыворотке крови, необходимо поддерживать его ниже 2 нг/мл.

ПОБОЧНЫЕ ЭФФЕКТЫ

1. Быстрое внутривенное введение дигоксина может вызвать ишемию кишечника у больных пожилого возраста [8J.

2. Передозировка препарата может стать причиной, в частности, атриовентрикулярной блокады, непароксизмальной узловой тахикардии и желудочковых аритмий [9]. Интоксикация дигоксином чаще возникает у престарелых больных, при низком сердечном выбросе, гипокалиемии, гипомагниемии, гипотиреозе, почечной недостаточности и на фоне действия лекарственных средств, тормозящих элиминацию препаратов наперстянки.

Антиаритмические средства 269

ВЗАИМОДЕЙСТВИЕ С ДРУГИМИ ЛЕКАРСТВЕННЫМИ СРЕДСТВАМИ

1. Хинидин, блокаторы кальциевых каналов (в частности, верапамил) и амиодарон : снижают клиренс дигоксина [10].

2. В сыворотке крови больных с хронической почечной недостаточностью, нуждающихся в гемодиализе, обнаружены эндогенные дигиталисоподобные субстанции [11, 12]. Их значение в настоящее время не совсем ясно, но приходится вносить поправки в интерпретацию уровня дигоксина в сыворотке крови у этих пациентов.

ПРОТИВОПОКАЗАНИЯ

1. Атриовентрикулярная блокада. - 2. Гипертрофическая кардиомиопатия.

3. Выраженная гипокалиемия или гипомагниемия.

4. Синдром слабости синусного узла.

5. Синдром Вольфа-Паркинсона-Уайта.

ЭСМОЛОЛ (БРЕВИБЛОК)

Эсмолол — один из новейших (3-адреноблокаторов, особенно ценный для экстренной терапии наджелудочковой тахикардии из-за его короткого периода полувыведения (около 9 мин) после внутривенного введения [13]. Опыт клинического применения эсмоло-ла невелик, но ясно, что доза препарата требует определённой коррекции, когда он неэффективен (см. ниже).

ДЕЙСТВИЕ

Является кардиоселективным р-адреноблокатором с фармакологическими свойствами, присущими препаратам этой группы (в частности, устранение влияния на сердце адре-нергической иннервации и аритмогенного воздействия циркулирующих в крови катехола-минов, угнетение атриовентрикулярной проводимости и сократимости миокарда, снижение автоматизма клеток сердца, увеличение эффективного рефрактерного периода предсердно-желудочкового узла, урежение сердечного ритма и периферическая вазо-дилатация).

ФАРМАКОКИНЕТИКА

1. Быстродействующее средство. Эффект наблюдается в течение 2 мин после внутривенного введения эсмолола в нагрузочной дозе.

2. Взаимодействует с эстеразами эритроцитов и быстро инактивируется.

3. Период полувыведения составляет 9 мин. Полное прекращение действия отмечается уже через 15-20 мин после окончания введения препарата.

ПОКАЗАНИЯ

Быстрый контроль ритма желудочков при предсердной пароксизмальной тахикардии, мерцании и трепетании предсердий.

ДОЗЫ ЭСМОАОАА ПРИ ВНУТРИВЕННОМ ВВЕДЕНИИ

1. Нагрузочная доза 500 мкг/кг в течение 1 мин.

2. Поддерживающая доза от 50 до 200 мкг/(кг-мин). Начинают с введения 50 мкг/ (кг-мин) в течение 4 мин. При отсутствии эффекта повторно вводят эсмолол в нагрузочной

дозе и увеличивают поддерживающую дозу до 100 мкг/(кгмин), продолжая инфузию 4 мин. Если эффекта опять нет, то снова вводят препарат в нагрузочной дозе и увеличивают скорость инфузии на 50 мкг/(кгмин). При отсутствии эффекта процедуру можно повторить ещё раз, доведя скорость вливания до 200 мкг/(кгмин). Необходимо подчеркнуть, что введение эсмолола в нагрузочной дозе предшествует каждому повышению поддерживающей дозы.

ПОБОЧНЫЕ ЭФФЕКТЫ

1. Артериальная гипотензия отмечена более чем в 50% наблюдений. Это дозозависи-мый эффект эсмолола. АД возвращается к исходному уровню через 30 мин после прекращения введения препарата.

2. Возможно развитие бронхоспазма у больных бронхиальной астмой [14].

3. Острая сердечная недостаточность, отмечающаяся обычно при введении других р-ад-реноблокаторов, возникает редко. Однако под наблюдением были пациенты с нормальной функцией желудочков.

4. Возможно увеличение продолжительности нервно-мышечной блокады, вызванной дитилином.

ВЗАИМОДЕЙСТВИЕ С ДРУГИМИ ЛЕКАРСТВЕННЫМИ СРЕДСТВАМИ

1. Может повысить уровень дигоксина в сыворотке крови.*

ПРОТИВОПОКАЗАНИЯ

1. Атриовентрикулярная блокада.

2. Артериальная гипотензия.

3. Выраженная дисфункция миокарда (систолическая недостаточность).

4. Бронхиальная астма.

АИДОКАИН (КСИКАИН)

Лидокаин в качестве средства лечения желудочковых аритмий применяется с начала 60-х годов [I]. За это время он стал наиболее предпочитаемым препаратом для экстренного купирования опасных для жизни желудочковых аритмий. В обычных дозах лидока-ин в отличие от большинства других антиаритмических средств, как правило, не оказывает нежелательного действия на сердце.

ДЕЙСТВИЕ

Блокирует натриевые каналы. Уменьшает скорость диастолической деполяризации (в мышце желудочков и волокнах Пуркинье), длительность потенциала действия и эффективный рефракторный период (в основном в проводящей системе и миокарде желудочков).

ФАРМАКОКИНЕТИКА

1. Период полувыведения составляет 1,5-2 ч.

* По данным других авторов, эсмолол не влияет на содержание дигоксина в крови (см. Терапевтический справочник Вашингтонского университета /Пер. с англ. М.: Практика, 1995, с. 223). — Прим. перев.

2. Инактивируется преимущественно в печени.

3. Элиминация препарата замедляется при состояниях с низким сердечным выбросом и выраженным нарушением функции печени.

4. Клиренс лидокаина снижается при продолжительном введении, поэтому при длительной терапии рекомендуется постепенно уменьшать скорость инфузии препарата [15].

ПОКАЗАНИЯ

Неотложная терапия желудочковых аритмий, особенно в Остром периоде инфаркта миокарда и после операций на сердце.

ДОЗЫ ЛИДОКАИНА ПРИ ВНУТРИВЕННОМ ВВЕДЕНИИ

1. При отсутствии у больных недостаточности кровообращения нагрузочная доза 1-1,5 мг/кг в течение 10 мин, далее с интервалом 5-10 мин вводят бустерную (усиливающую) дозу 0,75-1 мг/кг.

Поддерживающая доза 10 мкг/(кгч).

2. При наличии у больных недостаточности кровообращения или нарушенной функции печени нагрузочная доза 50-75 мг. Поддерживающая доза 10 мкг/(кг-ч).

3. Терапевтическая концентрация в сыворотке крови составляет 1-6 мкг/мл.

ПОБОЧНЫЕ ЭФФЕКТЫ

1. В оновном токсическое действие лидокаина проявляется со стороны центральной нервной системы, в частности её угнетением и судорожными приступами. Это наиболее часто наблюдается у пациентов старше 70 лет, а также у больных с низким сердечным выбросом.

2. Может перевести трёхпучковую блокаду в полный атриовентрикулярный блок. Возможно быстрое развитие полного сердечного блока у больных с трёхпучковой блокадой.

ВЗАИМОДЕЙСТВИЕ С ДРУГИМИ ЛЕКАРСТВЕННЫМИ СРЕДСТВАМИ

Печёночный клиренс лидокаина снижают анаприлин, циметидин, дофамин и норадре-налин.

ПРОТИВОПОКАЗАНИЯ

Трёхпучковая блокада.

НОВОКАИНАМИД (ПРОКАИНАМИДА ХАОРИД)

ДЕЙСТВИЕ

1. Блокирует натриевые каналы и уменьшает входящий натриевый ток в некоторых фазах (замедляется быстрая и диастолическая деполяризация). Увеличивает длительность потенциала дейстия и эффективный рефракторный период миокарда предсердий и желудочков [1, 5].

2. Оказывает преходящее ваголитическое действие, тем самым улучшая атриовентри-кулярную проводимость.

3. Увеличивает интервал Q~T.

4. Снижает сократимость миокарда.

ФАРМАКОКИНЕТИКА

1. 50% новокаинамида выводятся в неизменённом виде почками, а от 10 до 30% элиминируется печенью.

2. 15% препарата превращается (ацетилируется) в печени в N-ацетилновокаинамид (НАНА; основной метаболит), также оказывающий антиаритмическое действие. НАНА выводится главным образом почками (в основном в неизменённом виде) [16].

3. Клиренс новокаинамида и его естественного метаболита НАНА снижен у больных пожилого возраста, с низким сердечным выбросом и почечной недостаточностью.

ПОКАЗАНИЯ

1. Экстренная терапия желудочковых аритмий при неэффективности лидокаина.

2. Интенсивное лечение трепетания и мерцания предсердий после начальной терапии препаратами, блокирующими атриовентрикулярную проводимость (верапамил, Р-адреноб-локаторы и дигоксин).

ДОЗЫ НОВОКАИНАМИДА ПРИ ВНУТРИВЕННОМ ВВЕДЕНИИ

1. Нагрузочная доза 6-13 мг/кг при максимальной скорости введения 50 мг/мин.

2. Поддерживающая доза 1-6 мг/мин.

3. У пациентов старше 70 лет и больных с выраженной сердечной или почечной недостаточностью доза должна быть уменьшена на 50%.

4. Терапевтическая концентрация препарата в сыворотке крови составляет 4-10 мкг/мл.

ПОБОЧНЫЕ ЭФФЕКТЫ

1. Новокаинамид даёт отрицательный инотропный эффект. Клиническое значение этого пока до конца не изучено, но препарат можно назначить (с осторожностью) больным с выраженной дисфункцией желудочков.

2. Артериальная гипотензия может развиваться при быстром внутривенном введении препарата. Механизм гипотензии не совсем ясен, но, вероятно, происходит падение общего периферического сопротивления сосудов и снижение сердечного выброса.

3. Новокаинамид обладает аритмогенными свойствами и может предрасполагать к возникновению желудочковых аритмий вследствие увеличения интервала Q^T.

4. НАНА оказывает сходное с новокаинамидом токсическое действие [16].

5. Волчаночноподобный синдром при непродолжительном введении новокаинамида не возникает.

ВЗАИМОДЕЙСТВИЕ С ДРУГИМИ ЛЕКАРСТВЕННЫМИ СРЕДСТВАМИ

Циметидин уменьшает почечный клиренс новокаинамида.

ПРОТИВОПОКАЗАНИЯ

1. Torsades de pointes с удлинённым интервалом Q-T.

2. Лечение трепетания и мерцания предсердий без предварительного введения препаратов, угнетающих атриовентрикулярную проводимость.

АНАПРИАИН (ПРОПРАНОАОЛ)

Анаприлин — прототип р-адреноблокаторов, имеющий большую историю применения в неотложной терапии наджелудочковых тахикардий [17]. Несмотря на эффективность, 'анаприлин применяют всё реже и реже в связи с появлением кардиоселективных р-адреноблокаторов.

ДЕЙСТВИЕ

1. Неселективный р-адреноблокатор; блокирует, в частности, Р,-адренорецепторы сердца и периферических сосудов и р^-адренорецепторы бронхов, скелетных мышц и сосудов. Устраняет аритмогенные влияния на сердце, обусловленные адренергической иннервацией и циркулирующими катехоламинами.

2. Урежает синусовый ритм, угнетает атриовентрикулярную проводимость, удлиняет эффективный рефракторный период предсердно-желудочкового узла.

3. Даёт отрицательный инотропный эффект.

4. Снижает автоматизм миокарда предсердий и желудочков.

5. Оказывает (в больших дозах) мембраностабилизирующее действие, особенно при ишемии миокарда или ацидозе.

6. Вызывает периферическую вазодилатацию.

ФАРМАКОКИНЕТИКА

' 1. Быстрое (через 1-3 мин) действие после внутривенного введения.

2. Период полувыведения составляет 3,5-6 ч.

3. Метаболизируется главным образом в печени, анаприлин (менее 1%) и его метабо-литы (до 90%) выводятся почками.

I ПОКАЗАНИЯ

*- 1. Неотложная терапия предсердной пароксизмальной тахикардии, трепетания и мерцания предсердий, особенно в случаях, связанных с повышением уровня катехоламинов д крови (например, после операций на сердце, при феохромоцитоме, алкогольном абстинен-|тном синдроме и др.).

^ 2. Экстренное лечение синусовой тахикардии при остром инфаркте миокарда или стенокардии. I 3. Купирование острых нарушений ритма сердца при тиреотоксическом кризе.

i ДОЗЫ АНАПРИАИНА ПРИ ВНУТРИВЕННОМ ВВЕДЕНИИ

1. Начальная доза 0,03 мг/кг при скорости введения 0,5 мг/мин. J 2. Повторные дозы: при отсутствии эффекта после введения препарата в начальной ||Ьозе через 5 мин её вводят повторно и наблюдают больного ещё 5 мин. Процедуру уовторяют либо до получения желаемого клинического эффекта, либо до достижения Общей дозы, близкой к 0,1 мг/кг.

) 3. Анаприлин в поддерживающей дозе по возможности назначают внутрь или продолжают его внутривенное введение (если необходимо).

ПОБОЧНЫЕ ЭФФЕКТЫ

1. Наиболее частый побочный эффект при внутривенном введении — артериальная гипотензия.

2. Острая сердечная недостаточность может наблюдаться у больных с выраженным нарушением функции желудочков (систолическая недостаточность). Это нежелательное действие анаприлина усиливается при одновременном назначении верапамила.

3. У больных бронхиальной астмой или хронической обструктивной болезнью лёгких может развиться острый бронхоспазм [18], который не купируется (3„адреномиметиками.

4. Возможно возникновение брадикардии вследствие угнетения активности синусного узла или атриовентрикулярной блокады при передозировке препарата.

ВЗАИМОДЕЙСТВИЕ С ДРУГИМИ ЛЕКАРСТВЕННЫМИ СРЕДСТВАМИ

1. Анаприлин снижает печёночный клиренс лидокаина.

2. Печёночный клиренс анаприлина уменьшает циметидин и увеличивают барбитураты.

ПРОТИВОПОКАЗАНИЯ

1. Атриовентрикулярная блокада.

2. Артериальная гипотензия.

3. Бронхиальная астма или хроническая обструктивная болезнь лёгких.

4. Синдром слабости синусного узла (за исключением случаев с имплантированным электрокардиостимулятором).

5. Выраженная дисфункция миокарда (систолическая недостаточность), особенно при сочетании анаприлина с верапамилом.

ВЕРАПАМИА (ИЗОПТИН)

Верапамил — блокатор кальциевых каналов — применяют с конца 70-х годов при коронарной недостаточности (снижает работу сердца и расширяет его сосуды). Однако способность препарата замедлять атриовентрикулярную проводимость привела к его использованию в качестве средства, купирующего наджелудочковые тахикардии. В последние годы при неотложной терапии трепетания и мерцания предсердий верапамил заменил препараты наперстянки (см. главу 21) [7].

ДЕЙСТВИЕ

1. Блокирует кальциевые каналы (в основном потенциалозависимые). Угнетает атриовентрикулярную проводимость и удлиняет эффективный рефракторный период пред-сердно-желудочкового узла.

2. Подавляет автоматизм синоатриального узла, уменьшая скорость диастолической деполяризации.

3. Даёт отрицательные хроно- и инотропные эффекты.

4. Вызывает расширение коронарных и периферических сосудов.

ФАРМАКОКИНЕТИКА

1. Быстрое (через 1-2 мин) действие после внутривенного введения.

2. Быстро метаболизируется в печени путём М-деалкилирования и 0-деметилирования, распадаясь на несколько метаболитов, среди которых наибольшее значение имеет норве-рапамил. Выделяются верапамил и его метаболиты с мочой (в основном) и желчью.

ДОЗЫ ВЕРАПАМИАА ПРИ ВНУТРИВЕННОМ ВВЕДЕНИИ

1. Начальная доза 0,075 мг/кг с последующим введением через 15 мин дополнительной дозы 0,15 мг/кг.

2. Поддерживающая доза 0,005 мг/(кг-мин) [19].

3. При печёночной недостаточности все дозы следует снизить на 50%.

4. Уровень препарата в сыворотке крови обычно не контролируют.

ПОКАЗАНИЯ

Если АД не снижено, то верапамил рекомендуется для неотложной терапии следующих видов тахиаритмий.

1. Предсердная пароксизмальная тахикардия, не реагирующая на массаж области ка-ротидного синуса.

2. Мерцание и трепетание предсердий.

3. Предсердная многоочаговая тахикардия (не всегда успешно).

ПОБОЧНЫЕ ЭФФЕКТЫ

1. Артериальная гипотензия вследствие периферической вазодилатации, которую можно устранить внутривенным введением препаратов кальция.

2. Возможно снижение сердечного выброса у больных с тяжёлой дилатационной кардиомиопатией и нарушенной систолической функцией, в частности при комбинировании верапамила с р-адреноблокаторами [20]. Однако отрицательный инотропный эффект обычно компенсируется расширением периферических сосудов, что может привести даже к увеличению сердечного выброса [21, 22].

ВЗАИМОДЕЙСТВИЕ С ДРУГИМИ ЛЕКАРСТВЕННЫМИ СРЕДСТВАМИ

Повышает уровень дигоксина в сыворотке крови.

ПРОТИВОПОКАЗАНИЯ

1. Атриовентрикулярная блокада.

2. Артериальная гипотензия.

3. Синдром Вольфа-Паркинсона-Уайта.

4. Выраженная дисфункция миокарда у больных, получающих Р-адреноблокаторы. Верапамил может провоцировать фибрилляцию желудочков у больных с синдромом Вольфа-Паркинсона-Уайта и мерцанием предсердий вследствие укорочения эффективного рефракторного периода дополнительных путей проведения.

ЛИТЕРАТУРА

Opie H ed. Drugs for the heart. Orlando: Grune & Stratton, 1984.

Khan MG. Manual of cardiac drug therapy, 2nd ed. London: Balliere Tindali/W.B.

Saunders, 1988.

ОБЗОРЫ

1. Huang SK, Marcus SI. Antiarrhythmic drug therapy of ventricular arrhythmias. Curr Probi Cardiol 1986; 11:179-240.

2. Block PJ, Winkle RA. Hemodynamic effects of antiarrhythmic drugs. Am J Cardiol 1983; 62;14C-23C. ^. Campbell S. Pharmacologic principles of cardiovascular drug administration to the critically ill. Crit Care Clin 1985; 1:471-490.

4. Naccareili GV, Rinkenberger RL, Dougherty AH, et al. Pharmacologic therapy of arrhythmias. Hosp Pract 1988; (Oct) 23:135-158.

5. Podrid PJ. Antiarrhythmic drug therapy (Part 1). Chest 1985; gg:452-460."

6. Zipes DP. Management of cardiac arrhythmias: Pharmacological, electrical, and surgical techniques. In: Braunwald E ed. Heart disease: A textbook of cardiovascular medicine. Philadelphia: W.B. Saunders, 1988.

ДИГОКСИН

7. Smith TW: Digitalis. Mechanisms of action and clinical use. N Engi J Med 1988; 318:358-365.

8. Longhurst JC, Ross, J. Extracardiac and coronary vascular effects of digitalis. J Am Coil Cardiol 1985; 5:99A-105A.

9. Moorman JR, Pritchett EL: The arrhythmias of digitalis intoxication. Arch Intern Med 1985;

145:1289-1292.

10. Marcus El. Pharmacokinetic interactions between digoxin and other drugs. J Am Coil Cardiol 1985; 5:82A-90A.

11. Graves SW, Brown B, Valdes R. An endogenous digoxin-like substance in patients with renal

impairment. Ann Intern Med 1983; 99:604-608.

.12. Craver JL, Vaides RL. Anomalous serum digoxin concentrations in uremia. Ann Intern Med 1983; 9g:483-484.

ЭСМОЛОА

13. Turlapaty P, Laddu A, Murthy VS. Esmolol: A titratable short-acting intravenous beta blocker for acute critical care settings. Am Heart J 1987; 324:866-885.

14. Sung RJ, Singh BH. Esmolol HCI: A short-acting beta-adrenergic blocker for the treatment of supraventricular tachyarrhythmias. Hosp Form 1988; 23:352-356.

АИДОКАИН

15. Davidson R, Parker M, Atkinson AJ Jr. Excessive serum lidocaine levels during maintenance infusions: Mechanisms and prevention. Am Heart J 1982; 304:203-208. НОВОКАИНАМИД

16. Feld GK. N-acetylprocainamide (acecainide HCI): Electrophysiology and antiarrhythmic effects. Hosp Form 1987; 22:1038-1046.

АНАПРИАИН

17. McBride JW, McCoy HG, Goldenberg IF: Supraventricular tachycardia treated with continuous infusions of propranolol. Clin Pharmacol Ther 1988; 44:93-99.

18. Chester EH, Schwartz H), Fleming GM. Adverse effect of propranolol on airway function in nonasthmatic chronic obstructive lung disease. Chest 1981; 79:540-544.

ВЕРАПАМИА

19- Reiter MJ, Shand DG, Aanonsen LM. Pharmacokinetics ofverapamil: Experience with a sustained intravenous infusion regimen. Am J Cardiol 1982; 50:716-721.

20. Schwartz JB, Verapamil in atrial fibrillation. The expected, the unexpected, and the unknown. [Editorial] Am Heart J 1983; 106:173-176.

21. Ferling J, Easthope JL, Aronow WS. Effects of verapamil on myocardial performance in coronary disease. Circulation 1979; 59:313-319.

22. Ferling J, Citron D. Hemodynamic and myocardial performance characteristics after verapamil use in congestive heart failure. Am J Cardiol 1983; 52:1339-1345.


23. Повреждение и отёк лёгких

Раздел VII

Острая дыхательная недостаточность

23

Повреждение и отёк лёгких

Причина отёка лёгких не всегда ясна. Наиболее приешемо мнение, что к этому приводит повышение давления в капиллярах, сопровождаемое (а чаще всего предшествующее) дегенеративными изменениями токсического характера в эндотелии капилляров.

Г.Р.М. Лэндис, Д.У. Норрис

Темой обсуждения в этой главе являются заболевания, сходные с описанными Лэндисом и Норрисом. Интересно, что определение, данное авторами более полувека назад, до 1967 г. цитировалось как первое официальное определение болезни [II].

Упомянутая патология известна как респираторный дистресс-синдром взрослых (РДСВ), который является причиной примерно 150000 случаев развития дыхательной недостаточности у больных в год [З]. В 50% случаев РДСВ приводит к летальному исходу, что ставит его на один уровень с раком лёгкого (около 100000 смертей в год) как наиболее частую причину смерти в пульмонологии в настоящее время.

Клинический подход к РДСВ основан на принципах формирования отёка лёгкого. Специфического лечения данного синдрома не существует; в главе рассмотрены основные аспекты терапии, применимой к любому больному с дыхательной недостаточностью независимо от её этиологии. Гемодинамические механизмы возникновения и развития патологии взяты из глав 1, 2, 9-11.

ОБМЕН ЖИДКОСТИ МЕЖДУ КАПИЛЛЯРАМИ И ТКАНЬЮ

Силы, обеспечивающие транскапиллярный обмен жидкости, впервые были описаны Эрн-,стом Старлингом почти 100 лет назад. Широко известное уравнение, представленное ниже в сокращённой форме, носит его имя; физические величины, которые невозможно измерить ,В клинических условиях, опущены:

^ Q = К (Р, - КОД).

Уравнение показывает, что поток жидкости через капилляры (Q) зависит от проницаемости капиллярной стенки (К) и разницы между гидростатическим давлением крови в капиллярах (Р^) и коллоидно-осмотическим давлением (КОД) плазмы. КОД — давление, создаваемое | высокомолекулярными белками плазмы, не проходящими свободно через капилляры. КОД | Плазмы крови притягивает жидкость в сосудистое русло в противоположность Р^, способ-Цетвующему выходу жидкости из капилляров.

Влияние перечисленных факторов на содержание воды в лёгочной ткани представлено на рис. 23-1. В здоровых лёгких (сплошная линия) жидкость начинает накапливаться, если pc на 5 мм рт.ст. и более выше КОД. Однако при повышенной проницаемости капиллярной

стенки (пунктирная линия) жидкость начинает накапливаться, даже если Р^ ниже КОД, причём скорость этого процесса (наклон пунктирной линии) увеличивается с повышением Р^ относительно КОД. Рис. 23-1 демонстрирует важную роль проницаемости капилляров в формировании отёка лёгких.

Повышение проницаемости капиллярной стенки снижает порог возникновения отёка лёгких и усиливает влияние гидростатического давления крови в капиллярах на накопление жидкости во внесосудистых пространствах.

КАПИЛЛЯРНОЕ ГИДРОСТАТИЧЕСКОЕ ДАВЛЕНИЕ

Давление заклинивания в лёгочных капиллярах (ДЗЛК) используют для определения гидростатического давления крови в них (Р^). Однако ДЗЛК отражает только давление в левом предсердии (см. главу 10), а не капиллярное гидростатическое давление. Помните, что ДЗЛК не идентично Р^.

Если ДЗЛК (давление в левом предсердии) равно Р^, то градиент давления в лёгочных венах отсутствует.

Разница между ДЗЛК и Р^ более детально рассмотрена в главе 10.

КОЛЛОИДНО-ОСМОТИЧЕСКОЕ ДАВЛЕНИЕ ПЛАЗМЫ КРОВИ

Это давление на 60-80% создают сывороточные альбумины, а оставшуюся часть — фибриноген и глобулины [б]. Нормальное КОД плазмы крови зависит от положения тела [6]:

КОД в вертикальном положении = 25 мм рт.ст. (основное значение);

КОД в горизонтальном положении = 20 мм рт.ст.

Нормальное КОД плазмы в вертикальном положении варьирует от 22 до 29 мм рт.ст. Снижение КОД в горизонтальном положении происходит в течение 4 ч, что связано с мобилизацией в общую циркуляцию безбелковой жидкости из тканей [б].

Рис. 23-1. Зависимость содержания воды в лёгочной ткани от разницы между гидростатическим давлением

крови в капиллярах (Р,) и коллоидно-осмотическим давлением (КОД) плазмы.

КОД можно измерить, используя электронный онкометр, либо вычислить, исходя из содержания общего белка (ТР) в плазме крови (в граммах на децилитр) (3, 6, 9).

КОД = 2,1 (ТР)+0,16 (TP^+O.OOQ (ТР3) мм рт.ст.

Следует заметить, что последние два слагаемых мало влияют на величину КОД, поэтому ими можно пренебречь без опасения за точность подсчёта. Хотя точность данной формулы значительно варьирует, тем не менее с её помощью можно получить адекватное представление о величине КОД [9]. Однако ошибка существенно возрастает при использовании в качестве плазмозаменителей безбелковых коллоидных растворов. Последние разбавляют белки плазмы и тем самым занижают вычисленное значение КОД, практически не изменяя его истинную величину. Следовательно, при использовании безбелковых коллоидных растворов (препараты на основе декстрана и др.) в качестве плазмозаменителей данная формула неприменима.

КЛАССИФИКАЦИЯ ОТЁКА ЛЕГКИХ

Для классификации отёка лёгких используют основные показатели транскапиллярного обмена жидкости, которые были выше приведены в уравнении Старлинга:

1. Гидростатический отёк лёгких: (Р^ — КОД)”0.

2. Отёк, обусловленный повышением проницаемости капиллярной стенки (Р^ — КОД)“0. Гидростатический отёк аналогичен таковому при левожелудочковой сердечной недостаточности. Второй тип отёка — результат повреждения эндотелия капилляров при различных заболеваниях, наиболее часто воспалительного генеза.

РЕСПИРАТОРНЫЙ ДИСТРЕСС-СИНДРОМ ВЗРОСЛЫХ

По-видимому, первое сообщение о развитии указанного синдрома у 12 больных с диффузной инфильтрацией лёгочной ткани и гипоксемией, устойчивой к кислородотерапии, было опубликовано в 1967 г. [11]. При вскрытии 7 умерших выявили уплотнение гиалиновых мембран и альвеолярное кровотечение.

Своё название синдром получил из-за определённой схожести с респираторным дистресс-синдромом новорождённых.

ПАТОГЕНЕЗ

К развитию РДСВ предрасполагают многие факторы. Самые распространённые из них показаны на рис. 23-2. Ведущая причина РДСВ — сепсис, как правило, вызванный грамотрицательной микрофлорой. Связь между представленными на рис. 23-2 состояниями и развитием РДСВ неясна, хотя существует мнение о преобладающем значении в этом активации системы комплемента, привлекающей нейтрофилы в лёгочную микроциркуляцию. Адгезия нейтрофилов к эндотелию сосудов вызывает высвобождение токсических субстанций, повреждающих последний [12, 13]. На рис. 23-3 показана электронная микрофотография, демонстрирующая адгезию лейкоцитов к эндотелию лёгочных артериол (ЛА) в экспериментальной модели РДСВ. Тёмные клетки с большими цитоплазматическими гранулами — нейтрофилы (Н). На рисунке видно, что один нейтрофил начинает проходить через эндотелий (диапедез), проникая в паренхиму лёгкого. Тёмные гранулы нейтрофилов содержат протеолитические ферменты и токсические метаболиты кислорода, способные повреждать эндотелий капилляров и паренхиму лёгких [12, 13].

Рис. 23-2. Основные причины РДСВ.

Рис. 23-3. Электронная микрофотография, демонстрирующая адгезию лейкоцитов к эндотелию лёгочных артериол (ЛА). Н — нейтрофилы, ГМ — гладкая мышца.

КЛИНИЧЕСКИЕ ПРОЯВЛЕНИЯ

Первые клинические симптомы заболевания проявляются через несколько часов после действия повреждающего фактора. Ранние признаки: тяжёлая одышка, выраженная гипоксемия, а также разнообразные находки на рентгенограмме грудной клетки [9].

Гипоксемия относительно устойчива к оксигенотерапии, поэтому потребность в кислороде быстро возрастает. На рентгенограмме обнаруживают диффузную инфильтрацию, прогрессирующую в течение последующих 24-48 ч, как показано на рис. 23-4. Больным, как правило, необходима вспомогательная вентиляция лёгких в течение первых 48 ч заболевания.

Рис. 23-4. Рентгенограмма грудной клетки 46-летней женщины с признаками нарушения дыхания. Дифференциация респираторного дистресс-синдрома взрослых с гидростатическим отёком лёгких. Объяснение в тексте.

Рис. 23-5. Рентгенограмма грудной клетки 36-летней женщины с повышенной температурой. Больная умерла через 3 дня после рентгенологического исследования. Объяснение в тексте.

ДИАГНОСТИКА

Диагностика у больных с диффузными лёгочными инфильтратами направлена на дифференциацию острой левожелудочковой недостаточности с РДСВ, что весьма непросто (см. ниже).

ФИЗИКАЛЬНОЕ ИССЛЕДОВАНИЕ

У больных с диффузными лёгочными инфильтратами данные физикального исследования часто неспецифичны. Так, например, хрипы отмечаются при различных заболеваниях лёгких, а набухание шейных вен и периферические отёки возможны и при первичной сердечной недостаточности, и при РДСВ с лёгочной гипертензией. Ограниченность физикальных данных хорошо представлена в клинических исследованиях, определивших, что точность диагностики диффузных инфильтратов лёгких при наличии физикальных признаков в качестве единственного диагностического показателя составила лишь 40% [13].

ТЯЖЕСТЬ ГИПОКСЕМИИ

Выраженность гипоксемии в некоторых случаях помогает дифференцировать гидростатический отёк лёгких с РДСВ. В отличие от тяжёлой рефракторной гипоксемии начального периода РДСВ гипоксемия при кардиогенном отёке лёгких вплоть до конечной стадии заболевания, как правило, лёгкая [3]. Для диагностики диффузной инфильтрации лёгких учитывают, что в начальном периоде РДСВ гипоксемия более выражена, нежели рентгенологические признаки, тогда как на ранних стадиях кардиогенного отёка лёгких рентгенологические симптомы выходят на первый план.

Хотя из этого правила могут быть исключения, но тяжёлая, плохо корригируемая гипоксемия на фоне минимальных рентгенологических изменений указывает на РДСВ (или эмболию лёгочной артерии).

РЕНТГЕНОГРАФИЯ ГРУДНОЙ КАЕТКИ

В табл. 23-1 для сравнения приведены рентгенологические симптомы РДСВ и гидростатического отёка лёгких [14-20].

Отличительный признак РДСВ — диффузная инфильтрация с преобладанием на периферии и чистыми основаниями лёгких. При гидростатическом отёке имеются инфильтрация с преобладанием в прикорневой области, линии “Б” Керли, затемнение оснований лёгких, плевральный выпот. К сожалению, возможность совпадения рентгенологических симптомов РДСВ и гидростатического отёка лёгких очень велика, что показывают рис. 23-4 и 23-5. На рентгенограмме (см. рис. 23-4) чётко видны типичные признаки РДСВ (периферические инфильтраты и чистые основания лёгких), хотя на самом деле имеется острая левожелудочковая недостаточность у 46-летней женщины, доставленной в реанимационную палату с внезапно развившейся одышкой; на ЭКГ — приподнятый сегмент SТ в ряде отведений, что свидетельствует о распространённом переднем инфаркте миокарда. Диагноз острого инфаркта миокарда был подтверждён и биохимическими исследованиями (ферментная диагностика). С помощью катетеризации лёгочной артерии измерили ДЗЛК, которое оказалось равным 26 мм рт.ст., что подтверждает диагноз гидростатического отёка лёгких.

Таблица 23-1

Клинические признаки отёка лёгких различного происхождения

Признак | Отёк, связанный с повышенной проницаемостью капиллярной стенки | Гидростатический отёк
Гипоксемия | Ранняя | Поздняя
Рентгенологические признаки | Диффузные периферические инфильтраты Отсутствие линий “Б” Керли Чистые основания лёгких | Инфильтраты образуют “мозаику” Понижение прозрачности в прикорневой области Линии <Б” Керли Затемнение оснований лёгких
Давление заклинивания в лёгочных капиллярах | <КОД | > КОД
Протеиновое соотношение (отёчная жидкость/плазма) | >0,7 | <0,5
Клинический фон | Сепсис, травмы, полиорганная недостаточность | Острый инфаркт миокарда, выраженная артериальная гипертензия, почечная недостаточность

На рентгенограмме (см. рис. 23-5) есть признаки кардиогенного отёка лёгких с преобладанием инфильтрации и затемнения оснований лёгких. Больная 36 лет с алкогольным циррозом печени и асцитом в анамнезе, с жалобами на повышенную температуру, а не на нарушения со стороны дыхательной системы. С помощью катетеризации лёгочной артерии определили ДЗЛК, равное 12 мм рт.ст.; кроме того, измерили КОД плазмы (12 мм рт.ст.). В культурах крови и перитонеальной жидкости обнаружили Escherichia coli, поэтому был поставлен диагноз спонтанного бактериального перитонита. Несмотря на адекватную антибиотикотерапию с учетом чувствительности бактерий, состояние ухудшилось, и через 3 дня больная умерла. Заключительный диагноз: сепсис, полиорганная недостаточность, РДСВ.

Рассмотренные выше клинические случаи привлекают внимание к проблемам, связанным с чрезмерным акцентом на рентгенологические изменения при диагностике диффузных лёгочных инфильтратов.

ПРЕМОРБИДНОЕ СОСТОЯНИЕ

Преморбидное состояние может быть единственным диагностическим ключом для распознавания РДСВ на ранних стадиях. К развитию РДСВ предрасполагают следующие заболевания и патологические состояния:

1. Перенесённая травма, операция, приём лекарственных средств, гемотрансфузии.

2. Сепсис с первичным очагом любой локализации (при осмотре обращайте внимание на живот больного).

3. Аспирация желудочного содержимого.

4. Повышение активности печёночных ферментов или содержания креатинина в крови.

5. Панкреатит.

В половине случаев сепсис может быть скрытым, без бактериемии [13]. Скрытый сепсис,

•как правило, абдоминального происхождения, в частности из кишечника (транслокация), из ^Желчных протоков (акалькулёзный холецистит). При остром инфаркте миокарда, помимо [Гидростатического отёка лёгких, возможен их отёк, обусловленный повышением проницаемости капилляров [15].

ИНВАЗИВНЫЕ МЕТОДЫ ОПРЕДЕЛЕНИЯ ПОКАЗАТЕЛЕЙ ГЕМОДИНАМИКИ

Стандартный метод различения РДСВ и гидростатического отёка лёгких включает измерение давления заклинивания в лёгочных капиллярах с помощью катетеризации лёгочной

•артерии. Не забывайте использовать “выверенное давление заклинивания” (Рр), как показало в главе 10:

Ре = ДЗЛК + 0,4 (Рз - ДЗЛК).

Данная корректировка имеет небольшое значение у здоровых людей, но у больных с тяжёлым РДСВ и лёгочной гипертензией разница между ДЗЛК и Р^ может быть весьма значительной. Как рассмотрено в главе 10, Р^ может быть в 2 раза выше, чем ДЗЛК.

Коллоидно-осмотическое давление плазмы крови необходимо измерять у каждого пациента, поскольку у больных в отделении интенсивной терапии средние значения КОД могут составлять менее 10 мм рт.ст. [б]. Снижение КОД наблюдается при сепсисе и других состо-яниях, сопровождающих РДСВ. Хотя низкое КОД само по себе не вызывает отёка лёгких, оно снижает порог возникновения гидростатического отёка лёгких [5] Это означает, что при ДЗЛК, равном 15 мм рт.ст., и отёке лёгких ставят диагноз РДСВ, а при КОД, равном 12 мм рт.ст., — диагноз гидростатического отёка лёгких (хотя оба процесса могут сопутствовать друг другу).

При рассмотрении этиологии диффузной инфильтрации лёгких следует учитывать, что [6]:

1. Если ДЗЛК в пределах нормы (12 мм рт.ст.) и как минимум на 4 мм рт.ст. ниже КОД, то наиболее вероятен РДСВ.

2. Если ДЗЛК выше КОД или равно ему, то наиболее вероятный диагноз —гидростатический отёк лёгких. При этом следует исключить сопутствующий отёк лёгких вследствие повышенной проницаемости капиллярной стенки.

РАДИОНУКЛИДНОЕ СКАНИРОВАНИЕ

Для определения количества жидкости, оттекающей из капилляров при отёке лёгких, связанном с повышением проницаемости капиллярной стенки, используют меченые соединения и лейкоциты крови [23]. При интактных лёгочных капиллярах меченые соединения остаются в сосудистом русле, их активность в лёгких и сердце одинакова. При повреждении лёгочных капилляров меченые соединения мигрируют в паренхиму лёгких, а их активность в лёгких (активность в крови плюс активность в паренхиме) превышает таковую в сердце (только активность в крови). Однако в настоящее время радионуклидный метод исследования не пользуется популярностью, вероятно, по причине затруднённой транспортировки больных из отделения интенсивной терапии в лабораторию для проведения теста.

БЕАКИ ОТЁЧНОЙ ЖИДКОСТИ

Для выявления причины появлении отёчной жидкости в верхних дыхательных путях определяют концентрацию белка в данной жидкости. Одновременно определяют-содержание общего белка в плазме крови для расчёта отношения количества белка отёчной жидкости к количеству белка плазмы. Предложены следующие критерии [24]:

Содержание белка (отёчная жидкость/плазма) <0,5 — гидростатический отёк.

Содержание белка (отёчная жидкость/плазма) >0,7 — РДСВ.

Данный метод можно применять у больного на постельном режиме с минимальным риском. Единственное затруднение — необходимость использования как минимум 3 мл чистой отёчной жидкости без примеси секретов дыхательных органов [24].

ФИЗИОЛОГИЧНО АИ ПРОСАЧИВАНИЕ ЖИДКОСТИ ЧЕРЕЗ КАПИЛЛЯРЫ?

Довольно высокое содержание белка в отёчной жидкости при гидростатическом отёке лёгких (отношение концентрации белка в отёчной жидкости к концентрации белка в плазме может быть около 0,5) указывает на то, что в норме определённое количество протеинов проходит через лёгочные капилляры. Лёгочную микроциркуляцию отличает большая проницаемость капилляров, чем во всех остальных органах, но при этом лимфатическая система лёгких способна очищать жидкость более эффективно. Всё сказанное вызывает определённые сомнения по поводу того, что патогенез РДСВ ясен до конца. Также необходимо принимать во внимание и то, что в отделениях интенсивной терапии используется ряд приёмов,

if'1 ^способных снижать или увеличивать лимфатический дренаж лёгких (например, ИВЛ при

| положительном давлении и др.).

ТАКТИКА ВЕДЕНИЯ БОЛЬНОГО С РЕСПИРАТОРНЫМ ДИСТРЕСС-СИНДРОМОМ ВЗРОСЛЫХ

Для лечения РДСВ в эксперименте предложено несколько подходов, включая применение антиоксидантов. Однако клинический опыт использования последних очень мал. Например, муколитический препарат ацетилцистеин (внутривенно), обладающий антиоксидан-тной активностью (его считают аналогом глутатиона, содержащим сульфгидридные группы ; и легко проникающим через клеточные мембраны; глутатион прямо через них не проникает), оказался весьма эффективен при лечении РДСВ. В настоящее время не существует эффективной терапии, способной прекратить повреждение лёгочных капилляров при РДСВ. - Ведение этих больных основано на патогенезе отёка лёгких и механизмах транспорта кис-, лорода и может быть применено в любом случае острой дыхательной недостаточности.

Специфические задачи ведения больных с РДСВ приведены на рис. 23-6. Ниже рассмотрены 4 задачи.

1. Уменьшение отёка лёгких.

2. Поддержание оксигенации тканей на должном уровне.

3. Предотвращение токсического действия кислорода.

4. Предупреждение неблагоприятных последствий.

УМЕНЬШЕНИЕ отёка ЛЁГКИХ

Как показано на рис. 23-1, повышение проницаемости лёгочных капилляров усиливает (влияние капиллярного гидростатического давления на накопление жидкости во внесосуди-t стых пространствах. В связи с этим лечебные меры по уменьшению отёка лёгких должны ^быть направлены на снижение Р^ до предельно возможного уровня, при котором не страдает ^наполнение левого желудочка, а также на поддержание КОД плазмы крови в пределах нормы.

Диуретики Дегидратирующие и мочегонные средства идеально подходят для уменьшения гидростатического отёка легких, поскольку они понижают внутрисосудистый объём (снижают Р^) и способствуют повышению концентрации белков в плазме крови (увеличивают ; КОД). Это тормозит развитие гидростатического отёка легких. Однако диуретики неэф-}фективны при отёке лёгких у больных с РДСВ [23]. . Это неудивительно, так как инфильтраты при РДСВ состоят не из отёчной жидкости, как, ^например, при сердечной недостаточности, а из плотных скоплений клеток воспаления. Другими словами, РДСВ — острое воспаление лёгочной ткани, при котором диурети-;ки в качестве средств, угнетающих воспаление, не показаны. Внутривенное введение фуросемида при РДСВ способствует улучшению газообмена без уменьшения отёка лёгких и усиления диуреза [24]. Возможный механизм действия препарата — увеличение лёгочного кровотока в хорошо вентилируемых участках лёгких. Однако интенсивная терапия фуросемидом у больных с лёгочной гипертензией может привести к нежелательным последствиям — уменьшению сердечного выброса (для правого отдела сердца) [25]. Больные с РДСВ и лёгочной гипертензией, получающие мочегонные средства, нуждаются в постоянном наблюдении.

Другие методы лечения, направленные на уменьшение отёка лёгких, такие, как инфузия концентрированных растворов альбумина, обычно неэффективны [26).

ПОДДЕРЖАНИЕ ОКСИГЕНАЦИИ ТКАНЕЙ

Основная задача терапии при дыхательной недостаточности любой этиологии —поддержание доставки кислорода тканям. Выше, в главе 15, было показано, что при РДСВ потребление кислорода на периферии (УО^ прямо пропорционально доставке кислорода (60^) [27]. Это свидетельствует о необходимости роста показателей циркуляторного компонента транспорта 0^ в частности сердечного выброса, для повышения УО^.

На рис. 23-6 показано, что Й02=520 мл/(мин-м2) и V02=110 мл/(мин-м2)— верхняя граница нормы, но, как рассмотрено в главе 15, у больных с усиленным метаболизмом необходимо поддержание сверхнормальных величин данных показателей (см. табл. 15-1). Оптимальные значения DOg и \Юз следует подбирать индивидуально. Для определения оптимальной скорости транспорта кислорода у каждого больного измеряют содержание лактата в сыворотке крови.

Как известно, доставка кислорода зависит от сердечного выброса (СВ), содержания гемоглобина (НЬ) и насыщения НЬ артериальной крови кислородом (SgOg). UOg вычисляют по уравнению:

&02 (мл/(мин-м2)] = СВхО.ЗхНЬхЗА)-

Хотя увеличение любого из трёх показателей ведёт к возрастанию t)0^ их влияние на повышение VO^ на тканевом уровне различно (наибольшее влияние оказывает СВ, см. рис. 13-5).

Сердечный выброс при РДСВ часто остаётся высоким, при его снижении рекомендовано внутривенное введение добутамина [23]; его обычная доза 5 и 15 мкг/(кгмин) (полную

Рис. 23-6. Задачи ведения больных с РДСВ. Объяснение в тексте. Доставка и потребление кислорода указаны в мл/(мин-м2), Рд и КОД — в мм рт.ст. Ht — показатель гематокрита.

информацию о применении добутамина см. в главе 20). Избегайте введения дофамина в средних и высоких дозах — более 10 мк/(кгмин), так как в этих случаях он вызывает сужение лёгочных вен и повышение ДЗЛК [22, 26]. Также следует избегать применения периферических вазодилататоров, поскольку они усугубляют гипоксемию путём увеличения внутрилёгочного шунта (исключение составляет апрессин).

Гемотрансфузии рекомендованы для поддержания концентрации гемоглобина на уровне 100 г/л, но, как рассмотрено в главе 13 и показано на рис. 13-5, явной связи между переливаниями крови и улучшением оксигенации тканей нет [25]. В то же время введение консервированных эритроцитов может снижать СВ и увеличивать внутрилёгочный шунт [4, 11 ], что обусловлено высокой вязкостью переливаемых растворов. Более того, ионы железа, вводимые с эритроцитами, в малых концентрациях способствуют активации процессов ПОЛ, что ухудшает течение РДСВ.

Насыщение артериальной крови кислородом. SgO^, как правило, поддерживают выше 90% (т.е. на верхней отлогой части кривой диссоциации оксигемоглобина) во избежание приближения к величинам, соответствующим крутой части кривой (см. рис. 2-1). Когда SgOg находится на отлогой части кривой, отсутствует необходимость в дальнейшем повышении SgO^ дополнительной подачей кислорода.

ПРЕДОТВРАЩЕНИЕ ТОКСИЧЕСКОГО ДЕЙСТВИЯ КИСЛОРОДА

Для максимального снижения риска токсического действия кислорода следует поддерживать его фракционную концентрацию во вдыхаемом воздухе (РЮз) на предельно низком уровне (не выше 60%). Следует помнить, что ЗдОз, а не р0з определяет оксигенацию артериальной крови. Значения SgOg, превышающие 90%, достаточны для поддержания доставки кислорода периферическим тканям. Если FiO^ невозможно снизить ниже 60%, то для её снижения до нетоксических уровней используют ПДКВ. Токсическое действие кислорода подробно рассмотрено в главе 25.

СПЕЦИАЛЬНЫЕ АСПЕКТЫ

Положительное давление в конце выдоха. ПДКВ используют не для лечения РДСВ, а в качестве метода, снижающего FiO^ до безопасных значений. Подробнее данный аспект рассмотрен в главе 28, а ниже обсуждаются лишь отдельные моменты.

1. Применение ПДКВ у больных с высоким риском развития РДСВ не снижает частоту его возникновения [32].

2. ПДКВ не уменьшает отёк лёгких у больных с РДСВ [33]. Более того, в ряде случаев ПДКВ способно его усилить [30}\ Возможный механизм действия — угнетение лимфатического дренажа грудной клетки.

Не рекомендуется широкое использование ПДКВ в качестве средства профилактики и терапии РДСВ. Применение ПДКВ показано лишь пациентам, нуждающимся в высоких (токсических) концентрациях кислорода.

Кортикостероиды. Для ослабления воспалительного процесса в лёгких было предложено использовать высокие дозы кортикостероидов. Результаты представленных ниже исследований не подтверждают эффективности такого лечения.

1. 99 больных, выбранных наугад, получали метилпреднизолон (30 мг/кг каждые 6 ч). Значительной разницы между этими больными и пациентами, получавшими плацебо, по летальности или выздоровлению при РДСВ не наблюдали [34].

2. Профилактическое введение высоких доз метилпреднизолона больным с септическим шоком не снижает частоты РДСВ (35).

10—1552

3. Применение высоких доз кортикостероидов в течение 24 ч связано с увеличением частоты вторичных инфекций [36].

Итак, применение кортикостероидов для лечения РДСВ, по-видимому, нецелесообразно из-за возможного риска развития вторичных инфекций.

Новые подходы к лечению РДСВ. В последние годы проводится широкий поиск лекарственных веществ (с различными механизмами действия) с целью использования их при РДСВ. Например, ЭКЗОСУРФ (сурванта; ингаляционно в виде аэрозолей), обладающий свойствами сурфактанта, оказался весьма эффективен при респираторном дистресс-синдро-ме новорождённых, но малоактивным при лечении РДСВ, обусловленного сепсисом. Оксид азота (II) NO (ингаляционно) улучшал оксигенацию тканей и снижал давление в малом круге кровообращения у больных с РДСВ, но летальность не изменял.

ЛИТЕРАТУРА

ОБЩИЕ ВОПРОСЫ

1. Fishman АР, Renkin ЕМ eds. Pulmonary edema. Bethesda: American Physiological Society, 1979.

2. Klein EF ed. Acute respiratory failure. Probi Crit Care 1987; 1:345-524.

3. Weidemann HP, Matthay MA, Matthay RA eds. Acute lung injury. Crit Care Clin 1986; 2:377-667.

ФИЗИОЛОГИЧЕСКИЕ АСПЕКТЫ

4. Michel CC. Fluid movement through capillary walls. In: Renkin EM, Michel CC, Geiger SR eds. The cardiovascular system. Vol 4. Microcirculation, Part 1. The Handbook of Physiology. Bethesda:

American Physiological Society, 1984:375-410.

5. Staub NC. “State of the art” review. Pathogenesis of pulmonary edema. Am Rev Respir Dis 1974;

309:358-372.

6. Weil MH, Henning RJ. Colloid osmotic pressure. Significance, methods of measurement, and interpretation. In: Weil MH, Henning RJ eds. Handbook of critical care medicine. Chicago: Year Book Medical Publishers, 1979:73-81.

7. Alien SJ, Drake RE, Williams JP, et al. Recent advances in pulmonary edema. Crit Care Med 1987;

35:963-970.

8. Bernard GR, Brigham KL. Pulmonary edema. Pathophysiologic mechanisms and new approaches to therapy. Chest 1986; 89:594-600.

9. Sprung CL, Isikoff SK, Hauser M, Eisler BR. Comparison of measured and calculated colloid osmotic pressure of serum and pulmonary edema fluid in patients with pulmonary edema. Crit Care Med 1980; 613-615.

10. Klancke KA, Assey ME, Kratz JM, Crawford FA. Postoperative pulmonary edema in postcoronary artery bypass patients. Chest 1983; 84:529-534.

РЕСПИРАТОРНЫЙ ДИСТРЕСС-СИНДРОМ ВЗРОСЛЫХ

11. Ashbaugh DG, Bigelow DB, Petty TL, et al. Acute respiratory distress in adults. Lancet 1967;

2:319-323.

12. Matthay MA. The adult respiratory distress syndrome. New insights into diagnosis, pathophysiology, and treatment. West J Med 1989; 350:187-194.

13. Рере РЕ. The clinical entity of adult respiratory distress syndrome. Crit Care Clin 1986; 2:377-404.

ДИАГНОСТИКА

14. Sibbald WJ, Cunningham DR, Chin DN. Non-cardiac or cardiac pulmonary edema? Chest 1983;

84:452-461.

15. Richeson JF, Paulshock C, Yu PN. Non-hydrostatic pulmonary edema after coronary artery ligation in dogs.Circ Res 1980; 50:301-309.

16. Connors AF, McCaffree DR, Gray BA. Evaluation of right heart catheterization in the critically ill patient without myocardial infarction. N Engi J Med 1983; 308:263-267.

17. Sivak ED, Richmond BJ, O'Donovan PB, Borkowski GP. Value of extravascular lung water measurement vs. portable chest x-ray in the management of pulmonary edema. Crit Care Med 1983; 13:498-501.

18. Halperin BD, Feeley TW, Mihm FG, et al. Evaluation of the portable chest roentgen-ogram for quantitating extravascular lung water in critically ill adults. Chest 1985; gg:649-652.

19. Miniati M, Pistolesi M, Milne E, Giuntini C. Detection of lung edema. Crit Care Med 1987;

15:1146-1155.

20. Zimmerman JE, Goodman LR, Shahvari MBG. Effect of mechanical ventilation and positive end-expiratory pressure (PEEP) on chest radiograph. Am J Radio] 1979; 233:811-815.

21. Sugerman HJ, Strash AM, Hirsch Jl, et al. Sensitivity of scintigraphy for detection of pulmonary capillary albumin leak in canine oleic acid ARDS. J Trauma 1981; 21:520-527.

22. Sprung CL, Long Wm, Marcial EH, et al. Distribution of proteins in pulmonary edema. The value of fractional concentrations. Am Rev Respir Dis 1987; 136:957-963.

ЛЕЧЕНИЕ

23. Broaddus VC, Berthiaume Y, Biondi JW, et al. Hemodynamic management of the adult respiratory distress syndrome. J Intensive Care Med 1987; 2:190-213.

24. Ali J, Unruh H, Skoog C, Goldberg HS. The effect of lung edema on vasoreactivity of furosemide. JSurg Res 1983; 35:383-390.

25. Mathur PN, Pugsiey SO, Powles P, et al. Effect of diuretics on cardiopulmonary performance in severe chronic airflow obstruction. Arch Intern Med 1984; 144:2154-2157.

26. Jing DL, Kohler JP, Rice CL, et al. Albumin therapy in permeability pulmonary edema. J Surg Res 1982; 33:482-488.

27. Kariman К, Burns S. Regulation of tissue oxygen extraction is disturbed in adult respiratory distress syndrome. Am Rev Respir Dis 1985; 132:109-114.

28. Conrad SA, Dietrich KA, Hebert CA, et al. Cardiopulmonary response to red blood cell transfusion in critically ill non-surgical patients. Crit Care Med 1989; 17:s20.

29. Molloy DW, Ducas J, Dobson K, et al. Hemodynamic management in clinical acute hypoxemic respiratory failure: dopamine vs dobutamine. Chest 1986; 89:636-640.

30. Demling RH, Staub NC, Edmunds LH. Effect of end-expiratory pressure on accumulation of extravascular lung water. J Appi Physiol 1975; 38:907-912.

31. Andrews CP, Coalson JJ, Smith JD, et al. Diagnosis of nosocomial bacterial pneumonia in acute diffuse lung injury. Chest 1980; 80:254-258.

32. Рере РЕ, Hudson LD, Carrico J. Early application of positive end-expiratory pressure in patients at risk from the adult respiratory distress syndrome. N Engi J Med 1984; 313:281-286.

33. Helbert C, Paskanik A, Bredenberg СЕ. Effect of positive end-expiratory pressure on lung water in pulmonary edema caused by increased membrane permeability. Ann Thorac Surg 1984; 36:42-48.

34. Bernard GR, Luce JM, Sprung CL, et al. High-dose corticosteroids in patients with adult respiratory distress syndrome. N Engi J Med 1987; 31:1565-1570.

35. Luce JM, Montgomery AB, Marks JD, et al. Ineffectiveness of high-dose methylpred-nisolone in preventing parenchymal lung injury and improving mortality in patients with septic shock. Am Rev Respir Dis 1988; 238:62-68.

36. Bone RC, Fischer CJ Jr., Clemmer TP, et al. A controlled trial of high-dose methyl-prednisolone in the treatment of severe sepsis and septic shock. N Engi J Med 1987; 337:653-658.


24. Неинвазивный мониторинг газов крови

24

Неинвазивный мониторинг газов крови

Для неинвазивного определения газового состава артериальной крови в настоящее время существует несколько методик. Хотя каждая из них имеет определённые ограничения, в последние 10 лет их наиболее часто применяют в клинической практике, в том числе и в отделениях интенсивной терапии.

В настоящей главе представлены 3 метода: оксиметрия, капнография и чрескожный мониторинг газов крови.

ОКСИМЕТРИЯ (ОКСИГЕМОМЕТРИЯ)

Оксиметрия — оптический метод определения степени насыщения гемоглобина крови кислородом, основанный на специфических отличиях спектральных свойств оксигемоглоби-на и восстановленного гемоглобина. Оксиметры (оксигемометры) были предложены в начале 1970 г., но это были не приемлемые световые пульс-оксиметры, внедрённые только в начале 1980 г. Популярность пульс-оксиметрии росла медленно: лишь в 1987 г. Американская ассоциация анестезиологов рекомендовала пульсовую оксиметрию как стандартный метод для каждого больного, получающего общие анестетики.

ПРИНЦИП МЕТОДА

Оксиметрия базируется на способности разных форм гемоглобина поглощать свет различной длины волны. Оксигемоглобин (НЬОз) поглощает видимый свет красного участка спектра (поэтому оксигенированная кровь красного цвета), а дезоксигемоглобин, или восстановленный гемоглобин (RHb), поглощает свет вблизи инфракрасного диапазона. Если световой пучок состоит из волн обеих названных частей спектра, которые проходят через кровеносные сосуды (рис. 24-1), то передача волн каждого из участков будет обратно пропорциональна концентрации HbOg и RHb в крови.

Насыщение гемоглобина артериальной крови кислородом {Sfl<^) рассчитывается как отношение количества HbOg к общему количеству НЬ (т.е. сумме HbOg и RHb) в пробе:

Эта формула применима только к двум формам гемоглобина, так как она не учитывает содержание метгемоглобина и карбоксигемоглобина в крови. Оксиметры для использования^/? vitro имеют 4 различные длины волн света и могут определять все 4 перечисленные формы гемоглобина. Оксиметр для постоянного мониторного наблюдения имеет только 2 длины волн света, поэтому такие состояния, как метгемоглобин- и карбоксигемоглобинемия, очевидно, не будут выявлены. Однако эти состояния встречаются достаточно редко, поэтому для большинства больных применение двух длин волн вполне обоснованно.

Рис. 24-1. Принцип пульс-оксиметрии. Объяснение в тексте.

ПУЛЬС-ОКСИМЕТРИЯ

Традиционные оксиметры имеют два недостатка. Первый — поглощение света рядом пигментов (например, билирубином) -и другими тканевыми элементами. Второй и более трудно устранимый — невозможность дифференцировать гемоглобин артериальной и венозной крови. Указанные проблемы отчасти решены в оксиметрах, которые измеряют прохождение света только через пульсирующие сосуды. Это так называемые пульс-оксиметры, значительно повысившие эффективность мониторирования в отделениях интенсивной терапии.

' Принцип пульс-оксиметрии представлен на рис. 24-1. Пульсация артерий может быть причиной колебаний светового пучка, падающего на них. Фотоэлемент на пульс-оксиметре способен принимать изменения проходящего света вследствие артериальной пульсации и неизменённый свет от вен и других непульсирующих элементов. При этом обрабатывается

' только изменённый входящий свет (аналогично усилителю переменного тока) без учёта

. неизмененного светового потока от вен и других непульсирующих источников в тканях. Это объясняет, почему на данные пульс-оксиметрии не влияет толщина тканей (включая ногтевую пластинку) или пигменты.

Точность. В ряде сообщений отмечается высокая точность пульсовой оксиметрии [1,2].

, Например, показано, что точность определения содержания оксигемоглобина in vitro с помощью мультиволновых оксиметров колеблется в пределах 2-3% [1, 2]. Единственное требование к точности измерения: проводить исследования у больных без гемодинамических нарушений и с SgOs выше 70%. Точность измерения при ЗдОз ниже 70% сильно варьирует [4], но такие значения встречаются нечасто, поскольку выраженная гипоксемия недопустима

, в отделениях интенсивной терапии.

Показания к пульс-оксиметрии связаны с наличием оксиметров, потому что в реальности не каждому пациенту, который нуждается в дополнительной подаче кислорода, необходим постоянный мониторинг Sfl^ с помощью пульс-оксиметра, в том числе если у больного артериальная гипотензия или какое-то другое состояние, способное снизить точность измерения.

Ограничения. Основное ограничение пульс-оксиметрии — нечувствительность показателя насыщения гемоглобина артериальной крови кислородом к сдвигам лёгочного газообмена. Это связано с формой кривой диссоциации оксигемоглобина (см. рис 25-1). Когда SgOg более 90% и pgOg выше 60 мм рт.ст., верхняя часть кривой отлогая, и pgOg может изменяться в значительных пределах с небольшими колебаниями SgOg. Иными словами, показатель SgOg будет неадекватен для выявления ранних изменений в лёгочном газообмене. Однако значение этих ограничений неясно.

ЧРЕСКОЖНОЕ ИЗМЕРЕНИЕ рОд

Электроды для чрескожного определения р0з впервые были применены в начале 1970 г. у новорождённых; при этом была доказана их надежность для детей этого возраста. Однако надежность метода у взрослых варьирует, что ограничивает его применение. Некоторый интерес получило использование чрескожных кислородных электродов для мониторинга кровотока в нижних и верхних конечностях, но в настоящее время их применение ограниченно.

ПРИНЦИП МЕТОДА

Чрескожные кислородные электроды предназначены для определения рО^ в капиллярной сети дермы, расположенной под эпидермисом. Электрод — миниатюрный аналог поля-рографического электрода Кларка (он используется для измерения рО^ в артериальной крови), который укрепляется на поверхности кожи с помощью прижимающего кольца. Нагревательный элемент, окружающий электрод, применяется для повышения температуры в прилегающих участках кожи до 44-45 °С. Это улучшает диффузию кислорода через эпидермис и повышает точность измерений у взрослых (у новорождённых эпидермис тонкий, не требующий дополнительного подогрева). Электроды обычно помещают на передневерх-ней поверхности грудной клетки или на плечах, где кожный кровоток довольно высокий. Место расположения электрода необходимо менять каждые 4 ч для того, чтобы уменьшить риск ожога нижележащих тканей.

ТОЧНОСТЬ

Точность чрескожного измерения р0з (T^pOg) определяется адекватностью периферического кровотока. Когда он нормальный, T^pOg достаточно точно отражает рдОз [5, б]. Однако если периферический кровоток снижается, то Т^рОз может преуменьшить рдОз. Влияние сердечного выброса на Т^рОз показано 'на рис. 24-2 [б]. T^pOg не зависит от сердечного индекса до тех пор, пока он выше 2 л/(мин-м2), затем Т^рО^ изменяется прямо пропорционально с сердечным^ индексом [б]. При низком кровотоке Т^рОз определяет больше венозное pOg, чем артериальное, потому что венозная кровь будет преобладать в нижележащих сосудах при сниженном артериальном давлении.

Рис. 24-2. Влияние сердечного выброса на точность чрескожного измерения газов крови.

МОНИТОРИНГ КРОВОТОКА

На основе описанной выше зависимости T^pOg от величины потока крови можно предложить совсем другое применение чрескожных электродов, в частности, их можно использовать для определения адекватности кровотока в травмированной конечности или после реконструктивной операции на сосудах [7]. На рис. 24-3 продемонстрировано применение T^pOg для мониторинга кровотока в нижней конечности. Графическая запись была получена с помощью чрескожных кислородных электродов, помещенных на верхней поверхности левой стопы добровольцев, у которых в анамнезе не было заболеваний периферических сосудов. Затем на противоположной стороне пережимали бедренную артерию в паховой области. Как показано между стрелками, T^pOg быстро снижалось во время артериальной компрессии и возвращалось к исходному уровню, когда компрессию прекращали. Если бы другой электрод (электрод сравнения) помещали в контрольную область (с нормальным уровнем кровотока), то T^pOg конечности стал бы маркером сниженного кровотока.

КОНЪЮНКТИВААЬНОЕ р0д

Использование в клинике конъюнктивального pOg основывается, в частности, на том, что эпителий роговицы имеет высокую проницаемость для разнообразных газообразных веществ, включая кислород.

ПРИНЦИП МЕТОДА

Кожа взрослого человека — не идеальная поверхность для мониторинга, потому что она толстая и без искусственного нагревания относительно непроницаема для кислорода. Другое дело — конъюнктива век. Эпителий здесь состоит только из 2-4 рядов клеток, а подлежащая капиллярная сеть плотная. В связи с этим кислород легко диффундирует через эпителий, поэтому нагревать поверхность нет необходимости. Кроме того, уровень конъюнктивального рОг может отражать р0^ во внутренней сонной артерии и, следовательно, рассматриваться как показатель доставки кислорода в центральную нервную систему.

Рис. 24-3. Чрескожное определение р0з во время ручного пережатия бедренной артерии. Кислородный электрод на тыльной поверхности стопы. Объяснение в тексте.

В связи с преимуществом конъюнктивального р0з была предложена пластиковая глазная пластинка, которая содержит миниатюрный электрод Кларка [8]. Пластинка покрывает поверхность глаза и имеет центральное отверстие для предупреждения повреждения роговицы.

ТОЧНОСТЬ

Конъюнктивальное р0з точно отражает pgOg у больных с нормальным сердечным выбросом [8]. Однако если сердечный выброс или доставка кислорода к органам и тканям уменьшается, то конъюнктивальное pOg снижается относительно pgOg (аналогично и T^pOg).

ЧРЕСКОЖНОЕ ИЗМЕРЕНИЕ рСОд

Причины, ограничивающее точность чрескожной регистрации рСОз (Т^рСОз), сходны с таковыми для Т^рОз. Точность измерения зависит от возраста (наиболее точно у новорождённых), толщины кожи и гемодинамического статуса. Нагревание прилегающих участков кожи повышает точность определения T^pCOg у взрослых, увеличивая диффузию СОз через эпидермис [10].

ПРИНЦИП МЕТОДА

Существует два типа кожных электродов для измерения COg. С помощью электродов 1-го типа измеряют рСО^, регистрируя изменения рН в бикарбонатсодержащем растворе, контактирующем с кожей. В другом использован принцип абсорбции инфракрасного излучения в газовой камере, которая контактирует с кожей [8]. Оба типа электродов имеют нагревательный элемент для повышения точности измерения и ускорения обработки информации.

ТОЧНОСТЬ

У взрослых больных с нормальными сердечным выбросом и артериальным давлением Т^рСОг может довольно точно отражать pgCOg [9]. Однако при снижении сердечного выброса ниже нормы наблюдается увеличение Т^рСОз относительно рдСОа, что показано на рис. 24-2. Сдвиги Т^рСОг при пониженном кровотоке противоположны изменениям T^pOg и являются следствием уменьшения выведения COg из крови. В результате этого расхождения определение Т^рСОа не стало популярным методом для неинвазивного мониторинга газов крови.

СОДЕРЖАНИЕ СОд В ВЫДЫХАЕМОМ ВОЗДУХЕ

Капнография — метод непрерывной графической регистрации концентрации СОз в выдыхаемом воздухе. Содержание СОз в выдыхаемом воздухе можно использовать для неинвазивного определения рдСОг у интубированных больных [11, 12].

ПРИНЦИП МЕТОДА

Нормальная кривая элиминации COg из выдыхаемого воздуха показана на рис. 24-4. В начале выдоха воздух, занимающий анатомическое мёртвое пространство, первым покидает дыхательные пути, a pCOg при этом низкое. При продолжении выдоха из лёгких начинает выходить альвеолярный воздух, a pCOg возрастает. pCOg растёт до тех пор, пока не достигнет плато в конце выдоха, которое остаётся практически постоянным до начала следующего вдоха. При нормальной функции лёгких pCOg в выдыхаемом воздухе в конце спокойного выдоха (E-i-COg) эквивалентно рСОг в дистально-капиллярной (артериальной) крови.

Рис. 24-4. Инфракрасный анализатор для мониторинга СОз в выдыхаемом воздухе. На графике показано изменение рСОз во время спокойного выдоха. Объяснение в тексте.

Как показано на рис. 24-4, инфракрасный анализатор помещают у места выдоха. Диод на одной стороне прибора излучает инфракрасные лучи, которые проходят через выдыхаемый воздух; интенсивность их передачи измеряется на другой стороне фотодетектором. Анализатор даёт быстрый ответ, не зависящий от воздушного потока. В основу работы анализатора положена, в частности, способность углекислого газа поглощать инфракрасное излучение пропорционально содержанию СО^.

РАЗНИЦА (ГРАДИЕНТ) р^СОд-Е.СО,

В норме рдСОз и pCOg в конце спокойного выдоха отличаются друг от друга всего на несколько миллиметров ртутного столба [II]. При сердечно-лёгочной патологии Е^СОз заметно снижается по отношению к pgCOg. По изменению градиента рдСОз-ЕуСОз различают следующие состояния.

Высокий градиент p^CDg-EyCO^. В этой ситуации альвеолы из-за высокого отношения Vd/Vt недоперфузируются и переход СОз из лёгочных капилляров в альвеолы ухудшается. К этому могут приводить:

1. Низкий сердечный выброс.

2. Чрезмерное раздувание лёгких (при ПДКВ).

3. Увеличение физиологического мёртвого пространства. Обратный градиент руСО^-Е^СО^. Величина Е^СОз, превышающая рдСОз, нетипична, но следующие состояния могут привести к такой ситуации [11]:

1. Чрезмерное образование СОз при уменьшении объёма вдыхаемого воздуха.

2. Чрезмерная альвеолярная вентиляция.

3. Высокая концентрация кислорода во вдыхаемом воздухе. Некоторые факторы могут-влиять на разницу между Е^СОз и pgCOg, поэтому целесообразно периодически исследовать газы артериальной крови, чтобы точно определить E^COg.

КЛИНИЧЕСКОЕ ПРИМЕНЕНИЕ

Необходимо регистрировать Е^СО^ в следующих ситуациях.

Нарушения при проведении искусственной вентиляции лёгких. В качестве дублирующей системы тревоги при искусственной вентиляции лёгких могут быть полезны мониторы, включающие сигнал тревоги при внезапном снижении Е^СО^. Этот сигнал может свидетельствовать об отсоединении трубок у больного или об утечке воздуха из соединительных трубок [13].

Осложнения, обусловленные длительной искусственной вентиляцией лёгких. С длительной искусственной вентиляцией лёгких связывают несколько осложнений, и изменение Е-рСОз может быть их ранним признаком. Внезапное снижение Е-рСОз, сопровождаемое увеличением градиента pgCO^-E^CO^, наблюдается при эмболии лёгочной артерии, ателектазе, пневмонии, сепсисе и респираторном дистресс-синдроме взрослых. Беспокойство и возбуждение (нелёгочной природы) могут уменьшить Е^СОз без изменения разницы рдСОз-Е^СОз.

Послеоперационная дрожь. ЕуСОз может быть ценным показателем при мониторинге состояния больных в раннем послеоперационном периоде после применения искусственного кровообращения. Дрожь во время согревания в ряде случаев является причиной комбинированного ацидоза (респираторного и метаболического), который может быть весьма выраженным и даже опасным для жизни. Причина респираторного ацидоза — повышенная продукция COg при плохой вентиляции лёгких из-за остаточного действия общих анес-тетиков, а метаболического ацидоза — чрезмерная выработка лактата скелетной мускулатурой. Эти два процесса ведут к увеличению e-j-co^ а его внезапное возрастание может предвещать одно из отмеченных выше осложнений. Послеоперационную дрожь и связанные с ней осложнения можно устранить путём миорелаксации или увеличением минутной вентиляции лёгких.

Отключение от респиратора. ЕуСОз может применяться для оценки состояния больных во время отключения их от аппарата искусственной вентиляции лёгких [14]. Увеличение EyCO^ в период отключения может быть ранним признаком неэффективности мероприятия.

Контролируемая гипервентиляция. Мониторинг Е^СО^ помогает поддержать необходимый уровень гипервентиляции у больных с черепно-мозговой травмой или в других случаях, когда гипервентиляция желательна для контроля внутричерепного давления. Градиент рдСО^-Е-гСО^ можно проверять периодически и использовать его для поддержания уровня Е-гСОз.

Сердечно-лёгочная реанимация. Недавно показатель Е^СОз предложили применять для оценки эффективности закрытого массажа сердца. Действительно, Е^СО^ будет уменьшаться при снижении лёгочного кровотока, поэтому его можно использовать в качестве неинвазивного показателя кровотока во время сердечно-лёгочной реанимации. Сообщают, что ни один больной с Е-уСОз менее 10 мм рт.ст. во время реанимации не выживает [15]. Это утверждение очень важно, и необходимо дальнейшее изучение данного вопроса.

I ЛИТЕРАТУРА

^раупе JP, Severinghaus JW eds. Pulse oximetry. Berlin: Springer-Verlag, 1986. ^Tremper KK, Barker SJ eds. Advances in Oxygen Monitoring. International Anesthesiology Clinics Vol 25, No. 3. Boston: Little, Brown and Company, 1987.

| ОКСИМЕТРИЯ

Й. Tremper KK, Barker SJ. Pulse oximetry. Anesthesiology 1989; 70:98-108.

p2. Wukitsch MW, Petterson MT, Tobler DR, et al. Pulse oximetry: Analysis of theory, technology, and

| practice. J Clin Monit 1988; 4:290-301.

|3. Chaudhary BA, Burki NK. Ear oximetry in clinical practice. Am Rev Respir Dis 1978; 17:173-175.

?; 4. Sendak MJ, Harris АР, Donham RT. Accuracy of pulse oximetry during arterial oxy-hernoglobin

^ desaturation in dogs. Anesthesiology 1988; 68:111-114.

i"' •

I" ЧРЕСКОЖНОЕ ИЗМЕРЕНИЕ р 0 д

(5. Tremper KK, Barker SJ. Transcutaneous oxygen measurement: Experimental studies and adult | applications. Anesthesiol Clin 1987; 25:67-96.

|'6. Tremper KK, Waxman K, Bowman R, Shoemaker WC. Continuous transcutaneous oxygen monitoring during respiratory failure, cardiac decompensation, cardiac arrest, and CPR. Crit Care Med 1980:

|i 8:377-381.

[f7. Moosa HH, Marakaroun MS, Peitzman AB, et al. TcPo^; values in limb ischemia: Effects of blood

I flow and arterial oxygen tension. J Surg Res 1986; 40:482-487.

^ КОНЪЮНКТИВАЛЬНОЕ р0д

? 8. Chapman KR, Liu FLW, Watson RM, Rebuck AS. Conjunctival oxygen tension and its relationship | \ to arterial oxygen tension. J Clin Monit 1986; 2:100-104.

ЧРЕСКОЖНОЕ ИЗМЕРЕНИЕ рСОд

9. Greenspan GH, Block AJ, Haldeman LW, Lindsey S, Martin CS. Transcutaneous noninvasive monitoring of carbon dioxide tension. Chest 1981; S0:422-446.

10. Tremper KK, Mentelos RA, Shoemaker WC. Effect of hypercarbia and shock on transcutaneous carbon dioxide at different electrode temperatures. Crit Care Med 1980; 3:608-612.

СОДЕРЖАНИЕ СО, В ВЫДЫХАЕМОМ ВОЗДУХЕ

11. Snyder JV, Elliot L, Grenvik A. Capnography. Clin Crit Care Med 1982; 4:100-121.

12. Carlon GC, Ray C, Miodownik S, et al. Capnography in mechanically ventilated patients. Crit Care Med 1988; 26:550-556.

13. Murray IP, Modell JH. Early detection of endotracheal tube accidents by monitoring carbon dioxide concentration in respiratory gases. Anesthesiology 1983; 59:344-346.

14. Healey CJ, Fedullo AJ, Swinburne AJ, Wahl GW. Comparison of noninvasive measurements of carbon dioxide tension during withdrawal from mechanical ventilation. Crit Care Med 1987;

35:764-767.

15. Sanders AB, Kern KB, Otto CW, et al. End-tidal carbon dioxide monitoring during cardiopulmonary resuscitation. JAMA 1989; 262:1347-1351.


25. Кислородная терапия

25

Кислородная терапия

Моралист в конечном счёте может сказать, что воздух, подаренный нам природой, хорош настолько, насколько мы этого заслуживаем.

Д. Пристли

Наши отношения с кислородом весьма своеобразны, поскольку он одновременно и необходим, и опасен [1,2]. Мы полагаемся на кислород как на источник энергии, чтобы выполнять работу подобно двигателям внутреннего сгорания. Однако в процессе образования энергии 'образуются токсичные продукты. Это создаёт тонкую грань между потребностью в кислороде и приносимым им вредом. Пристли, судя по его изречению, осознал это, когда открыл кислород, а затем впервые высказал мысль о лечебном применении последнего.

В данной главе рассмотрены некоторые практические аспекты кислородной терапии (ок-сигенотерапии), включая показания и цели, системы для подачи кислорода и риск, связанный с его применением в высокой концентрации.

ЦЕАИ ОКСИГЕНОТЕРАПИИ

Хотя кислородотерапия имеет удивительно мало прямых показаний, практически каждый пациент отделения интенсивной терапии получает кислород. В 1984 г. Американский институт врачей-пульмонологов и Национальный институт сердца, лёгких и крови опубликовали следующее положение о показаниях к оксигенотерапии [I].

“Проведение кислородотерапии возможно при острых состояниях с pgOg ниже 60 мм рт.ст. либо насыщении гемоглобина артериальной крови кислородом менее 90%; возможно, к подобным изменениям приводит тканевая гипоксия”.

Неконкретность данного положения выражена в словах, выделенных курсивом. Слово “возможно^ использовано вместо слов “необходимо” и “известно”. Теперь сравните данное положение с результатами клинических исследований, опубликованных 18 лет назад в “Медицинском журнале Новой Англии” [31].

“У пациента, находящегося на постельном режиме, даже самая тяжёлая гипоксемия в результате дыхательной недостаточности сама* по себе не переводит все ткани на анаэробный тип дыхания... Как известно, данный путь энергетического метаболизма связан с системными циркуляторными нарушениями и последующей неадекватной перфузией тканей”.

Исследования выявили, что при нормальном сердечном выбросе рдО^ может быть ниже 22 мм рт.ст. без развития лактат-ацидоза, но при снижении сердечного выброса уровень молочной кислоты в крови быстро нарастает. Отсюда следует, что кровоток — критическая детерминанта тканевой оксигенации, поэтому мониторинг показателей гемодинамики — неотъемлемая часть контроля эффективности и последствий кислородотерапии.

СОДЕРЖАНИЕ КИСЛОРОДА

Как было рассмотрено в главе 2, содержание кислорода в артериальной крови (СдОз) определяется концентрацией гемоглобина (НЬ) в ней и насыщением гемоглобина артериальной крови кислородом (ЗдОз):

СД> (мл/100 мл) = (1,3 х Hb x S^Og) + (0,003 х р^).

Обратите внимание на незначительное влияние рдО^ на общее количество кислорода в крови. рдОз имеет значение только постольку, поскольку влияет на уровень SgOg. Графически зависимость SgOg от рдО^ выражается кривой диссоциации оксигемоглобина, которая имеет S-образную форму (рис. 25-1). Из рисунка видно, что эта зависимость при значениях рдОз ниже 60 мм рт.ст. и SgOg менее 90% близка к линейной. При более высоких величинах рдОз кривая уплощается, т.е. дальнейшее повышение рдОз мало изменяет SgOg. Особенности кривой учитывают при выработке рекомендаций в отношении уровня SgOg: не допускать его снижения ниже 90%, но и не стремиться заметно повысить, поскольку концентрация вдыхаемого кислорода выше указанной величины будет незначительно повышать оксигенацию крови, но может привести к серьёзным нежелательным последствиям.

ДОСТАВКА КИСЛОРОДА

Увеличение количества кислорода в артериальной крови при дыхании смесями с повышенным содержанием кислорода не всегда приводит к улучшению тканевой оксигенации,

Рис. 25-1. Кривая диссоциации оксигемоглобина. р^ - pOg в артериальной крови; S^ — насыщение гемог лобина артериальной крови кислородом; СдОз — содержание кислорода в артериальной крови.

так как вдыхание кислорода может угнетать сократительную способность миокарда и снижать сердечный выброс [4]. Ниже представлена формула, с помощью которой определяется доставка кислорода (DO^):

i Т П

ЙОз [мл/(мин-м2)] = СВ х (1,3 х Hb x S^) + (0,0031 х р^)-

Стрелками указаны направление и величина изменений каждого компонента доставки кислорода. При значительном повышении рдОз происходит небольшое увеличение SgO^, но сердечный выброс (СВ) может снижаться. В результате возможно уменьшение доставки кислорода, несмотря на повышение его количества в артериальной крови.

Способность ингаляций кислорода снижать сердечный выброс приводит к тому, что повышение содержания кислорода в артериальной крови при оксигенотерапии не означает улучшения тканевой оксигенации [4, 5].

Угнетение сократительной способности миокарда кислородом вовсе не обязательно, но может наблюдаться у больных как с нормальной, так и с нарушенной функцией сердца [4]. Более чем у 50% пациентов с хронической обструктивной болезнью лёгких в стадии обострения было отмечено уменьшение сердечного выброса во время ингаляции кислорода;

улучшения доставки кислорода тканям не наблюдали даже при повышении рдО^ во всех случаях [4]. Всё сказанное лишний раз указывает на важную роль мониторинга показателей гемодинамики у больных с дыхательной недостаточностью [б].

СИСТЕМЫ ДЛЯ ПОДАЧИ КИСЛОРОДА

Существует несколько методов подачи дыхательных смесей с повышенным содержанием кислорода пациентам со спонтанным дыханием [7]. Ниже описаны наиболее распространённые системы для этого.

НОСОВЫЕ КАТЕТЕРЫ

С помощью носовых катетеров подают 100% кислород со скоростью 1-6 л/мин. Преимущество носовых катетеров — хорошая адаптация пациентов к ним. Носовые катетеры обычно удобны и меньше ограничивают больного, чем лицевые маски. Пациенты с нормальной минутной вентиляцией легких (5-6 л/мин) хорошо приспосабливаются к системам с низким потоком, причем использование носовых катетеров позволяет повышать фракционную концентрацию кислорода во вдыхаемой дыхательной смеси (FiO^) до 45% (табл. 25-1).

Недостаток подобных систем — невозможность поддерживать необходимую РЮз у пациентов с высокой минутной вентиляцией легких. Конечное значение ГЮз определяется подачей кислорода через носовой катетер и скоростью потока на вдохе (или минутной вентиляцией лёгких). Если минутная вентиляция легких увеличивается и превышает поток кислорода, то этот избыток будет сбрасываться в окружающую среду и FiO^ окажется сниженной. Применение носовых катетеров не рекомендуется у больных с респираторным дистресс-синдромом взрослых (РДСВ) и высокой частотой дыхания.

Таблица 25-1

Системы для подачи кислорода*

Система | Поток кислорода, л/мин | Фракционная концентрация кислорода во вдыхаемой дыхательной смеси
Носовой катетер | 1 | 0,21-0,24
 | 2 | 0,24-0,28
 | 3 | 0,28-0,34
 | 4 | 0,31-0,38
 | 5 | 0,32-0,44
Простая маска | 8-15 | 0,40-0,60
Масочная частично | 5-7 | 0,35-0,75
возвратная система |  |
Масочная невозвратная | 4-10 | 0,40-1,00
система |  |
Маски Вентури | 4-12 | 0,28-0,50

* Приблизительные данные, которые основаны на минутной вентиляции легких, равной 5-6 л/мин.

СТАНДАРТНЫЕ ЛИЦЕВЫЕ МАСКИ

Стандартные лицевые маски снабжены открытыми клапанами, позволяющими выдыхаемому воздуху выводиться в окружающую среду. Однако такие клапаны при чрезмерной минутной вентиляции легких способствуют вдыханию атмосферного воздуха. Стандартные лицевые маски позволяют быстрее подавать кислород, чем носовые катетеры (до 15 л/мин), и соответственно обеспечивать более высокую FiO^ (выше 50-60%). Вместе с тем применение таких масок также ограничено у пациентов с высокой минутной вентиляцией лёгких [8].

РЕЗЕРВУАРНЫЕ СИСТЕМЫ

Высокие концентрации вдыхаемого кислорода (более 60%) можно обеспечить, поместив в контур дыхания мешок-резервуар, например, как в системах, представленных на рис. 25-2.

Поток кислорода поддерживает мешок в постоянно наполненном состоянии. Это не позволяет пациенту “передышать” систему подачи кислорода, а также вдыхать окружающий атмосферный воздух. Систему, представленную на рис. 25-2, А, называют частично возвратной масочной системой. Данная система снабжена открытыми клапанами на маске, что позволяет выдыхаемому воздуху свободно сбрасываться в атмосферу. Однако некоторое количество выдыхаемого воздуха проникает в мешок-резервуар и становится частью следующего вдоха, что снижает конечное значение FiOg. Частично возвратные масочные системы позволяют достигать FiOg, равную примерно 70-80%.

Более высокие концентрации кислорода можно подавать при помощи системы, представленной в на рис. 25-2, Б. Она называется невозвратной масочной системой. В данной системе используют несколько односторонних клапанов, предотвращающих как попадание выдыхаемого воздуха в мешок-резервуар, так и вдыхание атмосферного воздуха. При помощи таких систем можно достигать FiOg, близкой к 100%.

Рис. 25-2. Масочные системы с резервуарами. Частично возвратная система (А) позволяет выдыхаемому воздуху попадать в резервуар и допускает повторное вдыхание углекислого газа. Невозвратная система (Б) снабжена односторонним клапаном, предохраняющим резервуар от попадания в него выдыхаемого воздуха.

СИСТЕМЫ, КОНТРОЛИРУЮЩИЕ ПОДАЧУ КИСЛОРОДА

В некоторых случаях пациентам с хронической задержкой углекислого газа в организме для предотвращения дальнейшего повышения рдСО^ необходим строгий контроль FiO^. Для этих больных существуют системы подачи кислорода, способные поддерживать постоянную FiO^, несмотря на изменения потока кислорода. Данные системы называют системами Вен-тури, или венти-масками, даже если механизм поддержания постоянной РЮз основан не на принципе Вентури. На рис. 25-3 схематически представлен принцип функционирования системы с контролируемым потоком [9]. Смеситель системы представляет собой трубку, подающую пациенту дыхательную смесь с желаемой РЮз. Чистый кислород поступает в смеситель через насадку с узким выходным отверстием. Это сужение увеличивает скорость поступления кислорода при выходе из насадки в смесительную трубку (правило Бернулли). Струя кислорода, проходя с высокой скоростью, увлекает за собой атмосферный воздух, давая так называемый эффект струйного смешивания. При возрастании потока кислорода увеличивается скорость струи и как следствие этого в смесительную трубку поступает больше атмосферного воздуха. В данном случае Ґ\0^ смеси, подаваемой больному, поддерживается на постоянном уровне, несмотря на изменения потока кислорода. Указанные системы способны поддерживать РЮз более 50% с колебаниями в пределах 1-2% [9].

ТОКСИЧЕСКОЕ ДЕЙСТВИЕ КИСЛОРОДА

Кислород — относительно новый газ в атмосфере, он образовался около 3 млрд лет назад как побочный продукт фотосинтеза бактерий. К счастью, кислород не преобладает в атмосфере, так как его вдыхание в больших концентрациях вызывает интоксикацию [10].

ПАТОГЕНЕЗ

Молекулярный кислород при участии цитохромоксидазы восстанавливается до воды. Это основной путь его утилизации в клетке. В то же время небольшая часть кислорода (1-2%) претерпевает одноэлектронное восстановление до воды, в процессе которого образуются в

\ Рис. 25-3. Принцип струйного смешивания для контроля за FiO^

качестве промежуточных продуктов высокореакционноспособные свободнорадикальные формы кислорода, способные оказывать токсическое действие. Данный путь превращения 'показан на рис. 25-4. Восстановление молекулярного кислорода представлено серией присоединений по одному электрону таким образом, что каждый метаболит содержит на внешней орбитали неспаренный электрон. Вследствие этого свободнорадикальные метаболиты обладают высокой химической реакционной способностью, активно вступают в реакции, действуя в качестве окислителей. Они могут вызывать окисление биомакромолекул и инициировать цепные процессы, способные приводить к повреждению мембраны клетки. Токсич-дае метаболиты представлены на рис. 25-4: супероксидный анион-радикал кислорода (0^), дероксид водорода (HgO^), гидроксильный радикал (ОН*).

Липиды — основной компонент биологических мембран — представляют собой чрезвычайно легко окисляющиеся соединения. Свободнорадикальное окисление липидов в мембранах соответствует общим законам цепного окисления; кроме того, цепная реакция зачас-лую становится разветвленной, т.е. склонной к самостоятельному поддержанию [10]. Сво-. водные радикалы кислорода инициируют цепные реакции перекисного окисления липидов у(ПОЛ). Многие продукты ПОЛ (их гидропероксиды, альдегиды, кетоны и др.) высокотоксич-ны и способны повреждать биологические мембраны.

ЗАЩИТНЫЕ МЕХАНИЗМЫ

Защиту клетки от повреждающего действия свободнорадикальных форм кислорода в ^основном обеспечивает ряд ферментов (из них особое значение придается супероксиддис-,мутазе, каталазе, глутатионпероксидазе и глутатионредуктазе), ускоряющих превращение ^токсичных метаболитов в воду. Ключевые энзимы ферментной системы биоантиоксидант-ной защиты представлены на рис. 25-4. Из него видно, что супероксиддисмутаза способствует инактивации супероксидного анион-радикала кислорода, превращая его в менее активный окислитель — пероксид водорода. Затем последний под воздействием каталазы и глутати-/онпероксидазы разлагается до воды. Вторая линия защиты — низко молекулярные компоненты антиоксидантной системы клетки (фенольные антиоксиданты, серосодержащие соединения, каротиноиды и витамины А, С и Е), которые, в частности, прерывают цепные реакции или нейтрализуют свободные радикалы. Из них на рис. 25-4 представлены витамины С и Е. Роль витамина С в качестве антиоксиданта связана прежде всего с его ферментативно-зависимьш участием в антирадикальной клеточной цепи. Вне связи с другими элементами антирадикальной цепи витамин С способен к перехвату супероксидного анион-радикала кислорода в водной фазе клетки. Необходимо подчеркнуть, что витамин С в ряде случаев

Рис. 25-4. Одноэлектронное восстановление молекулярного кислорода до воды, которое происходит в клетках при участии ряда ферментов (ксантиноксидаза, глюкозооксидаза и др.). Объяснение в тексте.

п роявляет прооксидантную активность. Что касается витамина Е, то он является основным липофильным антиоксидантом, локализованным непосредственно в гидрофобной области фосфолипидного бислоя мембраны. Например, а-токоферол (основной представитель витаминов группы Е) блокирует цепные процессы ПОЛ. Рассмотренные выше механизмы антиоксидантной защиты в условиях гипероксии могут не обеспечить полноценной детокси-кации большого количества свободных радикалов кислорода, что приведет к повреждению клеток и развитию, в частности, синдрома кислородной интоксикации лёгких.

КЛИНИЧЕСКИЕ ПРОЯВЛЕНИЯ

Дыхание чистым кислородом в течение 3-5 дней может привести к гибели экспериментальных животных (10). При этом наблюдали развитие синдрома, похожего на РДСВ. Предполагают, что причина развития данного синдрома — окислительное повреждение лёгочных капилляров. Действительно, повреждение эндотелия при РДСВ вызывают метаболиты кислорода, высвобождающиеся из гранул нейтрофилов [II].

О клинических признаках токсического действия кислорода у людей известно мало, так как практически вся работа (экспериментальная) по данной проблеме проведена на животных. На это следует обратить особое внимание, потому что токсический эффект кислорода может быть видоспецифическим феноменом [12]. Заслуживают внимания два исследования, проведённые с участием человека. Здоровые мужчины-добровольцы дышали 100% кислородом в течение 6 ч [13]. Все они отмечали боль за грудиной, а при диагностической бронхоскопии у них был выявлен трахеит. В другой работе оценивали влияние длительного вдыхания чистого кислорода на организм человека [14]. В исследовании участвовало 10 пациентов с тяжёлыми (неизлечимыми) неврологическими заболеваниями. У 5 больных, дышавших чистым кислородом, развились инфильтраты в лёгких и гипоксемия в течение 40 ч. К сожалению, данная группа обследованных слишком мала, чтобы экстраполировать полученные результаты на большие контингенты больных.

ПРОФИЛАКТИЧЕСКИЕ МЕРОПРИЯТИЯ

Токсическое действие кислорода на человека до сих пор недостаточно изучено, что затрудняет разработку эффективных профилактических мероприятий. К сожалению, не существует

специфических тестов для прогнозирования возможных осложнений. На рис. 25-5 представлены некоторые основные принципы профилактики, основанные на нашем понимании проблемы сегодня.

Вдыхаемый кислород. В настоящее время оптимальной FiOg для всех пациентов считают 50-60%. Любого больного, получающего кислород в концентрации более 60%, относят к группе высокого риска развития токсического эффекта кислорода. Такой подход отрицает всю систему антиоксидантной защиты. Если существует функциональная недостаточность или повреждение системы защиты, то токсическое влияние кислорода проявится и при более низкой FiOg. У пациентов с невыясненным состоянием антиоксидантной системы применимо следующее правило:

оптимальная FiO^ предотвращающая токсическое действие кислорода на лёгкие, должна быть ниже 60% и той, которую больной может перенести.

Сказанное подразумевает, что любое превышение нормального уровня кислорода во вдыхаемой газовой смеси может привести к развитию токсического эффекта, даже если при этом ПОз ниже 60%.

Ингаляции с FiOg 60% и выше назначают на срок не более 2-3 дней, поскольку при этом возникает высокая опасность развития кислородной интоксикации даже при нормальном функционировании антиоксидантной системы. Пациенты, получавшие нетоксические концентрации кислорода в течение нескольких суток, затем становятся более устойчивы к его токсическому действию (10). Это эмпирическое наблюдение не имеет практического применения.

Состояние антиоксидантной системы. Полное исследование состояния антиоксидантной системы не всегда выполнимо, но обычно можно определить содержание селена и витамина С в сыворотке крови (см. Приложение).

Рис. 25-5. Основные принципы профилактики токсического действия кислорода.

Селен — кофактор глутатионпероксидазы (в состав фермента входят 4 атома селена), катализирующей реакцию окисления глутатиона пероксидом водорода с образованием воды (см. рис. 25-4). Глутатионпероксидаза является главным средством защиты от накопления в клетках пероксида водорода и органических перекисей. У больных в критических состоя-ниях типичен дефицит селена [15], что значительно повышает чувствительность к токсическому действию кислорода. По активности глутатионпероксидазы эритроцитов мы часто оцениваем селеновый статус у пациентов с различной патологией в отделениях интенсивной терапии. Для восполнения дефицита селена рекомендуется внутривенное введение натрия селенита. Высшая суточная доза препарата для взрослых составляет 200 мкг (введение 4 раза).

Витамин Е — важный компонент антиоксидантной системы, хотя часто недооценивают его значение в предупреждении кислородной интоксикации. Для стационарных больных характерен гиповитаминоз Е. Так, например, у 37% госпитализированных пациентов в случайным образом выбранных образцах крови выявлено крайне низкое содержание витамина Е [16). В настоящее время неизвестна истинная частота дефицита витамина Е у больных, находящихся в критических состояниях, но, вероятно, она гораздо выше 37%, отмеченных при обследовании всех госпитализированных пациентов.

Если у вас возникли подозрения в отношении токсического действия кислорода, то следует определить концентрацию селена и витамина Е в крови и при необходимости устранить недостаток того и другого. Помните, что суточная потребность организма в микроэлементах и витаминах разработана для здоровых людей, а у ряда пациентов отделений интенсивной терапии вследствие ускорения метаболических процессов эта потребность может быть гораздо выше. В Приложении представлены нормальные уровни витаминов и микроэлементов.

ЛИТЕРАТУРА

ДОКЛАДЫ

1. ACCP-NHLBI National Conference on Oxygen Therapy. Chest 1984; 86:234-247.

ОБЗОРЫ

2. Ryerson GG, Block AJ: Oxygen as a drug: Chemical properties, benefits and hazards of administration. In: Burton G, Hodgkin JE eds. Respiratory care. A guide to clinical practice. Philadelphia: J.B. Lippincott, 1984.

ИЗБРАННЫЕ РАБОТЫ

3. Eldridge F. Blood lactate and pyruvate in pulmonary insufficiency. N Engi J Med 1966; 274:878-882.

4. DeGaute JP, Demenighetti G, Naeije R, et al. Oxygen delivery in acute exacerbation of chronic obstructive pulmonary disease. Effects of controlled oxygen therapy. Am Rev Respir Dis 1981;

324:26-30.

5. Mithoefer JC, Holford FD, Keighley JFH. The effect of oxygen administration on mixed venous oxygenation in chronic obstructive pulmonary disease. Chest 1974; 62:122-130.

6. Danek SJ, Lynch JP, Weg JG, Dantzger DR. The dependence of oxygen uptake on oxygen delivery in the adult respiratory distress syndrome. Am Rev Respir Dis 1980; 222:387-396.

7. Fluk RB, Anthonisen NR. Administering oxygen effectively to critically ill patients. J Crit Illness 1986; 2:21-27.

8. Goldstein RS, Young J, Rebuck AS. Effect of breathing pattern on oxygen concentration received from standard face masks. Lancet 1982; 2:1188-1190.

9. Scacci R: Air entrainment masks- Jet mixing is how they work. The Bernoulli and Venturi Principles are how they don't. Resp Care 1979; 24:928-931.

10. Jenkinson SG: Oxygen toxicity. J Intensive Care Med 1988; 3:137-152.

11. Southern PA, Powis G. Free radicals in medicine. П. Involvement in human disease. Mayo Clin Proc 1988; 63:390-408.

12. Fanburg BL. Oxygen toxicity: Why .can't a human be more like a turtle? Intens Care Med 1988;

3:134-136. (editorial)

13. Sackner MA, Lauda J, Hirsch J, et al. Pulmonary effects of oxygen breathing: A 6-hour study in

normal men. Ann Intern Med 1975; 82:40-48.

р 14. Barber RE, Hamilton WK. Oxygen toxicity in man. N Engi J Med 1970; 283:1478-1483. ^15. Hesselvik F, Carlsson С, von Schenck H, Sorbo B. Low selenium plasma levels in surgical intensive Ц care patients: Relation to infection. Clin Nutrition 1987; 6:279-283. 1^16. Dempsey DT, Mullen JL, Rombeau JL, et al. Treatment effects of parenteral vitamins in total I parenteral nutrition patients. J Parent Ent Nutrit 1987; 11:229-237.


26. Фармакотерапия дыхательной недостаточности

26

Фармакотерапия дыхательной недостаточности

При дыхательной недостаточности применяют лекарственные средства, повышающие скорость воздушного потока в воздухоносных путях (бронходилататоры, кортикостероиды и муколитики), стимулирующие вентиляцию (прогестерон и налоксон) и улучшающие баланс между газообменом в лёгких и скоростью метаболических процессов (миорелаксан-ты и вещества с седативным действием). В этой главе представлены достоинства и недостатки каждой группы препаратов у взрослых больных. Особое внимание уделено использованию кортикостероидов и бронхорасширяющих средств в отделениях интенсивной терапии (но не в приёмном отделении).

БРОНХОДИЛАТАТОРЫ (БРОНХОАИТИКИ): ОБЗОР

Применение бронходилататоров у взрослых при острой дыхательной недостаточности (ОДН) не даёт заметного терапевтического эффекта. Бронхолитики и кортикостероиды эффективны при лечении бронхиальной астмы, но практически не используются при ОДН у взрослых. Наиболее частые причины ОДН у взрослых — пневмония, отёк лёгких и хроническая обструктивная болезнь лёгких, а эти заболевания плохо поддаются лечению кортикостероидами и бронходилататорами. Названные препараты могут оказывать выраженное побочное действие, поэтому их нельзя использовать бессистемно. В каждом случае назначение бронхорасширяющих средств при ОДН следует подтверждать положительными результатами функциональных легочных тестов. Если такие подтверждения отсутствуют или недостаточно убедительны, то исследуют реакцию лёгких на бронходила-татор при ингаляционном введении с помощью метода, описанного ниже.

ТЕСТ ОЦЕНКИ РЕАКЦИИ НА БРОНХОДИААТАТОР

В первую очередь отметим ограниченные возможности аускультации с помощью стетоскопа в оценке степени закупорки бронхов.

Аускультация лёгких не подходит для оценки реакции на бронходилататор, так как хрипы в лёгких не коррелируют со степенью обструкции бронхов [I].

Хрипы особенно неинформативны у больных, находящихся на ИВЛ, поскольку звуки, образующиеся при прохождении воздуха через различные дыхательные трубки, могут проводиться на нижние отделы лёгких и будут помехой выслушиванию и интерпретации хрипов в верхних отделах грудной клетки. Более объективное определение степени обструкции дыхательных путей требует оценки непроходимости бронхов непосредственно у постели больного.

ИЗМЕРЕНИЕ ПИКОВОЙ СКОРОСТИ ЭКСПИРАТОРНОГО ПОТОКА

У самостоятельно дышащих пациентов пиковую скорость воздушного потока при формированном выдохе можно использовать в качестве показателя обструкции дыхательных | путей (2). Пиковую скорость потока воздуха при выдохе (ПСПВВ) можно измерить с | помощью недорогого компактного прибора пикфлоуметра, одна из моделей которого схематически изображена на рис. 26-1.

: Больной делает глубокий вдох, затем берет в рот мундштук и производит форсирован-'; ный выдох в прибор. Воздушный поток приводит в движение клапан, который в свою |очередь смещает метку, указывающую на шкале в верхней части пикфлоуметра значение | ПСПВВ. Таблица нормальных величин ПСПВВ обычно прилагается к прибору. Использование пикфлоуметра предполагает активное участие пациента, поэтому его применение возможно только тогда, когда больной достаточно адекватен и способен совершить форсированный выдох. Реакция на ингаляционно введенный бронходилататор оценивается путем измерения ПСПВВ непосредственно до ингаляции препарата, а затем через определенный промежуток времени (как правило, через 15-30 мин. — Прим. персе,), когда развивается максимальная бронходилатация (табл. 26-1). Увеличение ПСПВВ на 15% и более расценивается как положительный результат. Этот тест проводят в пульмонологи-ческих отделениях, причем он должен быть рутинным методом исследования у больных, получающих бронхол^ гики.

ПИКОВОЕ ИНСПИРАТОРНОЕ ДАВЛЕНИЕ

, У больных, находящихся на ИВЛ, давление в проксимальных отделах воздухоносных путей в конце вдоха пропорционально сопротивлению дыхательных путей (см. рис. 27-5). Поэтому одновременно со снижением сопротивления дыхательных путей после применения бронходилататора уменьшается также и пиковое инспираторное давление (ПИД) [З], которое мониторируют с помощью датчика давления, расположенного на лицевой панели респиратора. Бронхолитический эффект оценивается по изменению ПИД, измеряемого непосредственно до ингаляции бронходилататора и спустя определенное время

Рис. 26-1. Измерение пиковой скорости потока воздуха при выдохе с помощью пикфлоуметра. Объяснение в тексте.

Таблица 26-1 Селективные (3^-адреномиметики для ингаляционного применения

Препарат | Стандартная доза в растворе для ингаляций* | Момент максимального действия, мин | Продолжительность действия, ч
Изоэтарин | 0,3 мл 1 % раствора (3 мг) | 30 | 2
Орципреналина сульфат (метапротеренол)** | 0,3 мл 5% раствора (15 мг) | 45 | 3-6
Тербуталин (бриканил) | 0,3 мл 1 % раствора (3 мг) | 60 | 4-6
Салбутамол (альбутерол) | 0,1 мл 5% раствора (5 мг) | 60 | 4-6

* Официальные растворы смешивают с 2,5 мл изотонического раствора натрия хлорида и распыляют через небулайзер (распылитель).

** Орципреналина сульфат влияет также на Pi-адренорецепторы. — Прим. ред.

(когда действие наиболее выражено). Не установлена величина изменений ПИД, характеризующая положительный ответ, но любые сдвиги на значение, превышающее обычную вариабельность, могут рассматриваться как положительная реакция (если другие факторы, влияющие на ПИД, остаются неизменными). Результаты измерений некорректны у больных, находящихся в состоянии возбуждения, а также дышащих асинхронно с респиратором.

АУТО-ПДКВ (ПОЛОЖИТЕЛЬНОЕ ДАВЛЕНИЕ В КОНЦЕ ВЫДОХА)

Положительное давление в альвеолах в конце выдоха без внешне приложенного ПДКВ называется ауто-ПДКВ (см. рис. 29-7). Наличие ауто-ПДКВ свидетельствует об обструкции воздухоносных путей. При постоянных выдыхаемом объеме и времени выдоха ауто-ПДКВ пропорционально степени обструкции дыхательных путей. Уменьшение сопротивления воздухоносных путей 'после ингаляции бронходилататора будет сопровождаться снижением ауто-ПДКВ. Принцип ауто-ПДКВ и метод его измерения рассмотрены в главе 29.

БРОНХОДИЛАТАТОРЫ ИЗ ГРУППЫ АДРЕНОМИМЕТИКОВ

Адреномиметические средства стимулируют р-адренорецепторы гладких и скелетных мышц, а также сердца. Эти р-адренорецепторы подразделяют в зависимости от их различной локализации и чувствительности к фармакологическим веществам, как представлено ниже.

Тип р-адренорецепторов

Р1 -Адренорецепторы

Рз-Адренорецепторы

Локализация

Сердце

Сосуды Бронхи Скелетные мышцы

Основные эффекты, обусловленные стимуляцией рецепторов

Повышение частоты и силы сердечных сокращений Вазодилатация Бронходилатация Тремор

Предпочтение отдаётся селективным агонистам Рз-адренорецепторов, не оказывающим кардиостимулирующего эффекта посредством активации Ri-адренорецепторов.

ИЗАДРИН (ИЗОПРОТЕРЕНОЛ)

Изадрин стимулирует оба типа р-адренорецепторов в одинаковой степени. Хотя препарат является эффективным бронходилататором, однако активация Pi-адренорецепто-ров сердца приводит к выраженной тахикардии и аритмиям. Из-за выраженного влияния • на сердце препарат практически исключен из арсенала бронхолитиков для взрослых. Он ^противопоказан больным с патологией коронарных артерий, а также при аритмиях в Анамнезе.

ИЗБИРАТЕЛЬНЫЕ АГОНИСТЫ ^-АДРЕНОРЕЦЕПТОРОВ

Существуют лекарственные средства, селективно стимулирующие Рз-адренорецепторы |и практически не вызывающие тахикардии и аритмий. Такие препараты, применяемые 'через распылитель, и их дозы приведены в табл. 26-2. Их можно применять и внутрь, но ингаляционное введение более эффективно и дает меньше побочных эффектов. Сравни-_ тельная эффективность одного из агонистов Рг-адренорецепторов при различных путях ^введения показана на рис. 26-2, где отражено влияние тербуталина (внутрь, ингаляционно в 'виде аэрозоля и подкожно) на скорость потока воздуха при форсированном выдохе. 'Наибольшее увеличение скорости воздушного потока отмечено при ингаляционном введении препарата, следовательно, при данном пути введения бронходилатирующее действие тербуталина наиболее выражено. Аналогичная закономерность характерна и для других избирательных агонистов Рз-адренорецепторов, что позволяет рекомендовать ингаляционный путь введения как наиболее эффективный для указанной цели.

Рис. 26-2. Бронхолитический эффект тербуталина у взрослых больных с обострением бронхиальной астмы при трех различных путях введения препарата. Число на вершине каждого столбца слева указывает дозу тербуталина, используемую при каждом пути введения. (Из: Dulfano MJ, Glass P. Ann. Allergy, 37: 357-366, 1977.)

Препарат подбирают индивидуально, так как все они по большинству фармакологических свойств весьма близки. Исключение представляет изоэтарин, который является ^^-адреноми-метиком наиболее короткого действия. Имеются сведения о том, что салбутамол относительно более эффективен и селективен по сравнению с другими агонистами ^^алреноре-цепторов [4, 5], хотя клиническая значимость этих различий не доказана.

ПОБОЧНОЕ ДЕЙСТВИЕ

Как известно, агонисты Рз-адренорецепторов в достаточно высоких дозах могут стимулировать pj-адренорецепторы. Ингаляционный путь введения препаратов сводит такой риск к минимуму, но не исключает его полностью. Тахикардия, развивающаяся через 5-10 мин после ингаляции аэрозоля, указывает на необходимость снижения дозы. Среди других побочных явлений следует отметить мышечный тремор и снижение концентрации калия в сыворотке крови (вследствие перемещения калия из внеклеточного пространства в мышечные волокна и клетки). Содержание калия в сыворотке крови обычно снижается при ингаляции чрезмерно высоких доз (3-адреномиметиков, причем их действие может быть усилено у больных, получающих диуретики, что в итоге способно вызвать гипокалиемию [5].

ИНГАЛЯЦИОННОЕ ВВЕДЕНИЕ АЭРОЗОЛЕЙ

Госпитализированные больные получают ^-алреномиметики или от карманного ингалятора с дозирующим клапаном, или с помощью небулайзера. Последний наиболее подходит для использования в отделениях интенсивной терапии. Растворы препаратов (см. табл. 26-1) помещают в резервуар небулайзера и добавляют изотонический раствор натрия хлорида до объёма 3 или 5 мл. Ингаляцию делают во время самостоятельного дыхания либо раствор вводят через инспираторный сегмент в вентиляционный кругооборот. В этом случае лишь 10-15% раствора попадает в верхние воздухоносные пути, а остальное или конденсируется на стенках дыхательных трубок, или остается на слизистой оболочке ротовой полости.

Бронхиальная астма. Основным компонентом комплексной терапии тяжелой формы бронхиальной астмы являются р^-алреномшетики (вводят их ингаляционно в виде аэрозолей). При астматическом статусе используют кортикостероиды. Дополнительное введение теофиллина не усиливает бронходилатацию, вызванную указанными препаратами (см. ниже).

Хроническая обструктивная болезнь лёгких. У больных хроническим бронхитом или эмфиземой реакция на ингаляционное введение агонистов р^-адренорецепторов весьма вариабельна [7], и наилучшие результаты достигаются при индивидуальном подходе. Предварительное тестирование в отношении наличия бронхолитического эффекта для определения необходимости терапии данными лекарственными средствами следует проводить у каждого больного [2].

ТЕОФИЛАИН

Теофиллин (1,3-диметилксантин) — наиболее популярный бронходилататор в США, хотя его значимость в этом качестве в настоящее время активно обсуждается [8, 9]. Препарат относится к группе метилксантинов (как и кофеин), которые ингибируют фосфо-диэстеразу — фермент, разрушающий цАМФ. Увеличение концентрации цАМФ, вызванное

Фармакотерапия дыхательной недостаточности 315

препаратом, считалось основным в механизме действия теофиллина, хотя последние исследования не подтверждают данной теории [10].* В настоящее время единой точки зрения на механизм действия теофиллина нет.

МЕТАБОЛИЗМ

Теофиллин метаболизируется в печени, и на его элиминацию влияют различные факторы. Отмечают значительную вариабельность его элиминации у отдельных людей, которая может различаться более чем на 50%. В результате период полувыведения теофиллина из сыворотки крови может составлять от 3 до 12 ч. На клиренс теофиллина у отдельных больных могут влиять различные факторы; так, например, он выше в юном возрасте, у курильщиков, при сопутствующей терапии дифенином, фенобарбиталом и ри-фампицином. Напротив, элиминация препарата замедлена у лиц пожилого возраста, при заболеваниях печени, вирусных инфекциях, сердечной недостаточности, а также на фоне действия аллопуринола, циметидина, эритромицина и анаприлина.

РЕКОМЕНДУЕМЫЕ ДОЗЫ

Вариабельность клиренса препарата создает трудности в предсказании уровня теофиллина в сыворотке крови при введении в той или иной дозе. По этим соображениям необходим мониторинг содержания препарата в сыворотке крови во время лечения. Рекомендуемая терапевтическая концентрация теофиллина составляет 10-20 мг/л.

Больным с острой дыхательной недостаточностью обычно вводят внутривенно эуфил-лин (аминофиллин — теофиллин с 1,2-этилендиамином). Дозы, рекомендуемые для достижения концентрации теофиллина в сыворотке крови, равной 10 мг/л, приведены в табл. 26-2 [II]. Не следует забывать об индивидуальных особенностях клиренса препарата и контроле за его уровнем в сыворотке.

Таблица 26-2

Дозы эуфиллина (аминофиллина) при внутривенном введении для лечения острых заболеваний

Условие | Доза, необходимая для достижения концентрации препарата в сыворотке крови, равной 10 мг/л
Нагрузочная доза: для не получавших ранее теофиллина для получающих теофиллин Скорость введения Скорость инфузии: стандартная при низком сердечном выбросе у курильщиков | 6 мг/кг (идеальная масса тела) (Желаемый уровень теофиллина в сыворотке — имеющийся уровень теофиллина в сыворотке): 1,6 <0,2 мг/(кг-ч) 0,5 мг/(кгч) 0,3 мг/(кг-ч) 0,8 мг/(кгч)

(Из: Pauell JR et al. Theophilline deposition in acutely ill hospitalized patients. Am Rev Resp Dis 1978; 118: 229-238.)

* Теофиллин ингибирует фосфодиэстеразу в таких концентрациях, которые существенно превышают терапевтические. Препарат оказывает сложное и не до конца ясное влияние, в частности, на разные типы аденозиновых рецепторов, фосфоинозитидный обмен и кальциевый гомеостаз в клетках. — Прим. ред.

КОНЦЕНТРАЦИЯ ТЕОФИЛАИНА В СЫВОРОТКЕ КРОВИ

У больных с дыхательной недостаточностью для получения оптимального бронхолитичес-кого действия рекомендуется поддерживать высокую терапевтическую концентрацию тео-филлина (15-20 мг/л) в сыворотке. Такая практика исходила из результатов исследования у 6 больных бронхиальной астмой, у которых было показано усиление бронходилатации при повышении содержания теофиллина в сыворотке [12]. Однако данные этих исследований оказались ошибочными, так как их графическое изображение было дано в полулогарифмическом виде. Рис. 26-3 демонстрирует те же результаты, но в линейной форме [13].

При представлении данных в линейном виде бронходилатирующий эффект наблюдается преимущественно при достижении терапевтической концентрации (10-12 мг/л), практически не увеличиваясь при дальнейшем её повышении в терапевтических пределах. Это наблюдение с учетом опасности токсического действия препарата при высоком уровне в сыворотке позволяет заключить, что оптимальная концентрация теофиллина в сыворотке должна находиться в диапазоне от 10 до 15 мг/л [10].

ТОКСИЧНОСТЬ

Серьезные осложнения, вызванные передозировкой теофиллина, приводят к смертельным исходам в 10% случаев [14]. К ним относятся судороги, аритмии, расстройства электролитного баланса (например, гипокалиемия) и артериальная гипотензия [14], развивающиеся, как правило, при содержании препарата в сыворотке крови более 20 мг/л. Однако не найдено корреляции между конкретной высокой концентрацией и появлением побочных эффектов [15]. Из этих соображений, уровень теофиллина в сыворотке никогда не должен превышать 20 мг/л. Не менее чем у 40% стационарных больных концентрация теофиллина находится на токсическом уровне, и только регулярный мониторинг его содержания в сыворотке может ограничить риск токсического действия препарата.

Рис. 26-3. Зависимость скорости воздушного потока от концентрации теофиллина в сыворотке крови. СФВ[ скорость (в 1 с) потока воздуха при форсированном выдохе. (Из: Rogers RM et al. Chest 1985; 87: 280-282.)

При развитии токсических эффектов введение теофиллина должно быть немедленно прекращено с одновременным взятием пробы крови для определения его концентрации jt в сыворотке. Если интоксикация возможна или доказана, то внутрь назначают активиро-Дванный уголь для ускорения элиминации теофиллина из организма. Активированный У уголь в толстой кишке усиливает выведение препарата из крови, поэтому его можно У использовать не только при приеме теофиллина внутрь. II Разовая доза активированного угля составляет 20 г (внутрь каждые 2 ч), а суточная Ц — 120 г [14). Рекомендуется также гемосорбция с использованием активированного угля или Щсмол при крайне тяжёлых случаях передозировки теофиллина, хотя четких доказательств ^преимущества данного метода перед приемом активированного угля внутрь нет [14]. у Обычно необходимо проводить и специфическое лечение больных с конкретными У токсическими проявлениями. Хотя судороги обычно не повторяются, часто рекомендуют ^короткий курс противосудорожной терапии, пока концентрация теофиллина не снизится удо безопасного уровня. Сердечные аритмии лечат анаприлином, что не приводит к уси-^лению бронхоспазма; тем не менее целесообразнее назначать селективные блокаторы llpi-адренорецепторов. Артериальная гипотензия часто резистентна к обычным вазопрес-I" сорным средствам, но успешно устраняется (3-адреноблокаторами [14].

J ПОКАЗАНИЯ

.' Внутривенное введение эуфиллина общепринято при лечении острой дыхательной Ъ. недостаточности у больных бронхиальной астмой и хронической обструктивной болезнью f лёгких (ХОБЛ). Однако доказательства его эффективности в качестве бронхолитика у ^ этой категории больных неубедительны.

Бронхиальная астма, ^^-Алр^омиметикп (ингаляционно) более эффективны как ,бронходилататоры при тяжелой форме бронхиальной астмы, а эуфиллин иногда лишь немного усиливает их бронхолитическое действие [5]. Это убедительно показывают дан-- ные, полученные у взрослых больных бронхиальной астмой, находящихся в отделении интенсивной терапии (рис. 26-4). Как видно на рисунке, внутривенное введение эуфиллина оказывает лишь незначительный бронходилатирующий эффект на фоне действия 9гонистов ^^-алреноре^епторов. Наблюдения такого рода привели к переоценке роли эуфиллина в лечении острого приступа бронхиальной астмы. Считается, что эуфиллин не является препаратом выбора среди бронхолитиков для купирования острого приступа бронхиальной астмы и не может применяться в виде монотерапии [8].

ХОБЛ. Роль внутривенного введения эуфиллина в лечении больных с тяжелой формой ХОБЛ дискутируется. Хотя при этом удается получить определенный бронходилатирующий эффект у некоторых больных, однако нет доказательств того, что использование препарата приводит к реальному клиническому улучшению [9]. Обобщая результаты клинико-фармакологических исследований теофиллина, представленных в списке литературы в конце главы, отметим следующее.

Эуфиллин соединяет в себе ограниченные возможности бронходилататора с риском отравления тяжёлой степени и немалыми затратами на мониторинг его концентрации в сыворотке крови. Эта комбинация фактически исключает его применение в отделениях интенсивной терапии, несмотря на эффективность препарата у отдельных больных.

В нашей клинике использование эуфиллина существенно ограничено в последние 10 лет, чтобы избежать ненужного риска при сомнительной пользе. Вы можете ознакомиться с приведенными в конце главы источниками литературы и составить своё мнение об этом препарате.

Рис. 26-4. Влияние внутривенного введения эуфиллина на бронхолитический эффект орципреналина (ингаля-ционно) у больных с острым приступом бронхиальной астмы. Данные представлены в виде М±т. Обозначения те же, что на рис. 26-3. (Из: Siegel D. et al. Am Rev Resp Dis 132: 283-286, 1985.)

ХОАИНОБЛОКИРУЮЩИЕ СРЕДСТВА

Использование холиноблокирующих препаратов (особенно м-холиноблокаторов) в качестве бронхолитиков основывается на том, что стимуляция парасимпатических нервов, иннервирующих бронхи, вызывает бронхоспазм. Хотя парасимпатическая нервная система играет незначительную роль в большинстве бронхообструктивных заболеваний лёгких, однако в отдельных случаях блокада парасимпатической (холинергической) иннервации бронхов с помощью холиноблокирующих средств дает выраженный бронходилатиру-ющий эффект. Клинические результаты использования двух таких препаратов представлены в табл. 26-3.

Атропин является м-холиноблокатором с высокой избирательностью действия, обычно его используют в форме аэрозоля. Рекомендуемая доза, вызывающая бронхолитический эффект у взрослых, составляет 0,025-0,075 мг/кг [17]. Атропин абсорбируется слизистой оболочкой бронхов и, поступая в общий кровоток, способен вызывавать системные побочные

Таблица 26-3

Бронходилататоры | из группы | м-холиноблокаторов |
Препарат Доза при ингаляционном введении, мг/кг | Начало Максимальный Продолжитель-действия, мин эффект, мин ность действия, ч
Атропина сульфат 0,025-0,075 Ипратропиума бромид 0,02-0,03 | 15-30 3-30 | 30-170 90-120 | 3-5 3-6

эффекты (например, тахикардию). Ипратропиума бромид (атровент) представляет собой четвертичный изопропиловый дериват атропина (вследствие такой структуры он имеет низкую растворимость в липидах и плохо проходит через биологические барьеры, в том яисле и клеточные мембраны), практически не оказывающий системного действия при Ингаляционном применении. Препарат выпускается в карманной аэрозольной упаковке с дозирующим клапаном, а также в растворе, который может быть превращен в аэрозоль с помощью небулайзера. У больных бронхиальной астмой ипратропиум значительно менее эффективен, чем р-адреномиметики, но он усиливает их бронхолитическое действие при комбинированном применении [15].

У пациентов с обострением ХОБЛ м-холиноблокатор так же эффективен, как и агони-сты Рз-адренорецепторов, однако в сочетании с ними он не усиливает бронходилатирую-щий эффект последних [15].

ПОКАЗАНИЯ

Эффективность холиноблокирующих средств у больных с тяжёлой дыхательной недостаточностью (требующей искусственной вентиляции лёгких) практически не изучена, поскольку основные клинические наблюдения касаются более лёгких случаев заболевания.

Бронхиальная астма. Атропин в форме аэрозоля усиливает бронхолитический эффект других бронходилататоров у больных с тяжелым течением заболевания; кроме того, он эффективен иногда у пациентов, не реагирующих на стандартное лечение [17].

ХОБЛ. М-холиноблокаторы не повышают эффективность традиционной бронходилатирую щей терапии при тяжелой ХОБЛ [18], поэтому маловероятно, чтобы данные препараты благоприятно влияли на исход заболевания у этих больных.

КОРТИКОСТЕРОИДЫ

Глюкокортикоиды являются основным средством лечения тяжелой бронхиальной астмы [20. 21]. Механизм их действия окончательно не ясен, но известно, что они восстанавливают нарушенную чувствительность р-адренорецепторов. Табл. 26-4 содержит сведения об основных препаратах глюкокортикоидов, используемых в клинической практике.

Таблица 26-4

Сравнительная фармакологическая характеристика препаратов глюкокортикоидов

Препарат | Равноэффектив-ная доза, мг | Период полужизни, ч | Примечание
Гидрокортизон | 20 | 8-12 | Суточная доза при недостаточности надпочечников составляет 25-37,5 мг
Преднизон | 5 | 12-20 | Превращается в печени в преднизолон
Метилпреднизолон | 4 | 15-30 | Преимущество перед гидрокортизоном не доказано*
Дексаметазон | 0,75 | 36-54 | Обладает минимальной минералокортикоидной активностью

* В отличие от гидрокортизона метилпреднизолон практически не обладает минералокортикоидной активностью. — Прим. ред.

ПОКАЗАНИЯ

Глюкокортикоиды являются наиболее сильнодействующими препаратами из рассматриваемых в данном разделе. В табл. 26-5 суммированы основные эффекты кортикостеро-идов при различных заболеваниях. Несмотря на отсутствие объективных доказательств их эффективности при большинстве болезней, “кортикостероидная тайна” продолжает привлекать многих врачей.

Бронхиальная астма. Глюкокортикоиды назначают всем больным с острым приступом бронхиальной астмы, резистентным к первоначальной бронходилатирующей терапии, проведенной в приемном отделении. Так как их эффект развивается не ранее чем через 6-12 ч [20), то лечение начинают как можно раньше. Водорастворимые препараты метил-преднизолона (Солу-Медрол) или гидрокортизона (Солу-Кортеф) вводят внутривенно, причем преимущества какого-либо средства не доказаны. Дозы (внутривенно) при тяжелой бронхиальной астме составляют для гидрокортизона сначала 2 мг/кг, а затем 0,5 мг/кг/ч [20], метилпреднизолона — 40-125 мг каждые 6 ч [21].

Ингаляционно кортикостероиды при выраженном бронхоспазме не назначают, так как вдыхаемые частицы могут вызвать раздражение рецепторов дыхательных путей и усилить бронхоспазм.

ХОБЛ. Кортикостероиды имеют весьма ограниченное применение при тяжелой ХОБЛ. Введение внутривенно препаратов глюкокортикоидов в течение нескольких дней может улучшить проходимость бронхов у больных с выраженным обострением ХОБЛ [22]. Однако длительная глюкокортикоидная терапия не улучшает функцию лёгких у пациентов с ХОБЛ [21].

Длительное лечение кортикостероидами не рекомендуется больным тяжелой ХОБЛ, несмотря на объективные данные об улучшении состояния у отдельных пациентов.

Более того, длительная глюкокортикоидная терапия может быть опасной для больных, находящихся в критических состояниях, поскольку она снижает резистентность организма к инфекции.

Респираторный дистресс-синдром взрослых (РДСВ). При РДВС рекомендуется раннее назначение кортикостероидов. Однако внутривенное введение глюкокортикоидов не улучшает состояния больных с РДСВ [23].

Таблица 26-5 Клиническая эффективность кортикостероидов

Заболевание | Эффективность доказана (или нет)
Бронхиальная астма | Да
Хроническая обструктивная болезнь лёгких | Нет
 | ^
Респираторный дистресс-синдром взрослых | Нет
Септический шок | Нет
Анафилактический шок | Нет
Распространённый отёк мозга | Нет
Аспирационная пневмония | Нет
Идиопатический фиброз лёгких | Нет

СТИМУЛЯТОРЫ ДЫХАНИЯ

Стимуляторы дыхания используют, в частности, при угнетении дыхания, обусловленном общими анестетиками или наркотическими анальгетиками. Они дают положительный эффект у больных с дыхательной недостаточностью, вызванной синдромом альвеолярной гиповентиляции (пиквикский синдром). Указанные препараты не применяют при дыхательной недостаточности, обусловленной бронхообструктивными заболеваниями лёгких, так как у этих больных минутная альвеолярная вентиляция изначально высокая и дополнительная стимуляция дыхания может только навредить.

ДОКСАПРАМ

Доксапрам (средство смешанного типа действия) стимулирует как периферические хеморецепторы (каротидного клубочка), так и дыхательный центр ствола мозга. Препарат „ обычно используют для устранения постоперационного (т.е. посленаркозного) угнетения • дыхания и у больных с синдромом альвеолярной гиповентиляции [24]. Доксапрам вводят внутривенно длительно со скоростью 1-3 мг/мин; его высшая терапевтическая суточная доза составляет 600 мг [25]. Риск развития судорог невысок (даже у больных с судорожными приступами в анамнезе). Доксапрам способен стимулировать высвобождение адреналина из надпочечников, в связи с чем возможно развитие сердечных аритмий и артериальной гипертензии, иногда отмечаемых при внутривенной инфузии препарата. Из этих соображений он не рекомендован больным с выраженной артериальной гипертен-зией, феохромоцитомой, заболеваниями коронарных сосудов и угрожающими жизни приступами сердечной аритмии в анамнезе.

НААОКСОН

Налоксон устраняет угнетение дыхания, вызванное эндогенными и экзогенными опи-атами и опиоидными пептидами, конкурируя с ними за специфические места связывания (опиоидные рецепторы) в стволе мозга. Сначала его использовали в качестве антидота при остром отравлении опиоидными анельгетиками (морфином, метадоном и героином), но препарат оказался эффективен и при передозировке сибазона и этанола [25]. Налоксон вводят внутривенно болюсно; рекомендуемая доза для устранения депрессии дыхания, обусловленной наркотическими анальгетиками, варьирует от 0,4 до 2 мг, но в некоторых случаях оказывалась эффективной более высокая доза — 0,1 мг/кг [26]. Налоксон относительно безопасен, причем его введение даже в больших дозах не дает, как правило, побочных эффектов. Действие налоксона кратковременно, поэтому после первоначального его введения оно должно быть продолжено в виде продолжительной внутривенной инфузии (иногда в течение нескольких суток) для восстановления угнетенной дыхательной функции из-за передозировки длительно действующих опиоидов типа метадона. Оптимальная доза препарата для длительного вливания не установлена. У взрослых после болюсного введения налоксона рекомендуют продолжать инфузию препарата в той же дозе в час в течение 12-24 ч.

ПРОГЕСТЕРОН

Прогестерон является эффективным стимулятором дыхания у тучных больных с гипо-вентиляционным синдромом (пиквикский синдром). Прогестерон при сублингвальном введении эффективен при амбулаторном лечении больных с указанным синдромом, а в

госпитальных условиях рекомендуют однократное внутримышечное введение препарата в большой дозе — 100 мг [24]. Действие прогестерона проявляется не сразу, при этом максимальный эффект отмечен через 2-3 нед. Для внутримышечного введения не рекомендуются лекарственные формы препарата пролонгированного действия. Прогестерон при приеме внутрь (в том числе через желудочный зонд) неэффективен.

ТЕОФИЛАИН

Теофиллин стимулирует сокращение диафрагмы [28], поэтому его рекомендуют использовать у больных, длительно находящихся на ИВЛ, при их переводе на самостоятельное дыхание.

Однако благоприятный эффект теофиллина при этом не доказан. Предположение о том, что хроническая стимуляция слабых или усталых мышц усилит мышечное сокращение, не бесспорно. Так, обычный метод усиления сокращений скелетных мышц состоит в сочетании периодов активации с периодами покоя. Если для увеличения сократительной способности мышцы требуется период покоя, то хроническая стимуляция может только повысить ее утомление. Пока такие исследования не проведены, хроническую стимуляцию диафрагмы медикаментозным методом (с помощью теофиллина) нельзя рекомендовать в качестве рутинного способа у больных, не способных “избавиться” от ИВЛ.

МИОРЕЛАКСАНТЫ

Миорелаксанты периферического действия способны парализовать скелетную мускулатуру, угнетая нервно-мышечную передачу на уровне постсинаптической мембраны, взаимодействуя с н-холинорецепторами концевой пластинки. Деполяризующие препараты, действуя подобно ацетилхолину, возбуждают н-холинорецепторы и вызывают стойкую деполяризацию постсинаптической мембраны. Однако эта деполяризация постоянная, поэтому нервно-мышечная передача после кратковременного облегчения блокируется. Недеполяризующие средства блокируют н-холинорецепторы концевой пластинки, препятствуя деполяризующему влиянию ацетилхолина.

РИСК

Много проблем связано с параличом, особенно длительным. Во-первых, рассказы больных, которые проснулись парализованными, ужасны. Во-вторых, сложной становится эвакуация бронхиального секрета, так как отсутствует кашель. Наконец, венозный тромбоз наблюдается при использовании миорелаксантов гораздо чаще, возможно, в связи с уменьшением массирующего влияния мышц голени на глубокие вены, которое в норме способствует венозному возврату из нижних конечностей.

ПОКАЗАНИЯ

Основные показания для применения миорелаксантов [29].

1. Озноб после операций с применением экстракорпорального кровообращения.

2. Интубация трахеи у больных с тризмом или в состоянии возбуждения.

3. Временный контроль за состоянием беспокойных больных, находящихся на ИВЛ. Наиболее часто используют миорелаксанты в отделениях интенсивной терапии при ознобе, возникающем при отогревании пациентов после операций с применением искусственного кровообращения [29]. Дрожь вызывается углекислым газом и молочной кислотой, но

больной не может адекватно реагировать на развивающийся комбинированный (метаболический и респираторный) ацидоз из-за остаточного действия общих анестетиков, что может привести к угрожающему жизни состоянию.

Временное расслабление скелетных мышц в этой ситуации переносится больными хорошо, так как они еще находятся под влиянием средств для наркоза.

Другим показанием к применению миорелаксантов является затрудненная интубация вследствие или общего возбуждения, или плотного смыкания челюстей из-за спазма жевательных мышц, обычно встречающегося при черепно-мозговой травме. Беспокойные больные, находящиеся на ИВЛ, как правило, успокаиваются при введении им седативных средств. Проблему в этом плане представляют больные бронхи" альной астмой, которые зачастую при первом проведении ИВЛ очень беспокойны. Так как миорелаксация пугает больных с затрудненным дыханием, каждое усилие по введению их в наркоз дается с большим трудом. Применение больших доз морфина исключается, поскольку у больных бронхиальной астмой он может вызвать высвобождение гистамина. В такой ситуации эффективен фторотан (галотан), сочетающий высокую наркотическую активность с бронхолитическими свойствами [З]. Если расслабление скелетных мышц необходимо, то предпочтение отдается векуронию, так как он не вызывает высвобождения гистамина [29].

ДИТИАИН (СУКЦИНИЛХОАИН)

Деполяризующий миорелаксант, редко используемый в отделениях интенсивной терапии. Его можно применять для облегчения интубации, так как его действие очень непродолжительно. Не применяется для длительного расслабления скелетной мускулатуры,

|поскольку стойкая деполяризация сопровождается риском развития опасной для жизни

Цгиперкалиемии [29].

| Начальная доза (внутривенно) составляет от 1 до 2 мг/кг [30]. Миопаралитический

|эффект наступает через 1-2 мин и сохраняется не более 10 мин [30].

| ПАНКУРОНИЙ (ПАВУАОН)

| Этот антидеполяризующий препарат традиционно используется в отделениях интенсивной терапии. Рекомендуемые дозы панкурония для внутривенного введения даны в |^абл. 26-6. Препарат элиминируется как через почки, так и через печень, поэтому при ^почечной и печеночной недостаточности требуется коррекция дозы. При длительной ^внутривенной инфузии курареподобное средство кумулирует, в связи с чем для продолжительного расслабления скелетной мускулатуры обычно рекомендуется болюсное введение препарата каждые 1-2 ч. Панкуроний в терапевтических дозах не способствует ^высвобождению гистамина [30], но может вызвать выраженную тахикардию [29]. В таком ^случае предпочтение отдают векуронию, у которого практически отсутствуют кардиовас-|кулярные побочные эффекты [29].

t АТРАКУРИУМ (ТРАКРИУМ)

| Недеполяризующий препарат с более коротким, чем у панкурония, миопаралитическим •действием. Применение его ограничено в связи со способностью в дозах более 0,6 мг/кг

вызывать высвобождение гистамина. Рекомендованные дозы препарата (внутривенное

введение) приведены в табл. 26-6.

Таблица 26-6

Миорелаксанты недеполяризующего типа действия

Препарат | Начальная доза, мг/кг | Продолжительность действия, мин | Поддерживающая доза | Побочный эффект
Панкуроний Атракуриум | 0,06-0,15 0,4-0,5 | 45-90 30 | 0,01-0,05 мг/кг каждый час 0,005-0,01 мг/(кг-мин) (внутривенная инфузия) | Тахикардия Высвобождение гистамина
Векуроний | 0.08-0,15 | 30 | 0,01-0,04 мг/кг каждые 30 мин, | Неизвестен
 |  |  | 0,075-0,1 мг/(кг-ч) (внутривенная инфузия) |

(Из: Lumb PD.Sedative and muscle relaxant in the intensive care unit. In : Furchman BP, Shoemaker WC eds. Fullerton, Society of Critical Care Medicine, 1989: 145-172.)

ВЕКУРОНИЙ (НОРКУРОН)

Векуроний практически не дает нежелательных кардиоваскулярных эффектов, в связи с чем его предпочитают использовать чаще, чем панкуроний [29]. Рекомендуемые дозы препарата (внутривенно) представлены в табл. 26-6. Векуроний вводят в виде болюса либо (если необходимо) длительной инфузии. Последнее обстоятельство является преимуществом препарата по сравнению с панкуронием при необходимости получения продолжительной миорелаксации. Однако длительное мышечное расслабление редко используется в практике отделений интенсивной терапии.

АНТАГОНИСТЫ КУРАРЕПОДОБНЫХ СРЕДСТВ

Антихолинэстеразные вещества являются антагонистами недеполяризующих (конкурентных) средств, но усиливают блокаду нервно-мышечной передачи, вызванную деполя-ризующими препаратами. Как правило, используют (внутривенно) прозерин (неостигмин, 2,5-5 мг больному с массой тела 70 кг), пиридостигмина бромид (местинон; 0,1-0,2 мг/ кг, не более 25 мг пациенту с массой тела 75 кг) и эдрофоний (тенсилон; 10-40 мг больному с массой тела 70 кг). Так как при применении этих средств возможно развитие брадикардии, то рекомендуют предварительно внутривенно ввести атропина сульфат (0,6-1,5 мг больному с массой тела 70 кг) [29]. Нервно-мышечная блокада устраняется через 15-30 мин. Длительную нервно-мышечную блокаду, вызванную панкуронием при почечной или печеночной недостаточности, можно ослабить применением указанных препаратов, но необходимость в этом возникает крайне редко.

ПРЕПАРАТЫ, ОКАЗЫВАЮЩИЕ СЕДАТИВНОЕ ДЕЙСТВИЕ

Возбуждение (волнение) типично для больных с острой дыхательной недостаточностью, это может приводить к дальнейшему ухудшению оксигенации тканей. Частое дыхание способно вызывать ауто-ПДКВ и дальнейшее снижение доставки кислорода (см. главу 29), в то время как высвободившиеся катехоламины ускоряют метаболические процессы, повышая потребность тканей в кислороде. Поэтому назначение седативных

средств может сыграть важную роль в предупреждении дальнейшего нарушения баланса между доставкой кислорода и потребностью в нем тканей.* Доказана эффективность следующих препаратов, обладающих успокаивающими свойствами.

ГАЛОПЕРИДОА

Нейролептик галоперидол обладает умеренной седативной активностью и наиболее часто применяется в отделениях интенсивной терапии, поскольку он не угнетает дыхания и не вызывает артериальной гипотензии [32]. Снижение артериального давления наблюдается только в случае комбинированного использования галоперидола с анаприлином [33] или у больных с гиповолемией. Внутривенное введение препарата не одобрено Управлением по контролю качества пищевых продуктов и медикаментов США, хотя в клинических исследованиях доказана безопасность такого пути введения [32, 34]. Рекомендуемые дозы галоперидола для внутривенного введения приведены в табл. 26-7 [32].

Возможно болюсное введение препарата [32]. Обычная доза галоперидола при лёгком и умеренном возбуждении составляет 3-5 мг. Если через 15-20 мин желаемого эффекта не наблюдается, то можно удвоить дозу или дополнительно ввести бензодиазепины. Сочетание с последними особенно популярно, так как снижает требуемую дозу галоперидола и тем самым уменьшает риск возникновения вызываемых им экстрапирамидных расстройств [34]. Следует отметить, что при внутривенном введении препарата нарушения со стороны экстрапирамидной системы нехарактерны [32, 34].

Из побочных эффектов галоперидола наиболее опасен злокачественный нейро-лептический синдром (ЗНС) — потенциально смертельное заболевание, которое характеризуется гипертермией, мышечной ригидностью, дисфункцией вегетативной нервной системы и спутанным сознанием [35]. Выраженная ригидность мышц может приводить к их некрозу и миоглобиновой почечной недостаточности. Раннее выявление ЗНС очень важно для предупреждения прогрессирования данного заболевания. Наиболее эффективен для устранения ригидности мышц миорелаксант дантролен [35].

Таблица 26-7

Использование галоперидола (внутривенно) в качестве успокаивающего средства

Возбуждение | Доза при внутривенном введении, мг
Слабое Умеренное С*лл гтшг^а сильное | 0,5-2 5-10 > 10

Введите галоперидол в виде болюса

Для развития седативного эффекта необходимо 15-20 мин

Если препарат в начальной дозе неэффективен, то необходимо увеличить дозу в 2 раза

Если и повторное введение галоперидола окажется неэффективным, то необходимо его заменить другими лекарственными средствами с седативным действием

* Назначение седативных препаратов при острой дыхательной недостаточности опасно, так как они могут вызвать угнетение дыхательного центра. — Прим. перев.

ЗНС схож с описанным в главе 43 синдромом злокачественной гипертермии (см. табл. 43-1). ЗНС редко отмечается при внутривенном введении галоперидола, но мы наблюдали в нашей клинике 2 случая ЗНС (неопубликованные данные). Поэтому ЗНС следует опасаться при любом пути введения галоперидола.

БЕНЗОАИАЗЕПИНЫ

Анксиолитики бензодиазепинового ряда традиционно широко применяются в отделениях интенсивной терапии. Однако они могут вызывать угнетение дыхания [36], что ограничивает их использование в последнее время. Основные бензодиазепины, вводимые парентерально, приведены в табл. 26-8.

Сибазон (диазепам, валиум). Сибазон является типичным представителем производных бензодиазепина; он вызывает быстрый седативный эффект у больных, находящихся в состоянии сильного возбуждения. Препарат метаболизируется в печени, но его метаболиты (например, долгоживущий нордиазепам) сохраняют успокаивающие свойства. Это приводит к тому, что при повторных введениях препарата седативный эффект усиливается, т.е. наблюдается кумуляция [36].

Таблица 26-8 Бензодиазепины, вводимые парентерально

Препарат Доза при внутривенном введении*** | Примечание
Сибазон (диазепам, валиум)* 1-2 мг (лёгкое возбуждение) | Быстро дает седативный эффект
2-5 мг (умеренное возбуждение) | Может вызвать флебит
5-10 мг (сильное возбуждение) | Преципитирует в растворах для
Повторить введение через 3-4 ч | внутривенного введения и адсорбируется на стенках трубок, поэтому
 | вводится в вену или в трубку ря
 | дом с веной. Период полужизни в
 | сыворотке крови составляет 24 ч.
 | Наблюдается кумуляция при по
 | вторных введениях
Лоразепам (ативан)* 0,04 мг/кг (слабое возбуждение) | Для развития максимального эф
 | фекта необходимо 15-20 мин
0,05 мг/кг (сильное возбуждение) | Интервал между введениями дол
Не более 2 мг/мин | жен подбираться индивидуально.
 | Период полужизни в сыворотке
 | крови равен 16 ч. Вызывает амне
 | зию
Мидазолам (версед)** Начать с 1 мг (болюс) и повторять | Эффект развивается быстро, но он
каждые 3 мин (если необходимо) до | кратковремен. Вызывает амнезию.
общей дозы 0,15 мг/кг | Клинических исследований недос
Или инфузия со скоростью 0,4 | таточно
мкг/мин |

* Из: Drugs facts and comparisons, 1985. St.Luis: J.B. Lippincot, 1985: 935-939.

** Из: The medical letter 1986; 28: 73-74.

*** Дозы всех препаратов (прежде всего сибазона) должны быть снижены на фоне действия циметидина.

Лоразепам (ативан). Период полужизни лоразепама меньше, чем у сибазона (16 и 24 ч соответственно); лоразепам меньше способен к кумуляции. Он вызывает амнестичес-кий эффект. Доза при внутривенном введении взрослым составляет 2 мг (или 0,04 мг/кг) либо ниже [37]. Интервал между введениями значительно варьирует у разных больных, поэтому необходимо его подбирать индивидуально.

Мидазолам (версед). Новый представитель бензодиазепинов, характеризующийся быстрым развитием эффекта и быстрой элиминацией. Последнее делает его пригодным [ для длительной инфузии. При болюсном введении доза составляет 1-2 мг (она ниже, чем I. рекомендуется производителем), при введении путем инфузии скорость равна 0,4 мкг/мин [39]. Необходимы клинические исследования различных аспектов длительной инфузии мидазолама больным, находящимся в отделении интенсивной терапии.

МУКОАИТИЧЕСКИЕ СРЕДСТВА

Муколитические препараты снижают вязкость секрета бронхиальных желез и могут таким образом увеличивать просвет бронхов. Закупорка бронхов слизистыми пробками особенно характерна для бронхиальной астмы и кистозного фиброза. Однако гораздо чаще причиной вязкого бронхиального секрета у взрослых больных, находящихся в отделении интенсивной терапии, становится инфекция.

УВЛАЖНЕНИЕ ВДЫХАЕМОГО ВОЗДУХА

Интубационная трубка нарушает нормальный процесс увлажнения воздуха, проходящего через носоглотку, что сопровождается высушиванием бронхиального секрета и приводит к обструкции бронхов. Следовательно, необходимо увлажнение вдыхаемого воздуха с помощью соответствующих приборов. Однако простое добавление воды в секрет не уменьшает его вязкости, потому что последняя обусловлена мукопротеидами из безводной фазы секрета, куда вода не проникает. Таким образом, увлажнение вдыхаемого воздуха у интубированных больных часто излишне и малооправданно. Если и есть связь между интубацией и вязким бронхиальным секретом, то более вероятным виновником является инфекция, а не “дегидратированная” мокрота.

АЦЕТИЛЦИСТЕИН (МУКОМИСТ, МУКОСОЛЬВИН)

М-ацетил-1-цистеин (МАЦ) представляет собой производное аминокислоты цистеина, содержащее свободные SH-группы, разрывающие дисульфидные связи кислых мукополи-сахаридов мокроты, что приводит к деполяризации мукопротеидов и уменьшению вязкости слизи [40]. Этот препарат выпускают в жидкой лекарственной форме; раствор МАЦ вводят ингаляционно в виде аэрозоля или прямой инстилляцией через бронхоскоп. Используют 10% и 20% растворы, которые вводят следующим образом [40].

Ингаляция: 2,5 мл 10% раствора МАЦ + 2,5 мл изотонического раствора натрия хлорида. Вводят с помощью небулайзера.

Инстилляция: 2 мл 20% раствора МАЦ + 2 мл изотонического раствора натрия хлорида или натрия гидрокарбоната. Вводят с помощью шприца (1 мл).

Оба раствора гиперосмолярны и могут вызвать раздражение слизистой оболочки дыхательных путей, поэтому при их применении у больных бронхиальной астмой велика -вероятность развития бронхоспазма [40, 41); кроме того, МАЦ не рекомендуют пациентам

с гиперреактивностью бронхов. Натрия гидрокарбонат используют в качестве ощелачи-вающей добавки, так как МАЦ лучше действует в щелочной среде (малые объемы натрия гидрокарбоната не вызывают отека лёгких).

NAIJ можно назначать только ограниченное время больным с вязким секретом и с риском развития обструкции бронхов. Раздражение бронхов, связанное с повторным введением, ограничивает применение NAU в условиях отделении интенсивной терапии несколькими днями.

Раствор МАЦ можно также давать внутрь или вводить внутривенно. МАЦ эффективен при обоих путях введения, если его используют в качестве антидота при передозировке парацетамола [42]. Риск бронхоспазма при приеме МАЦ внутрь или при его внутривенном введении не снижается [41]. Внутривенное вливание препарата позволяет доставить МАЦ к мелким бронхам, куда его не пропускают слизистые пробки при бронхоскопии. Однако в США не разрешено внутривенное введение МАЦ.

ЛИТЕРАТУРА

ТЕСТЫ

1. Shim CH, Williams MH Jr. Relationship of wheezing to the severity of obstruction in asthma. Arch Intern Med 1983; 143:890-892.

2. Williams MH. Expiratory flow rates: Their role in asthma therapy. Hosp Pract 1982; 95-110.

3. Gay PC, Rodarte JR, Tayyab M, Hubmayar RD. Evaluation of bronchodilator responsiveness in mechanically ventilated patients. Am Rev Respir Dis 1987; 236:880-885.

АДРЕНОМИМЕТИКИ

4. Herman JJ, Noah ZL, Moody RR. Use of intravenous isoproterenol for status asth-maticus in children. Crit Care Med 1983; П:716-720.

5. Hendeles L. Asthma therapy: State of the art, 1988. J Respir Dis 1988; 9:82-109.

6. Рора V. Beta-adrenergic drugs. Clin Chest Med 1986; 7:313-329.

7. Anthonison MR, Wright EC, and the IPPB Trial Group. Bronchodilator response in chronic obstructive pulmonary disease. Am Rev Respir Dis 1986; 133:814-819.

ТЕОФИАЛИН

8. Littenberg B. Aminophylline treatment in severe, acute asthma. A meta analysis. JAMA 1988;

259:1678-1684.

9. Hill MS. The use of theophylline in “irreversible” chronic obstructive pulmonary disease. Arch Intern Med 1988; 348:2579-2584.

10. Bukowskyj M, Nakatsu К, Munt PW. Theophylline reassessed. Ann Intern Med 1984;

101:63-73.

11. Powell JR, Vozeh S, Hopewell P, et al. Theophylline disposition in acutely ill hospitalized patients. The effects of smoking, heart failure, severe airway obstruction, and pneumonia. Am Rev Respir Dis 1978; 338:229-238.

12. Mitenko PA, Ogilvie Tl. Rational intravenous doses of theophylline. N Engi J Med 1973;

289:600-603.

13. Rogers RM, Owens GR, Pennock BE. The pendulum swings again. Toward a rational use of theophylline. Chest 1985; 87:280-282.

14. Paloucek FP, Rodvold KA. Evaluation of theophylline overdoses and toxicities. Ann Emerg ^ Med 1988; 17:135-144.

[ 15. Bertino JS, Walker JW. Reassessment of theophylline toxicity. Serum concentrations, clinical

| course, and treatment. Arch Intern Med 1987; 147:757-760.

16. Jacobs MH, Senior RM, Kessler G. Clinical experience with theophylline. Relationship between : dosage, serum concentration and toxicity. JAMA 1976; 2235:1983-1986.

| ХОЛИНОБЛОКАТОРЫ

| 17. Ziment I, Au JP. Anticholinergic agents. Clin Chest Med 1986; 7:355-366.

s 18. Rebuck AS, Chapman KR, Abboud R, et al. Mebulized anticholinergic and sympa-thomimetic

treatment of asthma and chronic obstructive airways disease in the emergency room. Am J | Med 1987; 82:59-64. 19. Bryant DH. Nebulized ipatropium bromide in the treatment of acute asthma. Chest 1985;

88:24-29.

| КОРТИКОСТЕРОИДЫ

120. Fanta CH, Rossing TH, McFadden ER. Glucocorticoids in acute asthma. A controlled clinical

| • trial. Am J Med 1983; 74:845-851.

.21. Haskell RJ, Wong BM, Hansen JE. A double-blind, randomized clinical trial of methyiprednisolone

I in status asthmaticus. Arch Intern Med 1983; 143:1324-1327.

' 22. Albert RK, Martin TR, Lewis SW. Controlled clinical trial of methyiprednisolone in patients with

| chronic bronchitis and acute respiratory insufficiency. Ann Intern Med 1980; 92:753-758. || 23. Bernard GR, Luce JM, Sprung CL: High-dose corticosteroids in patients with the adult respiratory Ц distress syndrome, M Engi J Med 1987; 317:1565-1570.

I стимуляторы дыхания

t 24. Lugliani R, Whipp BJ, Wasserman K. Doxapram hydrochloride: A respiratory stimulant for

8 patients with primary alveolar hypoventilation. Chest 1979; 76:414-419,

1, 25. Martin RJ, Ballard RD: Respiratory stimulants. In: Cherniak RM ed. Drugs for the respiratory

'I system. Orlando: Grune & Stratton, 1986:191-212.

^ 26. Moore RA, Rumack BH, Connors CS, Peterson RG. Naloxone. Underdosage after narcotic

f poisoning. Am J Dis Child 1980; 134:156-158.

^ 27. Lyons HA, Huang СТ. Therapeutic use of progesterone in alveolar hypoventilation associated

J with obesity. Am J Med 1968; 44:881-888.

4 28. Aubier M, DeTroyer A, Sampson M, et al. Aminophylline improves diaphragmatic contractility.

I N Engi J Med 1981; 305:249-252.

^

Ц МИОРЕААКСАНТЫ

•^ <

1^.29. Lumb PD. Sedatives and muscle relaxants in the intensive care unit. In: Fuhrman BP, Shoemaker Ц WC eds. Critical care. State of the art. Fuller-ton: Society of Critical Care Medicine 1989:145-172. j| 30. Drug facts and comparisons, 1985. St Louis: J.B. Lippincott, 1985:1112-1125. t 31. Schwartz SH. Treatment of status asthmaticus with halothane. JAMA 1984; 251:2688-2689. у, 32. Tesar GE, Stern ТА. Evaluation and treatment of agitation in the intensive care unit. J Intensive I Care Med 1986; 1:137-148.

fc 33. Alexander HE, McCarty K, Giffen MB. Hypotension and cardiopulmonary arrest associated with ; concurrent haloperidol and propranolol therapy. JAMA 1984; 252:87-88.

34. Menza MA, Murray GB, Holmes VF, Rafuls WA. Controlled study of extrapyramidal reactions in the management of delirious, medically ill patients: Intravenous haloperidol versus intravenous haloperidol plus benzodiazepines. Heart Lung 1988; 17:238-241.

35. Rampertaap MP. Neuroleptic malignant syndrome. South Med J 1986; 79:331-336.

36. Altose MA, Hudgel DW. The pharmacology of respiratory depressants and stimulants. Clin Chest Med 1986; 7:481-494.

37. Drug facts and comparisons, 1985. St Louis: J.B. Lippincott, 1985:935.

38. Midazolam. The Medical Letter 1986; 28:73-74.

39. Oldenhof H, deJong M, Steenhoek A, Janknegt R. Clinical pharmacokinetics of midazolam in intensive care patients, a wide interpatient variability? Clin Pharmacol Ther 1988; 43:263-269.

СЕДАТИВНЫЕ СРЕДСТВА

40. Zirnent IW. Respiratory pharmacology and therapeutics. Philadelphia: W.B. Saunders, 1978;

60-104.

41. Но SWC, Beilin LJ. Asthma associated with N-acetylcysteine infusion and paracetamol poisoning:

Report of two cases. Br Med J 1983; 287:876-877.

42. Smilkstein MJ, Knapp GL, Kulig KW, Rumack BH. Efficacy of oral N-acetylcysteine in the treatment of acetaminophen overdose, N Engi J Med 1988; 319:1557-1562.


27. Традиционная искусственная вентиляция лёгких

Раздел VIII

Искусственная вентиляция лёгких

Всякий, кто пьёт это средство, выздоравливает... исключая тех, кому оно не помогает, и они умирают. Поэтому ясно, что оно неэффективно только в неизлечимых случаях.

Гален

27

Традиционная искусственная вентиляция лёгких

Следует открыть вход в трахею, в которую ввести трубку тростника и дунуть в неё, лёгкие будут увеличиваться опять... и полностью занимать грудную клетку, сердце станет сокращаться сильнее.

А. Везалий

Везалию приписывается первое описание вентиляции лёгких с положительным давлением, но прошло ровно 400 лет, чтобы его открытие стало широко применяться в клинической практике. При эпидемии полиомиелита в 1955 г. необходимость в искусственной вентиляции лёгких (ИВЛ) превысила обеспеченность популярными металлическими резервуарами, в которых искусственное дыхание индуцировалось чередованием положительного и отрицательного давления внутри них (“железные лёгкие”). В Швеции все медицинские колледжи были закрыты, потому что студенты-медики, применяя ручные респираторы для ИВЛ, оказывали помощь больным большую часть суток. В Бостоне компания “Эмерсоно изобрела прототип аппарата с положительным давлением, который использовался в ряде госпиталей. Результат этого — увеличение применения ИВЛ с положительным давлением и рождение интенсивной терапии как специальности.

объёмно-циклическая ВЕНТИЛЯЦИЯ

Первые объёмные респираторы с переключением по давлению были предназначены для раздувания лёгких до достижения определённого давления. Их перестали применять, потому ^что вдуваемый объём воздуха не был постоянным даже при неизменных параметрах (механических) лёгких. Новые респираторы могут доставлять постоянный объём воздуха в условиях изменения механических свойств лёгких [1-3]. На рис. 27-1 представлены формы кривых, которые получаются при применении этих респираторов. Изменение объёма вдуваемого воздуха во времени (V) постоянно, во время вдоха (верхняя часть) происходит линейное увеличение лёгочного объёма (V). Давление в верхних дыхательных путях (Рверх) "бр" воначально увеличивается резко, а затем более постепенно до тех пор, пока лёгкие не наполнятся воздухом. Давление в альвеолах (Рддьв) в0 время всего вдоха повышается постепенно. Раннее резкое возрастание давления в верхних дыхательных путях возникает из-за сопротивления воздухоносных путей.

Рис. 27-1. Кривые, полученные при использовании респиратора с переключением по объёму. V — изменение объёма вдуваемого воздуха во времени; V — вдуваемый объём воздуха; R — сопротивление воздухоносных путей; Pgg ^ — давление в верхних дыхательных путях; Р^ — давление в альвеолах; С — растяжимость лёгких. Средняя и нижняя серии графиков иллюстрируют сдвиги Р^ и Р^д при изменении механических свойств лёгких.

НАРУШЕНИЕ БИОМЕХАНИКИ ДЫХАНИЯ

Средняя и нижняя серии графиков на рис. 27-1 показывают изменения Р и Рд^ в ответ на изменение механических свойств лёгких. Возрастание сопротивления воздухоносных путей (графики посередине) приводит к увеличению первоначального Р^, но не изменяет Рд^в- Уменьшение растяжимости лёгких (графики справа) сопровождается повышением как Pggp^, так и Рд^в- Эти графики иллюстрируют два момента, обусловленных вентиляцией с положительным давлением. Во-первых, когда сопротивление дыхательных путей велико, их проксимальные отделы могут предохранять альвеолы от высокого давления вдуваемого воздуха; во-вторых, если лёгкие “жёсткие” и давление при вдохе легко передаётся на альвеолы, то это может привести к компрессии лёгочных капилляров и снижению наполнения левого желудочка сердца.

СЕРДЕЧНО-СОСУДИСТЫЕ ВЗАИМОДЕЙСТВИЯ

Влияние ИВЛ с перемежающимся положительным давлением вдоха при пассивном выдохе (ППД) на сердечно-сосудистую систему комплексное и определяется в основном балансом между внутрисосудистым давлением и давлением в грудной клетке [4, 5]. Передача Рд^в на окружающие альвеолы сосудистые структуры — важная переменная величина, потому что она главным образом определяет изменения трансмурального давления (т.е. разность давлений между внутренней и наружной средой кровеносных сосудов), имеющего большое значение в лёгочном кровообращении.

Рис. 27-2. Передача альвеолярного давления на примыкающие капилляры в здоровых и поражённых лёгких. Раив ~ альвеолярное давление; Р^ — давление в капиллярах; Р^р — трансмуральное давление на поверхность альвеолярно-капиллярного барьера; ДО — дыхательный объём.

ТРАНСМУРААЬНОЕ ДАВЛЕНИЕ

Влияние Рдльв на трансмуральное капиллярное давление в норме и при патологии показано на рис. 27-2. Когда здсоовые лёгкие (А) наполняются воздухом (объём 700 мл) под положительным давлением,. Рд^в полностью уравновешивается капиллярным давлением, в результате чего трансмуральное давление (Р^р) равно нулю. Если же имеется патология — “жёсткие” лёгкие (например, при отёке лёгких), то Р^р возрастёт до ГО мм рт.ст. (см. рис. 27-2, Б). Следует подчеркнуть, что неполная передача положительного давления на альвеолы приведёт к сжатию сердечных и внутригрудных сосудов, в то время как полное уравновешивание давления не влияет на их диаметр.

ДЕЯТЕЛЬНОСТЬ СЕРДЦА

Повышение давления в грудной клетке может привести к увеличению сердечного выброса при нормальном внутрисосудистом объёме крови, но при сниженном сердечный выброс может уменьшиться [4, 5]. Повышение сердечного выброса — результат уменьшения постнагрузки на левый желудочек, а снижение сердечного выброса — результат неадекватного наполнения желудочка. В связи с этим деятельность сердца во время ИВЛ в режиме ППД зависит от влияния положительного внутригрудного давления на баланс между пред- и постнагрузкой. Спектр изменений пред- и постнагрузки показан на рис. 27-3 и 27-4.

Пред нагрузка. Венозный приток в лёгкие уменьшается, если давление в грудной клетке равно венозному давлению. Это особенно выражено у больных с гиповолемией, когда внут-ригрудное давление высокое. Венозный приток к левому желудочку в норме увеличивается при положительном давлении в грудной клетке, потому что последнее способствует поступлению крови из лёгочных вен в левое предсердие [4]. Когда давление в грудной клетке очень высокое, давление наполнения желудочка может уменьшиться, потому что увеличивается постнагрузка на правый желудочек. Это не только снижает выброс правого отдела сердца, но и может привести к растяжению правого желудочка и сдвинуть межжелудочко-вую перегородку влево, уменьшая объём полости левого желудочка, что показано на рис. 27-4 и называется межжелудочковой взаимозависимостью.

Рис. 27-3. Сердечно-сосудистые эффекты ИВЛ в режиме ППД: здоровые лёгкие и низкое внутригрудное давление.

Постнагрузка. Влияние ИВЛ в режиме ППД на постнагрузку различно для левого и правого отделов сердца. При ППД постнагрузка на правый отдел не изменяется, когда лёгкие нормально функционируют, потому что Рддьв уравновешивается давлением в лёгочных сосудах и Р^р на лёгочные артерии остаётся неизменным (см. рис. 27-2). Если лёгкие “жёсткие” из-за отёка или пневмонии, то Р^р на лёгочные артерии может возрастать во время раздувания лёгких с положительным давлением и увеличивать постнагрузку на правое сердце. В условиях ППД постнагрузка на левый желудочек уменьшается, потому что положительное давление в плевральной полости передаётся на наружную поверхность желудочка, и данное “околосердечное давление” снижает Р^р на желудочек во время систолы

Рис. 27-4. Сердечно-сосудистые эффекты ИВЛ в режиме ППД. Лёгочная патология и высокое внутригрудное давление.

(постнагрузка определяется как пик систолического Р^р — см. главу 1). Это будет приво-' дить к повышению выброса левого желудочка до тех пор, пока поддерживается его наполнение. f ИВЛ в режиме ППД и сердечно-легочная реанимация (СЛР). Способность положительного внутригрудного давления снижать постнагрузку на левый желудочек и повы-1 шать сердечный выброс иллюстрируется феноменом обратного пульсового парадокса — уве-| личением систолического давления во время наполнения лёгких воздухом под положитель-^ ным давлением. Типичный пример этого феномена представлен на рис. 16-2. АД регистрировали в лучевой артерии больного с асистолией, устойчивой к стандартным реанимационным ^мероприятиям. Колебания давления были вызваны исключительно ручным раздуванием лёгких с помощью мешка Амбу, прикреплённого к эндотрахеальной трубке. Без раздувания ^лёгких системное АД моментально падало до нуля. | Принцип усиления сердечной деятельности при положительном внутригрудном давлении можно использовать для объяснения увеличения системного кровотока при компрес-1|сии сердца в условиях закрытой грудной клетки. Данный принцип также объясняет “каш-I левую СЛР”, при которой резко возрастающее давление в грудной клетке повышает кровоток во время коротких периодов нестабильной гемодинамики при угрожающих жизни 1 аритмиях. Роль положительного внутригрудного давления при СЛР более детально пред-^ставлена в главе 16.

j Итог. Умеренное положительное давление в грудной клетке может увеличивать сер-^дечный выброс путем снижения постнагрузки на левый желудочек. Однако чрезмерное внутригрудное давление в конечном счёте снижает диастолическое наполнение двух желудоч-Ьков и тем самым нивелирует положительное действие ППД в отношении постнагрузки на левый желудочек. Это вызывает уменьшение сердечного выброса в условиях высокого I внутригрудного давления или сниженного внутрисосудистого объёма крови.

ПОКАЗАНИЯ К ИСКУССТВЕННОЙ ВЕНТИЛЯЦИИ ЛЁГКИХ

I Решение интубировать больного и применить ИВЛ всегда представляется более слож-

Еным, чем есть на самом деле. Приведём некоторые правила. ' Правило 1. Оцените ситуацию и подумайте об интубации и ИВЛ. ^ Зачастую имеется стремление отложить проведение интубации в надежде, что в этом не Сбудет необходимости. Однако это может привести к осложнениям у тяжелобольного. Целесообразно выполнить интубацию без задержки.

i Правило 2. Если вы сомневаетесь, то проверьте проходимость дыхательных путей. Про-I контролируйте ситуацию до интубации и начала проведения ИВЛ. Пока пациент находится | в компенсированном состоянии, у вас есть время ещё раз оценить ситуацию. | Правило 3. Эндотрахеальные трубки — не заболевание, а респиратор — не наркотик. | Концепция “однажды на респираторе — всегда на респираторе” подразумевает, что инту-I бация и ИВЛ будут поддерживать потребность в постоянной механической вентиляции. | Больные, длительно находящиеся на ИВЛ, требуют респиратор потому, что страдают сердеч-| но-лёгочной патологией, а не потому, что они привыкли к нему. ': Правило 4. Примите твёрдое решение интубировать больного.

Существует тенденция рассматривать интубацию как акт трусости врачей, которые час-^ то на утренних обходах извиняются за проведение интубации пациенту вечером. Вы долж-; ны критиковать не за выполнение интубации, а за задержку с её выполнением, что могло поставить под угрозу жизнь больного.

НАЧАЛО ИСКУССТВЕННОЙ ВЕНТИЛЯЦИИ ЛЁГКИХ

Перед началом ИВЛ врачу нужна следующая информация: 1) режим вентиляции; 2) дыхательный объём; 3) частота дыхания; 4) концентрация кислорода во вдуваемом воздухе (или дыхательной смеси). Эти показатели рассматриваются в следующих разделах.

РЕЖИМ ВЕНТИЛЯЦИИ

В начале ИВЛ выбирается вспомогательно-контролируемый режим: создается небольшое отрицательное давление в грудной клетке пациента (вспомогательный тип), но если больной не может дышать самостоятельно, то ему обеспечивается адекватная вентиляция лёгких (контролируемый тип). Одна из проблем вспомогательного типа — высокая частота дыхания больного, при которой респиратор, снабжённый специальным откликающимся устройством, реагирует на каждое дыхательное движение, что может привести к выраженному дыхательному алкалозу, а также создать режим аутоподдержания положительного давления к концу выдоха (ауто-ПДКВ). В этой ситуации необходимо введение седативных средств либо использование перемежающейся принудительной вентиляции. Данный тип ИВЛ подробно рассматривается в следующей главе.

ДЫХАТЕЛЬНЫЙ ОБЪЁМ

С самого начала применения ИВЛ с положительным давлением было рекомендовано для предупреждения развития альвеолярного коллапса использовать большие дыхательные объёмы (ДО), что затем стало правилом; поэтому ДО, подаваемый больному во время ИВЛ, чрезмерен (см. ниже). Действительно, нормальный ДО = 5-7 мл/кг (у больного с идеальной массой тела), ДО респиратора = 12-15 мл/кг, следовательно, ДО респиратора по крайней мере в 2 раза превышает ДО человека при спокойном дыхании. При кратковременной ИВЛ обычно используют большие ДО, что объясняет причину дыхательного алкалоза как наиболее частого осложнения [8].

У больных, которые перенесли резекцию лёгкого (особенно пневмонэктомию), значительный ДО создаёт высокую вероятность возникновения баротравмы. В этой ситуации ДО, составляющий 10-15 мл/кг, должен быть снижен с учетом процентного уменьшения объёма лёгких.

Соединительные трубки. Соединительные трубки между респиратором и больным расширяются во время ИВЛ с положительным давлением, что может приводить к снижению вдуваемого объёма воздуха. Потеря объёма — функция пикового давления вдоха (Р^) и растяжимости трубки. Обычно растяжимость трубки составляет 3-4 мл/см вод. ст.

Следующие примеры иллюстрируют, как это важно учитывать при высоком давлении вдоха.

Для респиратора с ДО = 700 мл и растяжимостью трубки, равной 4 мл/см вод. ст., имеем следующие соотношения:

Если Рпк = 20 см вод.ст., то действительный ДО = 620 мл.

Если Р^ = 40 см вод.ст., то действительный ДО = 540 мл.

Если Р^ = 80 см вод.ст., то действительный ДО = 380 мл.

При очень высоком Р^ почти половина вдуваемого объёма воздуха теряется в трубках и никогда не достигает лёгких больного. Это может стать проблемой у больных с “жёсткими” лёгкими (отёк лёгких), поэтому новые модели респираторов могут регулироваться с учётом потерянного объёма и обеспечивать пациенту необходимый объём воздуха.

ЧАСТОТА ДЫХАНИЯ

Частоту вдувании обычно устанавливают в пределах 12-14 в минуту. Если возможно, частота дыхания должна держаться на минимальном уровне всё время, что уменьшает вероятность развития ауто-ПДКВ (см. главу 29).

КОНЦЕНТРАЦИЯ КИСЛОРОДА ВО ВДУВАЕМОМ ВОЗДУХЕ (ИАИ ДЫХАТЕЛЬНОЙ СМЕСИ)

Фракционную концентрацию кислорода во вдуваемой дыхательной (газовой) смеси (FiOa) обычно сначала устанавливают равной 80% или выше, а затем постепенно снижают на 10-20% до тех пор, пока не достигнут безопасного уровня (ниже 60%). При выраженной патологии лёгких после изменения FiOg необходимо подождать (по крайней мере 20 мин), чтобы рдОз достигло нового устойчивого значения. Если невозможно снизить FiO^ до нетоксического уровня, то следует использовать режим ИВЛ с сохранением положительного давления к концу выдоха (см. главу 28).

МОНИТОРИНГ ПОКАЗАТЕЛЕЙ БИОМЕХАНИКИ ДЫХАНИЯ

Во время самостоятельного дыхания механические свойства лёгких (растяжимость и сопротивление воздухоносных путей) можно контролировать с помощью лёгочных функциональных тестов. Объём лёгких используют в качестве меры растяжимости лёгких, а объёмную скорость потока воздуха на выдохе — как показатель сопротивления воздухоносных путей. Однако эти тесты не применяют у больных, находящихся на ИВЛ. В этой ситуации для оценки функции лёгких используется давление в верхних дыхательных путях [10].

ДАВЛЕНИЕ В ВЕРХНИХ ДЫХАТЕЛЬНЫХ ПУТЯХ

Большинство респираторов имеет градуировку давления, с помощью которой отмечается давление в верхних дыхательных путях во время каждого дыхательного цикла. Это давление можно использовать для оценки механических свойств лёгких, как показано на рис. 27-5. Пиковая величина давления в конце вдоха зависит от ДО, сопротивления воздухоносных путей и растяжимости лёгких и грудной стенки. При постоянном ДО Р^ зависит от сопротивления дыхательных путей (R) и растяжимости лёгких (С) следующим образом:

Рпк-R+l/C.

Повышение давления на вдохе при постоянном объёме лёгких указывает на увеличение сопротивления воздухоносных путей или на уменьшение растяжимости лёгких либо на то и Другое.

Два параметра биомеханики дыхания могут быть определены при окклюзии дыхательной трубки в конце вдоха, как показано на рис. 27-5.

Когда вдыхаемый воздух (его объём равен ДО) задерживается в лёгких, давление в верхних дыхательных путях сначала снижается, достигая постоянного уровня (плато), и остаётся на нём до тех пор, пока окклюзия не прекратится. Давление на плато отражает упругие (эластические) свойства грудной клетки (лёгкие и грудная стенка). Так как растяжимость обратно пропорциональна эластичности, следовательно, соотношение между давлением на плато (Рпд) и растяжимостью (С) можно представить следующим образом:

Рпл-1/С.

Рис. 27-5. Давление в верхних дыхательных путях во время задержки дыхания. Объяснение в тексте.

При постоянном лёгочном объёме увеличение Рпд указывает на снижение растяжимости грудной клетки, и наоборот. Поскольку Р^д измеряют в отсутствие потока воздуха, то разница между рп“ и рпд составляет давление, необходимое для преодоления сопротивления возду-хоносных путей.

P,-P„~(R+1/C)-1/C, или Рп, - Рп„ ~ R.

Повышение Рпк при неизменном Р^ указывает на увеличение сопротивления дыхательных путей. Повышение и Р^, и Р^ обусловлено снижением растяжимости лёгких (или грудной стенки).

ИЗМЕРЕНИЕ ПОКАЗАТЕЛЕЙ БИОМЕХАНИКИ ДЫХАНИЯ

Показатели Р^ и Р^ можно использовать в общей количественной оценке механических свойств дыхательной системы. Важно отметить, что давление в верхних дыхательных путях отражает трансторакальное (измеряется относительно атмосферного давления), а не транспульмональное давление (разность давлений в лёгких и плевральной полости). В связи с этим измеряют показатели механики дыхания (лёгких и грудной стенки). Под термином “грудная клетка” мы будем подразумевать лёгкие и грудную стенку.

РАСТЯЖИМОСТЬ ГРУДНОЙ КЛЕТКИ

Как следует из главы 1, растяжимость лёгких равна изменению их объёма на единицу изменения давления (ОДО/DP). Статическую (стационарную) растяжимость грудной клетки можно рассчитать с помощью данных о ДО респиратора и Р^ в конце вдоха

При ДО = 800 мл и Рпд = 10 см вод.ст. имеем следующее соотношение:

Статическая растяжимость (С^ат) = ДО/Рпл (л/см вод.ст.) = 0,8/10 = 0,08 л/см |вод.ст. (или 80 мл/см вод.ст.).

Нормальные значения С^ат = 0,05-0,07 л/см вод.ст.

Необходимо учитывать следующие методические рекомендации:

1 1. Измерения следует проводить у больного в покое и при дыхании, синхронном с респиратором. Участие мышц грудной клетки будет увеличивать вклад грудной стенки в величину Сстат.

I 2. В качестве значения ДО обычно используется величина выдыхаемого объёма, чтобы ^уменьшить ошибку из-за потери вдыхаемого объёма воздуха в соединительных трубках. 1 Так как растяжимость лёгких определяется изменением их объёма на единицу изменения давления, то наиболее точный метод её оценки — измерение Р^ при нескольких ДО [10] с ^построением кривой зависимости объёма от давления, как показано на рис. 27-6.

Наклон кривой отражает С^ат дыхательной системы. Снижение растяжимости будет ^уменьшать наклон и сдвигать кривую вниз и вправо, а увеличение растяжимости будет ^увеличивать наклон и сдвигать кривую влево. Построение кривых давление-объём для | определения С^ат весьма трудоёмко в клинических условиях; кроме того, этот метод ненам-|ного точнее простого способа определения растяжимости с помощью ДО в покое. | Сстат У здоровых людей при естественном дыхании превышает 0,09 л/см вод.ст. [11], а у |интубированных больных без лёгочной патологии она составляет 0,05-0,07 л/см вод.ст. [10, |:12]. Большинство болезней лёгких, которые могут привести к острой дыхательной недостаточности, сопровождаются уменьшением растяжимости лёгких (например, отёк лёгких и пнев-| мония); напротив, период выздоровления будет ознаменован возвращением данного показателя к норме или первоначальному уровню.

i Главное ограничение при измерении растяжимости — неясность влияния грудной стен-ки на этот показатель. Показано, что упругий (эластический) компонент грудной стенки составляет примерно 35% общих эластических свойств грудной клетки (лёгкие и грудная стенка) [13]. Сокращение мышц и отёк грудной клетки способны увеличивать вклад грудной стенки в растяжимость. По этой причине измерение растяжимости в простых респираторных тестах не может в полной мере отражать растяжимость лёгких, очевидно, кроме случаев, когда механические свойства грудной стенки не изменены.

СОПРОТИВЛЕНИЕ ВОЗДУХОНОСНЫХ ПУТЕЙ

Сопротивление потоку воздуха во время вдоха (Нвд) можно рассчитать, разделив разность давлений в полости рта и альвеолах (Р^к - Рпд) на скорость потока вдыхаемого воздуха (Увд). Например, если Увд = 40 л/с, Р^ = 22 см вод.ст. и Р^ = 10 см вод.ст., то

Квд = (Рпк - РплУУвд = (22 - 10)/40 = 0,3 см вод.ст/Огс).

Это сопротивление представляет собой сумму сопротивлений соединительных трубок, трахеостомической (или интубационной) трубки и дыхательных путей. Следовательно, сдвиги Рдд будут соответствовать изменениям сопротивления воздухоносных путей лишь тогда, когда расход воздуха, размер и соединения трубок постоянны.

Рис. 27-6. Кривая давление—объём. Сстат — статическая растяжимость лёгких и грудной стенки; Рцд — давление на плато, ДО — дыхательный объём.

У интубированных больных без заболеваний лёгких Рвд составляет 4-6 см вод.ст/(л-с) [12, 14].

Основное ограничение при измерении сопротивления может представлять чувствительность Квд к изменениям сопротивления мелких бронхиол*. Степень обструкции бронхиол обычно определяют во время выдоха (особенно форсированного выдоха), но давление, создаваемое респиратором во время вдоха, способно поддерживать мелкие воздухонос-ные пути открытыми. В таком случае общее сопротивление потоку воздуха во время вдоха не включает в себя сопротивление мелких бронхиол. Вместе с тем'трудно измерить сопротивление потоку воздуха во время выдоха в клинических условиях, а Рвд доступен для оценки у постели больного.

ПРАКТИЧЕСКОЕ ПРИМЕНЕНИЕ

Давление в верхних дыхательных путях является весьма ценным показателем в следующих клинических ситуациях.

ЭКСТРЕННЫЕ СИТУАЦИИ

При внезапном развитии респираторного дистресс-синдрома взрослых или ухудшении газового состава крови у больного, находящегося на ИВЛ, измерение давления в верхних дыхательных путях позволяет просто и быстро выяснить создавшуюся ситуацию. Логическая блок-схема для этого представлена на рис. 27-7.

1. Если Р^ возрастает, а Р^ не изменяется, то повышено сопротивление дыхательных путей. Основные причины возрастания сопротивления — закупорка интубационной (или трахеостомической) трубки либо дыхательных путей секретом и острый бронхоспазм. Следовательно, необходимы тщательный туалет дыхательных путей, очистка интубационной трубки, а также применение бронхолитических средств для купирования бронхоспазма.

2. Если Рпк и Р^ увеличиваются, то это связано со снижением растяжимости лёгких (или грудной стенки) либо ауто-ПДКВ. Основные причины — пневмоторакс, долевой ателектаз и отёк лёгких; активное сокращение мышц грудной клетки и повышение давления в брюшной полости могут также снизить растяжимость грудной клетки. Кроме того, у больных с обструктивными заболеваниями лёгких и тахипноэ может развиваться ауто-ПДКВ, что будет увеличивать Р^ и Р„д (см. главу 29).

3. Снижение Р^ может быть обусловлено утечкой воздуха из системы (отсоединение трубок или разрыв манжеты). В такой ситуации проводят ИВЛ ручным респиратором типа мешка Амбу, а для оценки целостности манжеты выслушивают шум во время раздувания лёгких. Рпк может снижаться также при гипервентиляции, когда больной генерирует такое отрицательное давление в грудной клетке, какое позволяет втягивать воздух в лёгкие.

* Основное сопротивление потоку воздуха приходится на бронхи среднего диаметра, а вклад мелких бронхиол сравнительно невелик. — Прим. ред.

Рис. 27-7. Диаграмма интерпретации изменений Рдц и Рдд. Объяснение в тексте.

4. Стабильное значение Р„к ещё не свидетельствует о том, что показатели биомеханики дыхания остались без изменений. Насколько чувствительно давление в верхних дыхательных путях к изменениям механических свойств лёгких, неясно. При постоянном давлении имеет смысл выяснить, в частности, какие другие факторы способны вызвать нарушения функции лёгких.

МОНИТОРИНГ ТЕЧЕНИЯ ЗАБОЛЕВАНИЯ

У больных со сниженной растяжимостью лёгких из-за отёка лёгких и массивной пневмонии простой мониторинг рпд может помочь в наблюдении за течением заболевания.

Помните, что ДО в покое должен быть постоянным при измерении Р^.

У больных бронхиальной астмой и хронической обструктивной болезнью лёгких разность между Рпк и рпд можно использовать для контроля за сопротивлением воздухоносных путей. Следует подчеркнуть, что ДО должен быть постоянным при измерении указанных давлений.

ОЦЕНКА ЭФФЕКТИВНОСТИ БРОНХОДИААТАТОРОВ

Бронходилататоры широко назначают больным, которым показана ИВЛ. У любого больного эффективность бронхолитических средств при разных путях введения (ингаляционно, парентерально и внутрь) можно оценить по сдвигам Р^. Ингаляция агонистов (3-адреноре-цепторов уменьшает сопротивление воздухоносных путей и увеличивает растяжимость лёгких [16], причём оба эти эффекта сопровождаются снижением Р^к. Для того чтобы оценить активность бронходилататора, Р^ измеряют как до, так и через 30-60 мин после применения препарата. Уменьшение Р^ свидетельствует о том, что бронходилататор эффективен.

ОЦЕНКА ДЕЙСТВИЯ ИВА В РЕЖИМЕ ПДКВ

Как рассмотрено; в следующей главе, использование ИВЛ в режиме ПДКВ ведёт к увеличению С^ат” поэтому Р^д будет снижаться. Этот эффект наблюдается сразу же после применения ПДКВ. Следовательно, измерение Рпд может обеспечивать простую и быструю оценку изменений механических свойств лёгких под воздействием ПДКВ.

Если Р^д снижается при каждом уровне ПДКВ, то следует считать, что ПДКВ достигло желаемого эффекта, изменив, показатели биомеханики дыхания. Не забывайте вычитать величину ПДКВ из измеряемого значения Р^ для определения конечного давления.

ЛИТЕРАТУРА

Kirby RR, Smith RA, Desautels DA eds. Mechanical ventilation. New York: Churchill Livingstone, 1985.

Morganroth ML ed. Mechanical ventilation. Clin Chest Med 1988; 9(Mar). Rattenborg CC, Via-Reque E eds. Clinical use of mechanical ventilation. Chicago: Year Book Medical Publishers, 1981.

ОБЗОРЫ

1. Snyder JV, Can-oil GC, Schuster DP, et al. Mechanical ventilation: Physiology and application. Curr Prob Surg 1984; 21 (Mar).

2. Grurn CM, Chauncey JB. Conventional mechanical ventilation. Clin Chest Med 1988; 9:37-54.

СЕРДЕЧНАЯ ДЕЯТЕЛЬНОСТЬ

3. Jardin F, Farcot JC, Gueret P, et al. Cyclic changes in arterial pulse during respiratory support. Circulation 1983; 68:266-274.

4. Biondi JW, Schulman DS, Matthay RA. Effects of mechanical ventilation on right and left ventricular function. Clin Chest Med 1988; 9:55-71.

5. Abel JG, Salerno ТА, Panos A, et al. Cardiovascular effects of positive-pressure ventilation in humans. Ann Thorac Surg 19.87; 43:198-206.

ПРИМЕНЕНИЕ ИСКУССТВЕННОЙ ВЕНТИЛЯЦИИ лёгких

6. Grum CM, Morganroth ML. Initiating mechanical ventilation. J Intensive Care Med 1988; 3:6-20.

7. Kacmarek RM, Venegas J. Mechanical ventilatory rates and tidal volumes. Respir Care 1987;

32:466-478.

8. Novak RA, Shumaker L, Snyder JV, Pinsky MR. Do periodic hyperinflations improve gas exchange in patients with hypoxemic respiratory failure? Crit Care Med 1987; 15:1081-1085.

9. Zwillich CW, Pierson DJ, Creagh CE, et al. Complications of assisted ventilation. Am J Med 1974;

57:161-170.

МОНИТОРИНГ ПОКАЗАТЕЛЕЙ БИОМЕХАНИКИ ДЫХАНИЯ

10. Bone RC. Diagnosis of causes for acute respiratory distress by pressure-volume curves Chest 1976; 70:740-746.

11. Berger R, Burki NK. The effects of posture on total respiratory compliance. Am Rev Respir Dis 1982; 225:262-263.

12. Bergman NA. Measurement of respiratory resistance in anesthetized subjects. J Appi Physiol 1966; 21:1913-1917.

13. Katz JA, Zinn SE, Ozanne GM, Fairley BB. Pulmonary, chest wall and lung-thorax elastances in acute respiratory failure. Chest 1981; 80:304-311.

14. Gomez-Rubi JA, SanMartin A, GonzaIez-Diaz G, Apezteguia C, Torrez-Martinez G, Martin R. Assessment of total pulmonary airways resistance during mechanical ventilation. Crit Care Med 1980; 12:633-636.

15. Marino PL, Barkin P, Shaw D, et al. Bronchodilator effects on inspiratory and expiratory airflow resistance during mechanical ventilation. Am Rev Respir Dis 1983; 127:263.

16. DeTroyer A, Yernault JC, Rodenstein D. Influence of beta-2 agonist aerosols on pressure-volume characteristics of the lungs. Am Rev Respir Dis 1978; 118:987-995.


28. Типы вентиляции лёгких

28

Типы вентиляции лёгких

Искусственная вентиляция лёгких (ИВЛ) была введена в клиническую практику в 1929 г. для “предоставления возможности всем больным с нарушениями дыхательной функции восстановить нормальное дыхание” [Drinker Р, McKhann CF. JAMA 1929; 92:1658-1660]. Её долго применяли в качестве селективного “метода вентиляции лёгких” при ряде патологических состояний. В данной главе представлены 5 методик из достаточно широкого набора методов ИВЛ. Существует тенденция рассматривать их как специфический способ лечения. Следует помнить, что респираторы не корригируют нарушения дыхания, а предназначены лишь для его поддержания.

ВСПОМОГАТЕЛЬНАЯ ВЕНТИЛЯЦИЯ аёгких

Вспомогательная вентиляция лёгких позволяет больному поддерживать самостоятельное дыхание. Вспомогательную вентиляцию лёгких можно рассматривать как промежуточный этап между традиционной ИВЛ и адекватным самостоятельным дыханием. При снижении давления в дыхательных путях на 1-2 см вод.ст. открывается односторонний клапан контура. При открытом клапане в лёгкие нагнетается воздух до желаемого объёма.

Основной недостаток вспомогательной вентиляции лёгких — отсутствие работы дыхательных мышц, за исключением диафрагмы, которая при переходе на любой режим ИВЛ продолжает сокращаться [I], что обусловлено возбуждением мотонейронов, аксоны которых иннервируют диафрагму. Вместе с интернейронами, участвующими в координации сокращений, мотонейроны образуют спинномозговые центры дыхания (ядра дыхательных мышц). При этом мотонейроны находятся под нисходящим влиянием нейронов бульбопонтинного дыхательного центра, обладающего автоматизмом в течение всей жизни. По-видимому, клетки этого центра не различают, находится ли больной на ИВЛ или дышит самостоятельно. Постоянная работа диафрагмы имеет существенное значение при отмене ИВЛ (см. главу 30).

ПЕРЕМЕЖАЮЩАЯСЯ ПРИНУДИТЕЛЬНАЯ ВЕНТИЛЯЦИЯ (ППВ)

При ППВ спонтанное дыхание перемежается с искусственным. Метод был впервые применён в 1971 г. у новорождённых с респираторным дистресс-синдромом, поскольку стандартные респираторы были не в состоянии поддерживать большую частоту дыхания, характерную для данного синдрома. Предложенный режим вентиляции позволил делать перерывы в принудительной подаче газовой смеси, во время которых новорождённые дышали самостоятельно при высокой частоте дыхания.

Практически сразу же после введения в практику педиатрии ППВ стали применять у взрослых как альтернативный метод на этапах отмены ИВЛ [2]. В США ППВ — самый популярный способ отмены ИВЛ, несмотря на отсутствие явных преимуществ перед стандартными методами [З]. Ниже мы рассматриваем ППВ как один из типов ИВЛ. Как использовать ППВ для отмены ИВЛ, объясняется в главе 30.

Рис. 28-1. Дыхательный контур для перемежающейся принудительной вентиляции.

ДЫХАТЕЛЬНЫЙ КОНТУР ПРИ ППВ

Дыхательный контур для проведения ППВ представлен на рис. 28-1. Больного присоединяют к обычному источнику кислорода с помощью двух параллельных контуров. Один -контур представлен респиратором с переключением по объёму, другой — мешком-резервуаром, заполненным вдыхаемой газовой (дыхательной) смесью. Односторонний клапан контура позволяет больному самостоятельно дышать из резервуара до подачи дыхательной смеси из респиратора. Тип дыхания при ППВ показан на рис. 28-2. На верхнем графике изображены колебания давления в верхних дыхательных путях при использовании респиратора ППВ старого образца. Заметьте, что автоматическое вдувание газовой смеси (сплошная линия) осуществляется на высоте спонтанного вдоха (пунктирная линия). Подобный режим дыхания больные плохо переносили, и респираторы были усовершенствованы таким образом, что

автоматическое вдувание дыхательной смеси осуществлялось в начале спонтанного вдоха. Данный тип, стандартный для многих респираторов, называемый синхронизированной ППВ (СППВ), представлен на рис. 28-2 (средний график). При дальнейшем изложении материала понятия ППВ и СППВ будут использоваться как равнозначные.

ПРЕИМУЩЕСТВА И НЕДОСТАТКИ

Преимущества и недостатки ППВ по сравнению со стандартными методами ИВЛ приведены в табл. 28-1. Преимущества ППВ были оценены в клинических исследованиях [З]. Ниже кратко изложены основные результаты указанных исследований.

Рис. 28-2. Изменения давления в верхних дыхательных путях при использовании трёх методов вспомогательной вентиляции. ППВ — перемежающаяся принудительная вентиляция; СППВ — синхронизированная ППВ; ВПД — вентиляция с поддержанием давления. ИВД — сплошная линия, спонтанное дыхание — пунктирная линия. По оси ординат — давление в верхних дыхательных путях.

Таблица 28-1

Сравнительная характеристика перемежающейся принудительной вентиляции и стандартной механической вентиляции

Преимущества ППВ (в сравнении с СМВ)

Реже возникает респираторный алкалоз Повышается сердечный выброс Предупреждается атрофия дыхательных мышц Недостатки ППВ (в сравнении с СМВ)

Повышается работа дыхания ППВ способствует утомлению дыхательной мускулатуры ППВ невосприимчива к респираторным потребностям больного

Доказаны

+

+ +

Не доказаны

+ +

+

Респираторный алкалоз — наиболее распространённое осложнение стандартной механической вентиляции (СМВ) [4], что объясняет популярность применения ППВ у больных с высокой частотой дыхания. Хотя при ППВ риск развития респираторного алкалоза меньше, чем в условиях СМВ, механизм действия при этом не самый лучший —- повышение рдСОз при ППВ вызвано усилением образования COg, а не снижением альвеолярной вентиляции [5]. Повышение содержания СО^ указывает на увеличение работы дыхания, что нежелательно для некоторых больных со склонностью к утомлению дыхательной мускулатуры. Следовательно, можно сделать следующий вывод.

Способность ППВ корригировать респираторный алкалоз обусловлена повышением работы дыхания, а не снижением альвеолярной вентиляции.

Сердечный выброс. ППВ связана с меньшей частотой нежелательных эффектов со стороны сердечно-сосудистой системы, чем СМВ [б]. Однако у некоторых больных при замене СМВ на ППВ не наблюдали повышения сердечного выброса [7]. Более того, при переходе с СМВ на ППВ у ряда пациентов с дисфункцией левого желудочка снижался сердечный выброс [8].

Диафрагма. Распространено мнение, что при длительной ИВЛ наступает атония диафрагмы, обусловленная атрофией её мышечной части от длительного бездействия аналогично атрофии скелетных мышц при иммобилизации. ППВ поддерживает тонус дыхательной мускулатуры вследствие постоянного сокращения диафрагмы, но при СМВ диафрагма также не бездействует. Преимущество ППВ перед СМВ в данном аспекте не доказано [З].

ВЕНТИЛЯЦИЯ С ПОДДЕРЖАНИЕМ ДАВЛЕНИЯ (ВПД)

ВПД поддерживает спонтанное дыхание так же, как и ППВ, и усиливает каждый вдох подобно вспомогательной вентиляции. Изменения давления в верхних дыхательных путях при ВПД представлены на рис. 28-2. В начале каждого спонтанного вдоха отрицательное давление в лёгких больного способствует открытию клапана, подающего газовую смесь под желаемым давлением (5-10 см вод.ст.), повышающим дыхательный объём (ДО) и снижающим работу дыхания [9].

Давление, необходимое при ВПД, можно определить двумя методами [10]. В первом используют максимальное давление на вдохе (Р^вд). во втором — разницу между Рдк и Р^ в дыхательных путях (см. главу 27).

I 1-й метод: давление = Р^вд/З. | 2-й метод: давление = Р^ - Рдд.

| Метод, основанный на измерении Р^вд, предполагает, что больной не способен поддержи-j; &ать давление в 3 раза выше Р^д без утомления [10]. Второй способ базируется на том, что ! разность между Р^ и Р^ равна давлению, необходимому для преодоления сопротивления : верхних дыхательных путей и интубационной трубки.

J ПОКАЗАНИЯ

| Показания к ВПД до сих пор не сформулированы. Метод желательно применять для | снижения работы дыхания, он также приемлем у больных с высокими ДО для лучшего | преодоления сопротивления соединительных трубок. ВПД раньше применяли при отмене | ИВЛ, но явных преимуществ перед стандартными методами не выявлено [10].

ПОЛОЖИТЕЛЬНОЕ ДАВЛЕНИЕ В КОНЦЕ ВЫДОХА

Применение ИВЛ с сохранением положительного давления к концу выдоха (ПДКВ) показано при любом нарушении деятельности дыхательной системы, связанном с коллапсом альвеол [11-15]. На рис. 28-3 (вверху слева) представлена кривая изменения давления в верхних дыхательных путях при ИВЛ в режиме ПДКВ. Клапан в трубке выдоха, ограничивающий давление, не позволяет давлению в воздухоносных путях снижаться в конце выдоха до атмосферного давления (нуля). Положительное давление в альвеолах в конце выдоха помогает предотвратить их спадение и улучшает газообмен через аэрогематический барьер.

ФИЗИОЛОГИЧЕСКОЕ ВОЗДЕЙСТВИЕ ПДКВ

Лёгкие. ИВЛ в режиме ПДКВ повышает функциональную остаточную ёмкость (ФОЕ) и лёгочный объём в конце выдоха. У больных с респираторным дистресс-синдромом взрослых (РДСВ) ПДКВ увеличивает растяжимость лёгких и снижает внутрилёгочную фракцию шунта. Это приводит к повышению рЛ и позволяет снизить фракционную концентрацию кислорода во вдуваемой газовой смеси СПОз) до нетоксического уровня. ПДКВ путём перерастяжения

здоровых альвеол улучшает вентиляцию функционального мёртвого пространства.

Сердце. Влияние ПДКВ на сердце аналогично таковому ППД, рассмотренному в главе

Рис. 28-3. Изменения давления в верхних дыхательных путях при использовании ИВЛ с сохранением положительного давления к концу выдоха (ПДКВ) и при постоянном положительном давлении в дыхательных путях (ППДДП). В верхней части рисунка представлены графики при ИВЛ, в нижней — при спонтанном дыхании. Вдох обозначен как ВД, выдох — как ВЫД.

Таблица 28-2 Влияние ИВЛ в режиме ПДКВ на транспорт кислорода

Ситуация | Насыщение артериальной крови кислородом | Сердечный выброс | Доставка кислорода | Итог
А | Т | -” | Т | Улучшение
Б | т | i | -^ | Без изменений
В | т | U | i | Ухудшение

27 [12, 14]. При здоровых лёгких и невысоком давлении в дыхательных путях обычно повышается сердечный выброс (см. рис. 27-3). При высоком давлении и “жёстких” лёгких ПДКВ часто вызывает уменьшение сердечного выброса. Последний эффект, как правило, связан со снижением наполнения желудочков, также возможно и угнетение сократительной способности миокарда (см. рис. 27-4). Механизм отрицательного инотропного действия ПДКВ включает снижение коронарного кровотока [13] и высвобождение из лёгких веществ с миокарди-одепрессирующей активностью [14].

Доставка кислорода (ЙО^). ЙОз определяется сердечным выбросом (СВ), концентрацией гемоглобина в артериальной крови (НЬ) и его насыщением кислородом (ЗдОз):

СЮз = СВх НЬх ЗаОз.

Влияние ПДКВ на ЙО^ зависит от баланса между изменениями SgOa и СВ, что представлено в табл. 28-2. Приведённые ситуации отражают эквивалентное повышение SgO^: в ситуации А возрастает ЙОз, так как СВ не снижен; в ситуации Б увеличение З^Оз нивелируется уменьшением СВ, и ЙОз остаётся без изменений; в ситуации В снижение СВ преобладает над повышением ЗдОз, следовательно, ЙОз уменьшается. Итак, корреляция между оксигенацией артериальной крови и UOg при ПДКВ отсутствует.

Оптимальное ПДКВ. Постепенное возрастание ПДКВ вызывает снижение как растяжимости лёгких, так и 609, что представлено на рис. 28-4. Уменьшение растяжимости лёг

ких при чрезмерном ПДКВ может быть вызвано либо разрывом альвеол, либо застоем в лёгких вследствие снижения лимфатического оттока. Уменьшение UOg связано с ^падением СВ, преобладающим над увеличением оксигенации артериальной крови, как рассмотрено выше. ПДКВ, дающее наибольшее изменение каждого параметра в лучшую сторону, считают оптимальным.

Мониторинг. Способность ПДКВ оказывать нежелательное действие на растяжимость лёгких и UOg требует постоянного мониторинга показателей биомеханики дыхания и транспорта кислорода при проведении ИВЛ в режиме ПДКВ.

Рис. 28-4. Влияние повышения ПДКВ на доставку кислорода (UO^) и статическую растяжимость лёгких и грудной стенки (С^). Оптимальное ПДКВ показано пунктирной линией.

| Статическую растяжимость лёгких определяют, измеряя Рпд” как описано в предыдущей |главе. При желаемом эффекте ПДКВ Р^ снижается уже в течение первых вдохов. Не забудьте вычесть величину ПДКВ из значения Р^ для определения истинного давления в Лёгких.

t ЙОз определяют стандартным методом, используя катетеризацию лёгочной артерии (см. главы 9-11). Для оценки эффективности ПДКВ содержание кислорода в артериальной крови не используют само по себе, вне связи с другими показателями, из-за Способности ПДКВ снижать сердечный выброс.

\ ПРЕИМУЩЕСТВА И НЕДОСТАТКИ

| ИВЛ в режиме ПДКВ применяют в отделениях интенсивной терапии у больных с различной патологией, хотя основное преимущество методики — возможность использования токсических концентраций кислорода во вдуваемой дыхательной смеси (затем понижая их |до нетоксического уровня). Ниже представлены основные клинические ситуации, в которых |решают вопрос о применении ПДКВ.

| Отёк лёгких. Основные показания к использованию ПДКВ — отёк лёгких (либо любой другой диффузный процесс, сопровождающийся снижением ФОЕ) и необходимость применения токсических концентраций кислорода во вдуваемой дыхательной смеси для поддержания адекватной оксигенации артериальной крови (ПОз выше 60%). Повышение рдО^ при 1ПДКВ у больных с отёком лёгких не связано со снижением количества отёчной жидкости.

llpu отёке лёгких ИВЛ в режиме ПДКВ не является лечебным мероприятием, так как не уменьшает отёка [16, 17]. Более того, положительное внутригрудное давление способствует накоплению жидкости в лёгких [II].

Ц Увеличение объёма внесосудистой жидкости в лёгких при ПДКВ часто остаётся незамеченным. Наиболее приемлемое объяснение данному феномену — затруднение лимфатического оттока из лёгких с связи с повышением венозного давления, вызванным положительным внутригрудным давлением [18].

| Локализованные заболевания лёгких. При поражении патологическим процессом Пучастка лёгкого (например, долевая пневмония) ПДКВ может усугубить гипоксемию путём ^ерерастяжения здоровых областей и усиления притока крови к поражённому сегменту |{19]. При локализованном поражении лёгких гипоксическая вазоконстрикция в поражённом ^участке способствует оттоку крови от него в здоровые области лёгкого, что помогает сохранить нормальный газообмен. При применении ПДКВ в данной ситуации давление распределяется неравномерно с акцентом на здоровые участки, перерастягивая нормальные альвеолы, способствуя обратному притоку крови в поражённые области. В связи с этим проведение |ИВЛ в режиме ПДКВ при локализованных поражениях лёгких не показано, хотя её применяют по методикам селективного раздувания лёгких. г Профилактическое использование ПДКВ. Для пациентов с высоким риском развития РДСВ (например, больные сепсисом) раннее применение ПДКВ было предложено в ткачестве меры профилактики. Однако у восприимчивых больных профилактическое ис-\ пользование ПДКВ не препятствует развитию РДСВ [20]. !•• В настоящее время не рекомендовано применение ПДКВ для предотвращения развития ^РДСВ у пациентов с высоким риском его возникновения. У Широкое применение ПДКВ. Практика применения ПДКВ всем интубированным ^больным исходит из наблюдения, что закрытие голосовой щели у новорождённых в конце

выдоха создаёт низкие уровни ПДКВ (так называемое физиологическое ПДКВ). Однако формирование ПДКВ при закрытии голосовой щели у взрослых не доказано [21]. Широкое использование ПДКВ в настоящее время не рекомендуется.

Медиастинальное кровотечение. ПДКВ раньше применяли для предотвращения медиастинального кровотечения после аортокоронарного шунтирования. Данная практика свидетельствует о непонимании принципа трансмурального давления, потому что передача ПДКВ на сосуды средостения не изменяет трансмурального давления и, следовательно, не может предотвратить кровотечение. Понятно, что связи между применением ПДКВ и снижением частоты кровотечений [22] либо остановкой начавшегося кровотечения не выявлено [23].

ОСЛОЖНЕНИЯ

Главное осложнение ПДКВ — снижение сердечного выброса — рассмотрено выше. Ниже обсуждаются прочие осложнения.

Баротравма лёгких. Вопрос о возможности получения баротравмы при применении ПДКВ остаётся открытым. Так, одни авторы отметили высокую частоту возникновения пневмоторакса при использовании ПДКВ [24]; другие, напротив, не обнаружили никакой корреляции между применением ПДКВ и развитием подобных осложнений [25]. Главный фактор, определяющий возникновение баротравмы, — Р^к вдоха [24]. Другой важный момент — тип нарушений функций лёгких. Баротравма более подробно рассмотрена в следующей главе.

Задержка жидкости типична при ИВЛ при положительном давлении и в режиме ПДКВ [25]. Существует несколько механизмов развития данного осложнения, в том числе угнетение образования атриального натрийуретического фактора (АНФ) и стимуляция секреции вазопрессина. Причиной снижения синтеза АНФ и повышения высвобождения вазопресси-на, по-видимому, является сдавление предсердий увеличенными в объеме лёгкими [26]. При высоком внутригрудном давлении задержка жидкости может увеличить сердечный выброс, но нельзя забывать об опасностях данного состояния.

Внутричерепная гипертензия. Сведения об эффективности ПДКВ у больных с черепно-мозговой травмой противоречивы [27]. Возможный механизм развития внутричерепной гипертензии — повышение давления в верхней полой вене в условиях ПДКВ. Этот эффект ПДКВ наиболее заметен у пациентов с увеличенной растяжимостью церебральных сосудов. Противоречивость данных может быть связана с отсутствием мониторинга пикового и среднего внутригрудного давления. У больных с черепно-мозговой травмой, склонных к внутричерепной гипертензии, при высоком внутригрудном давлении необходим постоянный контроль внутричерепного давления.

ПОСТОЯННОЕ ПОЛОЖИТЕЛЬНОЕ ДАВЛЕНИЕ В ДЫХАТЕЛЬНЫХ ПУТЯХ (ППДДП)

ППДДП определяют как “давление выше атмосферного, поддерживающее воздухонос-ные пути в открытом состоянии при спонтанном дыхании во время всего дыхательного цикла” [28]. На рис. 28-3 представлены типы дыхания как при ППДДП, так и при ПДКВ во время спонтанного дыхания-(нижняя часть рисунка). Следует отметить, что давление в конце выдоха одинаково в обоих случаях, но снижение давления в дыхательных путях при вдохе более выражено при ПДКВ, нежели при ППДДП, что повышает работу дыхания в условиях ПДКВ. В этом заключается главное различие между “спонтанным ПДКВ” и ППДДП.

Рис. 28-5. Схемы дыхательных контуров при ППДДП (правая половина) и “спонтанном ПДКВ” (левая половина). ^Односторонний клапан каждого контура открывается при достижении давления 2 см вод.ст. Объяснение в \ тексте.

Различия в давлении вдоха между ПДКВ и ППДДП — результат разницы в давлении внутри одностороннего клапана контуров, что представлено на рис. 28-5. Для открытия клапана каждого контура необходим градиент давления, составляющий 2 см вод.ст. На клапан в контуре ПДКВ действует атмосферное давление, поэтому больной должен создавать отрицательное давление, равное ПДКВ плюс 2 см вод.ст. Контур ППДДП снабжён мешком, создающим положительное давление на клапан так, что давление, создаваемое пациентом для открытия клапана, уменьшается на величину подаваемого положительного давления. Таким образом ППДДП уменьшает работу дыхания.

ПОКАЗАНИЯ

Главное показание к применению ППДДП — предотвращение развития РДСВ и стойкой гипоксемии у неинтубированных больных. При ППДДП воздух или дыхательная смесь подаётся через специальные маски, снабжённые клапанами, регулирующими давление. Маски должны плотно прилегать к лицу, их нельзя убирать для того, чтобы накормить больного. Из-за плохой переносимости маски используют только в качестве временной меры. ППДДП также применяют в качестве метода отмены ИВЛ, что, впрочем, не имеет широкого распространения.

ЛИТЕРАТУРА

,1. Pingleton SK. State of the art. Complications of acute respiratory failure. Am Rev Respir Dis 1988; 137:1463-1493.

2. Consensus conference on artificial airways in patients receiving mechanical ventilation. Chest 1989; 96:178-193.

3. Heffner JE, Miller S, Sahn SA. Tracheostomy in the intensive care unit. Parts I and 2. Chest 1986;

90:269-274, 430-436.

4. Stauffer JL, Oison DE, Petty TL. Complications and consequences of endotracheal intubation and tracheostomy. Am J Med 1981; 70:65-76.

5. Zwillich CW, Pierson DJ, Creagh CE, et al. Complications of assisted ventilation: A prospective study of 354 consecutive episodes. Am J Med 1974; 57:161-170.

6. Goodman LR. Pulmonary support and monitoring apparatus. In: Goodman LR, Putnam CE eds. Intensive care radiology. St. Louis: C.V. Mosby, 1978:29-90.

7. Gridlinger GA, NiehoffJ, Hughes L, et al. Acute paranasal sinusitis related to naso-tracheal intubation of head-injured patients. Crit Care Med 1987; 35:214-217.

8. Knodel AR, Beekman JF. Unexplained fevers in patients with nasotracheal intubation. JAMA 1982;

248:868-872.

9. Whited RE. A prospective study of laryngotracheal sequelae in long-term intubation. Laryngoscope

1984; 94:367-377.

10. Dunham CM, LaMonica C. Prolonged tracheal intubation in the trauma patient. J Trauma 1984;

24:120-124.

11. Shapiro M, Wilson RK, Cesar G, et al. Work of breathing through different sized endotracheal tubes. Crit Care Med 1986; 34:1028-1031.

12. Spray SB, Zuidema GD, Cameron JL. Aspiration pneumonia. Am J Surg 1976; 13:701-703.

13. Bernhard WN, Cottrell JE, Sivakumaran C, et al. Adjustment of intracuff pressure to prevent aspiration. Anesthesiology 1979; 50:363-366.

14. Haake R, Schlichtig R, Ulstad DR, et al. Barotrauma. Pathophysiology, risk factors and prevention. Chest 1987; 91:608-613.

15. Powner DJ. Pulmonary barotrauma in the intensive care unit. J Intensive Care Med 1988;

3:224-232.

16. Petersen GW, Baier H. Incidence of pulmonary barotrauma in a medical ICU. Crit Care Med 1983; П:67-69.

17. Steir M, Ching N, Roberts EB, Nealon TF. Pneumothorax complicating continuous ventilatory support. J Thorac Cardiovasc Surg 1974; 67:17-23.

18. Woodring JH. Pulmonary interstitial emphysema in the adult respiratory distress syndrome. Crit Care Med 1985; 13:786-791.

19. Chiles C, Ravin CE. Radiographic appearance of pneumothorax in the intensive care unit. Crit Care Med 1986; 14:677-680.

20. Рере РЕ, Marini JJ. Occult positive end-expiratory pressure in mechanically ventilated patients with airflow obstruction. Am Rev Respir Dis 1982; 326:166-70.

21. Qvist J, Pemberton M, Bennike KA. High-level PEEP in severe asthma. N Engi J Med 1982;

307:1347. (Letter)

22. Tobin M, Lodato RE. PEEP, auto-PEEP, and waterfalls. Chest 1989; 96:449-451.


29. Интубационные трубки, баротравма лёгких, скрытое положительное давление к концу выдоха

29

Интубационные трубки, баротравма лёгких, скрытое положительное давление к концу выдоха

1 В настоящей главе рассматриваются основные осложнения, непосредственно связанные ^с проведением интубации трахеи и ИВЛ. Осложнения другого рода у больных, находящихся ?н а ИВЛ, например пневмония и т.д., в меньшей степени обусловлены самой ИВЛ и здесь не ^обсуждаются.

| ИСКУССТВЕННЫЕ ДЫХАТЕАЬНЫЕ ПУТИ

1

| Интубация трахеи трубками с манжетой стала основой для появления метода ИВЛ при ^положительном давлении. Недостатки и преимущества интубации трахеи зависят от способа введения трубки — трансларингеального (эндотрахеального) или транстрахеального (че-?фез трахеостому) [1-Ю]. Осложнения, связанные с данными методиками, представлены на 'рис. 29-1. Звёздочками отмечены наиболее часто развивающиеся осложнения. Ниже рассмотрены также некоторые вопросы ведения интубированных больных.

ИНТУБАЦИЯ ТРАХЕИ

; Эндотрахеальные трубки вводят либо через рот, либо через нос. Интубация через нос •^(назотрахеальная) по причине простоты и отсутствия повреждения зубов предпочтительна. Интубацию через рот (оротрахеальную) проводят у больных, находящихся в коматозном "Состоянии, с остановкой сердца и т.д. Ниже приведена сравнительная характеристика факторов риска при каждом способе введения эндотрахеальной трубки. . Основным осложнением продлённой интубации через нос являются синуситы, через рот— ^закупорка трубки у больных, находящихся в возбуждённом состоянии, с нарушениями сознания и др. Носовая трубка длиннее, чем ротовая (см. Приложение), и если относительно узкий |Просвет такой трубки закупорится секретом дыхательных путей, то могут возникнуть сложности с восстановлением её проходимости.

t Фактор риска | Интубация через нос (назотрахеальная) | Интубация через рот (оротрахеальная)
^ Во время введения трубки ^iv ; После введения трубки | Носовое кровотечение Введение трубки в пищевод Синусит Застои секрета | Повреждения зубов Аспирация Закупорка трубки Повреждение гортани

Рис. 29-1. Осложнения при интубации трахеи и трахеостомии.

Более длинные трубки повышают работу дыхания, хотя значение данного эффекта невелико. При интубации через рот более высок риск повреждения гортани из-за большей подвижности трубок и более острого угла при проведении трубки через голосовую щель [4].

Однолёгочная интубация. Около 15% всех интубаций касаются только одного лёгкого [5J, чаще правого, так как правый главный бронх отходит от трахеи под менее острым углом, чем левый. Сначала интубация одного лёгкого остаётся незамеченной, поэтому необходим регулярный рентгенологический контроль (рентгенография грудной клетки) у интуби-рованных больных. Рекомендуемые положения трубки приведены в табл. 29-1. У 95% взрослых киль грудины (карина) расположен на уровне Тпу-Тпуц [б], и конец трубки при прямом положении головы должен находиться на 5-7 см выше карины. Следует обратить внимание на расстояние между концом трубки и килем при других положениях головы (согнута и разогнута).

Последствия случайной интубации одного лёгкого представлены на рис. 29-2. Конец трубки расположен в правом главном бронхе (стрелка в центре). Обратите внимание, что средостение резко смещено влево, правое лёгкое выпячивается в левую половину грудной клетки (заострённые стрелки). Это признаки напряжённого пневмоторакса, представляющего серьёзную опасность для жизни больного. Пневмоторакс развивается у 1&% больных после интубации правого лёгкого [5], что является весьма веской причиной для выполнения рентгенографии грудной клетки после каждой интубации.

Таблица 29-1 Рентгенологические признаки эндотрахеальной интубации

| 1^1-•^ 1 | Положение головы | Киль грудины (карина) | Рентгенологическая | локализация
 |  |  | нижняя челюсть | конец трубки
 | Прямое Сгибание Разгибание | Thv-Thyu | Cy-Cyi Ниже Thi Выше Civ | 5-7 см выше киля 3-5 см выше киля 7-9 см выше киля

(Из: Goodman LR, Putman СЕ. Intensive care radiology. St. Louis:C, V. Mosby, 1978:29-55.)

Синусит. Носовые трубки сжимают кости околоносовых пазух и способны вызывать развитие гнойного синусита [7, 8]. Наиболее часто поражается верхнечелюстной синус (гайморит), что диагностируется при рентгенологическом исследовании придаточных пазух носа (см. рис. 43-3). Однако присутствие жидкости в полости синуса не означает наличие там инфекции, поэтому для подтверждения диагноза необходимы пункция пазухи, посев и окрашивание материала по Граму. Частота синуситов у больных, интубированных через нос, неизвестна, но при необъяснимом повышении температуры следует заподозрить такое осложнение [8]. Данная проблема более детально рассматривается в главе 43.

Рис. 29-2. Рентгенограмма грудной клетки. Конец интубационной трубки (стрелка в центре) в правом главном бронхе. Напряжённый пневмоторакс.

Повреждение гортани — наиболее типичное и серьёзное осложнение эндотрахеаль-ной интубации, которое обычно выявляется только после экстубации (удаления интубацион-ной трубки). При предполагаемом длительном пребывании интубационной трубки в трахее следует наложить трахеостому. Факторы риска повреждения гортани: способ интубации (при оротрахеальном бывает чаще), ограничение движений после фиксации трубки, её диаметр, продолжительность и число интубаций, самопроизвольная экстубация при надутой манжете [З].

Несмотря на то что повреждения гортани бывают почти всегда и видны после удаления трубки [10], частота серьёзных травм невелика [9, 10]. Отёк гортани диагностируют либо сразу же после экстубации, либо через несколько часов после неё, поскольку сама введённая трубка предотвращает формирование отёка, и он развивается только после её удаления. Респираторные расстройства после экстубации практически всегда означают обструкцию гортани, что требует экстренной повторной интубации. Инспираторный стридор не патогно-моничен для ларингеальной обструкции, особенно при небольшом потоке воздуха; в то же время отсутствие стридора не означает отсутствия закупорки.

Адекватные лечебные мероприятия при отёке гортани — наложение трахеостомы и удаление эндотрахеальной трубки. Прочие методы лечения, такие, как применение кортико-стероидов и адреналина, в подобных случаях неэффективны. Эти лекарственные средства используют при аллергических реакциях, а не при травматических повреждениях гортани.

Работа дыхания. Интубация трахеи уменьшает объём анатомического мёртвого пространства, но повышает сопротивление (аэродинамическое) потоку воздуха. Объём полости рта и верхних дыхательных путей у среднего взрослого человека составляет около 1 мл/кг, или 70 мл [2]. Объём большинства интубационных трубок равен 35-40 мл [2], поэтому анатомическое мёртвое пространство при эндотрахеальной интубации сокращается в среднем на 50%.

Сопротивление потоку воздуха в трубке небольшого диаметра определяют в соответствии с уравнением Гагена-Пуазейля, рассмотренным в главе 13. Главная переменная в нём — диаметр трубки, поскольку сопротивление обратно пропорционально её радиусу в четвёртой степени. Исследование работы дыхания при различном диаметре интубационной трубки выявило, что при минутной вентиляции лёгких (МВЛ) ниже 10 л/мин диаметр трубки не влияет на работу дыхания (нормальная МВЛ 5-6 л/мин). Однако при МВЛ более 10 л/мин трубки с внутренним диаметром 7 мм и менее значительно увеличивали работу дыхания [II]. У больных с длительной ИВЛ. особенно при МВЛ больше 10 л/мин, целесообразно применять трубку большого диаметра (минимальный диаметр 8 мм).

ТРАХЕОСТОМИЯ

Больным, длительно находящимся на ИВЛ, предпочтительнее выполнить трахеостомию. Преимущества интубации через трахеостому перед эндотрахеальной интубацией: более удобна для больного, проще следить за проходимостью трубки, отсутствуют повреждения гортани [2, З]. Некоторые пациенты при помощи специальных трахеостомических трубок могут принимать пищу и разговаривать. Осложнения трахеостомии вызваны тремя основными факторами: хирургической процедурой, стомой трахеи и состоянием больного.

Хирургические осложнения. В 5% случаев трахеостомия вызывает серьёзные осложнения [З], причём летальность составляет 2-3% [2]! Осложнения в раннем послеоперационном периоде включают пневмоторакс (5%), кровотечение из стомы (5%) и случайную деканюляцию [2, З].

Случайное удаление трубки в первые несколько дней после операции может стать серьёзной проблемой, так как трахеостомическое отверстие быстро закрывается. Попытки повторного введения трубки могут привести к созданию ложных ходов. Если в первую неделю после трахеостомии встаёт вопрос о замене трубки, то для минимизации риска травматической или безуспешной реинтубации используют дренажный катетер (12 F).

Стеноз трахеи, как правило, возникает в местонахождении стомы, а не манжеты [2-4, 9]. Данное серьёзное осложнение относится к поздним и развивается уже после того, как боль-.ного перевели из отделения интенсивной терапии.

Общие осложнения. Осложнения при трахеостомии встречаются чаще, чем при эндотрахеальной интубации, хотя это может быть связано с общим состоянием пациента. Так, например, больные, нуждающиеся в трахеостомии, как правило, более ослаблены, а также находятся в клинике гораздо дольше. Следует иметь в виду, что такое осложнение, как пневмония, развивается у 50% больных с трахеостомой [З].

ПРОБЛЕМЫ, СВЯЗАННЫЕ С МАНЖЕТАМИ

Все трахеальные трубки для взрослых снабжены на дистальном конце манжетами, закупоривающими просвет трахеи и тем самым препятствующие утечке воздуха обратно в гортань. На рис. 29-3 показаны две трахеостомические трубки с манжетами. Трубка, расположенная слева, снабжена стандартной манжетой, прикреплённой к баллону узкой канюлей, называемой трубкой надувания. Манжету наполняют, прикрепляя к баллону шприц и вводя в неё воздух вплоть до окклюзии трахеи, определяемой по отсутствию утечки воздуха (см. ниже). По достижении окклюзии шприц удаляют, при этом односторонний клапан баллона препятствует утечке воздуха из манжеты.

Аспирация. Существует мнение, что раздувание манжеты не предотвращает аспирации секрета полости рта в нижние дыхательные пути. К сожалению, мягкие, сжимаемые манжеты, предназначенные специально для минимизации риска некроза трахеи, обладают большим недостатком — способны (даже в раздутом состоянии) пропускать секрет.

Раздувание манжеты трахеальных трубок не исключает риска аспирации секрета ротовой полости в нижние дыхательные пути.

Рис. 29-3. Две трахеостомические трубки с раздутыми манжетами. Воздушные баллоны прикреплены позади каждой трубки.

Аспирация секрета полости рта выявлена у 20% больных с эндотрахеальными трубками [12] и у 40% — с трахеостомическими [13]. Риск аспирации снижен при давлении в манжете порядка 25 см вод.ст. [13] (максимальное давление, не приводящее к повреждению трахеи). Единственная защита против аспирации — постоянный уход за дыхательными путями и собственные защитные действия больного (кашель и др.)

Манжета и утечка воздуха. Если воздух, минуя манжету, попадает в гортань, то это называется утечкой. Выявить утечку можно по шуму во время раздувания лёгкого, создаваемому воздухом, проходящим сквозь голосовую щель. Объём выдоха, регистрируемый респиратором при утечке, снижен, что можно использовать для определения объёма утечки.

Главная причина утечки — неплотное прилегание манжеты к трахее. Другая причина — повреждение одностороннего клапана баллона трубки, при котором воздух выходит через манжету. Утечка редко связана с повреждением самой манжеты.

При утечке отключите больного от респиратора и раздуйте лёгкие мешком Амбу для определения её причины. Если утечка есть, то наполните манжету несколькими миллилитрами воздуха до исчезновения шума. При давлении в манжете выше 25 см вод.ст. поменяйте интубационную трубку. Если давление в манжете меньше указанного, то понаблюдайте за рецидивом утечки. Когда рецидив возникает практически сразу же, причина, вероятнее всего, заключена в клапане, и необходима замена трубки. Если повреждён клапан, то при замене трубки зажмите её, чтобы манжета находилась в раздутом состоянии.

Повреждение трахеи. В связи с внедрением в начале 70-х годов в медицинскую практику новых трубок с высокорастяжимыми манжетами некроз трахеи от сдавления раздутой манжетой наблюдается гораздо реже. Новые манжеты эллиптической формы, их размеры больше, поэтому давление распределяется на большую поверхность. Поскольку систолическое давление в сосудах слизистой оболочки трахеи составляет 20-25 мм рт.ст. [3, 13], то давление в манжете поддерживают на уровне 25 см вод.ст. (18,4 мм рт.ст. ) для предотвращения некроза трахеи.

Трахеостомическая трубка, расположенная в правой половине рис. 29-3, снабжена большой манжетой, заполненной пеной. Перед введением трубки манжету следует сдуть шприцем. После введения трубки баллон раздувают, окклюзия трахеи происходит при атмосферном давлении, что снижает риск некроза. Данная трубка, называемая Fome-Cuf, хорошо зарекомендовала себя в течение многих лет. Большой размер манжеты способствует более плотному контакту с трахеей. Единственный недостаток — отсутствие фенестраций (таких, например, как в трубке Шилея, представленной в левой половине рисунка), не позволяющее проводить постепенную деканюляцию, хотя её необходимость не доказана [З].

СРОКИ ТРАХЕОСТОМИИ

До сих пор нет единого мнения в отношении сроков замены интубационной трубки на трахеостомическую. Ниже представлен краткий обзор преимуществ и недостатков каждого подхода [3, 4, II].

1. Сторонники ранней трахеостомии (3-7-е сутки после интубации) утверждают, что трахеостома более удобна для больного, создаёт меньшее сопротивление потоку воздуха, позволяет обеспечить более тщательный туалет дыхательных путей и кормление через рот.

2. Сторонники длительного пребывания эндотрахеальной трубки в трахее (3 нед и более) утверждают, что наложение трахеостомы — хирургическое вмешательство с высокой летальностью. Более того, продолжительность интубации не влияет на частоту и тяжесть осложнений (в течение как минимум 3 нед) [4].

у Оба подхода достаточно обоснованы, но решение о наложении трахеостомы должно быть Острого индивидуальным. Обратите внимание на следующее утверждение.

.После пребывания эндотрахеальной трубки в трахее в течение 7сут определите, можно ли её удалить. Если экстубация в течение следующей недели не представляется возможной, наложите трахеостому.

Следует воздержаться ещё 1-2 нед от наложения трахеостомы у больных, имеющих Ц трахеостомию в анамнезе, из-за более высокого риска развития стеноза трахеи при её по-| вторных разрезах.

] БАРОТРАВМА ЛЁГКИХ

Данное осложнение наблюдается у 1 -20% больных, находящихся на ИВЛ, причём послед-^ ствия баротравмы могут быть непредсказуемы [14, 15].

ПАТОГЕНЕЗ

Баротравма — повреждение, вызванное непосредственным действием повышенного давле-

•> ния на организм, а в случае ИВЛ —перераздуванием лёгких (т.е. чрезмерным объёмом). При

разрыве альвеол воздух может попадать в интерстиций (интерстициальная эмфизема), ^ распространяться вдоль бронхососудистых пучков в средостение (пневмомедиастинум) ? либо вверх в ткани шеи (подкожная эмфизема). Воздух может также вызвать разрыв

висцеральной плевры (пневмоторакс) или проникнуть в брюшную полость (пневмопе-

1”итонеум).

Предрасполагающие факторы — чрезмерный ДО и высокое внутригрудное давление. i При пиковом давлении вдоха (РпД превышающем 70 см вод.ст., баротравму наблюдали в

•р 43% случаев, в то время как при Р^ ниже 40 см вод.ст. она не возникла [16]. Имеет также i, значение склонность лёгочной ткани к разрывам у больных бронхиальной астмой, абсцеди-, рующей пневмонией, вызванной, в частности, аспирацией желудочного содержимого. Односторонние заболевания лёгких мало упоминаются при описании патогенеза баротравмы [14]. В данной ситуации здоровые участки лёгкого получают от респиратора повышенные объёмы воздуха, так как он проникает в первую очередь в области с меньшей резистент-ностью и большей растяжимостью. Следует подчеркнуть, что все заболевания лёгких в

• какой-то мере способствуют возникновению баротравмы.

ДИАГНОСТИКА

Необходимо раннее распознавание пневмоторакса. Приведём некоторые статистические данные.

Отсрочка в диагностике пневмоторакса у больных, находящихся на ИВЛ, в 30% случаев приводит к летальному исходу [13]!

Клинические признаки пневмоторакса могут отсутствовать и часто бывают неспецифическими. Наиболее распространённые симптомы пневмоторакса у больных, находящихся на ИВЛ, — тахикардия и внезапная артериальная гипотензия [14]. Аускультация лёгких в выявлении пневмоторакса неэффективна, так как шум респиратора может быть принят за дыхательные шумы.

Подкожная эмфизема. Воздух под кожей шеи или верхней половины грудной клетки — патогномоничный симптом баротравмы лёгких. По данным ряда авторов, подкожную • эмфизему наблюдали у всех 74 больных с пневмотораксом, возникшим при проведении ИВЛ [17]. Пальпация воздуха под кожей шеи и верхней половины грудной клетки — наиболее надёжный метод диагностики баротравмы у пациентов, находящихся на ИВЛ.

Рентгенография грудной клетки. Осложнение часто выявляют на рентгенограммах грудной клетки. Ниже приведены некоторые характерные рентгенологические признаки баротравмы лёгких.

Воздух в интерстиции Один из ранних симптомов баротравмы — интерстици-альная эмфизема лёгких (ИЭ), небольшие полости в паренхиме или линейные тяжи, направленные к корням лёгких (воздух, расслаивающий ткани). У 5 из 13 больных с ИЭ в течение 12 ч возник пневмоторакс [18]. Следовательно, ИЭ — не только ранний симптом баротравмы, но и предвестник пневмоторакса.

Атипичный пневмоторакс. Пневмоторакс, определяемый в вертикальном положении больного, характеризуют одни рентгенологические признаки, а в горизонтальном положении — другие [19].

В горизонтальном положении воздух в плевральной полости локализован в передней ре-берно-диафрагмалъной борозде у основания лёгкого. Выявление воздуха в верхушечном отделе лёгочного поля может привести к ошибочной диагностике пневмоторакса у больных, лежащих на спине.

На рис. 29-4 представлен атипичный пневмоторакс у пациента, находящегося в горизонтальном положении. Участок повышенной прозрачности в основании правого лёгкого представляет собой воздух, распространяющийся из переднего рёберно-диафрагмального синуса. Тонкая линия справа, отделяющая нисходящую часть грудной аорты, — воздух, находящийся позади нижней лёгочной связки. Воздух у основания левого лёгкого на другом рисунке — рис. 29-2 также локализован в передней рёберно-диафрагмальной борозде (симптом “глубокой борозды”).

Рис. 29-4. Рентгенограмма грудной клетки в прямой проекции. Воздух в переднемедиальном синусе справа (стрелки слева). Тонкая линия, отделяющая нисходящую часть грудной аорты (тонкие стрелки справа), — воздух, находящийся позади нижней лёгочной связки.

Рис. 29-5. Рентгенограмма грудной клетки. В левой половине грудной клетки имеется волнообразная линия, образованная кожной складкой, а не пневмотораксом.

Кожные складки. При помещении кассеты с рентгеночувствительной плёнкой под спину больного кожа спины может образовывать складку, проявляющуюся на рентгенограмме бороздой, идущей вдоль одной из половин грудной клетки. Эту линию часто принимают за пневмоторакс. Так, например, на рис. 29-5 видна кожная складка (вдоль левого лёгкого), которая в виде волнообразной линии проходит на некотором расстоянии от корня лёгкого.

Кожные складки — частая находка на ночных дежурствах, когда при минимальном количестве медицинского персонала вы можете полагаться только на свой опыт и интуицию в диагностике и лечении осложнения. Рентгенологические признаки (см. рис. 29-5) помогут вам в дифференциальной диагностике кожных складок и пневмоторакса и позволят спокойно спать на дежурствах.

ДРЕНИРОВАНИЕ ПЛЕВРАЛЬНОЙ ПОЛОСТИ

Пневмоторакс при проведении ИВЛ при положительном давлении всегда требует немедленного дренирования плевральной полости [2]. На рис. 29-6 представлена система из 3 коллекторных сосудов для удаления содержимого плевральной полости. Между плевральной щелью и устройством для отсоса установлен ряд бутылей.

Сборная камера. Назначение первой бутыли — удаление жидкости из плевральной полости, при этом воздух спокойно проходит в следующую бутыль. Данная сборная камера способна принимать в себя жидкость без обратного нагнетания воздуха в плевральную щель.

Камера водной герметизации. Вторая бутыль, функционирующая в качестве одностороннего клапана, позволяет воздуху свободно выходить из плевральной полости, но не допускает попадания в неё атмосферного воздуха. Входная трубка камеры погружена в воду, что создаёт обратное давление на плевральную щель, равное глубине погружения трубки. Вода обеспечивает герметизацию плевральной полости (изоляция от окружающего атмосферного воздуха). Воздух из плевральной щели может свободно выходить, а атмосферный воздух не проникает в плевральную полость. Давление водной герметизации, как правило, не превышает 1-2 см вод.ст.

Рис. 29-6. Система, состоящая их 3 бутылей, для удаления содержимого плевральной полости. Объяснение в тексте.

Воздух из плевральной полости, проходя через воду, образует пузырьки. Присутствие пузырьков во второй камере системы (называемое кипением) свидетельствует о бронхоп-левральном сообщении.

Камера, контролирующая отсос. Третья бутыль ограничивает отрицательное давление, создаваемое в плевральной полости. Максимальное отрицательное давление определяется высотой водяного столба над концом входной трубки, соединяющей камеру с атмосферой. Отрицательное давление отсоса будет опускать уровень воды около входной трубки. Когда отрицательное давление достигнет высоты водяного столба, будет нагнетаться атмосферный воздух до тех пор, пока атмосферное давление не уравновесится давлением в бутыли. Другими словами, отрицательное давление в бутыли не превышает высоты водяного столба во входной трубке, поскольку оно уравновешено атмосферным давлением. Максимальное отсасывающее давление из плевральной полости равно высоте водяного столба в третьей бутыли.

Для чего использовать отсос? Цель применения отрицательного давления в плевральной полости — подтягивание поверхности лёгкого к стенке грудной клетки и сопоставление двух листков плевры для устранения утечки воздуха (ликвидация бронхоплеврально-го сообщения). Однако отрицательное давление в плевральной полости превышает транс-пульмоналъное давление, что увеличивает скорость потока воздуха из лёгкого в плевральную щель. Значит, несмотря на проводимое лечение, бронхоплевральное сообщение может оставаться открытым.

Лёгкие лучше раздувать без использования отсоса, так как внутриплевральное давление, несмотря на давление водной герметизации (2 см вод.ст.), может оставаться отрицательным. При применении отсоса и сохранении утечки воздуха отключите отсос для снижения транс-пульмонального давления. Если без использования отсоса воздух в плевральной полости продолжает накапливаться, то при достижении внутриплевральным давлением значений, превышающих давление водной герметизации, воздух выйдет самостоятельно.

АУТО-ПДКВ

ИВЛ в режиме ПДКВ рассмотрена в главе 28. В данном разделе уделено внимание “внутреннему ПДКВ”, формирующемуся спонтанно (без дополнительного ПДКВ) во время проведения ИВЛ. Рис. 29-7 поможет объяснить данный феномен.

Рис. 29-7. Принцип формирования ауто-ПДКВ. V — изменение объёма воздуха во времени; R — сопротивление воздухоносных путей; Р^ — давление в верхних дыхательных путях; Р^ — альвеолярное давление; Вд — вдох; Выд — выдох. График в верхней части рисунка слева отражает изменение давления в верхних дыхательных путях при закрытии трубки в конце выдоха. График в верхней части рисунка справа отражает изменение давления в верхних дыхательных путях при использовании дополнительного (внешнего) ПДКВ.

ПАТОГЕНЕЗ

При спокойном дыхании здорового человека в обычных условиях ток воздуха в конце выдоха отсутствует. При отсутствии воздушного потока альвеолярное давление в конце выдоха равно давлению в верхних дыхательных путях (атмосферному давлению). При об-. струкции дыхательных путей и неполном выдохе появится ток воздуха в конце выдоха. Воздушный поток будет создавать градиент давления между альвеолами и верхними дыхательными путями. Величину этого градиента определяют как сопротивление воздухоносных путей. В данном случае альвеолярное давление в конце выдоха будет положительным, поэтому оно называется ауто-ПДКВ [20].

Ауто-ПДКВ может быть вызвано повышением сопротивления дыхательных путей (при обструктивных заболеваниях лёгких), чрезмерными дыхательными объёмами (в условиях ИВЛ) и уменьшением длительности выдоха (быстрое дыхание). Все перечисленные выше факторы играют немаловажную роль в патогенезе ауто-ПДКВ при проведении ИВЛ.

ДИАГНОСТИКА

Ауто-ПДКВ распространено у больных с обструктивными заболеваниями лёгких (особенно бронхиальной астмой), находящихся на ИВЛ [21]. Однако данное состояние часто остаётся незамеченным по причине того, что при ауто-ПДКВ давление в верхних дыхательных путях (его значение высвечивается на передней панели респиратора) к концу выдоха часто снижается до нуля. Такое состояние называют “скрытое ПДКВ”, так как его нельзя выявить при обычном мониторинге давления в воздухоносных путях.

Для диагностики этой формы ПДКВ применяют специальный метод, представленный в нижней половине рис. 29-7. Дыхательный контур к концу выдоха закрывают для кратковре-

менного прерывания воздушного потока, при этом давление в верхних дыхательных путях будет равно альвеолярному.

Если есть скрытое ПДКВ, то при закрытии трубки в конце выдоха будет резкое повышение давления в верхних дыхательных путях.

К сожалению, при ручном закрытии трубки нельзя точно определить момент окончания выдоха, поэтому данный способ не применим для измерения величины скрытого ПДКВ.

ПОЧЕМУ НЕОБХОДИМ МОНИТОРИНГ СКРЫТОГО ПДКВ?

Скрытое ПДКВ часто бывает у больных с обструктивными заболеваниями лёгких, находящихся на ИВЛ [I], поэтому у них необходим постоянный мониторинг данного состояния. Другие причины мониторинга следующие:

1. Последствия скрытого ПДКВ такие же, как и внешнего ПДКВ (например, снижение сердечного выброса).

2. Скрытое ПДКВ повышает давление в верхних дыхательных путях (Р^ и Р^) и может ложно занижать установленную растяжимость лёгких.

3. Скрытое ПДКВ используют для оценки эффективности бронходилататоров.

4. Скрытое ПДКВ может увеличивать восприимчивость к отмене ИВЛ путём повышения работы дыхания.

Внутригрудное давление. При ПДКВ возрастает как Р^, так и Р^. Как рассмотрено в главе 27, за Р^ принимают давление статической отдачи лёгких и грудной стенки; кроме того, статическую растяжимость лёгких (С^) определяют как ДО в покое, делённый на рпд. При скрытом ПДКВ давление отдачи будет повышено и, следовательно, рассчитанная растяжимость лёгких окажется искусственно заниженной.

Давление отдачи для определения статической растяжимости лёгких следует вычислять, вычитая из Рпл скрытое ПДКВ. Следовательно, уравнение для расчёта С^дт можно записать так:

С^т (л/см вод.ст.) = ДО/(Рп, - ПДКВ).

Скрытое ПДКВ может передаваться на лёгочные сосуды и ложно завышать давление заклинивания в лёгочных капиллярах (ДЗЛК), что приводит к неправильной интерпретации результатов измерения ДЗЛК и ошибочным лечебным мероприятиям.

Работа дыхания. Наиболее часто обсуждаемое в литературе осложнение скрытого ПДКВ — увеличение работы дыхания [22]. За это ответственны два фактора. Первый — гипервентиляция. которая при ПДКВ изменяет кривую давление—объём таким образом, что для подачи данного объёма нужно большее давление. Второй — необходимость преодолеть ПДКВ для начала вдоха, причём чем больше ПДКВ, тем больше разница давления, необходимая для наполнения лёгкого. В результате этого работа дыхания возрастает.

Лечение. Один из подходов к лечению данного состояния — обеспечение более полного выдоха, включающее уменьшение дыхательного объёма, повышение скорости инспиратор-ного потока для удлинения выдоха и снижение частоты дыхания. Однако в нашей клинике ни один из предложенных методов не принёс положительного результата.

Привлекает внимание применение внешнего ПДКВ. Механизм действия — снижение разницы давлений, необходимой для наполнения лёгкого, что приводит к уменьшению работы дыхания. При использовании внешнего ПДКВ снижается инспираторное давление, поскольку для начала вдоха альвеолярному давлению нужно опуститься лишь ниже уровня ПДКВ (а не ниже нуля) [22]. В настоящее время клиническое значение данного метода неизвестно, но в любом случае он не способствует исчезновению скрытого ПДКВ.

ЛИТЕРАТУРА

ОБЗОРЫ

1. Pingleton SK. State of the art. Complications of acute respiratory failure. Am Rev Respir Dis 1988; 137:1463-1493.

2. Consensus conference on artificial airways in patients receiving mechanical ventilation. Chest 1989; 96:178-193.

3. Heffner JE, Miller S, Sahn SA. Tracheostomy in the intensive care unit. Parts I and 2. Chest 1986;

90:269-274, 430-436.

ИСКУССТВЕННЫЕ ДЫХАТЕЛЬНЫЕ ПУТИ

4. Stauffer JL, Olson DE, Petty TL. Complications and consequences of endotracheal intubation and tracheostomy. Am J Med 1981; 70:65-76.

5. Zwillich CW, Pierson DJ, Creagh CE, et al. Complications of assisted ventilation: A prospective study of 354 consecutive episodes. Am J Med 1974; 57:161-170.

6. Goodman LR. Pulmonary support and monitoring apparatus. In: Goodman LR, Putnam CE eds. Intensive care radiology. St. Louis: C.V. Mosby, 1978:29-90.

7. Gridlinger GA, Niehoff J, Hughes L, et al. Acute paranasal sinusitis related to naso-tracheal intubation of head-injured patients. Crit Care Med 1987; 15:214-217.

8. Knodel AR, Beekman JF. Unexplained fevers in patients with nasotracheal intubation. JAMA 1982;

248:868-872.

9. Whiled RE. A prospective study of laryngotracheal sequelae in long-term intubation. Laryngoscope 1984; 94:367-377.

10. Dunham CM, LaMonica C. Prolonged tracheal intubation in the trauma patient. J Trauma 1984;

24:120-124.

11. Shapiro M, Wilson RK, Cesar G, et al. Work of breathing through different sized endotracheal tubes. Crit Care Med 1986; 34:1028-1031.

12. Spray SB, Zuidema GD, Cameron JL. Aspiration pneumonia. Am J Surg 1976; 33:701-703.

13. Bernhard WN, Cottrell JE, Sivakumaran C, et al. Adjustment of intracuff pressure to prevent aspiration. Anesthesiology 1979; 50:363-366.

БАРОТРАВМА лёгких

14. Haake R, Schlichtig R, Ulstad DR, et al. Barotrauma. Pathophysiology, risk factors and prevention. Chest 1987; 91:608-613.

15. Powner DJ. Pulmonary barotrauma in the intensive care unit. Intensive Care Med 1988; 3:224-232.

16. Petersen GW, Baier H. Incidence of pulmonary barotrauma in a medical ICU. Crit Care Med 1983; 11:67-69.

17. Steir M, Ching N, Roberts EB, Nealon TF. Pneumothorax complicating continuous ventilatory support. J Thorac Cardiovasc Surg 1974; 67:17-23.

18. WoodringJH. Pulmonary interstitial emphysema in the adult respiratory distress syndrome. Crit Care Med 1985; 13:786-791.

19. Chiles C, Ravin CE. Radiographic appearance of pneumothorax in the intensive care unit. Crit Care Med 1986; 34:677-680.

АУТО-ПДКВ

20. Рере РЕ, Marini JJ. Occult positive end-expiratory pressure in mechanically ventilated patients with airflow obstruction. Am Rev Respir Dis 1982; 126:166-170.

21. Qvist J, Pemberton M, Bennike KA. High-level PEEP in severe asthma. N Engi J Med 1982; 307:1347. (Letter)

22. Tobin M, Lodato RF. PEEP, auto-PEEP, and waterfalls. Chest 1989; 96:449-451.


30. Методы постепенной отмены искусственной вентиляции лёгких

30

Методы постепенной отмены искусственной вентиляции лёгких

Все пьющие это средство выздоравливают.,. исключая тех, кому оно не помогает, и они умирают. Поэтому можно заключить, что оно не действует только в неизлечимых случаях.

Гален

Пациенты, длительно находящиеся на ИВЛ, рано или поздно переходят к самостоятельному дыханию, что требует мероприятия, называемого отменой ИВЛ. Отмена ИВЛ проводится по различным протоколам (точные планы). Протоколы, во-первых, представляют тему для разговора при разборе больного руководителем и куратором на утренних конференциях. Во-вторых, они развивают у персонала чувство ответственности и необходимости строгого контроля за состоянием пациента. В-третьих, протоколы иногда помогают отсоединить больного от респиратора.

Конечно, приведённое определение проблемы больше юмористическое, чем научное, хотя существует тенденция рассматривать отмену ИВЛ как метод лечения, способствующий переведению пациента на самостоятельное дыхание. Отмена ИВЛ больше подходит под галенов-ское описание лекарства: она неэффективна, если неизлечимо основное заболевание. Следует сконцентрировать своё внимание на лечении этой болезни, а не на процессе отмены ИВЛ.

РЕСПИРАТОРЫ И ДЫХАТЕЛЬНАЯ МУСКУЛАТУРА

Необходимость постепенной отмены ИВЛ обусловлена тем, что дыхательные мышцы восстанавливают свой тонус не сразу, следовательно, необходим некоторый период до перехода на самостоятельное дыхание. Данное положение подразумевает, что при проведении ИВЛ наступает атрофия дыхательной мускулатуры, аналогичная атрофии мышц верхней конечности при её иммобилизации. Аналогия с загипсованной рукой верна для всех мышц, кроме мышечной части диафрагмы.

Для диафрагмы нетипично развитие атрофии от бездействия, так как она продолжает сокращаться и в условиях ИВЛ.

Это обусловлено тем, что мотонейроны передних рогов спинного мозга, аксоны которые иннервируют диафрагму, получают моно- и полисинаптические входы от нейронов бульбо-понтинного дыхательного центра (см. первый раздел главы 28).

НАБЛЮДЕНИЕ ЗА БОЛЬНЫМ

Возможность перевода пациента на самостоятельное дыхание зависит от его состояния. Обычного больного в послеоперационном периоде можно перевести на самостоятельное дыхание сразу же после окончания действия наркоза. У пациента с выраженными нарушениями дыхания, длительно находящегося на ИВЛ, процесс её отмены требует принятия некоторых решений [1-3]. В табл. 30-1 представлен список традиционных критериев, используемых при переводе больного на самостоятельное дыхание. Дополнительные сведения о каждом показателе можно получить, ознакомившись с работами [4-8], приведёнными в списке литературы в конце главы. Ниже представлено краткое описание условий, которые следует соблюдать для успешной отмены ИВЛ.

ГАЗООБМЕН В ЛЁГКИХ

рдОз должно быть выше 60 мм рт.ст., в то время как фракционная концентрация кислорода во вдуваемой дыхательной смеси не должна превышать токсического уровня (т.е. FiO^ < 60%). ПДКВ должно быть минимальным либо вообще не применяться.

Дыхательные объёмы, подаваемые респиратором (10-15 мл/кг), превышают таковые при спонтанном дыхании (5-6 мл/кг), поэтому при переводе пациента на самостоятельное дыхание снижается альвеолярная вентиляция [16]. Следовательно, при отмене ИВЛ следует иметь возможность повышать FiOg без достижения токсического уровня вдуваемого кислорода. Поскольку FiOg выше 60% считают токсичной (см. главу 25), её следует поддерживать на уровне 50% при удовлетворительных значениях рдОз в артериальной крови, только тогда отмену можно считать возможной.

Для поддержания адекватной оксигенации тканей пациент не должен нуждаться в ПДКВ. Можно проводить отмену, используя спонтанное ПДКВ, но больного, нуждающегося в ПДКВ во время ИВЛ, нельзя экстубировать.

Таблица 30-1

Критерии отмены ИВЛ у больного

Показатель | Значения, необходимые для отмены ИВЛ | Источник литературы
pa02-Fi02 | >60 мм рт.ст. - <0,60 |
Дыхательный объём | >5 мл/кг | [4]
Жизненная ёмкость лёгких | >10 мл/кг | [4]
Минутная вентиляция лёгких | <10л/мин | [5]
Абсолютная величина максимального | >30 мм рт.ст. | ]7]
давления на вдохе |  |

1 ЛЁГОЧНЫЕ ОБЪЁМЫ

'•!• Дыхательный объём при спонтанном дыхании составляет как минимум 5 мл/кг, жизненная ёмкость лёгких — 10 мл/кг [4]. Минутная вентиляция лёгких не должна превышать 10 л/мин [5].

Данные показатели приемлемы для больных с мышечной слабостью после операции, но

не для пациентов с выраженными нарушениями функции дыхания. В последнем случае ^проблема связана с невозможностью лёгочного газообмена, а не с затруднениями движения

воздуха. Другими словами, преимущества, получаемые с помощью дыхательных объёмов при ^нарушениях вентиляционно-перфузионных отношений, будут минимальными.

ТОНУС ДЫХАТЕЛЬНОЙ МУСКУЛАТУРЫ

Клиническое исследование тонуса дыхательной мускулатуры включает, в частности, следующие простые тесты.

Движения брюшной стенки. Движения передней брюшной стенки при спокойном дыхании способны дать информацию о функциональном состоянии диафрагмы [З], что показано на рис. 30-1. При сокращении диафрагма во время вдоха опускается, повышая внутри-брюшное давление, что приводит к выпячиванию брюшной стенки вперёд (см. рис. 30-1, А). •При параличе диафрагма при вдохе не опускается, а оттягивается кверху в грудную полость, уменьшая её объём и затрудняя растяжение лёгких. Смещение диафрагмы вверх вызывает Снижение внутрибрюшного давления и втягивание передней брюшной стенки во время вдоха.

Рис. 30-1. Движения передней брюшной стенки пациента в горизонтальном положении во время дыхания как показатель функционирования диафрагмы. А —тест у здорового человека, Б — у больного со сниженным мышечным тонусом (или параличом) диафрагмы. Объяснение в тексте.

Максимальное давление на вдохе

Пол | Возраст, годы | Р„,д, CM ВОД. СТ.
Женщины | 19-49 | -91 ± 25
 | 50-70 | -77 ± 18
 | >70 | -66 ± 18
Мужчины | 19-49 | -127 ± 28
 | 50-70 | -112 ± 20
 | >70 | -76 ± 27
Пороговое значение для отмены ИВЛ |  | -30

(Из: Rochester DF, Агога NS. Недостаточность дыхательной мускулатуры Med Clin North Am 1983; 67:573-598.)

Резюме. При спокойном дыхании лежащего больного выпячивание передней брюшной стенки вперёд означает нормальное функционирование диафрагмы; напротив, втягивание брюшной стенки означает отсутствие сокращений диафрагмы. Втягивание брюшной стенки во время вдоха, называемое феноменом брюшного парадокса, имеет клиническую ценность только при спокойном дыхании. При затруднённом дыхании сокращения вспомогательных мышц могут превосходить сокращения диафрагмы и смещать её вверх во время вдоха, вызывая указанный феномен при функционирующей диафрагме.

Давление на вдохе. Тонус диафрагмы и других дыхательных мышц можно оценить с помощью следующего теста: пациента просят полностью выдохнуть, затем вдохнуть с максимальным усилием (форсированный вдох) при закрытом клапане. Давление, регистрируемое при этом, называется максимальным давлением на вдохе (Рмвд)- В табл. 30-2 представлены нормальные значения давления у взрослых здоровых людей различного возраста. Минимально приемлемая величина (абсолютная) Р^д при отмене ИВЛ составляет 30 см вод. ст. (см. табл. 30-1), что гораздо ниже нормального уровня. При указанном значении Р^дд возможна задержка COg у больных с мышечной слабостью [З].

ДОСТОВЕРНОСТЬ КРИТЕРИЕВ ОТМЕНЫ ИВЛ

Параметры, приведенные в табл. 30-1, не коррелируют с возможностью перехода на самостоятельное дыхание у трети больных [8]. Это означает, что у трети пациентов с нормальными показателями отмена ИВЛ невозможна, а треть успешно переходит на самостоятельное дыхание даже с изменёнными параметрами. Для определения возможности отмены ИВЛ не следует использовать указанные показатели в отдельности; более того, их применяют для контроля за состоянием больного в процессе отмены ИВЛ.

РАСХОД КИСЛОРОДА ПРИ ДЫХАНИИ

У здорового взрослого человека на спокойное дыхание уходит около 5% общего потребления кислорода (VOs) [9, 10]. При затруднении дыхания значительно повышены затраты кислорода; кроме того, при произвольной гипервентиляции они могут увеличиться до 30%. На рис. 30-2 представлено влияние минутной вентиляции лёгких (МВД) на VOg. При достижении МВЛ уровня, превышающего Юл/мин, значения VOg начинают возрастать в геометрической прогрессии. Данное повышение УОз, называемое расходом кислорода при дыхании,

|уис. 30-2. Зависимость между потреблением кислорода (УОд) и минутной вентиляцией лёгких (МВЛ). Объяснение в тексте. |

^представляет собой потребление кислорода дыхательными мышцами при выполнении ими |работы дыхания [9, 10], что отражает эффективность последнего, т.е. соотношение выполня-Цемой работы и энергии, необходимой для её выполнения (по аналогии с техникой при определённой нагрузке эффективные двигатели потребляют меньше кислорода, чем неэффективные). ” Подобный принцип применяют и для подготовки пациента к отмене ИВЛ. VOg в услови-уях постельного режима определяют, используя метаболическую карту или катетер в лёгоч-|ной артерии. Первое измерение проводят, когда больной находится на ИВЛ, второе — сразу Ц-же после его отключения от респиратора. Разница между VOg в двух измерениях составляет расход кислорода при дыхании. Если VOg повышается менее чем на 10% после отсоеди-i нения от респиратора, то отмена ИВЛ будет эффективной. Если \Юз повышается более чем на 20%, то, вероятнее всего, отмена будет неэффективной [10].

МЕТОДЫ ОТМЕНЫ ИВЛ

Существует два метода отмены ИВЛ, причём принцип каждого из них аналогичен прин-

*|ципу электрического выключателя, только один действует как обыкновенный (рычаговый) выключатель, а другой — постепенно, как реостат. Первый способ называют Т-образным (из-|за формы трубки дыхательного контура), второй — перемежающейся принудительной вен-|?тиляцией (ППВ). Последний метод рассмотрен в главе 28. Анализ отчётов заведующих .отделениями интенсивной терапии, представленных в 1987 г., выявил, что ППВ является ; самым популярным способом отмены ИВЛ в США [II]. Как показано ниже, оснований для

• такой популярности мало.

Т-ОБРАЗНЫЙ МЕТОД

На рис. 30-3 представлен контур, содержащий адаптер в форме буквы Т, поэтому подобный контур называют Т-образным. Обогащённый кислородом воздух сначала подаётся на вход респиратора, а затем к пациенту и проходит вплоть до выходной трубки контура. При вдохе воздух попадает в лёгкие больного только через входную трубку респиратора. Большая скорость воздушного потока, проходящего через верхнюю трубку контура, предотвращает попадание в лёгкие атмосферного воздуха. При выдохе данный поток увлекает за собой выдыхаемый воздух, препятствуя его повторному вдыханию.

Метод ППДДП. Первоначально Т-образный контур не был подключён к респиратору, что затрудняло мониторинг ряда важных показателей (в частности, дыхательного объёма и частоты дыхания) при проведении отмены ИВЛ. Новые респираторы снабжены контурами, позволяющими проводить как отмену ИВЛ по Т-образному типу, так и мониторинг указанных показателей. Это стало возможно только после введения в практику режима ИВЛ при постоянном положительном давлении в дыхательных путях (ППДДП). Если при проведении ИВЛ в режиме ППДДП давление отсутствует, то больной получает определённую порцию воздуха (а значит, и кислорода) из постоянного воздушного потока. Единственным недостатком контура ППДДП является то, что для дыхания пациент должен преодолеть силу закрытия клапана, а давление, необходимое для его открытия, может превышать дыхательные усилия больного. У здоровых людей повышение работы дыхания при этом будет незначительным. Однако при нарушении функции дыхания дополнительная нагрузка может вызвать ослабление больного и отсрочить экстубацию. В связи с этим, когда ожидают затруднения при отмене ИВЛ, предпочтительнее использовать только сам контур.

Протокол. В начале применения Т-образного метода отмены ИВЛ пациента отключают от респиратора настолько долго, насколько это возможно. Если нельзя перейти на самостоятельное дыхание таким образом, то начинают выполнять протокол отмены ИВЛ, используя пробы малой продолжительности (для предотвращения дальнейшего развития мышечной слабости) и перемежая их с периодами полной ИВЛ.

Рис. 30-3. Схема Т-образного контура, используемого при отмене ИВЛ. Постоянный воздушный поток проходит через горизонтальную трубку контура, предотвращая попадание атмосферного и выдыхаемого воздуха в лёгкие

ПЕРЕМЕЖАЮЩАЯСЯ ПРИНУДИТЕЛЬНАЯ ВЕНТИЛЯЦИЯ

Особенности дыхания в условиях ППВ рассмотрены в главе 28 (см., например, рис. 28-2). Метод ППВ обеспечивает для пациента определенный уровень ИВЛ, в то же время позволяя ему дышать самостоятельно в промежутках между работой респиратора. Частоту дыхания (вдувании), как правило, задают в пределах 8-10 в минуту, затем её постепенно снижают на 1-2 в минуту вплоть до перехода на самостоятельное дыхание. Продолжительность данной процедуры значительно варьирует и напрямую зависит от состояния больного.

Ложная надёжность ППВ. Существует мнение о том, что ППВ более безопасна, чем Т-образный метод, что обусловлено сохранением ИВЛ при ППВ. Подобный подход вызывает ложное чувство уверенности в надёжности ППВ, хотя данный способ также небезопасен.

Работа респиратора может ввести в заблуждение, но контур при ППВ не является закрытой системой с обратной связью, поэтому респиратор не способен улавливать изменения в дыхательных потребностях больного и приспосабливаться к новой частоте дыхания. Так, например, при снижении МВД пациента повышения дыхательного объёма (за счёт респиратора) для поддержания общей МВД не происходит. В связи с этим в условиях ППВ даже при сохранении ИВЛ возможно развитие осложнений. Кроме того, опасность заключена в отсутствии должного внимания к больному, переходящему на самостоятельное дыхание с помощью ППВ, а не Т-образного метода.

ПРЕИМУЩЕСТВА Т-ОБРАЗНОГО МЕТОДА ОТМЕНЫ ИВЛ ПЕРЕД ППВ

Ни один способ отмены ИВЛ не обладает существенными преимуществами перед другими [12, 13], поэтому выбор метода обычно обусловлен исключительно пристрастием врача. Автор предпочитает Т-образную методику по ряду причин:

1. ППВ удлиняет отмену у больных, легко поддающихся отмене ИВЛ и экстубации (например, пациенты в послеоперационном периоде).

2. Т-образный метод способствует более пристальному наблюдению за больным во время отмены ИВЛ, что обеспечивает безопасное проведение этой процедуры.

3. Т-образный метод превосходит ППВ по эффективности восстановления силы и работоспособности дыхательной мускулатуры у пациентов со слабостью последней. Традиционный метод восстановления тонуса скелетных мышц — смена периодов их работы и отдыха (как при Т-образном способе), а не напряжение и без того уже ослабленных мышц (как при ППВ). Однако данная концепция упрощена, в частности, по причине того, что диафрагма продолжает сокращаться при любом методе отмены ИВЛ. Тем не менее положение об отдыхе ослабленной скелетной мускулатуры вполне оправдано, в связи с тем что при Т-образном способе отдыхают хотя бы вспомогательные дыхательные мышцы.

При способности больного обеспечивать адекватную вентиляцию выбор метода отмены ИВЛ не столь важен.

Следует помнить, что готовность к отмене ИВЛ зависит от тяжести заболевания, а не от способа отмены. После эффективного лечения больной перейдёт на самостоятельное дыхание независимо от метода отмены.

ТИПИЧНЫЕ ПРОБЛЕМЫ

При осложнённой отмене ИВЛ необходимо принять решение либо о продолжении процедуры, либо о переводе пациента вновь на ИВЛ.

ТАХИПНОЭ

Наиболее частыми осложнениями при проведении отмены ИВЛ являются возбуждение и тахипноэ, поэтому всегда следует оценивать связь состояния больного со слабостью дыхательной мускулатуры или с сердечно-лёгочной патологией.

Спонтанный дыхательный объём* Е сли пациент во время отмены ИВЛ подключён к респиратору, проводят мониторинг выдыхаемого объёма воздуха. Неэффективность отмены ИВЛ часто (но не всегда) связана со снижением дыхательного объёма (ДО) [15]. Интерпретация изменений ДО при возникновении тахипноэ представлена на рис. 30-4. Повышение ДО предполагает гипервентиляцию вследствие тревоги и беспокойства, снижение — слабость дыхательных мышц.

Градиент (разница) А-а pOg. Альвеолярно-артериальная разница по кислороду (градиент А-а pOg) помогает дифференцировать беспокойство (страх, тревога) с сердечно-лёгочной патологией.

Повышение градиента А-а р0з означает дисбаланс вентиляционно-перфузионных отношений либо снижение р0з в смешанной венозной крови, в то время как нормальный (или неизменённый) показатель указывает на слабость дыхательной мускулатуры.

К сожалению, рост градиента А-а р0з не всегда исключает беспокойство как причину гипоксемии. Существует два механизма повышения градиента А-а р0з при возбуждении

Рис. 30-4. Тахипноэ во время отмены ИВЛ: что делать? Объяснение в тексте.

больного. Первый — тахипноэ вследствие беспокойства может вызвать развитие ауто-ПДКВ, I приводя к расстройствам вентиляционно-перфузионных отношений (см. главу 29). Второй ' — увеличение частоты и глубины дыхания при возбуждении вызывает повышение потребления кислорода и снижение р0з в смешанной венозной крови, причём оба этих процесса f будут приводить к росту градиента А-а pOg.

| Рекомендации. В случае возникновения тахипноэ при поддержании ДО на определен-I ном уровне определите градиент А-а pOg. Продолжайте отмену ИВЛ только при нормаль-г ном состоянии пациента. Другими словами, не отказывайтесь от ИВЛ до выявления причины i осложнения. Если градиент А-а р0^ не изменён, введите седативные средства и продолжите Е отмену. При повышении данного показателя следует выяснить причину сердечно-лёгочной I патологии. Клинический подход при высоком градиенте А-а pOg рассмотрен в следующем разделе.

ГИПОКСЕМИЯ

:, Подход к проблеме гипоксемии (или повышению градиента А-а р0з) рассмотрен в главе 3 1 (см. рис. 3-5). Как считают, имеются две причины возрастания данной разницы. \ Кислород в смешанной венозной крови. При внутрилёгочном шунте (что типично 1 для больных, находящихся на ИВЛ) снижение рОг в смешанной венозной крови может вызвать рост градиента А-а р0з. Причины низкого руО^ во время отмены ИВЛ следующие:

: 1. Расход кислорода при спонтанном дыхании. i, 2. Низкий сердечный выброс при дыхании под отрицательным давлением [18].

Первый этап клинического подхода к решению проблемы — измерение руОз или SyO^ для определения связи гипоксемии либо с органами грудной полости (нормальное S^), либо с периферическим потреблением кислорода (низкое Sp^Og).

Внутрилёгочной шунт. При отмене ИВЛ у большинства больных повышается фрак-: ция шунта, так как ДО при этом снижается с 10-15 мл/кг (при ИВЛ) до 5 мл/кг (при ' спонтанном дыхании). Дальнейшая гиповентиляция с ростом фракции шунта во время отмены ИВЛ может привести к различным последствиям, в частности к ателектазу.

ГИПЕРКАПНИЯ

Появление гиперкапнии при отмене ИВЛ — угрожающий признак, требующий немедленного возврата к ИВЛ. Клинический подход к проблеме гиперкапнии рассмотрен в главе 3 (см. рис. 3-7). При осложнённой отмене ИВЛ целесообразно проводить мониторинг рСОз в конце выдоха (ЕтСО^), так как разница между ним и pCOg в артериальной крови (pgCOg) помогает выявить причину осложнения.

Рост градиента р^СОз-ЕтСОз означает улучшение вентиляции функционального (физиологического) мёртвого пространства, в то время как неизменённый показатель свидетельствует в пользу слабости дыхательных мышц либо повышенной продукции COg.

Внелёгочные причины. При отмене ИВЛ есть две основные внелёгочные причины гиперкапнии [17]:

1. Слабость дыхательной мускулатуры.

2. Повышение выработки СОз при спонтанном дыхании.

У больных в процессе отмены ИВЛ оба фактора играют существенную роль. Тонус дыхательных мышц оценивают путём измерения Р^вд через определённые промежутки вре-„ мени. Уменьшение абсолютной величины Р^вд ниже 25-30 см вод. ст. — признак слабости дыхательной мускулатуры. Следует иметь в виду, что гиперкапния сама по себе способна

угнетать сократительную активность диафрагмы (3), влияя тем самым на интерпретацию результатов измерения Рмвд-

Вентиляция физиологического мёртвого пространства. Причины вентиляции физиологического мёртвого пространства при проведении отмены ИВЛ следующие:

1. Снижение сердечного выброса при дыхании под отрицательным давлением.

2. Ауто-ПДКВ при дыхании с высокой частотой.

При отмене ИВЛ можно контролировать сердечный выброс через определённые промежутки времени, в то время как мониторинг ауто-ПДКВ возможен только при ИВЛ. Однако сочетание тахипноэ и улучшения вентиляции функционального мёртвого пространства косвенно свидетельствует об ауто-ПДКВ. В этой ситуации при острой задержке выведения СО^ и незначительном повышении pgCOg применение седативных средств не оправдано.

СПЕЦИАЛЬНЫЕ ВОПРОСЫ

ПРИМЕНЕНИЕ ЛЕКАРСТВЕННЫХ СРЕДСТВ, ОКАЗЫВАЮЩИХ СЕДАТИВНОЕ ДЕЙСТВИЕ

Существует несколько преимуществ применения лекарственных средств, оказывающих седативное (успокаивающее) действие, при проведении отмены ИВЛ. Первое — купирование возбуждения может снизить потребление 0^ и выработку СО^, что само по себе нормализует газовый состав артериальной крови (см. главу 3). Второе — уменьшение частоты дыхания способствует снижению риска развития ауто-ПДКВ. Поскольку ауто-ПДКВ вызывает нарушения вентиляционно-перфузионных отношений (см. главу 29), успокаивающее действие лекарственных средств способствует улучшению газообмена при ауто-ПДКВ.

Для получения седативного эффекта применяют различные препараты, подробно рассмотренные в главе 26. В табл. 30-3 представлены два из них.

Неяролептик галоперидол — наиболее часто используемый в настоящее время препарат для успокоения в отделениях интенсивной терапии, что обусловлено отсутствием у него существенных побочных эффектов в отношении сердечно-сосудистой и дыхательной систем [19]. Галоперидол способен снижать возбуждение и одышку, не изменяя частоты дыхания. Анксиолитики бензодиазепинового ряда могут уменьшать частоту дыхания, но часто дают очень выраженный седативный эффект, что приводит к задержке выведения СО^, особенно у людей пожилого возраста. Один из наиболее популярных приёмов купирования возбуждения — комбинированное применение галоперидола и лоразепама в половинных дозах, что позволяет добиться адекватного успокоения и снижения частоты дыхания без задержки выделения COg.

ЭУФИААИН (АМИНОФИАЛИН)

Данные об улучшении сократительной способности диафрагмы под влиянием эуфиллина (он представляет собой смесь теофиллина с 1,2-этилендиамином) привели к мысли об его применении при осложнённой отмене ИВЛ [20]. С этой концепцией связано несколько вопросов. Первый — благоприятный эффект теофиллина в отношении сократительной способности диафрагмы может не сопровождаться повышением трансдиафрагмального давления. По наблюдениям ряда авторов, максимальное давление на вдохе после введения теофиллина не изменяется [21]. Второй — в случае применения эуфиллина диафрагма рассматривается в качестве основной причины невозможности отмены ИВЛ, что не доказано [22]. Третий — при слабости скелетной мускулатуры более целесообразно предоставить ей отдых, нежели

Таблица 30-3

Лекарственные средства, купирующие возбуждение при внутривенном введении

^ Препарат Доза* Примечание , (степень возбуждения)

ЬГалоперидол 0,5-2 мг (слабая) Возможно введение сразу всей дозы

^(галофен) Ь-\0 мг (средняя) Подождите 15-20 мин до достижения эффекта, затем при I; > 10 мг (сильная) необходимости введите двойную дозу. Отсутствие угнетения дыхания

|i АД обычно не снижает, но на фоне действия р-адрено-

| блокаторов или в условиях гиповолемии вызывает арте-

i риальную гипотензию

^' '

| Интервалы между введениями препарата строго индивидуальны

|”Поразепам 0,04 мг/кг (слабая) Подождите 15-20 мин до развития эффекта (в отличие от

?'(ативан) *** Q05 мг/кг (сильная) Других бензодиазепинов он развивается медленнее)

;' НЕ превышать 2 мг/мин Вызывает выраженный амнестический эффект, что желательно

; для многих больных

1,, Может вызвать артериальную гипотензию и угнетение дыха-

,',• ния, особенно у пожилых больных

| Интервалы между введениями препарата строго индивидуальны

.Ж' * Доза рассчитана для взрослого человека массой 70 кг. Ц ”” Из: Tesar GE, Stern ТА. J Intensive care 1986; 1:137-148.

ЕИз: Drug facts and comparisons. St. Louis: J. B. Lippincott, 1985.

одолжать стимулировать с помощью эуфиллина. Постоянная стимуляция усталых или Послабленных мышц в дальнейшем приведёт к истощению запасов макроэргических фосфа-^ков, что только ухудшит положение.

^ Резюме. В настоящее время нет явных доказательств необходимости применения эуфил-^дина для облегчения перевода пациента с ИВЛ на самостоятельное дыхание.

J ЛИТЕРАТУРА

| ОБЗОРЫ

bl. Karpel JP, Aldrich TK. Respiratory failure and mechanical ventilation: Pathophysiology and methods

Й to promote weaning. Lung 1986; 364:309-324.

12. Sporn PHS, Morganroth ML. Discontinuation of mechanical ventilation. Clin Chest Med 1988;

I 9:113-126. P. Rochester DF, Arora NS. Respiratory muscle failure. Med Clin North Am 1983; 67:573-598.

t ИЗБРАННЫЕ РАБОТЫ

4. Benedixen HH, et al. Respiratory care. St. Louis: C.V. Mosby Co. 1965; 137-156. ? 5. Stetson JB. Introductory essay in prolonged tracheal intubation. Int Anesthesiol Clin 1970;

8:774-775.

6. Pontoppidan H, Laver MA, Geffin В. Acute respiratory failure in the surgical patient. Adv Surg

1970; 4:163-254.

7. Sahn SA, Lakshminarayan S. Bedside criteria for discontinuation of mechanical ventilation. Chest 1973; 63:1002-1005.

8. Morganroth ML, et al. Criteria for weaning from prolonged mechanical ventilation. Arch Intern Med 1984; 344:1012-1016.

9. Harpin RP, Baker JP, Downer JP, et al. Correlation of the oxygen cost of breathing and length of weaning from mechanical ventilation. Crit Care Med 1987; 35:807-812.

10. Nashimura M, Taenaka N, Takezawa J, et al. Oxygen cost of breathing and inspiratory work of ventilator as weaning monitor in critically ill. Crit Care Med 1984; 22:258.

11. Venus В, Smith RA, Mathru M. National survey of methods and criteria used for weaning from mechanical ventilation. Crit Care Med 1987; 35:530-533.

12. Ashutosh К. Gradual vs abrupt weaning from respiratory support in acute respiratory failure and advanced chronic obstructive lung disease. South Med J 1983; 76:1244-1248.

13. Prakash 0, Meij MS, Van Der Borden B. Spontaneous ventilation test vs. intermittent mandatory ventilation. Chest 1982; 41:403-405.

14. Tobin MJ, Perez W, Guenther SM, et al. The pattern of breathing during successful and unsuccessful trials of weaning from mechanical ventilation. Am Rev Respir Dis 1986; 234:1111-1118.

15. Pourriat JL, Lamberto C, Hoang PH, et al. Diaphragmatic fatigue and breathing pattern during weaning from mechanical ventilation in COPD patients. Chest 1986; 90:703-707.

16. Wolff G, Gradel E. Hemodynarnic performance and weaning from mechanical ventilation following open heart surgery. Eur J Intensive Care Med 1975; 1:99-104.

17. Weinberger SE, Schwartzstein RM, Weiss JW. Hypercapnia. N Engi J Med 1989; 321:1223-1230.

18. Pinsky M. The influence of positive pressure ventilation on cardiovascular function in the critically ill. Crit Care Clin 1985; 3:699-717.

19. Tesar GE, Stern ТА. Evaluation and treatment of agitation in the intensive care unit. J Intensive Care Med 1986; 1:137-148.

20. Aubier M, Delroyer A, Sampson M, et al. Aminophylline improves diaphragm contractility. N Engi J Med 1981; 305:249-252.

21. Brophy С, Miler A, Moxham J, Green M. The effect of aminophylline on respiratory and limb muscle contractility in man. Eur Respir J 1989; 2:652-655.

22. Swartz M, Marino PL. Diaphragm strength during weaning from mechanical ventilation. Chest 1985; 88:736-739.


31. Алгоритмы интерпретации показателей кислотно-основного состояния

Раздел IX

Нарушения кислотно-основного состояния

Недостаточно быть уверенным в своей правоте, необходимо, чтобы в ней были уверены и другие.

Б. Расселл

31

Алгоритмы 1 интерпретации показателей кислотно-основного состояния

1 Выявление нарушений кислотно-основного состояния (КОС) является хорошим примером “правильно сориентированной” системы, так как существует ряд широко известных вправил для интерпретации результатов [1-6]. Эти правила из серии утверждений ЕСЛИ, ТО | ДА, иначе называемые алгоритмами. Алгоритм — главная составная часть решения клини-:$ческой проблемы и весьма важен в интерпретации нарушений КОС. Алгоритмы, используемые в данной главе, взяты из компьютерной программы, разработанной для интерпретации ^газового состава крови [4].

' ч' •

'/' ИНТЕРПРЕТАЦИЯ СПЕЦИАЛИСТА

i К интерпретации показателей КОС применим афоризм Александра Попа: “Малое знание — ^опасная вещь”. В одном из университетских госпиталей треть данных газового состава ) крови неправильно истолковывалась старшими сотрудниками, что часто приводило к назначению ошибочного лечения [7]. В другом учебном медицинском центре 70% врачей, не имеющих никакого отношения к пульмонологии, брались интерпретировать результаты ис-'Следования газов крови, не удосуживаясь ознакомиться с основными принципами анализа. Однако подобная интерпретация была правильной не более чем в 40% случаев [8].

ОСНОВНЫЕ ПОЛОЖЕНИЯ

Содержание ионов водорода (Н"^ в плазме крови в основном определяется соотношением между парциальным давлением углекислого газа (pCOg) и концентрацией анионов бикарбоната (НСОз~). Это соотношение можно выразить следующим уравнением [8]:

Н^мэкв/л) = 24 х (рС02/ НСОз").

Изменение концентрации водородных ионов на 1 мэкв/л приводит к изменению рН на 0,01. Отношение рСОз/НСОз" указывает на то, что содержание Нойонов в плазме крови прямо пропорционально уровню рСОз и обратно пропорционально концентрации НСОз". Данное соотношение лежит в основе первичных и вторичных нарушений КОС, приведённых в табл. 31-1; при этом биологический смысл компенсаторных процессов состоит в поддержании указанного соотношения на постоянном уровне. В случае изменения одного из компонентов соотношения лечебные мероприятия следует направить на изменение другого компонента в соответствующем направлении. Важно подчеркнуть, что компенсаторные механизмы приводят только к ограничению сдвигов рН плазмы крови, но не предотвращают полностью их развития.

Таблица 31-1 Первичные и вторичные нарушения кислотно-основного состояния

Первичное нарушение | Компенсаторная реакция
Увеличение рСОз (респираторный ацидоз) Снижение рСОз (респираторный алкалоз) Снижение содержания НСОз" (метаболический ацидоз) Увеличение содержания НСОз" (метаболический алкалоз) | Увеличение содержания НСОз" (метаболический алкалоз) Снижение содержания НСОз" (метаболический ацидоз) Снижение pCOg (респираторный алкалоз) Увеличение рСОг (респираторный ацидоз)

КОМПЕНСАЮРНЫЕ МЕХАНИЗМЫ

Система газообмена обеспечивает компенсацию метаболических изменений (см. таблЗИ) в форме немедленных реакций. На фоне метаболического ацидоза происходит стимуляция вентиляции лёгких, результатом чего становится уменьшение рСОз, противодействующее первичному снижению содержания НСОз" в плазме крови. При метаболическом алкалозе подавляется лёгочная вентиляция, и увеличение рСОз будет уравновешивать повышение концентрации НСОз".

В процессах компенсации важна также роль почек — регулирование реабсорбции НСОз в проксимальных канальцах. При дыхательном (респираторном) ацидозе усиливается реаб-сорбция анионов бикарбоната и увеличивается содержание НСОз" в плазме, что препятствует накоплению углекислоты в крови. На фоне респираторного алкалоза подавляется реабсорбция анионов бикарбоната, а снижение концентрации НСОз~ в плазме крови выравнивает пониженное рСО^. В отличие от дыхательной системы компенсаторный ответ почек не немедленный, он начинает развиваться только через 6-12 ч, достигая максимума спустя несколько суток. В этот период респираторные нарушения компенсируются лишь частично

ПРАВИЛА ИНТЕРПРЕТАЦИИ ПОКАЗАТЕЛЕЙ КИСЛОТНО-ОСНОВНОГО СОСТОЯНИЯ

Компенсаторные реакции можно рассчитать, и, следовательно, наблюдаемый ответ можно сравнить с ожидаемым результатом. Ожидаемые или нормальные реакции приведены в табл. 31-2. Данные уравнения можно использовать для интерпретации параметров КОС. Нормальные показатели КОС (артериальная кровь) указаны ниже.

рН 7,36-7,44;

рСО^ 36-44 мм рт.ст.;

содержание НСОз" 22-25 мэкв/л.

ПЕРВИЧНЫЕ МЕТАБОЛИЧЕСКИЕ РАССТРОЙСТВА

Правило 1. Первичное метаболическое нарушение возможно, если:

А. рН и рСО^ изменены в одном направлении или Б. рН изменено, а рСО^ — нет.

Таблица 31-2 Ожидаемые компенсаторные реакции

Первичное нарушение кислотно-основного состояния | Ожидаемая компенсаторная реакция
Метаболический ацидоз Метаболический алкалоз Респираторный ацидоз Респираторный алкалоз | Ожидаемое значение рС02=1,5жНСОз-+8(±2) Ожидаемое значение рС02=0,7хНСОз~+20(±1,5) АрН 0,0008 (острый) АрСОз 0,003 (хронический) АрН 0,0008 (острый) ЛрСО^ 0,003 (хронический)

Алгоритм должен быть сформулирован следующим образом:

Если рН и pCOg изменены в одном направлении

И рН отличается от нормы,

Тогда первичное расстройство является метаболическим.

Правило 2. Сопутствующие дыхательные расстройства определяют следующие уравнения.

А. Для метаболического ацидоза:

Предполагаемое рСОз = 1,5 (НСОз") + 8(±2).

Б. Для метаболического алкалоза:

Предполагаемое рСОз = 0,7 (НСОз") + 20(±1,5).

Это означает, что если рСО^ больше ожидаемого значения, то состояние обусловлено респираторным ацидозом, а если меньше, то дыхательным алкалозом. К сожалению, предполагаемая избыточная стимуляция дыхания при метаболическом ацидозе, равно как и угнетение дыхания при метаболическом алкалозе, часто бывает непостоянной. В подобных случаях можно использовать несколько уравнений (представленных здесь), определяющих зависимость между рСО^ и НСОз" при метаболическом алкалозе [9]. Одно из них наиболее приемлемо, по крайней мере при содержании в плазме крови НСОз" 40 мэкв/л.

ПЕРВИЧНЫЕ РЕСПИРАТОРНЫЕ РАССТРОЙСТВА

Правило 3. Первичные дыхательные нарушения развиваются при изменениях рН и

рСОз в противоположных направлениях.

Правило 4. Соотношение между изменением рСОз и сдвигом рН можно использовать

для выявления метаболических нарушений или неполных компенсаторных реакций [8]. А. Респираторный ацидоз.

Острый некомпенсированный ацидоз — сдвиг рН на 0,008 при изменении pCOg на 1 мм рт.ст. Хронический некомпенсированный ацидоз — смещение рН на 0,003 при изменении pCOg

на 1 мм рт.ст.

Следовательно, можно сделать обобщение.

Изменение соотношения рН/рСО^ Состояние

Более 0,008 Сопутствующий метаболический ацидоз

От 0,003 до 0,008 Субкомпенсированный респираторный ацидоз

Менее 0,003 Сопутствующий метаболический алкалоз

Б. Респираторный алкалоз.

Острый некомпенсированный алкалоз — изменение соотношения рН/рСО^, аналогичное таковому при дыхательном ацидозе (0,008).

Хронический компенсированный алкалоз — сдвиг рН на 0,017 при изменении рСО^ на 1 мм рт.ст.

Следовательно, можно сделать обобщение.

Изменение соотношения pH/pCOg Состояние

Более 0,008 Сопутствующий метаболический алкалоз

От 0,002 до 0,008 Субкомпенсированный респираторный алкалоз

Менее 0,002 Сопутствующий метаболический ацидоз

СМЕШАННЫЕ ФОРМЫ РЕСПИРАТОРНО-МЕТАБОАИЧЕСКИХ НАРУШЕНИЙ

Правило 5. Для нарушений КОС, вызванных смешанными респираторно-метаболичес-кими расстройствами, характерны нормальные значения рН и изменённые величины рСОз.

ПРАВИЛЬНАЯ ИНТЕРПРЕТАЦИЯ РЕЗУЛЬТАТОВ ИССЛЕДОВАНИЯ ГАЗОВ КРОВИ

Сформулированные выше правила позволяют интерпретировать данные исследований газов артериальной крови у любого пациента. Для адекватного анализа необходима лишь информация об уровнях рН и рСО^ в артериальной крови. Рис. 31-1 и 31-2 показывают, что при этом базовым показателем остаётся рН артериальной крови.

При сниженном рН:

А. Пониженный или нормальный уровень рСО^ указывает на первичный метаболический ацидоз (правила 1,А и 1,Б).

Рис. 31-1. Схема интерпретации результатов исследования газов крови при сниженном рН.

Рис. 31-2. Схема интерпретации результатов исследования газов крови при повышенном рН.

Далее используют уравнение [(рСОз = 1,5 (НСОз) + 8 (±2)] из правила 2,А для определения сопутствующих респираторных расстройств.

Б. Повышенное pCOg указывает на первичный дыхательный ацидоз (правило 3). Затем для определения степени компенсации и сопутствующих метаболических нарушений вычисляют сдвиг соотношения рН/рСОз (правило 4).

При повышенном рН:

А. Повышенный или нормальный уровень рСОз указывает на первичный метаболический алкалоз (правила 1,А и 1,Б).

Далее используют уравнение [(рСО^ = 0.7 (НСОз)+ 20 (± 1,5)] из правила 2,Б для определения сопутствующих респираторных расстройств.

Б. Сниженное рСО^ указывает на первичный дыхательный алкалоз (правило 3).

Для определения степени компенсации и сопутствующих метаболических расстройств вычисляют изменение соотношения pH/pCOg (правило 4,Б).

При нормальной величине рН:

А. Повышенный уровень рСОз указывает на смешанную форму респираторного ацидоза и метаболического алкалоза (правило 5).

Б. Пониженный уровень рСОз указывает на смешанную форму дыхательного алкалоза и метаболического ацидоза (правило 5).

В. Нормальный уровень рСО^ может указывать на то, что показатели КОС находятся в пределах нормы, но не исключает смешанных метаболических алкалозов/ацидозов. В данной ситуации весьма полезно определение так называемой анионной разницы [разница между суммой измеренных катионов и анионов в плазме или сыворотке крови, определяемая по формуле: (Na'^+К^ - (СГ+НСОз~); см. ниже].

Рис. 31-3. Классификация метаболического ацидоза (на основании анионной разницы).

МЕТАБОЛИЧЕСКИЙ АЦИДОЗ

По величине анионной разницы (АР) все случаи метаболического ацидоза в клинике можно условно разделить на две группы. Высокие значения АР указывают на ацидоз, вызванный повышением уровня органических кислот (например, молочной). Нормальная величина АР свидетельствует об ацидозе, возникшем в результате истощения бикарбонатного буфера, в частности при диарее. Классификация метаболического ацидоза, основанная на АР, представлена на рис. 31-3.

АНИОННАЯ РАЗНИЦА

В основе внедрения показателя АР в клиническую практику лежит предположение, что для создания нейтральной среды количество отрицательно заряженных анионов и положительно заряженных катионов в плазме крови должно быть одинаковым [10]. Если это предположение считать правильным, то концентрацию неизмеренных анионов и катионов можно определить, используя данные о содержании хлоридов, бикарбоната и натрия в плазме крови. Тогда разница между неизмеренным количеством анионов и катионов и будет АР. Как видно из табл. 31-3, нормальное значение АР составляет 12 мэкв/л [10, II]. В случае отдачи Н"^-ионов в количестве 1 мэкв/л связанными кислотами (например, молочной кислотой) в плазму крови содержание бикарбоната в ней снижается на 1 мэкв/л, а АР соответственно будет возрастать на аналогичную величину. При потере бикарбоната с мочой или калом компенса-торное повышение концентрации хлоридов в плазме крови поддерживает баланс анионов, и АР не изменяется.

Таблица 31-3 Анионная разница

Концентрация неизмеренных анионов (НА), мэкв/л |  | Концентрация неизмеренных катионов (НК), мэкв/л
Белки | 15 | {(+ | 4,5
Р04- | 2 | Ca2+ | 5
S04- | 1 | Mg^ | 1.5
Органические кислоты | 5 |  |
Всего | 23 | Всего | 11

ДРУГИЕ ФАКТОРЫ, ВЛИЯЮЩИЕ НА АНИОННУЮ РАЗНИЦУ

Как следует из табл. 31-3, наибольшую часть неизмеренного пула анионов в плазме крови составляют белки, поэтому даже небольшое уменьшение концентрации альбуминов может понизить АР. К другим причинам, приводящим к сдвигу АР, относят изменение содержания парапротеинов (аномальные белки плазмы), имеющих суммарный положительный заряд, повышение количества неизмеренных катионов (К4', Mg24' и Са2"*"), снижение уровня натрия в плазме крови.

Гипоальбуминемия. У больных, находящихся в критических состояниях, данный фактор является главной причиной снижения АР. На долю альбуминов приходится около половины (11 мэкв/л) неизмеряемого анионного пула, равного 23 мэкв/л [II]. Уменьшение содержания в плазме крови альбуминов на 50% приводит к снижению АР на 5—6 мэкв/л.

Следовательно, при снижении концентрации альбуминов наполовину АР должна быть повышена до 17-18 мэкв/л (при норме 12 мэкв/л). Данная коррекция крайне важна вследствие преобладания гипоальбуминемии у больных, находящихся в отделениях интенсивной терапии.

Гипонатриемия является другой распространённой причиной снижения АР, но механизм данного феномена до конца не изучен [5, 10]. Наиболее часто гипонатриемия обусловлена разведением плазмы крови внеклеточной жидкостью. Другим возможным механизмом уменьшения АР представляются повышение в плазме крови неизмеренных двухвалентных катионов магния и кальция во время гипонатриемии и расход анионов хлора для поддержания нейтральности среды.

АНИОННАЯ РАЗНИЦА МОЧИ

Данный показатель используется для определения нарушений в системе восстановления рН с участием почечных канальцев (почечного канальцевого ацидоза) у пациентов с гипер-хлоремическим (нормальная АР) метаболическим ацидозом [15]. Принцип расчёта аналогичен таковому в случае АР плазмы крови и представлен в табл. 31-4. К электролитам, обычно

Таблица 31-4 Анионная разница мочи

Общее содержание анионов = общее содержание катионов Неизмеренные анионы (НА) +С1~ = Na"^ + К4' + неизмеренные катионы (НК) Анионная разница: НА - НК = (Na-" + К^ - С1-Анионная разница мочи рН мочи Диагноз

Отрицательная Положительная Отрицательная

<5,5 >5,5 >5,5

Патологии нет Почечный канальцевый ацидоз Диарея

определяемым в моче, относят натрий, калий и хлориды. Главным неизмеряемым катионом мочи является ион аммония NH^ (ион водорода присоединяется к молекуле аммиака, образуя ион аммония). Если аммоний мочи возрастает в результате кислотной нагрузки, то АР мочи снижается и становится отрицательной. После прекращения подкисления мочи концентрация аммония мочи уменьшается и АР возрастает (становится положительной). В табл. 31-4 показано, каким образом с помощью величины АР мочи можно отличить истинные потери бикарбоната от вызванных почечным канальцевым ацидозом.

СМЕШАННЫЕ ФОРМЫ МЕТАБОЛИЧЕСКИХ НАРУШЕНИЙ

Смешанные формы метаболических нарушений характерны для пациентов, находящихся в отделениях интенсивной терапии. Например, у больного с диабетическим кетоацидозом может быть и гиперхлоремический ацидоз вследствие диареи или ранней почечной недостаточности. Смешанные метаболические расстройства можно выявить с помощью определения соотношения возросшего значения АР и снижения уровня бикарбоната в плазме крови. Отношение избытка АР к бикарбонатному дефициту иначе называют “разницей разницы”.

Избыток АР/дефицит НСОз~ = [(АР - 12/24 - НСОз")].

Это соотношение определённым образом изменяется при различных метаболических расстройствах, что отображено на рис. 31-4.

СМЕШАННЫЕ ФОРМЫ МЕТАБОЛИЧЕСКОГО АЦИДОЗА

При поступлении в кровь органических кислот, например молочной, снижение концентрации НСОз" в плазме эквивалентно повышению АР, и величина соотношения (избыток АР/дефицит НСОз) будет приближаться к единице. В случае гиперхлоремического ацидоза это соотношение будет приближаться к нулю. При смешанной форме ацидоза (сочетание высокой АР и гиперхлоремического ацидоза) величина соотношения (избыток АР/дефицит НСОз) будет указывать на относительный вклад каждого типа нарушения КОС в развитие ацидоза. Например, значение соотношения 0,5 указывает на причастность к этому в равной мере обоих типов ацидоза.

ДИАБЕТИЧЕСКИЙ КЕТОАЦИДОЗ

В результате лечения диабетического кетоацидоза изменяется соотношение избыток АР/дефицит НСОз", величину которого следует определять вместо содержания бикарбоната в плазме крови. Так, например, при внутривенном введении препаратов инсулина и солевых

1'Рис. 31-4. Интерпретация соотношения избыток анионной разницы/дефицит бикарбоната (ААР/АНСО -).

it'1 '.'^ ••

^растворов высокое значение АР начинает снижаться, но концентрация НСОз" в плазме '|крови остаётся низкой из-за эффекта разведения, обусловленного инфузией. В связи с этим '^определение содержания НСОз" в крови может ввести в заблуждение относительно адек-|ватности проводимой терапии. Однако снижение соотношения избыток АР/дефицит НСОз" j-указывает на уменьшение первоначально высоких значений АР и удаление кетоновых тел ^Из организма.

СМЕШАННЫЙ АЦИДОЗ-АЛКААОЗ

^ В случае поступления в организм щелочных растворов при ацидозе с высокой АР снижение концентрации бикарбоната в плазме крови будет меньшим, чем уменьшение АР, а соотно-Дшение избыток АР/дефицит НСОз превысит единицу. Метаболический алкалоз достаточно часто встречается у больных, находящихся в отделениях интенсивной терапии, вследствие широкого использования назогастрального отсоса и диуретиков.

АРТЕРИАЛЬНАЯ И ВЕНОЗНАЯ КРОВЬ

При определении содержания электролитов и бикарбоната традиционно используют про-1бы венозной крови, а для измерения рСОз и рН — артериальной. У больных, получающих лекарственные средства, обладающие сосудосуживающей активностью, а также у пациентов ^ нестабильной гемодинамикой можно наблюдать существенные изменения электролитного у газового состава этих видов крови. Например, в норме физиологические показатели венозной крови прямо зависят от КОС тканей, в то время как артериальная кровь отражает .Газообмен в лёгких. Однако у больных, находящихся в критических состояниях, венозная ;жровь может и не отражать КОС тканей, что обусловлено действием микроциркуляторных ;шунтов, направляющих кровь мимо тканей с активным метаболизмом. В связи с этим при оценке показателей венозной крови следует принять во внимание состояние больного. При .уменьшении сердечного выброса уровень рН и молочной кислоты в артериальной крови Может быть нормальным, но в венозной крови обнаруживают выраженные признаки лактат-ацидоза. В такой ситуации необходимо периодически определять показатели венозной крови с одновременным исследованием газового состава артериальной крови.

ЛИТЕРАТУРА

ОБЩИЕ ВОПРОСЫ

1. Cohen JJ, Kassirer JP eds. Acid-base. Boston: Little Brown &: Co. 1982.

2. Arieff Al, DeFronzo RA eds. Fluid electrolyte and acid-base disorders. New York: Churchill Livingstone, 1985.

3. Kurtzman NA, Battle DC eds. Acid-base disorders. Med Clin North Am 1983; 67:751-929.

ПРОГРАММНОЕ ОБЕСПЕЧЕНИЕ

4. KrasnerJ, Marino PL. Respiratory expert. Philadelphia: W.B. Saunders, 1987.

ОБЗОРЫ

5. Narins RG, Emmett M. Simple and mixed acid-base disorders: A practical approach, Medicine 1980; 59:161-187.

6. Fend V, Rossing TH. Acid-base disorders in critical care medicine. Ann Rev Med 1989; 40:17-29.

ФУНКЦИЯ ВРАЧА

7. Broughton JO, Kennedy TC. Interpretation of arterial blood gases by computer. Chest 1984;

.85:148-149.

8. Hingston DM. A computerized interpretation of arterial pH and blood gas data: Do physicians need it? Respir Care 1982; 27:809-815.

МЕТАБОЛИЧЕСКИЙ ААКАЛОЗ

9. Javaheri S, Kazemi H. Metabolic alkalosis and hypoventilation in humans. Am Rev Respir Dis 1987; 136:1011-1016.

АНИОННАЯ РАЗНИЦА

10. Emmet M, Narins RG. Clinical use of the anion gap. Medicine 1977; 56:38-54.

11. Oh MS, Carroll HS. The anion gap. N Engi J Med 1977; 297:814-817.

12. Goodkin DA, Krishna GG, Narins RG. The role of the anion gap in detecting and managing mixed metabolic acid-base disorders. Clin Endocrinol Metab 1984; 23:333-349.

13. Gabow PA, Kaehny WD, Fennessey PV, et al. Diagnostic importance of an increased serum anion gap. N Engi J Med 1980; 303:854-858.

14. Paulson WD. Anion gap-bicarbonate relationship in diabetic ketoacidosis. Am J Med 1986;

83:995-1000.

15. Battle DC, Hizon M, Cohen E, et al. The use of the urinary anion gap in the diagnosis of hyperchloremic metabolic acidosis. N Engi J Med 1988; 338:594-599.

16. Griffith KK, McKenzie MB, Peterson WE, Keyes JL. Mixed venous blood-gas composition in experimentally induced acid-base disturbances. Heart Lung 1983; 12:581-586


32. Молочная кислота, лактат-ацидозикетоацидоз

32

Молочная кислота, лактат-ацидоз и кетоацидоз

Накопление органических кислот в крови является маркёром метаболических нарушений, а не первичной патологией. Более важным представляется не акцентировать внимание в данной главе на органических кислотах, так как основная проблема связана не с ними, а с метаболическими расстройствами. Сказанное придаёт большую значимость применению натрия гидрокарбоната при проведении интенсивных терапевтических мероприятий, что рассмотрено ниже.

МОЛОЧНОКИСЛЫЙ АЦИДОЗ (ААКТАТ-АЦИДОЗ)

Молочная кислота, конечный продукт анаэробного гликолиза и гликогенолиза, вырабаты-Ц вается в организме в количестве 1 мэкв/(кгч) (в норме при мышечном покое) [1, 2]. Нор-| мальный уровень лактата в сыворотке крови составляет 2 мэкв/л и менее, но при больших | физических нагрузках содержание молочной кислоты в крови может достигать 4 мэкв/л |.[2]. Большая часть лактата метаболизируется печенью, являясь субстратом глюконеогенеза t (кроме того, молочная кислота поглощается сердечной мышцей, где используется как энерге-? тический материал). Печень способна перерабатывать в 10 раз больше лактата, чем его | образуется в норме. Основные причины, вызывающие развитие лактат-ацидоза, представле-" ны на рис. 32-1.

j КЛИНИЧЕСКИЙ ШОК

Как правило, лактат-ацидоз сопровождает клинический шок, который рассматривается в главе 12 как состояние неадекватной оксигенации тканей. Главной причиной молочнокислого ацидоза считают шок (кардиогенный или септический). Однако при сепсисе возможно развитие лактат-ацидоза и без артериальной гипотензии и других клинических симптомов ; шока. Гиперлактацидемия при шоке возникает из-за интенсивного образования молочной :' кислоты и снижения способности печени к её переработке, т.е. способности превращать t\. лактат в глюкозу и гликоген. Угнетение метаболизма лактата может быть результатом нарушения печёночного кровообращения вследствие падения АД при шоке. Накопление в крови молочной кислоты при любом виде шока считается плохим прогностическим признаком [З].

! СУЩЕСТВУЕТ АИ АНЕМИЧЕСКИЙ ШОК?

Принято считать, что гипоксемия, анемия и заболевания печени могут вызвать лактат-ацидоз [2], но наблюдений, подтверждающих данное положение, довольно мало. У больных с дыхательной недостаточностью р0^ в артериальной крови снижалось до 22 мм рт.ст., но молочнокислый ацидоз у них не возникал [4]. Более тяжёлую гипоксемию в клинической

Рис. 32-1. Причины лактат-ацидоза, возникающего при неотложных состояниях.

практике практически не встречают, поэтому маловероятно, что гипоксемия, обусловленная дыхательной недостаточностью, способна вызвать лактат-ацидоз. Повышение содержания молочной кислоты в крови больных с дыхательной недостаточностью обычно связано со снижением у них сердечного выброса (см. конец главы).

Что касается тяжёлой анемии [2], то до настоящего времени сведения о заболевании, называемом анемическим шоком, отсутствуют. Значительную информацию по этому вопросу можно почерпнуть из опыта клиники Свидетелей Иеговы (где по религиозным соображениям не применяют препараты крови), который свидетельствует о том, что даже при снижении у больных в послеоперационном периоде содержания гемоглобина в крови до 30 г/л лактат-ацидоз не развивается [5]. Проявлениям анемии противодействует усиление сердечного выброса для сохранения оксигенации тканей при пониженном уровне гемоглобина.

Заболевания печени также включены в список причин молочнокислого ацидоза, в первую очередь из-за способности печени к утилизации лактата. Однако даже при тяжёлой патологии печени лактат-ацидоз не развивается вплоть до появления артериальной гипотензии или других клинических признаков шока [б]. Нарушения способности печени элиминировать лактат из крови, возможно, и играют роль в возникновении молочнокислого ацидоза, сопровождающего шок, но механизмы снижения печёночного кровотока отличаются от механизмов поражения гепатоцитов при заболеваниях печени.

ДЕФИЦИТ ТИАМИНА

Недостаток тиамина (витамин b}) может способствовать возникновению лактат-ацидоза вследствие угнетения окисления пирувата в митохондриях [7]. Дело в том, что тиамин является предшественником тиаминпирофосфата, выполняющего функцию кофермента для ряда ферментов, катализирующих реакции как неокислительного, так и окислительного де-карбоксилирования а-кетокислот, в частности пировиноградной кислоты.

Дефицит тиамина приводит к блокированию превращения пирувата в ацетилированную форму кофермента А (ацетил-КоА) и направляет метаболизм пировиноградной кислоты по пути образования лактата (рис. 32-2, где, в частности, показано восстановление пирувата до молочной кислоты). Лактат-ацидоз, обусловленный недостатком тиамина, развивается при отсутствии серьёзных расстройств со стороны сердечно-сосудистой системы; возможна коррекция такого ацидоза введением тиамина [7]. Дефицит тиамина отмечен у больных в критических состояниях [4], это следует принимать во внимание в каждом случае молочнокислого ацидоза у пациентов со стабильной гемодинамикой, а также при содержании лактата в крови, превышающем уровень, соответствующий выраженности сердечно-сосудистой патологии.

МОЛОЧНОКИСЛЫЙ ААКААОЗ

Повышенная концентрация лактата в крови может быть обусловлена и выраженным алкалозом (метаболическим или респираторным) [4, 8]. Предполагаемый механизм, приводящий к увеличению продукции молочной кислоты, связан с повышенной активностью рН-зависимых ферментов, катализирующих реакции гликолиза. Обычно печень оказывается способной адекватно реагировать на повышение образования лактата при алкалозе, так что уровень молочной кислоты в сыворотке крови возрастает только при тяжёлых формах алкалоза (рН сыворотки более 7,6) [8]. Следует помнить, что при нарушениях функции печени, обусловленных расстройствами печёночного кровотока, индуцированная алкалозом повышенная продукция лактата может иметь важное значение во время внутривенных вливаний щелочных растворов.

D-ЛАКТАТ-АЦИДОЗ

Как известно, молочная кислота — оптически активное соединение. В мышцах человека и животных найдена L-молочная кислота (левовращающий изомер), а её правовращающий изомер образуется в результате действия ферментов микроорганизмов, расщепляющих глюкозу в кишечнике. D-молочную кислоту могут вырабатывать несколько видов бактерий,

Рис. 32-2. Механизмы, лежащие в основе коррекции лактат-ацидоза натрия гидрокарбонатом, тиамином и дихлор-ацетатом. Объяснение в тексте.

например Bacteroides fragilis, и некоторые грамотрицательные кишечные аэробы, такие, как Escherichia coli [9]. D-лактат-ацидоз чаще встречается у больных с обширной резекцией тонкой кишки, кишечными анастомозами, а также у чрезмерно тучных лиц [10, II]. Принимая во внимание способность микрофлоры кишечника вырабатывать D-молочную кислоту, можно думать, что данное заболевание более распространено, чем кажется на первый взгляд.

D-лактат-ацидоз можно предполагать у больных с некомпенсированным метаболическим ацидозом и высокой анионной разницей. Диарея и хирургические вмешательства на кишечнике в анамнезе должны усилить настороженность врача по поводу возможного D-молочно-кислого ацидоза. При измерении содержания лактата в крови стандартными лабораторными методами определяют только его левовращающий изомер. Для правильной диагностики необходимо иметь специальные тест-системы для выявления D-молочной кислоты. Такие исследования обычно проводят в хорошо оснащённых клинических биохимических лабораториях.

ЛЕКАРСТВЕННЫЕ СРЕДСТВА И МОЛОЧНАЯ КИСЛОТА

К лекарственным средствам, наиболее часто вызывающим молочнокислый ацидоз, относятся адреналин и натрия нитропруссид. Адреналин ускоряет распад гликогена в скелетных мышцах и усиливает выработку лактата. Немаловажную роль также играет вазоконстрик-ция мелких артерий и артериол, развивающаяся под влиянием препарата.

Натрия нитропруссид быстро метаболизируется, вызывая высвобождение цианидов, способных нарушать процессы окислительного фосфорилирования (они ингибируют клеточное дыхание, оказывая токсическое действие на цитохромоксидазу). Как указано в главе 20, способность цианидов вызывать молочнокислый ацидоз выявлена относительно недавно;

более того, значительное повышение содержания цианидов в крови возможно и без возрастания уровня лактата в сыворотке крови.

ДИАГНОСТИКА

Лактат-ацидоз можно заподозрить при любой форме метаболического ацидоза, связанного с повышенной анионной разницей.

Анионная разница (АР). При лактат-ацидозе АР никогда не бывает нормальной, хотя степень её возрастания может значительно варьировать. В отсутствие факторов, снижающих АР, обменный ацидоз почти всегда присутствует при АР, превышающей 30 мэкв/л, даже при сопутствующей почечной недостаточности. При отсутствии признаков кетоацидоза или введения токсических веществ АР более 30 мэкв/л указывает на возможность лактат-ацидоза. АР от 20 до 30 мэкв/л может не отражать ни кетоацидоза, ни молочнокислого ацидоза.

Исследование крови. Венозная кровь отражает интенсивность образования лактата, а артериальная — метаболизирующую функцию печени. Мы отдаём предпочтение биохимическому исследованию крови, полученной из верхней полой вены или лёгочной артерии, так как содержание молочной кислоты в подобных образцах крови чётко коррелирует с её концентрацией в артериальной крови [13]. Пробы крови следует немедленно охладить до 0-4 °С (например, поместить в воду со льдом) для предотвращения образования лактата эритроцитами in vitro. Необходимо помнить, что с помощью стандартных методик можно определить содержание только L-молочной кислоты, в то время как важное диагностическое значение имеет и уровень её правовращающего изомера.

ЛЕЧЕНИЕ ААКТАТ-АЦИДОЗА

При лечении необходимо не только проводить коррекцию нарушений КОС, но и улучшать Ц доставку кислорода тканям, воздействуя, в частности, на сердечно-сосудистую и дыхательную системы. Лечебные мероприятия при шоке рассмотрены в главах 12-15. Однако некоторые специфические аспекты терапии там не упомянуты.

ВВЕДЕНИЕ НАТРИЯ ГИДРОКАРБОНАТА (НАТРИЯ БИКАРБОНАТА)

В последние годы в литературе большое внимание привлекает дискуссия о коррекции лактат-ацидоза с помощью натрия гидрокарбоната, что обусловлено противоречивыми данными об эффективности последнего, а также его способностью вызывать ряд побочных эффектов.

Представляет ли ацидемия серьёзную опасность? При ацидозе снижается сократительная способность миокарда, в то же время сердечный выброс обычно даже возрастает вследствие стимуляции р-адренорецепторов сердца высвободившимися катехоламинами и уменьшения общего периферического сопротивления сосудов [14, 15]. Больные сердечными заболеваниями по-разному реагируют на “кислотные” нагрузки, но данный вопрос до сих пор до конца не изучен.

Одним из наилучших аргументов в пользу отсутствия неблагоприятных эффектов ациде-мии остаётся то, что у больных с диабетическим кетоацидозом при рН крови ниже 7,0 не наблюдается угрожающего жизни коллапса (см. ниже).

Опасно ли применение натрия гидрокарбоната? Натрия гидрокарбонат вызывает ряд побочных эффектов, включая гиперосмолярность плазмы, артериальную гипотензию, снижение сердечного выброса и увеличение содержания лактата в крови. Гипотензия и уменьшение сердечного выброса могут быть результатом связывания ионов кальция анионами бикарбоната [15]. Возрастание уровня молочной кислоты в крови, по-видимому, обусловлено повышенной продукцией лактата эритроцитами [18].

Лечебный эффект натрия гидрокарбоната. Часто отмечают неэффективность натрия гидрокарбоната (несмотря на внутривенное введение в больших дозах) для снижения рН крови. Это объясняется способностью препарата образовывать двуокись углерода, что показано на рис. 32-2. Двуокись углерода обычно выводится лёгкими, но может также диффундировать в клетки, где при участии воды образуются ионы водорода; кроме того, в крови появляется дополнительный лактат. Все это приводит к усугублению расстройств КОС, является главным недостатком лечения препаратом и требует поиска других щелочных растворов, не приводящих к повышенному образованию двуокиси углерода.

Рекомендации. Для коррекции лактат-ацидоза необходимо поддерживать значения рН артериальной крови выше 7,2. Однако это не является строгим правилом, поскольку больные с диабетическим кетоацидозом часто переносят падение рН ниже 7,2 без всяких серьёзных последствий (см. ниже).

Одним из показаний к назначению натрия гидрокарбоната является артериальная гипо-тензия, устойчивая к инфузионной терапии и адреномиметикам. Ответ организма на внутривенное вливание натрия гидрокарбоната помогает установить показание к использованию препарата для дальнейшего лечения. Так, нормальная реакция на быстрое внутривенное введение натрия гидрокарбоната заключается в снижении артериального давления, вероятно, из-за связывания ионов кальция анионами бикарбоната. Следовательно, повышение артериального давления после быстрого введения препарата (естественно, при отсутствии аналогичного эффекта после вливания эквивалентного объёма одного из обычных солевых растворов, что служит в данном случае контролем) можно расценить как основание для фармакологической коррекции ацидоза.

Количество бикарбоната (НСОз~), необходимое для коррекции рН, вычисляют по формуле:

Дефицит НСОз' = 0,5 х масса тела (кг) х (желаемое количество НСОз' -- количество НСОз" в сыворотке крови).

Содержание НСОз" в сыворотке крови, поддерживающее рН выше 7,2, будет зависеть от рС02 в артериальной крови. Если дополнительно нет дыхательного ацидоза или алкалоза, то достаточна концентрация НСОз" 15 мэкв/л в сыворотке крови. Необходимо всегда корригировать респираторный ацидоз до применения натрия гидрокарбоната, так как внутривенное введение этого препарата увеличивает образование двуокиси углерода.

Обычно рекомендуют быстро устранить половину дефицита НСОз" внутривенным бо-люсным введением натрия гидрокарбоната, а дальнейшее восполнение недостающего количества НСОз провести в течение 4-6 ч, вводя препарат путем инфузии. Поскольку образование кислых продуктов продолжается долго, подобная лечебная тактика может привести к недооценке потребности в бикарбонате, следовательно, необходимо периодически измерять его содержание в сыворотке крови.

ДРУГИЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА*

Неэффективность натрия гидрокарбоната во многих случаях побудила к поиску других средств фармакологической коррекции нарушений КОС.

Карбикарб Раствор с буферными свойствами и меньшим содержанием анионов бикарбоната, чем в растворе натрия гидрокарбоната (табл. 32-1). По сравнению с последним карбикарб вызывает меньшее образование двуокиси углерода. Вследствие этого он быстрее, чем натрия гидрокарбонат, повышает рН сыворотки крови, не увеличивая (в отличие от натрия гидрокарбоната) содержания лактата в крови [18]. В настоящее время проводятся широкие клинические испытания карбикарба, предварительные результаты весьма обнадёживают.

Натрия дихлорацетат (НД) снижает образование лактата путём стимулирования пи-руватдегидрогеназы, участвующей в окислении пирувата до ацетил-КоА в составе пируват-дегидрогеназного комплекса ферментов, направляя тем самым пировиноградную кислоту на путь окисления в митохондриях (см. рис. 32-2). В результате уровень молочной кислоты в сыворотке крови понижается, что подтверждено клиническими испытаниями (19). НД также оказывает положительное инотропное действие, что весьма ценно, поскольку при ацидозе уменьшается сократительная способность миокарда. Использование НД для коррекции ацидоза очень заманчиво, но клинические исследования, подтверждающие эффективность препарата, ещё не закончены [19].

КЕТОАЦИДОЗ

Кетоновые тела — группа органических соединений, являющихся промежуточными продуктами обмена жиров, белков и углеводов. Основной путь синтеза кетоновых тел (кетоге-нез), который происходит главным образом в печени, — конденсация под действием тиолазы двух молекул ацетил-КоА, образованного при р-окислении высших жирных кислот или при

* Широко используется также трисамин (триоламин, ТНАМ), который в отличие от натрия гидрокарбоната устраняет внутриклеточный ацидоз и не повышает уровня двуокиси углерода в крови. — Прим. ред.

Таблица 32-1

Сравнительная характеристика щелочных растворов

Показатель | Карбикарб | Натрия гидрокарбонат
 |  | (NaHCOs)
Na^ ммоль/л | 1000 | 1000
НСОз", ммоль/л | 333 | 1000
СОз2", ммоль/л | 333 | 0
рСС>2, мм рт.ст. | 3 | Свыше 200
рН (при 25 °С) | 9,6 | 8,0
Осмоляльность, моем/кг HgO | 1667 | 2000

окислительном декарбоксилировании пирувата. Кетоновые тела используются организмом в качестве источников энергии при ограниченном питании. При полном окислении 1 г кетоновых тел образуются 4 килокалории (ккал) тепла, следовательно, их энергетическая ценность выше таковой углеводов (3,4 ккал/г). Основные кетоновые тела* — ацетоуксусная (АУК) и р-оксимасляная кислоты (БОМК) — существуют в определенном равновесии друг с другом, которое поддерживается образованием Р-оксимасляной кислоты из ацетоуксусной кислоты:

АНИОННАЯ РАЗНИЦА

В отличие от высокой АР при молочнокислом ацидозе (часто более 30 мэкв/л), АР при кетоацидозе повышена незначительно (15-20 мэкв/л) или даже остаётся нормальной. АР значительно ниже у больных с нормальной функцией почек, так как кетоновые тела выводятся с мочой, а хлориды реабсорбируются в почечных канальцах для поддержания электронейтральности среды.

НИТРОПРУССИДНЫЙ ТЕСТ (КАЧЕСТВЕННАЯ ПРОБА)

Тест с использованием натрия нитропруссида — колориметрический метод для экспресс-определения кетоновых тел в крови и моче. Для этого применяют специальные таблетки или бумажные полоски, импрегнированные реактивами, в состав которых входит натрия нитропруссид; с их помощью определяют только присутствие ацетоуксусной кислоты и ацетона в исследуемой жидкости в довольно высокой концентрации. Тест будет положительным лишь при уровне ацетоуксусной кислоты, превышающем 3 мэкв/л, что показано на рис. 32-3.

* К кетоновым телам также относится ацетон; все они имеют сходное строение и способны к взаимопревращениям. — Прим. ред.

Рис. 32-3. Содержание кетоновых тел в сыворотке крови при алкогольном и диабетическом кетоацидозе. АКА — алкогольный кетоацидоз; ДКА — диабетический кетоацидоз.

Недостатком нитропруссидного тесгэ является то, что с его помощью невозможно определить р-оксимасляную кислоту, преобладающую при кетоацидозе всех типов. Соотношение кетоновых тел при диабетическом и алкогольном кетоацидозе продемонстрировано на рис. 32-3, на котором видно, что концентрация ацетоуксусной кислоты едва превышает порог её определения с помощью нитропруссидного теста. Это указывает на то, что требования, предъявляемые к стандартным методам определения кетоновых тел, слишком низки и не соответствуют значимости проблемы нарушений КОС при разных видах кетоацидоза.

ДИАБЕТИЧЕСКИЙ КЕТОАЦИДОЗ

На наш взгляд, диабетический кетоацидоз представляется ухудшенным вариантом нормального ответа организма на голодание*. Несмотря на то что примерно у 60% больных, находящихся в отделениях интенсивной терапии, есть сопутствующие заболевания [21], стремительно возникающие изменения в организме часто становятся следствием неправильно подобранной дозировки инсулина.

У отдельных групп больных, в частности у лиц пожилого возраста, смертность может достигать 50%.

* При сахарном диабете усилен кетогенез и снижен кетолиз, при общем голодании и истощении повышен кетоге-нез. — Прим. ред.

ДИАГНОСТИКА

Типичные клинические проявления, такие, как гипергликемия, кетоновые тела в крови и моче, высокая анионная разница (в результате метаболического ацидоза) трудно оставить без внимания [21]. Однако, несмотря на это, диагностика данного состояния не всегда бывает простой.

Диабетический кетоацидоз можно наблюдать и при уровне глюкозы в крови ниже 3500 мг/л (350 мг%, или 19,4ммолъ/л) [22], нормальной величине анионной разницы [23] или сдвиге рН в щелочную сторону [24].

К наиболее часто встречающимся “атипичным” проявлениям диабетического кетоацидоза относится нормальная или умеренно повышенная анионная разница. Несмотря на то что данное заболевание всегда определяли как ацидоз с высокой анионной разницей, эта разница часто бывает ниже 20 мэкв/л. Это объясняется тем, что гиперхлоремический метаболический ацидоз приводит к усиленной реабсорбции хлоридов в почечных канальцах, в то время как кетоновые тела выводятся с мочой. Анионная разница бывает выше у больных с обезвоживанием, поскольку у них часто нарушена своевременная экскреция кетоновых тел почками.

ЛЕЧЕНИЕ

Общепринятые принципы лечения диабетического кетоацидоза приведены в табл. 32-2.

При этом следует обратить внимание на несколько моментов.

1. Поскольку у больных с диабетическим кетоацидозом дефицит жидкости может достигать 10% массы тела [21], лечение следует начинать с введения солевых растворов (например, изотонического раствора натрия хлорида). Однако при этом возникает опасность развития отёка мозга или лёгких, что снижает энтузиазм врачей в отношении применения солевых

Таблица 32-2 Лечение диабетического кетоацидоза

Инсулин | Вводят внутривенно в | начальной дозе 10 ЕД с последующей
инфузией со скоростью 0,1 ЕД/(кг'ч)
Устранение дефицита жидкости | С помощью изотонического раствора натрия хлорида или 5% раствора альбумина
Возмещение потерь: | При содержании калия в крови, мэкв/л, | сыворотке Инфузия, мэкв/ч
а) калия | >6 | 0
 | 5-6 | 10
 | 4-5 | 20
 | 3-4 | 30
 | <3 | 40
б) фосфора | Обычно неэффективно; (концентрация Р04 в сьп препаратов фосфора (из р | при резко выраженной гипофосфатемии эоротке крови < 10 мг/л) вводят один из 'асчёта 7,7 мг/кг через 4 ч)
Введение натрия гидрокарбоната | Не рекомендуется, так как неэффективно

растворов. Предпочтительнее введение коллоидных растворов (например, 5% раствора альбумина) [21], способных удерживаться в сосудистом русле и поддерживать онкотическое давление и рН крови (см. главу 17). Вместе с тем для этой цели нецелесообразно использовать коллоидный раствор гетастарча (гидроксиэтиловый крахмал) из-за его способности повышать уровень амилазы в сыворотке крови (см. главу 17).

2. Истощение запасов калия — часто наблюдаемое явление, причём потеря электролита составляет примерно от 3 до 5 мэкв/кг. Однако уровень калия в сыворотке крови может быть нормальным или повышенным. Потерю калия следует восполнить (как можно скорее), соответствующие рекомендации даны в табл. 32-2 (обычно вводят препараты калия, в частности калия хлорид).

3. Потеря фосфора — также характерное явление и составляет в среднем 1-1,5 ммоль/кг. Однако возмещение дефицита фосфора не повышает эффективности лечебных мероприятий по коррекции кетоацидоза и не рекомендуется в повседневной практике. Такой подход приемлем лишь у больных с резко выраженной гипофосфатемией (концентрация Р04 в сыворотке крови ниже 10 мг/л) из-за опасности развития тяжёлых осложнений. (Для получения более полной информации по проблеме гипофосфатемии см. главу 38.)

4. Натрия гидрокарбонат в повседневной практике уже давно не применяется, поскольку он не только не содействует выведению больных из состояния кетоацидоза, но и способствует образованию кетоновых тел. В настоящее время натрия гидрокарбонат используют лишь в случаях резистентной (не поддающейся лечению) артериальной гипотензии.

Конечная цель лечебных мероприятий не связана с нормализацией содержания глюкозы в сыворотке крови. Действительно, уровень глюкозы можно снизить в течение 6 ч [21], а коррекция ацидемии занимает вдвое больше времени. При падении концентрации глюкозы в сыворотке крови до 2500 мг/л (250 мг%, или 13,9 ммоль/л) её уже в качестве лекарственного средства добавляют в раствор для внутривенного введения, а также вводят инсулин путём инфузии до тех пор, пока уровень НСОз" не поднимется до 20 ммоль/л. Именно нормализация содержания НСОз" в сыворотке крови является конечной целью лечебных мероприятий.

АЛКОГОЛЬНЫЙ КЕТОАЦИДОЗ

Развитие алкогольного кетоацидоза, по всей вероятности, обусловлено несколькими причинами. Во-первых, такие больные получают с пищей недостаточно питательных веществ, т.е. развивается неполное или частичное голодание, которое сопровождается усилением кетогенеза и кетонемией; следствием кетонемии становится метаболический ("голодный") ацидоз. Во-вторых, окисление спирта этилового до ацетальдегида в печени приводит к образованию НАД-Н, способствующего синтезу кетоновых тел. В-третьих, обезвоживание будет снижать экскрецию кетоновых тел с мочой.

ДИАГНОСТИКА

В отличие от вызванного спиртом этиловым лактат-ацидоза (встречается в период неумеренного пьянства) алкогольный кетоацидоз обычно развивается через 1-3 дня после чрезмерного потребления спиртных напитков. При этом ацидоз может быть резко выраженным, а концентрация этанола в крови — ничтожной. Как и в случае диабетического кетоацидоза, величина анионной разницы' варьирует весьма значительно.

НАД-Н, образованный в результате окисления спирта этилового в печени, способствует превращению ацетоацетата в р-оксимасляную кислоту. Поскольку с помощью нитропрус-сидного теста для обнаружения кетоновых тел в сыворотке крови определяют только приблизительное содержание ацетоуксусной кислоты, концентрация кетоновых тел (точнее ацетоацетата) в сыворотке крови при алкогольном кетоацидозе может быть ничтожной (см. рис. 32-3). В связи с этим для диагностики алкогольного • кетоацидоза наибольшую ценность представляют клинические данные. Несмотря на то что при указанном состоянии иногда бывает незначительная гипергликемия, отсутствие резкого повышения уровня глюкозы в крови (более 3000 мг/л, или 16,7 ммоль/л) позволяет отличить алкогольный кетоацидоз от диабетического.

ЛЕЧЕНИЕ

Алкогольный кетоацидоз обычно поддается коррекции в течение 24 ч внутривенным Неведением солевых растворов и глюкозы (5% раствор, приготовленный на изотоническом (растворе натрия хлорида). При этом глюкоза угнетает образование кетоновых тел в печени, fta солевые растворы повышают экскрецию кетоновых тел с мочой. Восполнение потери |калия нужно только при значительном снижении его содержания в сыворотке крови. Необходимость введения натрия гидрокарбоната обычно отсутствует.

ЛИТЕРАТУРА

ЛАКТАТ-АЦИДОЗ

1. Kruse JA, Carlson RW. Lactate metabolism. Crit Care Clin 1987; 3:725-746.

2. Mizock BA. Lactic acidosis. Disease-A-Month 1989; 35:237-300.

3. Well MH, Afifi AA. Experimental and clinical studies on lactate and pyruvate as indicators of the severity of acute circulatory failure (shock). Circulation 1970; 26:989-1001.

4. Eldridge F. Blood lactate and pyruvate in pulmonary insufficiency. N Engi J Med 1966; 274:878-882.

5. Ott DD, Cooley DA. Cardiovascular surgery in Jehovah's Witnesses. Report of 542 operations without blood transfusions. JAMA 1977; 238:1256-1263.

6. Kruse JA, Zaidi SAJ, Carlson RW. Significance of blood lactate levels in critically ill patients with liver disease. Am J Med 1987; 83:77-82.

7. Campbell CH. The severe lactic acidosis of thiamine deficiency: Acute pernicious or fulminating • beriberi. Lancet 1984; 3:446-449.

8. Bersin RM, Arieff Al. Primary lactic alkalosis. Am J Med 1988; g5:867-871.

D-ЛАКТАТ-АЦИДОЗ

9. Smith SM, Eng RHK, Buccini F. Use of D-lactic acid measurements in the diagnosis of bacterial infections. J Infect Dis 1986; 354:658-664.

10. Stolberg L, Roife R, Giflin N, et al. D-lactic-acidosis due to abnormal gut flora. N Engi J Med 1982;

306:1344-1348.

11. DahlquistNR, PerraultJ, CallawayCW, Jones JD. D-lacticacidosisandencephalopathy after jejunoileostomy:

Response to overfeeding and to fasting in humans. Mayo Clin Proc 1984; 59:141-145.

ДИАГНОЗ И ЛЕЧЕНИЕ

12. Gabow PA, Kaehny WD, Fennessey PV, et al. Diagnostic importance of an increased serum anion gap. N Engi J Med 1980; 303:854-858.

13. Weil MH, Michaels S, Rackow EC. Comparison of blood lactate concentrations in central venous, pulmonary artery and arterial blood. Crit Care Med 1987; 35:489-490.

14. Mehta PM, Kloner RA. Effects of acid-base disturbance, septic shock, and calcium and phosphorous abnormalities on cardiovascular function. Crit Care Clin 1987; 3:747-758.

15. Graf H, Arieff Al. The use of sodium bicarbonate in the therapy of organic acidosis. Intensive Care Med 1986; 32:286-288.

16. Stacpoole PW. Lactic Acidosis. The case against bicarbonate therapy. Ann Intern Med 1986;

305:276-279.

17. Narins RG, Cohen JJ. Bicarbonate therapy for organic acidosis: The case for its continued use. Ann Intern Med 1987; 306:615-618.

18. Sun JH, Filley OF, Hord K, Kindig NB, Bartle EJ. Carbicarb: An effective substitute for NAHCOs for the treatment of acidosis. Surgery 1987; 302:835-839.

19. Stacpoole PW, Lorenz AC, Thomas RG, Harman EM. Dichloroacetate in the treatment of lactic acidosis. Ann Intern Med 1988; 308:58-63.

КЕТОАЦИДОЗ

20. Owen OE, Caprio S, Reichard G, et al. Ketosis of starvation: A revisit and new S perspectives. Clin Endocrin Metab 1983; 22:359-379.

21. Kriesberg RA. Diabetic ketoacidosis: An update. Crit Care Clin 1987: 3:817-834.

22. Brandt KR, Miles JM. Relationship between severity of hyperglycemia and metabolic acidosis in diabetic ketoacidosis. Mayo Clin Proc 1988; 63:1071-1074.

23. Gamblin GT, Ashburn RW, Kemp DG, Beuttel SC. Diabetic ketoacidosis presenting with a normal anion gap. Am J Med 1986; 80:758-760.

24. Zonszein J, Baylor P. Diabetic ketoacidosis with alkalernia: A review. West J Med 1988; 349:217-219.

25. Androgue HJ, Wilson H, Boyd AE, et al. Plasma acid-base patterns in diabetic ke; toacidosis. N Engi J Med 1982; 307:1603-1610.

26. Morris LR, Murphy MB, Kitabchi AE. Bicarbonate therapy in severe diabetic ketoacidosis. Ann Intern Med 1986; 305:836-840.

27. Kriesberg RA. Acid-base and electrolyte disturbances in the alcoholic. In: Problems in Critical Care:

The Substance Abuser. Dellinger RP (ed), Philadelphia, J.B. Lippincott, Vol. I, pp. 66-77,1987.

28. Kriesberg RA. Acid-base and electrolyte disturbances in the alcoholic. In: Dellinger RP ed. The substance abuser. Philadelphia: J.B. Lippincott, 1987; 66-77.


33. Метаболический алкалоз

33

Метаболический алкалоз

Е

Метаболический алкалоз является наиболее распространённой формой нарушений КОС больных, находящихся в отделениях интенсивной терапии [1,2], вероятно, из-за широкого и асто необоснованного применения диуретиков. В последние годы метаболическому алка-озу придают значительно большее значение, чем раньше, поскольку это состояние трудно оддаётся коррекции; в частности, в случаях с повышением рН сыворотки крови более 7,55 етальность может достигать 40% [З].

• Основным моментом в развитии метаболического алкалоза является не значение рН '.более 7,44, а уровень бикарбоната сыворотки крови, превышающий предполагаемое рСОз в артериальной крови (см. главу 31). Сложность проблемы метаболического алкалоза связана рие только с различными расстройствами, возникающими на его фоне, но и со способностью 1-алкалоза поддерживать самого себя, несмотря на устранение некоторых причин, его вызвавших. В основном это обусловлено истощением запасов хлоридов, что ограничивает экскрецию бикарбоната почками путём усиления реабсорбции и угнетения его секреции в почечных канальцах.

ЭТИОЛОГИЯ

Основные причины метаболического алкалоза — потеря желудочного сока и задержка почками бикарбоната. Последнее явление часто сочетается с истощением запасов хлоридов.

ПОТЕРЯ ЖЕЛУДОЧНОГО СОКА

&

I

Концентрация водородных ионов в желудочном соке составляет 50-100 мэкв/л, поэтому только потеря большого его количества может привести к значительному дефициту Нойонов. Длительное присутствие назогастрального зонда у больного способно вызвать метаболический алкалоз, что обусловлено несколькими механизмами, в том числе включающими потери электролитов (в частности, натрия, калия, хлоридов), Нойонов и жидкости. Часто алкалоз поддаётся коррекции устранением дефицита натрия и хлоридов без восполнения потери ионов водорода. Однако существенный недостаток последних требует специфической заместительной терапии. Дефицит Нойонов можно вычислить, вычитая количество анионов хлора в желудочном соке из суммы концентраций катионов натрия и калия.

| ДИУРЕТИКИ

f Мочегонные средства могут вызвать метаболический алкалоз, опосредованный потерей

^ электролитов и жидкости. К электролитам, имеющим важное значение в патогенезе алкало-

1, за, относятся следующие.

'J Хлориды. Их экскреция почками возрастает с повышением диуреза, поскольку хлориды

1 выводятся с мочой пропорционально выделению натрия. Для сохранения электронейтральности

ионы хлора, не подвергшиеся реабсорбии в почечных канальцах, замещаются анионами бикарбоната. При этом возросшая реабсорбция бикарбоната поддерживает алкалоз.

Калий теряется с мочой в результате повышенного поступления Na'^ в дистальные канальцы, где в клетках имеется натрий-калиевый (обменный) насос. Истощение запасов калия поддерживает алкалоз путём стимулирования секреции значительного количества ионов водорода в дистальных канальцах. Однако подлинные механизмы данных процессов до конца не ясны.

Магний также выводится с мочой. Потеря ионов магния способствует потере катионов калия. Механизм явления остаётся невыясненным. Степень истощения запасов магния во время усиленного диуреза, вызванного мочегонными средствами, трудно оценить, поэтому дефицит магния следует устранить до проведения лечебных мероприятий по возмещению потери калия. (Для получения более полной информации о проблеме обмена магния см. главу 37.) Дефицит названных электролитов будет поддерживать уже возникший метаболический алкалоз, поскольку в таких условиях почкам трудно выделять большое количество бикарбоната для компенсации алкалоза.

УМЕНЬШЕНИЕ объёма ЖИДКОСТИ

Выделяют два пути развития метаболического алкалоза, вызванного уменьшением объёма внеклеточной жидкости. Во-первых, потеря свободной воды приводит к концентрирова-нию бикарбоната и повышению его содержания в сыворотке крови. Во-вторых, уменьшение объёма циркулирующей крови стимулирует высвобождение альдостерона, который усиливает секрецию ионов калия и водорода в дистальных почечных канальцах, т.е. способствует выведению данных катионов с мочой. Роль гиповолемии как фактора, вызывающего развитие алкалоза, не определена, так как и в подобных ситуациях происходят потери электролитов. Следует отметить, что снижение почечного кровотока приводит к развитию ацидоза, а не алкалоза.

ВВЕДЕНИЕ ЩЕЛОЧНЫХ РАСТВОРОВ

В норме введение щелочных растворов не вызывает алкалоза, поскольку они быстро выводятся с мочой. Однако при электролитном дисбалансе (например, при дефиците хлоридов), препятствующем экскреции бикарбоната почками, применение щелочей может вызвать длительный метаболический алкалоз. Наиболее распространёнными щелочными растворами являются следующие: раствор Рингера с лактатом, натрия гидрокарбоната, трисамина и др. Кроме того, имеются сообщения о развитии выраженного метаболического алкалоза после массивных переливаний крови [4].

КЛАССИФИКАЦИЯ

По уровню хлоридов в моче метаболический алкалоз подразделяют на хлоридзависимый (чувствительный) и хлориднезависимый (устойчивый), как показано на рис. 33-1.

Для разграничения двух типов метаболического алкалоза используют уровень хлоридов в моче, составляющий 10-15 мэкв/л; концентрация менее 10-15 мэкв/л указывает на хлоридзависимый (чувствительный) алкалоз, а более 15 мэкв/л — на хлориднезависимый (устойчивый) алкалоз. Исключение из этого правила представляет хлоридзависимый алкалоз, вызванный введением мочегонных средств, который сопровождается повышением содержания хлоридов в моче (см. рис. 33-1)

Рис. 33-1. Классификация метаболического алкалоза, основанная на содержании хлоридов в моче.

ХАОРИДЗАВИСИМЫЙ ААКААОЗ

При хлоридзависимом алкалозе наблюдаются потеря ионов хлора и уменьшение объёма жидкости. Подобный тип алкалоза наиболее характерен для неотложных состояний и обычно становится следствием потери хлористоводородной кислоты через желудочно-кишечный тракт (рвота или назогастральный зонд) либо интенсивной терапии диуретиками. Мочегонные средства, в основном действующие на толстый сегмент восходящей петли Генле (например. фуросемид и этакриновая кислота), и тиазидные и тиазидоподобные салуретики вызывают алкалоз несколькими способами, включая вымывание из организма хлоридов и калия с мочой и уменьшение объёма жидкости.

ХАОРИДНЕЗАВИСИМЫЙ ААКААОЗ

При хлориднезависимом алкалозе отмечаются увеличение объёма жидкости и потеря ионов калия; обычно он наблюдается при чрезмерной минералокортикоидной активности. У больных, находящихся в отделениях интенсивной терапии, клинические проявления расстройств, обусловленных данным видом алкалоза, встречаются редко. В частности, их можно - наблюдать после отмены кортикостероидов и при значительной потере ионов магния.

ОСЛОЖНЕНИЯ

Существует ряд возможных опасных последствий метаболического алкалоза, но их значение до конца не изучено. Алкалоз средней тяжести переносится относительно легко. Тяжёлая форма алкалоза (содержание НСОз" в сыворотке крови более 50 мэкв/л) и выраженное

ощелачивание крови (рН сыворотки более 7,6) встречаются редко; в таких случаях могут возникнуть нарушения ритма сердечных сокращений и судороги. В плане возможных осложнений наиболее опасным представляется дыхательный алкалоз, по-видимому, из-за его способности больше изменять внутриклеточный рН по сравнению с метаболическим алкалозом.

К наиболее часто встречающимся последствиям метаболического алкалоза можно отнести гиповентиляцию, судороги и сердечные аритмии. Последние два осложнения связаны со снижением содержания ионов кальция при метаболическом алкалозе, но вопрос о механизмах их развития остаётся открытым. [1] Следует отметить, что лечение некоторых осложнений алкалоза представляет собой довольно сложную проблему в отделениях интенсивной терапии. Заслуживают внимания и такие феномены, возникающие при метаболическом алкалозе, как гиповентиляция и пониженная оксигенация тканей.

ВОЗНИКАЕТ ЛИ ПРИ МЕТАБОЛИЧЕСКОМ АЛКААОЗЕ ГИПОВЕНТИАЯЦИЯ?

Не вызывает сомнений, что при метаболическом ацидозе усиливается вентиляция лёгких, но нельзя с уверенностью- утверждать о противоположной реакции дыхательной системы при метаболическом алкалозе. Дыхательный ответ при метаболическом алкалозе может быть самым разнообразным или вообще отсутствовать. В качестве примера можно привести то, что среди многих больных, получавших диуретики (большинство страдали метаболическим алкалозом), только у некоторых наблюдалось снижение лёгочной вентиляции. Предложено несколько формул, с помощью которых можно оценить ожидаемое значение pCOg при метаболическом алкалозе. Одна из наиболее распространённых [5]:

Ожидаемое значение рСОз = 0,7 х НСОз" + 20 (± 1,5).

Используя данную формулу для определения предполагаемого уровня рСОз, можно рассчитать различные величины pCOg при метаболическом алкалозе, что и сделано в табл. 33-1.

Как правило, уровень НСОз" в крови повышается перед существенной задержкой СОз, что указывает на недостаточность компенсации метаболического алкалоза дыхательным путём.

Таблица 33-1

Ожидаемые значения рС(Х, в артериальной крови при метаболическом алкалозе [учитывая, что ожидаемая величина рСОд = 0,7 х НСОд" + 20 (± 1,5)]

Содержание НСОз в сыворотке крови, мэкв/л 30 | Ожидаемая в в артериальной 42 | юличина рСОг ; крови, мм рт.ст. (40,5-43,5)
35 | 46 | (44,5-47,5)
40 | 49 | (47,5-50,5)
45 | 52,5 | (51,0-54,0)
50 | 56 | (54,5-57,5)

(Из: Javeheri S., Kazemi H. Metabolic alkalosis and hypoventilation in humans. Am Rev Respir Dis 1987; 136:1011-1016.)

1

Отсутствие гиповентиляции при метаболическом алкалозе может быть связано с пороговой активностью периферических (артериальных) хеморецепторов. Артериальные хеморе-цепторы в нормальных условиях находятся в неактивном состоянии и посылают лишь незначительное число импульсов в дыхательный центр продолговатого мозга. Развитие алкалоза приводит к угнетению изначально низкой активности периферических рецепторов, а при ацидозе происходит их стимуляция, вызывающая гипервентиляцию.

Тем не менее следует помнить, что при резко выраженном метаболическом алкалозе существует определённая опасность возникновения гиповентиляции.

ПЕРИФЕРИЧЕСКИЙ БАЛАНС КИСЛОРОДА

Неблагоприятные явления, возникающие при алкалозе, легче всего оценить с точки зре-•ния оксигенации тканей (см. главу 2). Содержание кислорода в тканях определяется балансом между снабжением (доставка Og) и потребностью в кислороде (потребление 0^). Как показано на рис. 33-2, при алкалозе доставка кислорода уменьшается в результате снижения сердечного выброса и сдвига кривой диссоциации оксигемоглобина влево (эффект Бора).

Помимо этого, при алкалозе возрастает потребность тканей в кислороде (о чём, в частности, можно судить по повышению интенсивности гликолиза) [б]. Таким образом, при алкалозе снижается доставка кислорода тканям и одновременно усиливается его потребление, что может привести к неадекватной оксигенации тканей.

Рис. 33-2. Изменение кислородного баланса тканей при метаболическом алкалозе.

ПРИНЦИПЫ ФАРМАКОЛОГИЧЕСКОЙ И НЕМЕДИКАМЕНТОЗНОЙ КОРРЕКЦИИ ААКААОЗА

Лечебные мероприятия следует направлять на возмещение потерь электролитов, что даст возможность почкам выделять большое количество бикарбоната. Методы коррекции метаболического алкалоза могут быть самыми различными.

ВОСПОЛНЕНИЕ ДЕФИЦИТА ХЛОРИДОВ

Большинство случаев метаболического алкалоза, встречающихся в отделениях интенсивной терапии, хлоридзависимы, поэтому основу коррекции таких алкалозов составляет устранение дефицита хлоридов. Этого можно достичь введением солевых растворов (например, изотонического раствора натрия хлорида — NaCI), калия хлорида (КС1) или хлорсодер-жащих кислот (например, хлористоводородной кислоты).

Натрия хлорид. Введение изотонического раствора натрия хлорида показано больным с пониженным объёмом внеклеточной жидкости. Количество 0,9% раствора NaCI, которое необходимо ввести, можно определить, рассчитав дефицит хлоридов, как показано в табл. 33-2.

Например, если содержание СГ в сыворотке крови составляет 80 мэкв/л при средней массе тела взрослого человека 70 кг, а требуемая концентрация СГ в сыворотке равна 100 мэкв/л, тогда дефицит СГ будет составлять 378 мэкв (0,27 х 70 х 20). Поскольку 0,9% раствор NaCI содержит 154 мэкв СГ (в пересчёте на 1 л), то дефицит хлоридов можно устранить введением 2,3 л такого раствора.

Калия хлорид. Возместить потери калия можно несколькими способами, что подробно изложено в главе 36. Перед такой коррекцией необходимо устранить дефицит магния (см. главу 37). Следует помнить, что применение КС1 не приводит к полному восполнению недостатка хлоридов, так как количество вводимых ионов СГ для этой цели явно недостаточно. Тем не менее имеющуюся гипокалиемию следует устранить, поскольку она поддерживает метаболический алкалоз в условиях дефицита хлоридов. Указанное подчёркивает важность внутривенной инфузии калия хлорида в лечении метаболического алкалоза.

Кислота хлористоводородная (соляная кислота — НС1). Кислоту хлористоводо-родную обычно вводят лишь в тяжёлых случаях алкалоза (рН более 7,5), когда восполнение потерь жидкости и ионов калия не даёт эффекта. Можно использовать различные концентрации НС1, но наиболее часто применяют 0,1 н. НС1 (100 мэкв ионов НУл), что обусловлено сходством с концентрацией хлористоводородной кислоты в желудочном соке (от 50 до 150 мэкв НУл). Количество кислоты хлористоводородной, необходимое для коррекции алкалоза, можно вычислить, оценив дефицит водородных ионов, как показано в табл. 33-3.

В условиях “чистого” метаболического алкалоза содержание НСОз" в сыворотке крови менее 35 мэкв/л считают относительно безопасным [I]. Если концентрация НСОз" в сыворотке крови (при массе тела 70 кг) равна 45 мэкв/л, то дефицит Н"^ составит 350 мэкв (0,5 х 70 х 10). Применяя 0,1 н. НС1 (100 мэкв HVn), можно ожидать, что введение 3,5 л раствора окажется достаточным для нивелирования алкалоза (естественно, при отсутствии дальнейших потерь электролитов и ионов водорода). Для уменьшения объёма вводимой жидкости можно использовать более концентрированные растворы НС1 (например, 0,25 н. НС1) [8]. В частности, введение 1,4 л 0,25 н. НС1 (250 мэкв НУл) устранит вычисленный выше дефицит ионов водорода. Следует заранее рассчитывать также и скорость внутривенного введения растворов НС1 (как показано в табл. 33-3) либо использовать стандартную скорость инфузии, равную 100-125 мл/ч [8, 9]. Внутривенная инфузия растворов НС1 эффективна и

Таблица 33-2 Коррекция метаболического алкалоза с помощью солевых растворов

Дефицит СГ (мэкв) = 0,27 х масса тела (кг) х (100 - имек-щееся содержание С1 \ Объём 0,9% раствора NaCI (л) = Дефицит СГ/154*

* 154 — содержание С1 (мэкв) в 1 л 0,9% раствора Nad.

Таблица 33-3

Коррекция метаболического алкалоза внутривенным введением кислоты хлористоводородной

Дефицит Н"*" (мэкв) = 0,5 х масса тела (кг) х (имеющееся содержание НСОз - желаемое содержание НСОз-)

Объём 0,1 н. НС1 (л) = дефицит HV100* Объём 0,25 н. НС1 (л) = дефицит HV250* Скорость внутривенной инфузии =0,2 мэкв/(кгч) * Содержание Н"1" (мэкв) в 1 л раствора НС1.

безопасна и применяется в основном для коррекции тяжелых форм метаболического алкалоза [7-9]. Главным её недостатком является необходимость использования центральных вен для введения растворов, что связано с наличием у последних склерозирующих свойств. Указанные растворы НС1 можно вводить в сочетании с жир:выми эмульсиями и в периферические вены [9), но прежде чем что-либо утверждать об этдм способе введения, необходимо более детально его изучить.

Для коррекции метаболического алкалоза раньше использовали и другие хлорсодержа-щие соединения, в частности аммония хлорид и аргинина гцрохлорид. Однако они дают ряд побочных эффектов и не показаны отдельным группам больных. Так, например, аргинина гидрохлорид может вызвать гиперкалиемию у пациенте! с почечной недостаточностью. Аммония хлорид не рекомендуется назначать больным с заболеваниями печени (он не превращается у них в мочевину) из-за его способности повышать уровень аммиака в крови (что весьма опасно ввиду возможного развития печёночной эниефалопатии).

ДРУГИЕ СРЕДСТВА ФАРМАКОЛОГИЧЕСКОЙ КОРРЕКЦИИ АЛКАЛОЗА

Диакарб (ацетазоламид) — ингибитор карбоангкдразы Препарат в дозе 250-500 мг подавляет реабсорбцию бикарбоната в проксимальнь:х канальцах. В связи с усиленным выделением почками бикарбоната препарат можно использовать для коррекции метаболического алкалоза при достаточном объёме внеклеточной жидкости в организме. При применении диакарба основная трудность связана с невозможностью устранить потерю хлоридов. Кроме того, препарат способен вызывать дефицит калия и уменьшение объёма жидкости, что отрицательно сказывается на лечебном эффекте пщ алкалозе.

Блокаторы гистаминовых Нд-рецепторов. Если } больного установлен назогаст-ральный зонд, отсасывающий кислое содержимое желудка потерю ионов водорода можно ограничить путём угнетения секреции кислоты хлористоводнродной париетальными клетками слизистой оболочки желудка. Для этого используют различные блокаторы гистаминовых

Н^-рецепторов, например ранитидин [I]. Следует помнить, что в первую очередь необходимо измерить рН желудочного содержимого для определения секреторной способности желудка. На наш взгляд, по возможности необходимо избегать применения Н^-блокаторов, поскольку они вызывают ряд побочных эффектов. При использовании препаратов этой группы следует постоянно контролировать рН желудочного содержимого и поддерживать его выше 5,0.

ДЛИТЕЛЬНАЯ ГЕМОФИАЬТРАЦИЯ

Длительная артериовенозная гемофильтрация (АВГФ) может быть весьма полезной в тяжёлых случаях метаболического алкалоза, который сочетается с повышенным объёмом внеклеточной жидкости, в частности при отсутствии у диакарба лечебного эффект. Сама по себе АВГФ не в состоянии понизить уровень НСОз" в сыворотке крови, поэтому данный метод следует сочетать с введением растворов хлорсодержащих соединений.

МЕДИКАМЕНТОЗНАЯ КОРРЕКЦИЯ ХАОРИДНЕЗАВИСИМОГО ААКААОЗА

Лечение хлориднезависимого метаболического алкалоза внутривенной инфузией солевых растворов обычно неэффективно, что обусловлено внеклеточной гипергидратацией. Алкалоз, вызванный избытком минералокортикоидов, ведёт к истощению запасов калия. В связи с этим хороший лечебный эффект можно получить восполнением дефицита калия или введением антагонистов минералокортикоидов, например спиронолактона (альдактона), блокирующего рецепторы, с которыми взаимодействует альдостерон.

ЛИТЕРАТУРА

ОБЗОРЫ

1. Rimmer JM, Gennari FJ. Metabolic alkalosis. J-Intensive Care Med 1987; 2:137-150.

2. Riley LJ, llson BE, Narins RG. Acute Metabolic Acid-Base Disturbances. Crit Care Clin 1987;

3:699-724.

3. Galla JH, Luke RG. Pathophysiology of metabolic alkalosis. Hosp Pract 1987; (Oct): 95-118.

ИЗБРАННЫЕ РАБОТЫ

4. Driscoll DF, Bistrian BR, Jenkins RL. Development of metabolic alkalosis after massive transfusion during orthotopic liver transplantation. Crit Care Med 1987; 15:905-908.

5. Javeheri S, Kazemi H. Metabolic alkalosis and hypoventilation in humans. Am Rev Respir Dis 1987; 136:1011-1016.

6. Rastegar HR, Woods M, Harken AH. Respiratory alkalosis increases tissue oxygen demand. J Surg Res 1979; 26:687-692.

7. Williams DB, Lyons JH. Treatment of severe metabolic alkalosis with intravenous infusion of hydrochloric acid. Surg Gynecol Obstet 1980; 150:315-321.

8. Brimioulle S, Vincent JL, Dufaye P, et al. Hydrochloric acid infusion for treatment of metabolic alkalosis: Effects on acid-base balance and oxygenation. Crit Care Med 1985; 13:738-742.

9. Duncan DA. Use of intravenous hydrochloric acid for the treatment of metabolic acidosis in renal or hepatic failure. Int Med Spec 1984; 5:56-63.


34. Врачебная тактика при олигурии

Раздел X

Водно-электролитные расстройства

Незначительное отклонение есть обязательное условие истинной стабильности организма.

Ш. Рише

34

Врачебная тактика при олигурии

; Олигурия (диурез менее 400 мл/сут) — грозный признак, летальность при острой почечной недостаточности с олигурией достигает 90% [I]. В данной главе рассматриваются простые способы контроля за олигурией (для того чтобы оценить её характер и значение для 'организма), базирующиеся на инвазивном мониторинге показателей гемодинамики пациента.

ВВЕДЕНИЕ

Патогенетически (с учётом анатомо-функциональных факторов) традиционно различают 3 типа олигурии: преренальную, ренальную и постренальную (рис. 34-1).

ПРЕРЕНААЬНАЯ ОАИГУРИЯ

Основная причина, приводящая к олигурии подобного рода, состоит в снижении почечного кровотока, что может быть результатом слабого сердечного выброса либо неадекватного 'кровообращения в почках (гипоперфузия). Олигурия этого типа возникает на фоне общих клинических расстройств — гиповолемии, вазодилатации, острой сердечной недостаточности.

РЕНААЬНАЯ ОАИГУРИЯ

Ренальная олигурия характеризуется паренхиматозной почечной недостаточностью и может возникнуть вследствие поражения паренхимы почки различными повреждающими факторами. Однако в большинстве случаев острую почечную недостаточность с олигурией вызывают два заболевания: острый некроз канальцев и острый интерстициальный нефрит. Острый гломерулонефрит нечасто встречается у больных, находящихся в отделениях интенсивной терапии.

Острый некроз канальцев (ОНК). Малоизученное заболевание, которое вызывается самыми разнообразными причинами, в том числе ишемией, сепсисом, хирургическими вмешательствами, лекарственными средствами, ядами растительного и животного происхождения, пигментами (например, миоглобином) и др. Острый интерстициальный нефрит (ОИН) обусловлен, по-видимому, реакцией гиперчувствительности, развивающейся в почках вследствие воздействия лекарственных средств (известно по меньшей мере 40 таких препаратов, причём наиболее часто ОИН вызывают пенициллины и нестероидные противовоспалительные средства) [5]. Клинические проявления ОНК и ОИН похожи. Несмотря на то что ОИН сопровождается лихорадкой, кожными высыпаниями и суставными болями [б], в 40% случаев высыпания могут быстро исчезать, а лихорадка отсутствовать [5].

Общепринятая точка зрения. Острая почечная недостаточность с олигурией (ОПНО) у больных, находящихся в отделениях интенсивной терапии, обычно указывает на системные поражения организма (сепсис, полиорганная недостаточность, токсическое действие лекарственных средств, красителей и др.). Связь ОПНО с системными поражениями подтверждает, что почечная недостаточность служит лишь составной частью большого клинического синдрома, поэтому появление ОПНО становится основанием для поиска ведущей патологии. В настоящее время в происхождении ОПНО всё более значимую роль придают различным лекарственным средствам, особенно антибиотикам группы аминогликозидов. Согласно данным последних лет, 1 из каждых 4 случаев применения аминогликозидов сопровождается развитием острой почечной недостаточности [З]. Если эти сведения соответствует действительности, то препараты группы аминогликозидов можно считать наиболее распространённой причиной острой почечной недостаточности у больных, находящихся в отделениях интенсивной терапии.

ПОСТРЕНААЬНАЯ ОАИГУРИЯ

Данный тип патологии обусловлен нарушением оттока мочи из почек. К развитию пост-ренальной олигурии может привести препятствие оттоку мочи как в собирательных трубочках и протоках, так и на любом уровне мочевыводящих путей (одностороннее либо двустороннее). Группа постренальных факторов включает в себя, в частности, обструкцию разной выраженности и локализации, например на уровне сосочковых протоков (некроз почечных сосочков), мочеточника (забрюшинные опухоли), внутреннего отверстия мочеиспускательного канала (стриктуры, конкремент, патология предстательной железы) и др. Обструктив-ные процессы остаются обычной причиной олигурии, но они представляют ещё большую опасность при экстраординарных обстоятельствах (например, у больных с одной почкой).

АНАЛИЗ МОЧИ

С помощью анализа мочи можно дифференцировать преренальные и ренальные заболевания [7]. Параллельные болезни включают в себя острый гломерулонефрит и острую постре-нальную обструкцию, а ренальные — хроническую постренальную обструкцию.

СОДЕРЖАНИЕ НАТРИЯ В МОЧЕ

Снижение почечного кровотока сопровождается увеличением реабсорбции натрия и умень-; шением его экскреции с мочой. Наоборот, при острой почечной недостаточности происходит | снижение реабсорбции данного электролита и его выделение с мочой увеличивается. Следо-| вательно, определяя концентрацию натрия в моче, можно простым способом отличить прере-: нальный тип олигурии от ренального.

Содержание натрия в моче менее 20 мэкв/л при олигурии обычно указывает на прере-нальную патологию. Однако концентрация данного электролита в моче выше 40 мэкв/л не всегда свидетельствует в пользу острой почечной недостаточности.

Уровень натрия в моче, превышающий 40 мэкв/л, можно выявить и при преренальных расстройствах, и на фоне действия салуретиков. У пожилых больных почти всегда бывает потеря натрия, поэтому у них также наблюдается несоразмерно большое количество данного электролита в моче при сниженном почечном кровотоке. Таким образом, на основании измерения только одного показателя — содержания натрия в моче — нельзя установить причины острой почечной недостаточности, если концентрация натрия около 40 мэкв/л [З].

ФРАКЦИОННАЯ ЭКСКРЕЦИЯ (ЭКСКРЕТИРУЕМАЯ ФРАКЦИЯ) НАТРИЯ (ФЭ^)

Для характеристики выведения натрия почками используют ряд показателей, в том числе ФЭ^а, отражающую часть электролита, проходящую через клубочковый фильтр и экскрети-руемую с мочой [5]. ФЭ^д вычисляют, сравнивая почечный клиренс натрия с клиренсом креатинина:

/о/. (КМ/КПЖа ^^(км/КПЖр х100'

где КМ — концентрация в моче, КП — концентрация в плазме, Кр — креатинин.

ФЭ^а < 1 % означает преренальную азотемию, ФЭ ^а > 2% — острую почечную недостаточность.

ФЭ^а — один из наиболее информативных показателей, используемых для идентификации почечной недостаточности. Однако значения ФЭ^ 1 % выявляют и при острой почечной недостаточности, вызванной рентгеноконтрастными веществами или сопровождающейся миоглобинурией [5]. Основной вопрос здесь заключается в возможности диагностики ОНК при ФЭ^а < 1 %. Другими словами, если при олигурии значение ФЭ^а ниже 1 %, то почечные канальцы функционируют вполне нормально, что опровергает диагноз ОНК. В настоящее время определение ФЭ^д остаётся наилучшим лабораторным тестом, используемым в отделениях интенсивной терапии для дифференциации преренальноё олигурии с ОПНО [5, б].

МИКРОСКОПИЧЕСКОЕ ИССЛЕДОВАНИЕ ОСАДКА МОЧИ

Микроскопическое исследование осадка мочи следует проводить при любом подозрении на острую почечную недостаточность.

1. В случае наличия преренальных факторов осадок мочи содержит неспецефические элементы — гиалиновые или зернистые цилиндры.

2. При ОНК осадок мочи изобилует эпителиальными клетками и эпителиальными цилиндрами вместе с грубыми зернистыми цилиндрами.

14—1652

3. При ОИН осадок мочи может содержать лейкоциты и лейкоцитарные цилиндры. Эритроциты и эритроцитарные цилиндры характерны для острого гломерулонефрита, но могут встречаться и при других патологических процессах, приводящих к острой почечной недостаточности.

СРАВНИТЕЛЬНАЯ ХАРАКТЕРИСТИКА ДВУХ ТЕСТОВ: ОПРЕДЕЛЕНИЯ ФЭ^ И МИКРОСКОПИЧЕСКОГО ИССЛЕДОВАНИЯ ОСАДКА МОЧИ

При наличии эпителиальных клеток и цилиндров в осадке мочи или других высокоспе-цифичных показателей его микроскопическое исследование становится настоящим “золотым стандартом” диагностики ОНК. Вместе с тем определение ФЭ^а более важно для оценки почечной реабсорбции. Например, в осадке мочи выявлены эпителиальные цилиндры, но значение ФЭ^а < 1 %. На основании микроскопического исследования осадка мочи устанавливают диагноз ОНК, но канальцы функционируют нормально, поскольку они не утратили способности реабсорбировать натрий. Очевидно, что определение ФЭ^а информативнее для оценки функционального состояния почек.

ПОЭТАПНЫЙ ПОДХОД К ОАИГУРИИ

При первых симптомах олигурии или анурии необходимо убедиться в нормальном функционировании катетера, введённого в мочевой пузырь. Это особенно важно при выделении мочи менее 100 мл/сут (анурия*), так как почечные нарушения обычно не вызывают анурии.

Подход к олигурии можно условно разделить на 3 этапа, что отражено на рис. 34-2. Подход требует использования инвазивных методов контроля за показателями гемодинами-ки (необходима катетеризация лёгочной артерии).

1 ЭТАП: ОПРЕДЕЛЕНИЕ ГЕМОДИНАМИЧЕСКОГО СТАТУСА

Первоначальная задача состоит в нормализации гемодинамических показателей, определяющих кровоток в почках, которую проводят следующим образом.

Наполнение желудочков кровью. Адекватность наполнения желудочков кровью оценивается с помощью измерения центрального венозного давления (ЦВД) или давления заклинивания в лёгочных капиллярах (ДЗЛК). Существенным считают снижение обоих показателей на 4 мм рт.ст. и более [8]. Если мониторинг данных параметров ранее не производили, то объём циркулирующей крови можно считать адекватным при ЦВД = 10-12 мм рт.ст., ДЗЛК = 15-20 мм рт.ст.

Если давление наполнения желудочков неадекватно, следует проводить инфузионную терапию до тех пор, пока ДЗЛК не достигнет 15 мм рт.ст. В случае сохранения олигурии необходимо измерить сердечный выброс.

Сердечный выброс. Значение сердечного выброса определяют только после нормализации наполнения желудочков. Если сердечный выброс невелик, необходимо немедленно определить причину этого (инфаркт миокарда, тампонада сердца и др.). Лекарственные средства для нормализации сердечного выброса выбирают, исходя из уровня АД. При нормальном АД рекомендуется внутривенное введение Pi-адреномиметика добутамина [10-20 мкг/(кгмин)],

* Отечественные авторы об олигурии говорят тогда, когда суточный объём мочи колеблется от 50 до 400-500 мл, а об олигоанурии — если он меньше 50 мл. Однако объём мочи сам по себе не является важным диагностическим признаком. — Прим. ред.

Рис. 34-2. Схема клинического подхода к олигурии.

обладающего выраженной кардиотонической активностью. Если АД низкое, то более целесообразно назначить дофамин [5-15 мкг/(кгмин)].

Когда сердечный выброс в норме или увеличен, а у пациента имеются признаки артериальной гипотензии (например, при сепсисе), следует немедленно начать лечение, направленное на повышение периферического сосудистого сопротивления без изменения уровня почечного кровотока. В данном случае предпочтение отдают дофамину [(5-15 мкг/(кгмин)] из-за его способности расширять почечные сосуды (в результате стимуляции дофаминовых рецепторов гладких мышц) и тем самым усиливать перфузию почек. Необходимо подчеркнуть, что нельзя назначать более активные сосудосуживающие средства, такие, как мезатон (неосинефрин) и др.

II ЭТАП: ПОЛУЧЕНИЕ МОЧИ ДЛЯ ПРОВЕДЕНИЯ ДИАГНОСТИЧЕСКИХ ТЕСТОВ

В случае олигурии при нормальной гемодинамике берут пробы крови и мочи для исследования, в частности для определения ФЭр^а; оставшуюся порцию мочи следует сохранить для

микроскопического исследования мочевого осадка (при необходимости). Мочу для анализа необходимо получить до назначения диуретиков. Это позволит избежать диагностических ошибок, обусловленных повышенным содержанием натрия в моче после приёма препаратов. Уже во время проведения диагностических тестов следует начать лечебные мероприятия, направленные, в частности, на повышение скорости образования мочи.

Ill ЭТАП: СТИМУЛЯЦИЯ КЛУБОЧКОВО-КАНАЛЬЦЕВЫХ ПРОЦЕССОВ МОЧЕОБРАЗОВАНИЯ

Олигурия при нормальной гемодинамике заставляет подумать об острой почечной недостаточности. В данной ситуации больному необходимо внутривенно ввести малые дозы до-фамина [1 мкг/(кгмин)] для устранения вазоконстрикции, сопровождающей острую почечную недостаточность, а также назначить (внутривенно) фуросемид, способствующий активизации канальцевых процессов мочеобразования и снижающий обратное давление (которое уменьшает эффективное фильтрационное давление в клубочках). К сожалению, такая лечебная тактика не приводит к улучшению функции почек даже при повышении диуреза.

Клинические исследования свидетельствует о том, что даже при увеличении объёма мочи на фоне действия дофамина и фуросемида больным все равно проводили интенсивную терапию после возникновения олигурии (в период до 48 ч) [2, 9-11].

Задержка в коррекции данного состояния может помочь дифференцировать олигуричес-кую и неолигурическую формы почечной недостаточности. Несмотря на невозможность улучшения функции почек в последнем случае, повышение диуреза упрощает ведение больных.

Внутривенное введение маннита и коллоидных растворов. Внутривенная ин-фузия гипертонического раствора маннита (маннитола) на ранних сроках острой почечной недостаточности (после появления её первых симптомов) повышает скорость клубочковой фильтрации [9]. Диуретический эффект, обусловленный введением 50-100 мл 25% раствора препарата, возникает приблизительно в течение 2 ч. Также эффективно применение коллоидных растворов [10], на основании чего можно заключить, что снижение вязкости крови важно для поддержания почечного кровотока [10]. Несмотря на отсутствие сведений о механизмах, лежащих в основе подобной активности, проведённые исследования позволяют предположить, что для улучшения перфузии почек у больных в раннем периоде острой почечной недостаточности следует поддерживать объём плазмы на как можно более высоком уровне.

Фуросемид. Сведения об эффективности фуросемида (внутривенное введение) при острой почечной недостаточности весьма противоречивы. Препарат в больших дозах вызывает вазоконстрикцию и снижает сердечный выброс [II]. Данные ряда наблюдений оправдывают (да и то с большой натяжкой) его использование для усиления почечного кровотока, хотя у некоторых пациентов при этом увеличивается диурез [1-3].

Для предотвращения возможных нарушений кровообращения перед внутривенным введением фуросемида необходимо нормализовать сердечный выброс и объём циркулирующей крови.

Оптимальную дозу фуросемида при внутривенном введении установить достаточно трудно, но не рекомендуется применять препарат в дозах, превышающих 600 мг [12]. Наиболее приемлемо медленное введение фуросемида в начальной дозе 100 мг. При этом диуретический эффект обычно возникает в течение 1 ч.

Дофамин. Препарат при внутривенном введении в малых дозах [1-2 мкг/(кгмин)] может избирательно стимулировать дофаминовые рецепторы гладких мышц сосудов, обеспечивающих кровообращение в почках [13]. Аналогичное введение препарата в условиях стойкой олигурии усиливает диурез [13]. Комбинированное применение дофамина с фуросе-мидом повышает эффективность последнего [14]. После возникновения диуретического эффекта, обусловленного внутривенным введением дофамина на ранних этапах острой почеч-

" ной недостаточности, инфузию препарата следует продолжить ещё в течение 24-72 ч с

| постепенным уменьшением его дозы [II].

СТОЙКАЯ ОАИГУРИЯ

Стойкая олигурия или азотемия, возникающая у больных, находящихся в отделениях | интенсивной терапии, в ходе проведения различных терапевтических мероприятий, свиде-i тельствует об олигурической форме острой почечной недостаточности. Лекарственные сред-| ства, вызывающие эту патологию или способствующие её проявлению, приведены в табл. 34-1.

НЕФРОТОКСИЧЕСКИЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА

Аминогликозиды вообще не следует назначать, располагая альтернативным антибио-1 тиком другой группы. Иными словами, аминогликозиды не следует использовать до развития j резистентности у микроорганизмов ко всем прочим группам антибиотиков, а также если у | больного нет нейтропении и инфекции, вызванной Pseudomonas aeruginosa. Аминогликозиды 1 можно с успехом заменить азтреонамом, не обладающим нефротоксическими свойствами. Амфотерицин В не имеет подходящих альтернативных препаратов, поэтому лечение им | следует прекратить, а через 24 ч повторно начать вводить антибиотик в половинной дозе I (см. Приложение). И пентамидин, и триметоприм+сульфаметоксазол способны вы-^ зывать почечную недостаточность у больных СПИДом, причём иногда препараты приходит-^ ся менять друг на друга при возникновении нефротоксического эффекта.

Таблица 34-1

Лекарственные препараты, применение которых следует прервать при развитии острой почечной недостаточности

Нефротоксические препараты Аминогликозиды Амфотерицин В Пентамидин | Альтернативные препараты Азтреонам (?) Нет (уменьшить дозу наполовину) Триметоприм + сульфаметоксазол (?)
Аллергический интерстициальный нефрит Все пенициллины Цефалотин Фуросемид Тиазидные диуретики Циметидин Нестероидные противовоспалительные средства | Эритромицин, ванкомицин Ванкомицин Буфенокс Буфенокс Сукралфат, антациды Парацетамол

ОСТРЫЙ ИНТЕРСТИЦИААЬНЫЙ НЕФРИТ

Острый интерстициальный нефрит лекарственного происхождения трудно распознать клинически из-за отсутствия специфических признаков, а сопутствующие сыпь и эозинофи-лия исчезают сравнительно быстро [4, 5]. Кроме того, у трети подобных больных наблюдается классическая триада: лихорадка, сыпь, эозинофилия [4]. Необходимо прекратить введение всех препаратов, способных вызвать поражение почек. Возглавляют список лекарственных средств с нефротоксическими свойствами пенициллины и нестероидные противовоспалительные препараты. Фуросемид является типичным нефротоксическим веществом поэтому его следует заменить на буфенокс (буметанид) в соотношении 1:40 (к фуросемиду),' например, если больной получал 40 мг фуросемида, то доза буфенокса должна составлять 1 мг. Циметидин не проявляет выраженной нефротоксичности, тем не менее следует отдавать предпочтение сукралфату или антацидным средствам.

ВЫВЕДЕНИЕ ЛЕКАРСТВЕННЫХ СРЕДСТВ ПОЧКАМИ

Наиболее часто используемые у больных, находящихся в отделениях интенсивной терапии, лекарственные средства, которые экскретируются почками, приведены в табл. 34-2. Магнийсодержащие антацидные средства следует отменить или заменить другими антацидами. Из-за изменения клиренса креатинина необходимо (по возможности) прекратить введение дигоксина. При почечной недостаточности натрия нитропруссид следует вводить не более 3 сут, что обусловлено опасностью развития токсических эффектов из-за накопления цианидов и тиоцианатов (см. главу 20). При применении аминогликозидов в условиях острой почечной недостаточности необходимо скорректировать их дозы. Методика определения доз аминогликозидов. используемых при острой почечной недостаточности, дана в табл. 34-2. Коррекцию суточной дозы проводят либо изменением частоты введения препарата (3 раза в сутки через 8 ч), либо уменьшением разовой дозы с сохранением интервала между введениями. Оба метода одинаково эффективны и не имеют преимуществ друг перед другом.

Таблица 34-2

Рекомендации по проведению медикаментозного лечения при острой почечной недостаточности

Лекарственные средства

Рекомендации

Магнийсодержащие антацидные средства Дигоксин

Натрия нитропруссид

Новокаинамид Аминогликозиды

Заменить на антациды, содержащие алюминия гидроокись, или сукралфат

Снизить дозу на 25% или заменить на верапамил Заменить на добутамин, оказывающий выраженное кар-диотоническое действие

Можно внутривенно вводить в дозе не более 3 мкг/(кгмин) в течение 72 ч, но можно заменить на арфонад для снижения повышенного АД и амринон для увеличения сократительной способности миокарда

Использовать в половинной дозе

Рекомендуемая доза 3-5 мг/(кг-сут) + контроль за содержанием креатинина в плазме крови Рекомендуемый интервал 8 ч + контроль уровня креатинина

РАБДОМИОЛИЗ

Острый некроз скелетных мышц, сопровождающийся миоглобинурийной почечной недостаточностью, обычно способен к самоограничению, если функция почечных канальцев поддерживается с помощью интенсивной инфузионной терапии. Одним из признаков возможного некроза скелетной мускулатуры считается ежедневное возрастание содержания креатинина и значений других биохимических показателей в сыворотке крови, приведённых в табл. 34-3. За сутки уровень креатинина повышается не более чем на 10 мг/л, а азота мочевины крови — на 300 мг/л [12]. На рабдомиолиз указывают изменения показателей, представленных в табл. 34-3. Кроме того, хорошим диагностическим тестом является определение активности креатинфосфокиназы в сыворотке крови, поскольку нормальная активность фермента позволяет полностью исключить рабдомиолиз. Однако поставить точный диагноз, основываясь только на данных о повышенной активности креатинфосфокиназы, весьма затруднительно, и лишь при резком увеличении этой активности можно более или менее определённо думать о рабдомиолизе. В случае тяжёлого рабдомиолиза в кровь выделяется большое количество миоглобина и креатинина, что вызывает повышение активности ряда мышечных ферментов, в том числе креатинфосфокиназы. Установить источник их происхождения (сердечная мышца или скелетная мускулатура) можно, определяя активность альдо-лазы сыворотки крови. Как известно, альдолаза* — фермент, локализованный в поперечно-поло-сатых мышцах; повышенная активность альдолазы позволяет считать её источником мышцы (в данном случае скелетных мышц). Немедленно после установления диагноза следует начать интенсивную инфузионную терапию, чтобы избежать неблагоприятного исхода.

Традиционное лечение острой почечной недостаточности с олигурией включает, в частности, коррекцию нарушений водно-электролитного баланса. Многие методы такой коррекции изложены в следующих главах.

Таблица 34-3

Признаки усиленного катаболизма или некроза скелетных мышц при острой почечной недостаточности

Биохимические показатели | Ежедневное увеличение | Конечная концентрация
сыворотки крови |  |
Азот мочевины крови | > 300 мг/л |
Креатинин | > 10 мг/л |
Калий | > 1 мэкв/л |
Мочевая кислота |  | > 150 мг/л
Фосфор |  | > 100 мг/л
.(Из: Schrier RW. Acute renal failure. Kidney Int 1979; 15:205-216.)

* У людей имеется 3 типа альдолаз (групповое название ферментов, участвующих в механизме анаэробного расщепления углеводов): мышечный, печёночный и мозговой. В тексте подразумевают альдолазы мышечного типа. — Прим. ред.

ЛИТЕРАТУРА

ОБЗОРЫ

1. Corwin HL, Bonventre JV. Acute renal failure in the intensive care unit. Parts I and 2 Intensive Care Med 1988; 14:10-16; 86-96.

2. Hou SH, Cohen JJ. Diagnosis and management of acute renal failure. Acute Care 1985; 11:59-84.

3. Sillix DH, McDonald FD. Acute renal failure. Crit Care Clin 1987; 5:909-925.

ИЗБРАННЫЕ РАБОТЫ

4. Sonheimer JH, Migdal SD. Toxic nephropathies. Crit Care Clin 1987; 5:883-907.

5. Linton AL, dark WF,.Driedger AA, et al. Acute interstitial nephritis due to drugs. Ann Intern Med 1980; 93:735-741.'

6. Steiner RW. Interpreting the fractional excretion of sodium. Am J Med 1984; 77:699-702.

7. Miller TR, Anderson RJ, Linas SL, et al. Urinary diagnostic indices in acute renal failure. Ann Intern Med 1978; 89:47-50.

8. Niernens EJ, Woods SL. Normal fluctuations in pulmonary artery and pulmonary capillary wedge pressures in acutely ill patients. Heart Lung 1982; 11:393-398.

9. Luke RG, Briggs JD, Allison MEM, Kennedy AC. Factors determining response to mannitol in acute renal failure. Am J Med Sci 1970; 259:168-172.

10. Rajagopalan PR, Reines HD, Pulliam C, et al. Reversal of acute renal failure using hemodilution with hydroxyethyl starch. J Trauma 1983; 23:795-800.

11. Francis GS, Siegel RM, Goldsmith SR, et al. Acute vasoconstrictor response to intravenous furosemide in patients with chronic congestive heart failure. Ann Intern Med 1985; 203:1-6.

12. Schrier RW. Acute renal failure. Kidney Int 1979; 15:205-216.

13. Schwartz LB, Gewertz B. The renal response to low dose dopamine. J Sure Res 1988- 45-574-588.

14. Lindner A. Synergism of dopamine and furosemide in diuretic-resistant oliguric renal failure Nephron 1983; 33:121-126.

35

Синдром расстройств водного и натриевого баланса

Клинические нарушения, рассматриваемые в данной главе, изначально вызываются расстройствами водного равновесия. Нарушения водного баланса отражаются на уровне натрия в сыворотке крови, что позволяет считать его маркёром таких расстройств. Основной целью настоящей главы является установление общих признаков нарушений водно-натриевого баланса, а не рассмотрение конкретных случаев таких расстройств.

ОБЩИЕ СВЕДЕНИЯ

Основные определения и уравнения, приведённые ниже, помогут вам при рассмотрении водно-электролитных расстройств и их фармакологической коррекции.

ОСМОТИЧЕСКАЯ АКТИВНОСТЬ (КОНЦЕНТРАЦИЯ)

Осмотическая активность биологической жидкости определяется концентрацией осмотически активных веществ и создаётся недиссоциирующими соединениями и электролитами. Данная активность (соответствующая 1 л раствора) выражается в миллиосмолях (моем), равных миллиэквивалентам (мэкв) одновалентных ионов (для них также справедливо соотношение мэкв/л = ммоль/л.) Проиллюстрируем изложенное простым примером:

1 л 0,9% раствора NaCI = 154 мэкв Na'^ + 154 мэкв СГ = 154 моем Na'^ + + 154 моем СГ = 308 моем.

Соли типа натрия хлорида полностью диссоциируют в воде, поэтому конечная осмотическая активность раствора вдвое больше концентрации каждого электролита.

Напротив, глюкоза не диссоциирует в воде, следовательно, осмотическая активность её количества, равного 1 ммоль и содержащегося в 1 л раствора, составит 1 моем. Для выражения степени осмотической активности (концентрации) раствора используют следующие понятия.

Осмолярность — число осмолей растворённого вещества, содержащегося в 1 л раствора. Осмоляльность — число осмолей растворённого вещества, содержащегося в 1 кг растворителя.

У биологических жидкостей разница между осмоляльностью и осмолярностью незначительна, поэтому указанные термины могут иметь одинаковое смысловое значение в клинической медицине.

ОСМОАЯАЬНОСТЬ И ОСМОТИЧЕСКОЕ ДАВЛЕНИЕ

Под осмотическим давлением, или эффективной осмоляльностью, подразумевают разницу осмотической активности двух растворов, разделённых полупроницаемой мембраной (на два отсека), через которую свободно проходят только молекулы воды (растворитель). Данная разница создаёт осмотический градиент для движения воды из раствора с низкой концентрацией в раствор с более высокой осмотической концентрацией. Вместе с тем существуют вещества, которые, будучи растворёнными, способствуют повышению осмоляльности раствора в каждом из двух отсеков без возрастания осмотического давления. В качестве примеров таких веществ, приводящих к гиперосмоляльности растворов без повышения осмотического давления, можно привести мочевину и спирты (этанол, метанол, этиленгликоль и др.) *.

ОСМОАЯАЬНОСТЬ ПЛАЗМЫ КРОВИ

Осмоляльность плазмы крови (внеклеточная жидкость) можно измерить в лаборатории, используя определение точки замерзания — крибскопической константы. (Температура замерзания растворов осмотически активных веществ ниже точки замерзания воды, О °С, поэтому для каждой концентрации существует своя криоскопическая константа.) Образец плазмы крови помещают в морозильную камеру и регистрируют точку замерзания, затем по ней определяют осмоляльность этой биологической жидкости (например, одноосмоляльные растворы замерзают при температуре -1,86 °С).

Осмоляльность плазмы также можно вычислить, исходя из содержания в ней натрия, хлора, глюкозы и мочевины (главные осмотические компоненты внеклеточной жидкости). В расчёте, приведённом ниже, использованы следующие данные: концентрация натрия составляет 140 мэкв/л, глюкозы — 90 мг/дл, азота мочевины крови — 14 мг/дл.

.-. л ”т . глюкоза , мочевина Осмоляльность плазмы = 2 х Na + —^—— + —лд—— = lo z,o

= 2х (140) +^+11 = 290 мосм/кг Н О.

16 2,6 2

Концентрацию натрия умножают на 2, исходя из аналогичной осмотической составляющей хлора. Содержание глюкозы и азота мочевины крови выражено в миллиграммах на дециметр, а значения 18 и 2,8 (молекулярная масса, делённая на 10) использованы для перевода осмотической концентрации из миллиграммов на дециметр в миллиосмоли на килограмм воды.

ОСМОТИЧЕСКОЕ ДАВЛЕНИЕ ПЛАЗМЫ

Эффективная осмоляльность, или осмотическое давление плазмы, можно вычислить по аналогичной формуле, предварительно исключив из неё выражение, обозначающее концентрацию азота мочевины крови (вследствие способности мочевины свободно проникать сквозь клеточные мембраны и тем самым не создавать осмотического градиента между внеклеточной и внутриклеточной жидкостью).

* Это связано с тем, что мочевина и другие вещества легко проникают через биомембраны. — Прим. ред.

Осмотическое давление плазмы = 2 х Na + -—.д— (мосм/кг Нз0)= = 2 х (140) + ^j = 285 мосм/кг Hfl

Разница между осмоляльностью плазмы и её осмотическим давлением у здоровых людей очень незначительна из-за малой концентрации мочевины во внеклеточной жидкости. В случае азотемии указанная разница существенно возрастает. Однако при чистых гиперос-молярных синдромах, не сопровождающихся повышенным осмотическим давлением, не происходит диффузии воды через клеточные мембраны и, следовательно, последствия таких расстройств незначительные.

ОСМОЛЯЛЬНАЯ РАЗНИЦА

Разность между измеренным и подсчитанным по формуле значением осмоляльности плазмы соответствует концентрации других осмотически активных веществ, не учтённых при вычислении (например, магний, кальций, белки и др.). Подобную разность называют осмоляльной разницей (в норме она составляет 10 мэкв/л или меньше) [4].

Повышенную осмоляльную разницу следует интерпретировать, исходя из значений вычисленной осмоляльности плазмы. Если вычисленная осмоляльность незначительна, то уменьшен объём жидкой части плазмы в результате гиперпротеинемии или гиперлипидемии. Если значение осмоляльности плазмы находится в пределах нормы, то увеличенная осмоляльная разница свидетельствует о присутствии токсинов (этанол, метанол, этиленгликоль) или других осмотически активных веществ, таких, как маннит либо трудноидентифицируемые средние молекулы, накапливающиеся при почечной недостаточности. Определение осмоляльной разницы можно использовать для дифференциации острой и хронической почечной недостаточности. При острой почечной недостаточности осмоляльная разница будет нормальной, а при хронической — повышенной [4].

ГИПЕРНАТРИЕМИЯ

Гипернатриемия, т.е. содержание натрия в сыворотке крови, превышающее 145 мэкв/л, в отделениях интенсивной терапии может быть результатом потери жидкости, содержащей натрий в концентрации меньшей, чем в плазме, или чрезмерного внутривенного вливания гипертонических растворов солей натрия. Наиболее частой причиной гипернатриемии является значительная потеря гипотонической жидкости. Она также возникает после внутривенной инфузии гипертонического раствора натрия хлорида или натрия гидрокарбоната.

ОБЪЁМ ВНЕКЛЕТОЧНОЙ ЖИДКОСТИ

Проблема водно-натриевого баланса постоянно возникает при развитии гипернатриемии любого генеза, сопровождающейся изменением объёма внеклеточной жидкости, что представлено в табл. 35-1. Клиническое толкование сдвигов объёма внеклеточной жидкости включает в себя оценку количества внутрисосудистой воды, как было показано в главе 13. К сожалению, клиническая оценка объёма экстраклеточной жидкости может быть ошибочной. При использовании инвазивных методов мониторинга показателей гемодинамики можно получить важную информацию, в частности, измеряя давление наполнения желудочков и

Таблица 35-1 Изменения содержания натрия и воды в организме при гипер- и гипонатриемии

Концентрация натрия в сыворотке крови | Объём внеклеточной жидкости | человека
 |  | натрия | свободной воды
Высокая | Уменьшен | i | ^i
 | Норма | -> | i
 | Увеличен | тт | т
 |  | т | п
 | Норма | -> | т
 | Уменьшен | ^ | > | i

сердечный выброс (см. главы 12, 13). Весьма полезным может оказаться определение содержания натрия в моче, так как на основании падения его уровня ниже 10 мэкв/л можно предположить уменьшенный объём внеклеточной жидкости. В то же время высокая концентрация натрия нехарактерна для небольшого объёма экстраклеточной жидкости (естественно, если не применяли диуретики и отсутствует почечная недостаточность). Следующий подход приемлем для каждого конкретного случая оценки объёма внеклеточной жидкости.

Уменьшение объёма внеклеточной жидкости свидетельствует о потерях натрия и воды с преобладанием утраты последней. Наиболее частые причины этого — усиленный диурез, неукротимая рвота, профузное потоотделение, диарея. Планируемая коррекция должна включать первоначальную ликвидацию дефицита натрия и постепенное (в течение нескольких дней) восполнение недостатка свободной воды.

Нормальный объём внеклеточной жидкости указывает на отсутствие дальнейшей потери свободной воды. В данном случае необходимо вычислить дефицит свободной воды и обеспечить его медленное возмещение с одновременным восполнением происходящих потерь натрия и воды.

Увеличение объёма внеклеточное жидкости указывает на избыток натрия и воды с преобладанием излишка первого. Это наблюдается редко, в основном после массивной ин-фузии гипертонического раствора натрия хлорида или натрия гидрокарбоната.

Тактика ведения больных, основанная на оценке объёма внеклеточной жидкости, показана на рис. 35-1.

ГИПОВОЛЕМИЧЕСКАЯ ГИПЕРНАТРИЕМИЯ

В табл. 35-2 представлено сравнительное содержание натрия в различных жидкостях организма, потери которых наблюдаются наиболее часто. Потеря натрия с любой жидкостью тела, за исключением кишечного и панкреатического сока, приводит к гипернатриемии. Примечательно, что все жидкости организма содержат натрий, и потеря любой из них приводит к дефициту как свободной воды, так и натрия.

Рис. 35-1. Клинический подход к лечению гипернатриемии, основанный на оценке объёма внеклеточной жидкости. Расчёты дефицита свободной воды и избытка натрия приведены в тексте.

Таблица 35-2 Содержание натрия в разных жидкостях, наиболее часто теряемых организмом

Жидкость | Концентрация натрия, мэкв/л
Желудочный сок | 55
Сок поджелудочной железы | 145
Пот | 80
Жидкие испражнения (диарея) | 40
Моча* | <10
Моча при повышении диуреза, вызванном фуросемидом | 70-80

* Содержание натрия в моче варьирует в зависимости от его поступления в организм.

ГИПОВОЛЕМИЯ И ПОВЫШЕННОЕ ОСМОТИЧЕСКОЕ ДАВЛЕНИЕ ЖИДКОСТЕЙ ТЕЛА

К последствиям потери гипотонической жидкости можно отнести гиповолемию (обусловлена потерей натрия) и повышенное осмотическое давление жидкостей тела (вследствие утраты свободной воды).

Гиповолемия Серьёзное осложнение, угрожающее развитием гиповолемического шока. Обычно она не достигает значительной степени при гипертоничности всех жидкостей организма из-за роста коллоидно-осмотического давления плазмы и поступления воды в сосудистое русло, что поддерживает объём внутрисосудистой жидкости на определённом уровне.

Повышенное осмотическое давление жидкостей тела приводит к клеточной де-гидратации (потеря внутриклеточной жидкости). Клинические симптомы наиболее ярко выражены при расстройствах деятельности центральной нервной системы и обычно проявляются нарушениями сознания. Нарушения сознания углубляются пропорционально выраженности гиперосмоляльности. Например, при осмоляльности плазмы, превышающей 350 моем/кг HgO, часто отмечается глубокая кома [4]. Можно наблюдать судорожные припадки и локальные неврологические расстройства, причём последние исчезают после нивелирования гиперосмоляльности [4].

ИНФУЗИОННАЯ ТЕРАПИЯ

Лечение гиповолемической гипернатриемии включает

быстрое устранение гиповолемии (т.е. дефицита натрия) с целью предотвращения развития гиповолемического шока и медленное восполнение недостатка свободной воды во избежание нежелательных отёков.

Следует помнить, что гиповолемия опасна для жизни, поэтому необходима её срочная коррекция. Принципы инфузионной (заместительной) терапии для таких случаев изложены в главе 13 (см. рис. 13-6). Потери солей приводят к значительной гиповолемии и делают гемодинамику крайне неустойчивой. Для быстрого увеличения объёма внутрисосудистой жидкости отдают предпочтение коллоидным растворам (5% раствор альбумина или 6% раствор гетастарча) (см. главу 17). При этом восстановление системного АД не является единственной целью инфузионной терапии (см. главу 12). Для внутривенных вливаний следует использовать только изотонические солевые растворы и избегать применения малоконцентрированных растворов, например 0,45% раствора натрия хлорида. Необходимо помнить, что гиповолемия указывает на выраженный дефицит натрия даже на фоне гипернатриемии, поэтому восстановление содержания натрия следует продолжить и после восполнения объёма внутрисосудистой жидкости. Вливание малоконцентрированных растворов приведет к ликвидации лишь дефицита свободной воды, что делает такую инфузионную терапию малоэффективной и нежелательной.

ДЕФИЦИТ СВОБОДНОЙ ВОДЫ

После достижения нормального объёма жидкости следует вычислить недостаток свободной воды. Можно предположить, что дефицит общего количества воды (ОКВ) пропорционален возрастанию содержания натрия в плазме крови (Р^а). ОКВ составляет примерно 60% массы тела человека, а нормальная концентрация натрия в плазме равна приблизительно 140 мэкв/л.

Измеряемое (ОКВ х Р^) = нормальное (ОКВ х Р^). Измеряемое ОКВ = 0,6 х Масса тела (кг) х (140/измеряемое Р^а).

Далее определяем дефицит воды (в литрах), вычисляя разницу между измеряемым ОКВ и нормальным ОКВ (или 60% идеальной массы тела человека).

Дефицит ОКВ (л) = 0,6 х Масса тела (кг) х [(измеряемое Р^/140) - I].

Например, дефицит свободной воды у человека массой 70 кг при содержании натрия в плазме, равном 160 мэкв/л, будет составлять:

0,6 х 70 х (160/140 - 1) = 6л.

УСТРАНЕНИЕ ДЕФИЦИТА СВОБОДНОЙ ВОДЫ

Инфузионная терапия с названной выше целью должна проводиться на основе предварительного расчёта дефицита свободной воды с учётом концентрации натрия в растворах кристаллоидов. Например, в 1 л 0,45% раствора натрия хлорида содержится (условно) 500 мл свободной воды и 500 мл изотонического раствора натрия хлорида. Следовательно, для возмещения дефицита свободной воды всегда необходимо двойное количество этого раствора.

Данную зависимость можно выразить следующим образом:

Замещающая жидкость (л) = Дефицит ОКВ х [I/O - К)],

где К — коэффициент замещающей жидкости (содержание натрия в 1 л солевого раствора, деленное на 154). Например, если дефицит свободной воды составляет 6 л, то его можно восполнить вливанием 0,45% раствора натрия хлорида (Kt=0,5) в объёме 12 л [6 л х (1/0,5)].

ОСЛОЖНЕНИЯ ИНФУЗИОННОЙ ТЕРАПИИ

Главными осложнениями инфузионной терапии (проводимой с целью устранения дефицита воды) являются отёки тканей и органов, в частности лёгких и мозга. Первоначально при гипертоничности жидкостей организма головной мозг сжимается (уменьшается в объёме). Однако это кратковременное явление, и объём мозга быстро возвращается к норме (что по времени может занять всего лишь несколько часов, например, при гиперосмотичности жидкостей, вызванной гипергликемией) [4]. В основе этого явления лежит накопление в мозгу осмотически активных веществ (инозитол, бетаин, глицерофосфорилхолин и др.), способствующих переходу воды обратно в мозг из сосудистого русла. Данные вещества помогают головному мозгу сохранять свой объём в указанных условиях, но одновременно повышают риск его отёка при проведении инфузионной терапии.

НЕСАХАРНЫЙ ДИАБЕТ

Это общее название самых разнообразных расстройств (приобретённых или врождённых), характеризующихся полиурией и вторичной полидипсией. При несахарном диабете наблюдается чрезмерное выделение мочи с низкой плотностью и бедным составом (практически без солей). Механизмы возникновения несахарного диабета связаны с вазопрессином (ранее его называли антидиуретическим гормоном). Этот гормон образуется в супраопти-ческом и паравентрикулярном ядрах гипоталамуса и поступает в кровь из задней доли гипофиза (нейрогипофиза). Вазопрессин является основным фактором регуляции реабсорбции воды в конечной части дистальных канальцев и собирательных трубках нефрона. Гормон высвобождается при активации осмо- и натрийрецепторов (например, при повышении осмоляльности внеклеточной жидкости), его действие направлено на удержание воды в организме и ограничение роста осмоляльности. Нарушения биосинтеза (или высвобождения) вазоп-рессина и снижение чувствительности его специфических рецепторов способствуют развитию несахарного диабета двух типов.

МЕХАНИЗМЫ

Центральная форма несахарного диабета вызвана отсутствием или снижением секреции вазопрессина, что обусловлено наследственным или вторичным поражением гипо-таламо-гипофизарной системы. Наиболее частыми причинами несахарного диабета центрального типа у тяжелобольных, находящихся в отделениях интенсивной терапии, являются

закрытая черепно-мозговая травма, аноксическая энцефалопатия и менингит [4]. Их последствием становится полиурия, наблюдаемая обычно спустя 24 ч.

Вторая форма несахарного диабета — нефрогеннная, или периферическая, возникающая в результате невосприимчивости почек к вазопрессину (его уровень в крови может быть достаточно высок). Данный тип наиболее характерен для пациентов с тяжёлыми токсическими поражениями почек, вызванными аминогликозидами, амфотерицином В, рентгено-контрастными средствами, а также для больных с острой почечной недостаточностью (поли-урическая стадия). Нарушения концентрационной способности почек при нефрогенном типе не менее опасны и тяжелы, чем при центральной форме несахарного диабета.

ДИАГНОСТИКА

При несахарном диабете выделяется разбавленная моча; плазма крови гиперосмотична (осмолярность плазмы может достигать 350 моем/л).

При несахарном диабете центрального генеза осмолярность мочи часто бывает ниже 200мосм/л, в то время как при нефрогенном типе осмолярность мочи может колебаться от 200 до 500 мосм/л [4].

Диагностика основана на наблюдении за мочевыделительной системой при ограниченном поступлении жидкости. Неспособность организма к повышению осмолярности мочи более чем на 30 мосм/л в первые часы ограничения приёма жидкости указывает на несахарный диабет (при нём потеря воды может быть значительной даже при ограничении питья). Когда диагноз уже поставлен, следует определить форму несахарного диабета (центральная или нефрогенная) с помощью внутривенного введения 5 ЕД вазопрессина. При центральном типе осмоляльность мочи внезапно возрастет по крайней мере на 50% по сравнению с контролем, а при периферическом останется без изменений.

ЛЕЧЕНИЕ НЕСАХАРНОГО ДИАБЕТА

При несахарном диабете в основном происходит потеря воды, поэтому инфузионная терапия должна быть направлена только на устранение дефицита свободной воды. Следует напомнить, что внутривенную инфузию жидкости надо проводить медленно во избежание развития отёков. Параллельно также нужно компенсировать потерю натрия. В тяжёлых случаях несахарного диабета центрального генеза необходимо назначить ва-зопрессин (подкожно 5-10 ЕД каждые 4-6 ч) [4]. При введении вазопрессина следует постоянно контролировать содержание натрия в сыворотке крови для профилактики водного отравления и гипонатриемии при выходе больного из состояния, вызвавшего несахарный диабет центрального типа.

НЕКЕТОНОВЫЙ ГИПЕРГАИКЕМИЧЕСКИЙ СИНДРОМ

Выраженная гипергликемия и гиперосмолярность крови без кетоза встречаются у больных сахарным диабетом средней тяжести (или у лиц, не страдающих им, с высоким уровнем эндогенного инсулина, предотвращающего развитие кетоза). Содержание глюкозы в крови часто превышает 9000 мг/л (50 ммоль/л) [10] в отличие от диабетического кетоацидоза, при котором уровень глюкозы в крови часто ниже 6000 мг/л (33 ммоль/л). Постоянные потери глюкозы с мочой приводят к осмотическому диурезу, что может вызвать выраженные нару-

?щения водно-электролитного баланса. К предрасполагающим факторам относятся инфекция, дорантеральное питание, р-адреноблокаторы, диуретики и препараты кортикостероидов.

•|| СОДЕРЖАНИЕ ГАЮКОЗЫ И НАТРИЯ В КРОВИ

Ж^ Повышение содержания глюкозы в плазме крови способствует вытягиванию жидкости 1||з внутриклеточного пространства, поскольку глюкоза не может самостоятельно проникать || клетку (её переносит туда специальный переносчик — белок, погружённый в клеточную Ицембрану). Это приводит к увеличению жидкой части плазмы крови и уменьшает (в результате разбавления) концентрацию натрия в плазме. Дилюционный эффект гипергликемии |цожно определить следующим образом.

ЩЦ^аждое повышение содержания глюкозы в сыворотке крови на 1000 мг/л (5,6 ммоль/л) ^ЗИудет приводить к снижению уровня натрия в сыворотке на 1,6мэкв/л у лиц с изоволе-У^ией и на 2 мэкв/л у больных с гиповолемией [5].

Ф У большинства пациентов с гипергликемией наблюдается гиповолемия, поэтому сниже-^ вне концентрации натрия на 2 мэкв/л практически всегда приемлемо. У больных с содер-гжанием в крови глюкозы, равном 5000 мг/л (28 ммоль/л), и натрия, составляющим 145 мэкв/л, ^следует повысить концентрацию последнего до 153 мэкв/л, что будет не только способствовать выведению больного из указанного состояния, но и служить ориентиром для последующей инфузионной терапии.

^ КЛИНИЧЕСКИЕ ПРОЯВАЕНИЯ

... У больных обычно отмечаются изменения психического статуса и признаки гиповоле-мии. Изначально возможен гиповолемический шок (его лечение часто не требует особых усилий). Несмотря на общий термин “гиперосмолярная некетоновая кома”, кома наблюдается лишь у половины больных. Более того, между выраженностью гиперосмоляльности и глубиной нарушения сознания никакой корреляции нет [10]. Генерализованные тонико-клонические судороги и локальные неврологические расстройства могут быть составной частью данного синдрома. Можно наблюдать и преренальную азотемию, но в таких случаях почечная недостаточность нехарактерна.

ЛЕЧЕНИЕ

Первоначальной задачей является быстрое устранение гиповолемии (как это делалось в случае гиповолемической гипернатриемии). Гиповолемия может быть выраженной из-за осмотического диуреза, обусловленного глюкозурией. К введению инсулина следует относиться с осторожностью, так как потребность в нём может и не возникнуть (если нарушения

-осмолярности будут скорригированы). Обычная доза инсулина составляет от 2 до 5 ЕД/ч (внутривенная инфузия). Для данных состояний также характерны расстройства обмена калия, часто проявляющиеся во время инфузионной терапии.

После восстановления объёма жидкости можно подсчитать дефицит свободной воды, как показано выше. Перед определением недостатка воды нужно восстановить уровень натрия в плазме. Инфузионную терапию следует проводить осторожно из-за опасности развития отёка мозга в условиях выраженной гипергликемии, о чём упоминалось выше. Для этой

"Цели наиболее приемлемая инфузионная среда — 0,45% раствор натрия хлорида.

ГИПЕРВОЛЕМИЧЕСКАЯ ГИПЕРНАТРИЕМИЯ

Гипернатриемия вследствие введения гипертонических растворов натрия хлорида обычно не наблюдается, она, как правило, является результатом коррекции метаболического ацидоза с помощью внутривенной инфузии натрия гидрокарбоната. Последний, используемый во многих больницах, имеет концентрацию Na, равную 1 мэкв/мл. Следовательно, в 1 л его раствора содержится 1000 мэкв Na. Количество излишнего Na, поступившего при введении натрия гидрокарбоната, можно рассчитать следующим образом:

Избыток Na (мэкв) = 0,6 х Масса тела (кг) х (измеряемое Р^а ~ 140),

где Р^а — содержание Na в плазме крови.

Избыток натрия выводится с мочой, поэтому концентрацию Na в ней можно использовать для вычисления объёма мочи, необходимого для выведения излишка натрия.

Объём мочи (л) = Избыток Na/Содержание Na в моче.

Так, излишек натрия, равный 300 мэкв, при концентрации натрия в моче, составляющей 100 мэкв/л, будет выведен 3 л мочи:

Объём мочи = 300 мэкв/100 мэкв/л = 3 л.

ГИПОНАТРИЕМИЯ

Гипонатриемию (содержание натрия в сыворотке крови менее 135 мэкв/л) обнаруживают примерно у 1% госпитализированных пациентов [11] и у 4-5% больных после операции [12]. Высокая распространённость этого состояния, вероятно, объясняется высвобожде-ним вазопрессина, вызванным стрессом. Перед тем как предпринимать какие-либо действия, необходимо быть уверенным, что гипонатриемия обусловлена избытком воды.

ПСЕВДОГИПОНАТРИЕМИЯ

Резкое повышение концентрации липидов или белков в крови приводит к увеличению объёма плазмы и снижению в ней уровня натрия. Однако данное увеличение объёма плазмы происходит за счёт её безводной части, в то время как натрий содержится в водной части (фазе). Такая гипонатриемия не связана с избытком воды, и, следовательно, это состояние не является гипотонической гипонатриемией. Снижение содержания натрия в плазме крови (Р^д) вследствие гиперлипидемии и гиперпротеинемии можно вычислить следующим образом:

1. Концентрация триглицеридов в плазме (г/л) х 0,002 = Снижение Р^а (мэкв/л).

2. Количество белков плазмы свыше 80 г/л х 0,025 = Снижение Р^а (мэкв/л). Для уменьшения концентрации натрия в плазме крови необходимо значительное увеличение в ней содержания липидов и белков, поскольку её безводная часть в норме составляет всего 7% общего объёма плазмы. Определяя концентрацию натрия в плазме крови обычными способами (например, методом пламенной фотометрии), оценивают общий объём плазмы (водный и безводный). Новая технология с использованием ионоселективных (Na-селективных) электродов позволяет определить только водную часть плазмы и избежать случаев ложного снижения Р^а [13].

ГИПОТОНИЧЕСКАЯ ГИПОНАТРИЕМИЯ

Истинную (гипотоническую) гипонатриемию определяют как избыток свободной воды по отношению к количеству натрия, содержащемуся во внеклеточном пространстве. Это не означает избыток воды вообще, так как объём внеклеточной жидкости может быть уменьшенным, нормальным или увеличенным (см. табл. 35-1). Подход к установлению причин гипонатриемии с учётом оценки объёма экстраклеточной жидкости представлен на рис. 35-2.

ГИПОВОЛЕМИЧЕСКАЯ ГИПОНАТРИЕМИЯ

Данное нарушение возникает из-за потери жидкости, изотоничной по отношению к плазме (например, при секреторной диарее), сочетающейся с инфузионной терапией гипотоническими солевыми растворами. В результате происходит утрата натрия, что уменьшает его внеклеточную концентрацию и объём внеклеточной жидкости.

Наиболее распространённые причины Содержание натрия в моче

Диуретики > 20 мэкв/л Недостаточность надпочечников > 20 мэкв/л Секреторная диарея < 10 мэкв/л

Измеряя содержание натрия в моче, можно определить источник его потери (почечный или внепочечный). Однако иногда полученные результаты перекрывают друг друга, поэтому в подобных случаях точному установлению причины способствует клиническое обследование. Следует помнить, что недостаточность надпочечников может протекать скрыто и выявляться лишь при сопутствующей патологии.

Рис. 35-2. Клинический подход к распознаванию причин гипонатриемии.

ИЗОВОАЕМИЧЕСКАЯ ГИПОНАТРИЕМИЯ

Это состояние характеризуется небольшим увеличением в организме количества свободной воды, которое, однако, клинически определить невозможно (например, для образования видимого отёка у взрослого человека средних лет в организме необходим избыток воды более 5 л).

Наиболее распространённые причины

Неадекватная секреция вазопрессина Острое водное отравление

Содержание натрия в моче

> 20 мэкв/л <10 мэкв/л

Осмоляльность мочи

> 100 мосм/кг НзО < 100 мосм/кг НзО

Синдром неадекватной секреции вазопрессина возникает вследствие длительного (неосмотически стимулированного) высвобождения гормона в кровь. Избыток вазопрессина может быть обусловлен хроническими инфекциями (например, туберкулёз, пневмония), нарушениями в гипоталамо-нейрогипофизарной системе (например, в результате черепно-мозговой травмы, инсульта, применения лекарственных средств), продукцией различными опухолями, что приводит к выраженной гипонатриемии (содержание натрия в сыворотке крови менее 120 мэкв/л). Отличительной чертой синдрома является чрезвычайно концентрированная моча (осмолярность более 100 моем/л) по сравнению с гипоосмотичной плазмой (осмо-лярность ниже 290 мосм/л). Избыточная концентрация мочи становится результатом длительного выделения вазопрессина, не зависящего от осмотических изменений различного рода. Такое неосмотически стимулированное высвобождение вазопрессина наблюдается и у больных, подвергавшихся стрессу (в частности, у пациентов в послеоперационном периоде).

ГИПЕРВОАЕМИЧЕСКАЯ ГИПОНАТРИЕМИЯ

Избыточное содержание натрия и воды, причём прирост количества воды превышает излишек натрия.

Наиболее распространённые причины Содержание натрия в моче

Сердечная недостаточность < 20 мэкв/л Почечная недостаточность > 20 мэкв/л Цирроз печени < 20 мэкв/л

По содержанию натрия в моче можно (при необходимости) определить причину указанного состояния, но при этом возможны серьёзные ошибки (например, в случае применения диуретиков). Клиническая картина обычно помогает уточнить этиологические факторы.

тяжёаая ГИПОНАТРИЕМИЯ

Тяжёлая форма гипонатриемии (концентрация натрия в сыворотке крови менее 120 мэкв/л) сопровождается высокой летальностью (более 50%) [10]. Однако быстрое устранение дефицита натрия в крови само по себе приводит к грозному осложнению, определяемому как центральный миелинолиз. Для него характерна демиелинизация ствола головного мозга, вызывающая выраженные неврологические расстройства и способная приводить к смерти [14].

БЫСТРАЯ КОРРЕКЦИЯ ГИПОНАТРИЕМИИ

Скорость коррекции гипонатриемии определяется клиническим состоянием больного. Неврологическая симптоматика свидетельствует об осложнении данного состояния. Следует

подчеркнуть, что нередко бывает смертельный исход (летальность более 50%) [10]. Неврологические проявления могут варьировать от лёгкой сонливости до глубокой комы, генера-лизованных тонико-клонических судорог и остановки дыхания.

У пациентов с неврологической симптоматикой необходимо повышать содержание натрия в сыворотке крови со скоростью 2-2 мэкв/(л'ч) до тех пор, пока концентрация натрия не достигнет 125-130 мэкв/л [10, 14]. У больных алкоголизмом и истощённых уровень натрия в сыворотке не должен превышать 125 мэкв/л! НИКОГДА не проводите интенсивно нормализацию содержания натрия в сыворотке.

Как упоминалось выше, быстрая коррекция гипонатриемии (т.е. быстрое повышение концентрации натрия в сыворотке до нормального уровня) чрезвычайно опасна из-за возможности возникновения центрального миелинолиза. К группе риска (с высокой вероятностью повреждений ствола головного мозга) относятся больные алкоголизмом и истощённые [14], поэтому для них максимально допустимое количество вводимого натрия меньше, чем для остальных пациентов.

ЛЕЧЕНИЕ

Использование гипертонических солевых растворов и мочегонных средств зависит от | объёма внеклеточной жидкости (ОВЖ). У пациентов, состояние которых позволяет провести I быструю коррекцию, целесообразно применить гипертонические солевые растворы. t 1. Малый ОВЖ. Следует внутривенно вливать 3% раствор натрия хлорида до повыше-|.ния уровня натрия в сыворотке крови до 125-130 мэкв/л. | 2. Нормальный ОВЖ. Лечение следует начинать с введения диуретиков (типа фуро-1 семида), затем провести внутривенную инфузию 3% раствора натрия хлорида (при тяжёлом j состоянии) или изотонического раствора натрия хлорида (при состоянии средней тяжести, а * также при отсутствии клинической симптоматики). ? 3. Большой ОВЖ. Следует ограничиться применением диуретиков (например, фуросе-мида) до повышения содержания натрия в сыворотке до 125-130 мэкв/л.

НЕОБХОДИМЫЕ расчёты

При нормальном или уменьшенном ОВЖ назначают внутривенное введение 3% раствора натрия хлорида. Необходимое количество натрия для этого вычисляют следующим образом:

Дефицит Na (мэкв) = ОКВ х (125 - измеряемое Р^а),

где ОКВ — общее количество воды, Р^а — содержание Na в плазме крови.

Желаемая концентрация Na в плазме составляет 125 мэкв/л, так как её нельзя сразу повышать до нормального (или даже близкого к нему) уровня. Объём гипертонического раствора вычисляют достаточно просто при использовании 3% раствора натрия хлорида (содержит 513 мэкв натрия в 500 мл, т.е. около 1 мэкв/мл). Следовательно:

Объём 3% раствора натрия хлорида (мл) = Дефицит Na (мэкв).

После определения количества солевого раствора рассчитывают скорость его внутривенной инфузии (с учётом рассмотренных выше рекомендаций). При большом ОВЖ следует использовать (по возможности) мочегонные средства. При необходимости можно также определить излишек воды и объём мочи, который требуется для его выведения:

Избыток воды = ОКВ х [(125/измеряемое Р^а) ~ U.

Зная концентрацию Na в моче, можно вычислить объём мочи, необходимый для выделения почками избытка воды, используя формулу:

Объём мочи (мл) = Избыток воды / (1 - Содержание Na в моче/154).

Например, если излишек воды составляет 2 л, а концентрация натрия в моче равна 75 мэкв/л, то объём мочи, необходимый для выведения избытка воды, будет равен около 4 л [2/ (1 -75/154) "2/0,5 =4].

ЛИТЕРАТУРА

ОБЗОРЫ

1. Rose BD. New approach to disturbances in the plasma sodium concentration. Am J Med 1986; 81:

1033-1040.

2. Alvis R, Geheb M, Cox M. Hypo- and hyperosmolar states: Diagnostic approaches. In: Arieff AI, DeFronzo R eds. Fluid, electrolyte and acid-base disorder. New York: Churchill Livingstone, 1985;

185-221.

3. Narins RG, Jones ER, Stom MC, et al. Diagnostic strategies in disorders of fluid, electrolyte and acid-base homeostasis. Am J Med 1982; 72: 496-520.

ГИПЕРНАТРИЕМИЯ

4. Geheb M. Clinical approach to the hyperosmolar patient. Crit Care Clin 1987; 5:797-815.

5. Katz MA. Hyperglycemia-induced hyponatremia—calculation of expected serum sodium depression. N Engi J Med 1973; 289:843-844.

6. Moran SM, Jamison RL. The variable hyponatremic response to hyperglycemia. West J Med 1985;

142:49-53.

7. Feig PU. Hypernatremia and hypertonic syndromes. Med Clin North Am 1981; 65:271-290.

8. Khadori R, Soler NG. Hyperosmolar hyperglycemic nonketotic syndrome. Am J Med 1984; 77:899-903.

9. Daugirdas JT, Kronfol NO, Tzamaloukas AH, Ing TS. Hyperosmolar coma: Cellular dehydration and the serum sodium concentration. Ann Intern Med 1989; 10:855-857.

ГИПОНАТРИЕМИЯ

10. Arieff Al. Osmotic failure: Physiology and strategies for treatment. Hosp Pract 1988; 22:131-152.

11. Anderson RJ, Chung HM, Kluge R, Schrier RW. Hyponatremia: A prospective analysis of its epidemiology and the pathogenic role of vasopressin. Ann Intern Med 1985; 102:164-168.

12. Chung HM, Kluge R, Schrier RW, Anderson RA. Postoperative hyponatremia. A prospective study. Arch Intern Med 1985; 146:333-336.

13. Weisberg LS. Pseudohyponatremia: A reappraisal. Am J Med 1988; 86:315-318.

14. Ayus JC, Krothapalli RK, Arieff Al. Changing concepts in treatment of severe symptomatic hyponatremia. Am J Med 1985; 78:897-902.

15. Dubois GD, Arieff Al: Symptomatic hyponatremia: The case for rapid correction. In: Narins RG ed. Controversies in Nephrology and Hypertension. New York: Churchill Livingstone, 1984; 393-407.


36. Калий

36

КАЛИЙ

] В организме взрослого человека со средней массой тела 70 кг содержится около 3500 -ммоль калия (т.е. 50 ммоль/кг), при этом менее 70 ммоль (меньше 2%) сосредоточено во внеклеточном пространстве [1, 2]. Такое избирательное внутриклеточное накопление калия (он основной внутриклеточный катион) обусловлено, в частности, работой мембранного натрий-калиевого насоса (эту функцию выполняет фермент Ма^К^АТФаза), перекачивающего ионы К4' из внешней среды внутрь клеток (одновременно ионы Na'^ перемещаются в противоположном направлении) и поддерживающего трансмембранный градиент концентрации для них в соотношении 30:1. В основном внутриклеточная локализация калия ограничивает ценность такого показателя, как уровень К4' в сыворотке крови, в качестве маркёра ”! общего содержания калия в организме.

СОДЕРЖАНИЕ КААИЯ В СЫВОРОТКЕ КРОВИ

Неравномерное распределение калия между внутри- и внеклеточным пространством создает нелинейную зависимость между общим его содержанием в организме и концентрацией в сыворотке крови, что показано на рис. 36-1.

Кривая резко снижается на стороне дефицита, указывая на то, что истощение запасов калия приводит к меньшим изменениям содержания К"^ в сыворотке, чем его избыток. Нечувствительность внеклеточной концентрации калия к его потере объясняется способное-

Рис. 36-1. Зависимость концентрации К"^ в сыворотке крови от его общего содержания в организме при различных степенях калиевого дефицита (или избытка).

тью пула внутриклеточного калия к восполнению экстраклеточного дефицита. Аналогично уровень калия в сыворотке является плохим маркёром и его избытка. Однако корреляция между содержанием калия в сыворотке и его излишком более выражена, чем таковая между содержанием калия в сыворотке и его недостатком.

ГИПОКААИЕМИЯ

Гипокалиемия — снижение концентрации калия в сыворотке крови ниже 3,5 мэкв/л [1,2]. Гипокалиемия возникает вследствие либо повышенного транспорта калия из вне- во внутриклеточное пространство (трансцеллюлярный сдвиг), либо его потери (истощение запасов). У больных, находящихся в отделениях интенсивной терапии, имеются различные заболевания, вызывающие гипокалиемию, ряд которых будет рассмотрен ниже.

ТРАНСЦЕЛАЮАЯРНЫЙ СДВИГ (ТРАНСКЛЕТОЧНЫЙ ПЕРЕХОД)

Проникновение калия внутрь мышечных волокон и клеток облегчают агонисты р-ад-ренорецепторов, например адреналин и добутамин [4а]. Внутривенное введение добутами-на в дозе 10 мкг/(кгмин) снижает содержание калия в сыворотке на 0,5 мэкв/л [4б]. Однако клиническое значение данного факта пока не до конца ясно. Другим фактором, способствующим перемещению калия из вне- во внутриклеточное пространство, является алкалоз, в частности метаболический [1, 2]. В данном случае причиной гипокалиемии становится трансмембранный К4', H'^-обмен. При алкалозе также возрастает секреция калия в дистальных канальцах и собирательных трубочках почек преимущественно в результате конкурентных взаимоотношений между ионами калия и водорода.

ИСТОЩЕНИЕ ЗАПАСОВ КААИЯ

Учитывая концентрацию калия в моче, причины, вызывающие истощение его запасов в организме и приводящие к гипокалиемии, можно разделить на почечные и внепочечные, как показано на рис. 36-2.

Почечные потери калия (его содержание в моче выше 30 мэкв/л) наиболее часто наблюдаются на фоне действия диуретиков и кортикостероидов, а также при длительном использовании назогастрального зонда. Другие причины — рвота, гипервентиляция и цирроз печени.

При сочетании гипокалиемии с метаболическим алкалозом установить причину патологического состояния можно по концентрации хлоридов в моче [4б].

Содержание хлоридов в моче будет пониженным (менее 10 мэкв/л) при рвоте либо назогастральном зонде, а повышенным (более 10 мэкв/л) — после применения мочегонных средств.

Внепочечные потери калия (его содержание в моче ниже 30 мэкв/л). Основной причиной экстраренальной гипокалиемии является диарея. В норме содержание калия в кале составляет 75 мэкв/л при нормальном объёме фекалий 100-150 мл/сут. Объём фекалий резко возрастает при диарее (до 10 л/сут), что может привести к значительной потере калия. Среди прочих внепочечных причин гипокалиемии можно выделить ворсинчатую аденому с высокой секрецией калия [5J, при этом концентрация калия в испражнениях не превышает таковую при поносе.

Рис. 36-2. Клинический подход к распознаванию причин гипокалиемии.

КЛИНИЧЕСКИЕ ПРОЯВЛЕНИЯ

Тяжёлую форму гипокалемии (уровень калия в сыворотке крови менее 2,5 мэкв/л) могут сопровождать мышечная слабость и изменения психического статуса, но более легкие случаи обычно остаются бессимптомными. В 50% случаев на ЭКГ выявляют нарушения в виде увеличения амплитуды волны U без удлинения интервала Q—T, повышения зубца Р, уплощения или извращения зубца Т, снижения сегмента ^-Г, но эти признаки неспецифичны для гипокалиемии и могут наблюдаться после применения сердечных гликозидов или при гипертрофии левого желудочка.

Предполагаемый патогенез сердечных аритмий, обусловленных гипокалиемией, рассмотрен ниже.

Сама по себе гипокалиемия обычно не вызывает серьёзных нарушений ритма сердечных сокращений, но способна потенцировать разнообразные аритмии, возникшие в результате кардиотоксического действия сердечных гликозидов [б].

При гипокалиемии повышается связывание сердечных гликозидов с Ма^К^АТФазой мембраны миокардиальных клеток (на которую они оказывают ингибирующее влияние, следовательно, содержание К4' внутри клетки снижается, a Na4' возрастает), что вместе с другими механизмами приводит к потенцированию аритмогенного действия препаратов наперстянки вследствие их передозировки (сопровождающейся резким падением концентрации калия в миокарде) [7]. Аритмии (от желудочковой экстрасистолии до мерцания желудочков), возникшие на фоне гипокалиемии и приёма сердечных гликозидов, требуют активных лечебных мероприятий, направленных на восстановление содержания калия в сыворотке крови.

ЛЕЧЕНИЕ

Следует помнить, что снижение концентрации калия в сыворотке крови становится конечным проявлением истощения его запасов в организме. При падении уровня калия в сыворотке ниже 3,5 мэкв/л его дефицит составляет 200 мэкв и требует быстрого восполнения [I]. Любому снижению содержания калия в сыворотке крови необходимо уделять пристальное внимание.

Сначала следует прекратить приём лекарственных веществ, способствующих внутриклеточному накоплению калия (например, бронхолитических средств). Если причиной гипокалиемии является истощение запасов калия, то нужно оценить его предполагаемый дефицит.

Каждое падение содержания калия в сыворотке крови на 1 мэкв/л (в диапазоне концентраций 2-4 мэкв/л) соответствует снижению общих его запасов в организме на 10% (8).

При уровне К'^ менее 2 мэкв/л данное утверждение уже неправомерно, так как в этом случае соотношение концентрации калия в сыворотке и его общих запасов нелинейное [2].

Подходы к оценке дефицита калия у взрослого человека (масса тела 70 кг) представлены в табл. 36-1. Приведённые расчёты базируются на данных о содержании калия в организме, равном 50 мэкв/кг [10].

Оценка калиевого дефицита может быть весьма неточной, что частично обусловлено невозможностью точного расчёта из-за трансцеллюлярного сдвига. Однако именно это должно помочь в понимании важности проблемы дефицита калия, а также избежать ее недооценки.

Таблица 36-1 Оценка дефицита калия у среднего взрослого человека (масса тела 70 кг)*

Содержание К'*' в сыворотке крови, | Дефицит калия
мэкв/л | общий, % | мэкв
3,0 | 10 | 350
2,5 | 15 | 470
2,0 | 20 | 700

Среднее содержание калия в организме составляет 50 мэкв/кг.

Рекомендуемые дозы

1. При метаболическом алкалозе необходимо использовать калия хлорид (КС1), а при лечении почечного канальцевого ацидоза — калия гидрокарбонат (КНСОз).

2. Названные препараты калия вводят внутривенно в таких дозах, которые обеспечат поступление Y^ в концентрации 0,7 мэкв/кг в течение 1-2 ч [2]. У тучных пациентов ^лекарственные средства нужно вводить из расчёта 30 мэкв/м2 поверхности тела. ^ Необходима фармакологическая коррекция метаболического алкалоза, поскольку при ^сохраняющемся алкалозе большая часть вводимого калия будет неизбежно теряться с мо-|'чой. При метаболическом ацидозе восполнение недостатка калия нежелательно (из-за опасности развития тяжёлой формы гиперкалиемии) до диагностики почечного канальцевого Ацидоза.

Г Рекомендуемые дозы рассчитаны для внутривенного введения, наиболее приемлемого | тогда, когда содержание {(+ в сыворотке крови составляет 2,5 мэкв/л и ниже, имеются ^изменения на ЭКГ, появилась мышечная слабость. При ацидозе используемые дозы повысят ^уровень К'1'в сыворотке не более чем на 1-1,5 мэкв/л. Используя указанные режим и путь ^введения, можно избежать развития гиперкалиемии, даже если начинать инфузию препаратов калия при концентрации k'^b сыворотке, равной 3-3,5 мэкв/л. При тяжёлой гипокалиемии (содержание K+ в сыворотке ниже 2,0 мэкв/л) или при развитии аритмий рекомендуе-'мая доза повышается до 80-100 мэкв {(+ в 1 ч [2].

Если скорость внутривенной инфузии превышает 40 мэкв К^ в 1ч, пользоваться центральными венами нельзя. Следует разделить дозу на две равные части, а затем ввести ^каждую из них отдельно в разные периферические вены,

Введение высоких доз препаратов калия в верхнюю полую вену или в правое предсердие может обусловить угрожающий жизни кардиотоксический эффект, поэтому оно никогда не рекомендуется. Инфузия двух одинаковых (уменьшенных) доз препаратов калия в периферические вены позволяет снизить вероятность возникновения склерозирующего эффекта.

Положительный эффект или его отсутствие. Повышение уровня калия в сыворотке в ответ на проводимую терапию проявляется постепенно и обычно занимает несколько дней, особенно при продолжающейся потере калия.

Если концентрация калия в сыворотке крови не повышается под влиянием интенсивных лечебных мероприятий, следует подумать о возможном дефиците магния [9].

Истощение запасов магния способствует потере калия с мочой и ухудшает его перемещение из вне- во внутриклеточное пространство. Механизм данного явления до конца не изучен, но известно, что для работы натрий-калиевого мембранного насоса (т.е. фермента Ма^К^АТФазы) необходимы ионы магния (т.е. имеет место М^-зависимая АТФаза). Истощение запасов магния не коррелирует со снижением его содержания в сыворотке. Диагностика и ликвидация дефицита магния рассмотрены в следующей главе.

ГИПЕРКАЛИЕМИЯ

Гиперкалиемия — повышение концентрации калия в сыворотке крови выше 5,5 мэкв/л. Данное состояние представляет угрозу для жизни больного и гораздо серьёзнее, чем гипокалиемия.

ПСЕВДОГИПЕРКАЛИЕМИЯ

Гемолиз, возникающий при взятии крови для анализа, может приводить к ложному повышению уровня К^ в сыворотке. Это наблюдается примерно в 20% взятых образцов крови, что обычно отмечают по появлению розового окрашивания сыворотки и о чем сообщают врачу. Однако иногда подобные изменения могут пройти незамеченными. При неожиданном выявлении гиперкалиемии следует немедленно и с особой тщательностью перепроверить условия взятия крови во избежание возможного травмирования клеток.

При лейкоцитозе (более бО-ЮУл) и тромбоцитозе (ЮОО-ЮУл) также можно наблюдать псевдогиперкалиемию, обусловленную высвобождением калия во время свёртывания крови в пробирке. Если это произошло, то необходимо одновременно измерить его концентрацию в пробирках со свернувшейся и несвернувшейся кровью. Содержание калия в пробирке со свернувшейся кровью превышает таковое в пробирке с несвернувшейся кровью по крайней мере на 0,3 мэкв/л.

Когда гиперкалиемия не ложная, нарушения баланса калия будут обусловлены либо повышенным выходом К4' из клеток (трансклеточный переход), либо его сниженной экскрецией почками, а также при сочетании этих двух процессов. Выяснить причину истинной гиперкалиемии можно по уровню калия в моче.

Высокая концентрация калия в моче (более 30 мэкв/л) указывает на трансцеллюрный сдвиг,а низкая— на сниженную почечную экскрецию калия.

ТРАНСКАЕТОЧНЫЙ ПЕРЕХОД КААИЯ

Выделяют несколько факторов, способствующих выбросу К'1' во внеклеточное пространство [II].

Некроз мышцы. Ионы калия прямо выходят через разрушенные мембраны мышечных волокон и клеток.

Дефицит инсулина. Инсулин усиливает поглощение К'1' различными мышцами и печенью (из-за активации Na^K"^ -АТФазы).

Ацидоз. При ацидозе отмечаются повышенный К'\ РГ-обмен через клеточную мембрану и снижение почечной экскреции. На фоне дыхательного ацидоза данные эффекты не наблюдаются или бывают незначительными. Однако при метаболическом ацидозе возможно увеличение содержания калия в сыворотке на 1,0 мэкв/л [2]. Лактат-ацидоз и кетоацидоз сопровождаются менее выраженными изменениями трансмембранного К^ ЬГ-обмена.

Интоксикация препаратами наперстянки. Сердечные гликозиды вызывают нарушение работы натрий-калиевого насоса (ингибируют М^К^АТФазу), сохраняющего К4' внутри клетки.

Исключая ацидоз, все указанные состояния сопровождаются повышением концентрации калия в моче (более 30 мэкв/л).

СНИЖЕНИЕ ПОЧЕЧНОЙ ЭКСКРЕЦИИ

Почечная недостаточность сама по себе не способна вызвать гиперкалиемию до тех пор, пока скорость гломерулярной фильтрации не будет ниже 10 мл/мин или диурез не упадет до 1 л/сут (либо менее) [II]. Исключение составляют интерстициальный нефрит и гипоренинемический гипоальдостеронизм [II]. Последнее состояние наблюдается у лиц пожилого возраста, больных сахарным диабетом наряду с нарушениями выброса ренина в ответ на снижение почечного кровотока.

Калий 445

{

Недостаточность надпочечников является хорошо известной причиной, вызывающей гиперкалиемию в результате уменьшения почечной экскреции. \ Лекарственные средства. К ним относятся ингибиторы ангиотензинпревращающего ^фермента, калийсберегающие диуретики и нестероидные противовоспалительные средства ^10]. Гиперкалиемия способна также проявляться при введении препаратов калия на фоне ^действия лекарственных веществ названных фармакологических групп. При назначении указанных средств необходимо отменить препараты калия. Гепарин также обладает способностью увеличивать концентрацию К^ в сыворотке, причём даже в малых дозах, применяемых для профилактики тромбоэмболии [13]. Механизм этого действия гепарина связан с подавлением синтеза альдостерона, что, однако, обратимо.

КЛИНИЧЕСКИЕ ПРОЯВЛЕНИЯ

, Наиболее распространённые проявления гиперкалиемии — слабость скелетной мускулатуры и нарушения проводимости и ритма сердца. В некоторых случаях изменения ЭКГ выявляют уже при содержании калия в сыворотке, равном 6 мэкв/л. Как правило, при более высокой концентрации К'1' в сыворотке, составляющей ;8 мэкв/л, на ЭКГ всегда отмечаются изменения i\\]. На рис. 36-3 показаны электрокардиографические проявления в зависимости от выраженности гиперкалиемии.

Самым ранним признаком на ЭКГ является высокий зубец Гс заостренной вершиной и узким основанием, наиболее выраженный в грудных отведениях ^2-^4 [14]. Высокие зубцы Т можно наблюдать и в нормальных условиях, но они имеют несколько другую форму, что делает важным их правильное распознавание на ранних этапах гиперкалиемии [14]. При прогрессировании гиперкалиемии амплитуда зубца Р снижается, интервал P-R возрастает, а затем зубец Р исчезает совсем. Комплекс QRS уширяется и деформируется, как при блокаде ножек пучка Гиса. Появляются желудочковая тахикардия, фибрилляция желудочков и, наконец, желудочковая асистолия (конечная стадия).

При гиперкалиемии также отмечается нарушение нервно-мышечной передачи [2]. Имеются сообщения о развитии тяжёлой формы вялой квадриплегии [15]. Однако мышечная слабость не является преобладающим симптомом гиперкалиемии.

ЛЕЧЕНИЕ

Рис. 36-3. Электрокардиографические признаки гиперкалиемии.

При лечении гиперкалиемии нужно ориентироваться на содержание калия в сыворотке крови и ЭКГ. Первому показателю в этом плане отдается предпочтение.

Необходимость проведения интенсивной терапии становится очевидной при концентрации калия в сыворотке крови более б мэкв/л, На изменения ЭКГ не обращают внимания, так как желудочковая тахикардия может проявиться без всяких предварительных признаков на ЭКГ.

Некоторые подходы к фармакологической и немедикаментозной коррекции гиперкалие-мии представлены в табл. 36-2.

Антагонисты. Кальция глюконат используют тогда, когда на ЭКГ появляются изменения типа исчезновения зубца .Рили расширения и деформации комплекса QRS. При повышении содержания К4' в сыворотке более 7,0 мэкв/л некоторые авторы рекомендуют введение препаратов кальция.

Дозы и путь введения

1. 10-20 мл 10% раствора кальция глюконата вводить внутривенно в течение 3 мин. При отсутствии эффекта повторить введение препарата через 5 мин.

2. Если больной получал препараты наперстянки, то следует добавить 10 мл 10% раствора кальция глюконата к 100 мл изотонического раствора натрия хлорида и вводить (крайне осторожно!) внутривенно путем инфузии в течение 20-30 мин.

Таблица 36-2

Интенсивное лечение гиперкалиемии

Состояние | Рекомендуемое лечение | Примечание
Изменения ЭКГ | Внутривенное введение 10% раствора | Действует не более 30-60 мин.
 | кальция глюконата (10 мл в течение 3 | После введения препаратов кальция
 | мин). При необходимости повторить | натрия гидрокарбонат вводить
 | введение препарата через 5 мин | нельзя
Атриовентрикулярная | Ввести через вену водитель ритма, а | Должно наблюдаться снижение
блокада, не поддающаяся | также вливать инсулин (10 ЕД) с | содержания К4' в сыворотке
коррекции препаратами | 20% раствором глюкозы (500 мл) в | (на 1 мэкв/л в течение 1-2 ч)
кальция | течение 1 ч |
Интоксикация препаратами | Антитела к сердечным гликозоидам; | Введение препаратов кальция
наперстянки | магния сульфат внутривенно | опасно. Положительный эффект
 | в дозе 2 г | может дать унитиол. При аритмиях
 |  | можно использовать дифенин,
 |  | лидокаин и амиодарон
После острой фазы или | Прием каэксилата внутрь в дозе 30 г | Предпочтительнее вводить внутрь.
если изменения на ЭКГ | (на 50 мл 20% раствора сорбитола). | (Многие пациенты негативно реа
отсутствуют | Можно ввести ректально 50 г | гируют на клизму, требующую,
 | каэксилата в 200 мл 20% раствора | кроме того, длительного отвлечения
 | сорбитола. При необходимости | медсестёр)
 | следует повторить введение препарата |
 | через 30-45 мин |
Почечная недостаточность | Как можно быстрее провести |
 | гемодиализ |

* Отечественные авторы рекомендуют вводить инсулин подкожно, поскольку в растворах для внутривенного введения он довольно быстро инактивируется. — Прим. ред.

I Ионы кальция по влиянию на сердце являются антагонистами ионов калия. Кальция 1 ^люконат начинает действовать через несколько минут после внутривенного введения (по-I |торно его вводят при отсутствии реакции на первое введение в течение 5 мин). Как правило, I Ьсли после второго введения препарата эффекта не было, то третье введение его не даст. К 1 |?ожалению, действие кальция глюконата продолжается только 20-30 мин. Кальция глюко-1 fcaT следует вводить крайне осторожно больным, получавшим сердечные гликозиды, посколь-: ^ку ионы кальция способны усиливать кардиотоксическое действие препаратов наперстянки. I Трансклеточный переход калия. Введение инсулина и глюкозы стимулирует поглощение К^ клетками печени и мышечными волокнами скелетной мускулатуры. Ц Дозы: 10 ЕД инсулина на 500 мл 20% раствора глюкозы вливать внутривенно в

^течение 1 ч*.

Ж Это снижает содержание К'1' в сыворотке на 1 мэкв/л в течение 1-2 ч. Глюкозу вводят |ддя профилактики гипогликемии. Натрия гидрокарбонат также повышает проникнове-Сие К"^ внутрь клеток, но в ряде случаев препарат бывает неэффективным [16]. | Доза: содержимое 1 или 2 ампул (44 и 88 мэкв) вводят внутривенно в течение 5-10 мин. I Натрия гидрокарбонат может усугублять внутриклеточный ацидоз, способствовать на-юплению молочной кислоты и углекислоты в крови (см. главу 32). Он также связывает юны кальция, поэтому использовать его сразу после введения препаратов кальция нельзя.

Повышение выведения калия почками. Используя фуросемид или этакриновую |хислоту, можно усилить почечную экскрецию калия, но диуретики неэффективны на олигу-Арческой стадии почечной недостаточности. I Доза: 40 мг фуросемида или 50-100 мг кислоты этакриновой внутривенно. 1 Эффект наступает через 3-4 мин (фуросемид) или 15-20 мин (этакриновая кислота). К Повторному введению диуретиков (80 или 200 мг соответственно в течение 2-3 мин) прибегают при отсутствии положительных результатов прочих терапевтических мероприятий. t Катионообменные смолы (например, натрия полистирен-сульфонат, каэкси-|<Иат). Препарат можно назначать внутрь либо ректально. f Доза при приеме внутрь: 30 г каэксилата на 50 мл 20% раствора сорбитола. I Доза при ректальном введении: 50 г каэксилата на 200 мл 20% сорбитола. При необходимости введение препарата можно повторить через 30-45 мин. ? Диализ (в частности, гемодиализ) является наиболее эффективным средством для снижения содержания калия в сыворотке крови и просто необходим при отсутствии благотворного действия диуретиков и каэксилата.

ЛИТЕРАТУРА

Tannen RL ed. Potassium metabolism. Semin Nephrol. 1987; 7(Sep):171-273.

ОБЗОРЫ

^1. Brown RS. Extrarenal potassium homeostasis. Kidney Int 1986; 30:116-127. i 2. Smith JD, Bia MJ, DeFronzo RA. Clinical disorders of potassium metabolism. In: ArieffAl, DeFronzo

RA. Fluid, electrolyte and acid-base disorders. New York: Churchill Livingstone, 1985; 413-509. 3. Narins RG, Jones ER, Stom MC, et al. Diagnostic strategies in disorders of fluid, electrolyte and ; acid-base balance. Am J Med 1982; 72:496-520.

ГИПОКААИЕМИЯ

4. Parker MS, Oster JR, Perez GO, Taylor AL. Chronic hypokalernia and alkalosis Arch Intern Med 1980; 140:1336-1337.

5. Knochel JP. Etiologies and management of potassium deficiency. Hosp Pract 1987; 22(Jan):153-162.

6. Flakeb G, Villarread D, Chapman D. Is hypokalernia a cause of ventricular arrhythmias^ J Crit Illness 1986; 1:66-74.

7. Surawicz В. Factors affecting tolerance to digitalis. J Am Coil Cardiol 1985; 5(Suppl):69A-81A.

8. Stanaszek WF, Romankiewicz JA. Current approaches to management of potassium deficiency Drug Intell Clin Pharm 1985; 19:176-184.

9. Solomon R. The relationship between disorders of potassium and magnesium ho-meostasis Semin Nephrol 1987; 7:253-262.

ГИПЕРКАЛИЕМИЯ

10. Rimmer JM, Horn JF, Gennari FJ. Hyperkalemia as a complication of drug therapy Arch Intern Med 1987; 147:867-869.

11. Williams ME, Rosa RM. Hyperkalemia: Disorders of internal and external potassium balance J Intensive Care Med 1988, 3:52-64.

12. Ponce SP, Jennings AE, Manias NE, Harrington JT. Drug-induced hyperkalemia. Medicine 1985;

64:357-370.

13. Edes ТЕ, Sunderrajan EF. Heparin-induced hyperkalemia. Arch Intern Med 1985; 145:1070-1072.

14. Fisch С. Electrocardiography and vectorcardiography. In: Braunwald E ed. Heart disease. A textbook of cardiovascular medicine. Philadelphia: W.B. Saunders, 1988; 180-222.

15. Villabona С, Rodriguez P, Joven J. Potassium disturbances as a cause of metabolic neuromyopathy Intensive Care Med 1987; 13:208-210.

16. Blumberg A. Weidmann P, Shaw S, Gradinger M. Effect of various therapeutic approaches on plasma potassium and major regulating factors in terminal renal failure. Am J Med 1988; й5:507-512


37. Магний: скрытый ион

37

Магний: скрытый ион

Магний считают “двоюродным братом” калия и кальция, поскольку это второй по распространённости (после калия) внутриклеточный катион. Функционирование многих ферментов связано с участием Mg2^ он также вовлечён во все реакции, протекающие с участием АТФ. Более того, к числу М^-зависимых ферментов принадлежит Ма^К^АТФаза, выполняющая функцию мембранного натрий-калиевого насоса, обеспечивающего сопряженный активный транспорт Na4' из клетки и К'1" в цитоплазму [I]. Сложности диагностики дисбаланса магния обусловлены явным недостатком достоверных методов определения его общего содержания в организме.

БАЛАНС МАГНИЯ

Магний весьма неравномерно распределён в различных тканях и жидких средах организма, что представлено в табл. 37-1. В организме взрослого человека (масса тела 70 кг) содержится около 20 г магния (примерно 1000 ммоль). Более половины этого количества сосредоточено в костях, 1/3 — в мышцах и менее 1% — в плазме крови. Незначительная концентрация магния в крови создает трудности в диагностике нарушений магниевого баланса в организме.

Концентрация магния в сыворотке крови не может достоверно отражать его содержание во всем организме*. Уровень магния в сыворотке может оставаться в пределах нормы как при недостатке, так и при избытке его в организме [2].

Это означает, что нарушения магниевого баланса без помощи клинических симптомов часто трудно определить. Наиболее характерные черты дисбаланса магния будут приведены ниже.

Потребность в магнии в норме составляет от 6 до 10 мг/(кгсут) [2). Отсутствие магния в пище приводит к выраженной клинической картине магниевого истощения уже через несколько суток (рис. 37-1). Уровень магния в моче начинает стремительно падать уже в первые несколько дней; содержание Mg24' в плазме крови уменьшается постепенно (см. рис. 37-1). Главным защитным механизмом, препятствующим истощению запасов магния при его ограниченном поступлении, служит способность организма снижать его экскрецию почками. Длительное применение мочегонных средств и других лекарственных веществ, повышающих выведение Mg2"1' с мочой, снижает регулирующую способность почек и может привести к развитию значительного дефицита магния в течение нескольких суток.

* Самое главное, что концентрация магния в плазме крови не всегда и недостаточно точно отражает его содержание внутри клеток. Для того чтобы более адекватно это оценить, можно, в частности, определить концентрацию магния в лимфоцитах. — Прим. ред.

15—1552

Таблица 37-1

Распределение магния в организме

Ткань | Содержание магния, ммоль | % общего содержания магния
Сыворотка крови | 2,6 | 0,3
Эритроциты | 5,0 | 0,5
Мягкие ткани | 193 | 19,3
Мышцы | 270 | 27.0
Кости | 530 | 53,0

Рис. 37-1. Содержание Mg2"*" в плазме крови и моче 3 здоровых мужчин-добровольцев в течение 1-й недели после исключения магния из пищи. Цифры над пунктиром указывают на концентрацию Mg24 у каждого из них.

ИСТОЩЕНИЕ ЗАПАСОВ МАГНИЯ

Дефицит магния — наиболее часто встречающееся нарушение электролитного баланса у госпитализированных больных, что обусловлено снижением его поступления в организм [З]. К причинам, вызывающим недостаток магния, относятся внутривенные вливания жидкостей, не содержащих этот биоэлемент, интенсивная инфузионная терапия, проводимая на фоне диуретиков, применение антибиотиков (в частности, аминогликозидов) и других препаратов, повышающих экскрецию Mg^ почками.

РАСПРОСТРАНЁННОСТЬ

Истинная частота дефицита магния неизвестна, поскольку в большинстве исследований для оценки общего его количества в организме использовали концентрацию Mg2'1' в сыворотке крови. Случаи гипомагниемии, наблюдавшиеся в отделениях интенсивной терапии (согласно данным литературы), объединены в таблице, представленной ниже.

г 1- 1. | Клиническая ситуация | Число больных | Пациенты со сниженным уровнем Mg^ в сыворотке крови, % | Источник литературы
 | Необходимы интенсивные | 102 | 20 | [5]
 | терапевтические мероприятия |  |  |
i | Необходимы интенсивные | 94 | 65 | [6]
 | терапевтические мероприятия |  |  |
'у: | Необходимы реанимационные мероприятия* | 104 | 7 | [7]
./'' | Необходимы стандартные лечебные | 193 | 61 | [8]
 | мероприятия |  |  |

* У 53% больных наблюдали снижение содержания Mg24' в лимфоцитах.

На основании приведённых в таблице данных можно полагать, что дефицит магния в стационарах наблюдают достаточно часто. Это можно утверждать даже несмотря на то, что содержание М^2'1' в сыворотке крови часто не отражает его истинную концентрацию внутри клеток. В нашем госпитале определяли содержание магния (в крови, клетках) у 20 больных после аортокоронарного шунтирования и обнаружили снижение его концентрации в эритроцитах во всех случаях, кроме одного. Однако уровень Mg24' в сыворотке не коррелировал с его содержанием в эритроцитах. На основании этого сделали вывод о необходимости измерения содержания магния в эритроцитах или лимфоцитах для определения истинного положения вещей.

Дефицит магния практически всегда встречается у больных, находящихся в отделениях интенсивной терапии, что связано с практически полным прекращением поступления магния с пищей и энергичным использованием диуретиков.

Следует помнить, что нормальная концентрация магния в сыворотке (1,5-2,0 мэкв/л) не должна вводить в заблуждение относительно его дефицита при наличии клинической картины такового.

НАИБОЛЕЕ ЧАСТЫЕ ПРИЧИНЫ ДЕФИЦИТА МАГНИЯ

Основные причины недостатка магния указаны в табл. 37-2. Наиболее часто встречаются потери магния с мочой в результате использования мочегонных средств и аминогликозидов.

Мочегонные средства. Ряд из них (так называемые мощные, или петлевые^ диуретики) в основном угнетает активную реабсорбцию ионов хлора и натрия в толстом отделе восходящего колена петли Генле (например, фуросемид, буфенокс и кислота этакрцновая). Петлевые диуретики также подавляют реабсорбцию Mg2''' в том отделе нефрона, где она осуществляется в наибольшей степени (т.е. в петле Генле), и способствуют тем самым развитию дефицита магния [9].

Таблица 37-2

Наиболее частые причины истощения запасов магния у больных, находящихся в отделениях интенсивной терапии

Внутривенное введение жидкостей, не содержащих магния

Диарея

Применение осмотически активных диуретиков ПРИМЕНЕНИЕ АНТИБИОТИКОВ

Аминогликозиды

Амфотерицин В

Тикарциллин ПРИМЕНЕНИЕ САЛУРЕТИКОВ

Фуросемид

Кислота этакриновая

Тиазидные и тиазидоподобные диуретики

Аминогликозиды. Их относят к группе лекарственных веществ, часто вызывающих дефицит магния (приблизительно у 30% пациентов) [I]. Механизм такого действия аминог-ликозидов связан со снижением реабсорбции магния в петле Генле и аналогичен таковому для петлевых диуретиков.

Зачастую причиной истощения запасов магния в организме бывает алкоголизм. Снижение магния в сыворотке крови под влиянием спирта этилового обусловлено несколькими механизмами, но преобладающий — потеря магния с мочой [I].

Часто причиной развития магниевого дефицита становится диарея, возникающая примерно у 50% больных, находящихся в отделениях интенсивной терапии (см. главу 6). Секрет нижних отделов желудочно-кишечного тракта содержит большую концентрацию магния (10-14 мэкв/л), а верхних — малую (всего 1-2 мэкв/л). Следовательно, рвота не может привести к развитию гипомагниемии.

При значительной потере магния у больных, находящихся в отделениях интенсивной терапии, целесообразно назначить ежедневное введение одного из препаратов магния (содержащего 4 мМ Mg24'). Предпочтительно внутривенное введение, так как изменения рН желудочного содержимого приводят к нарушениям всасывания различных препаратов магния, предназначенных для приёма внутрь (см. ниже).

КЛИНИЧЕСКИЕ ПРИЗНАКИ

Поскольку уровень Mg24" в сыворотке крови может оставаться в пределах нормы, диагноз магниевого дефицита часто устанавливают на основании клинических данных. При этом обращают особое внимание на расстройства нервно-мышечной возбудимости, функций нервной и сердечно-сосудистой систем. Следует помнить, что нормальное содержание магния в сыворотке не должно влиять на диагностику магниевого дефицита при его клинических проявлениях.

Магний: скрытый ион 453

Недостаток магния обычно сочетается с другими нарушениями электролитного баланса, что представлено в таблице (см. ниже).

Состояние | % состояний, сочетающихся с недостатком магния
Гипокалиемия Гипофосфатемия Гипонатриемия Гипокальциемия | 40 30 27 22

Одно из главных проявлений магниевого дефицита представляет стойкая гипокалиемия, поэтому перед коррекцией нарушений калиевого баланса следует устранить недостаток магния. Основной причиной зависимости дефицита калия от магниевой недостаточности считают расстройство работы без ионов Mg24' натрий-калиевого насоса (т.е. М^-зависи-мой N^K^-АТФазы), накапливающего К'*' внутри клеток [I]. При этом восполнение запасов магния приводит внутриклеточное содержание K+ в норму [3, 10]. Связь гипокальциемии и гипомагниемии нарушается под влиянием паратгормона, что было обнаружено у больных с магниевым дефицитом [I].

Аритмии при остром инфаркте миокарда. Недостаток магния считают фактором риска в отношении развития нарушений ритма и проводимости сердца при остром инфаркте миокарда, причем введение магнийсодержащих растворов таким больным существенно снижает частоту возникновении аритмий [11-13]. Уменьшение содержания магния в сыворотке крови также повышает риск коронароспазма вследствие повышения транспорта ионов Са24" внутрь гладкомышечных клеток [14, 15]. Однако роль спазмов венечных сосудов в развитии аритмий, опосредованных дефицитом магния, далеко не ясна. Более того, ионы Mg2'1' дают неспецифический антиаритмический эффект, не зависящий от содержания магния в организме [16].

Кардиотоксичность препаратов наперстянки. В условиях дефицита магния организм повышенно чувствителен к сердечным гликозидам (например, потенцируется их арит-могенное действие), и это, возможно, имеет большее значение в развитии кардиотоксического эффекта гликозидов, чем гипокалиемия [16-18]. Поскольку механизм действия препаратов наперстянки основан на ингибировании Л^^зависимой Ма^К^АТФазы (натрий-калиевого мембранного насоса), обеспечивающей сопряженный активный транспорт К4' в кардиомио-цит и Na4' из клетки [16], то факт усиления кардиотоксического эффекта сердечных гликозидов при сниженной концентрации Mg24' в сыворотке крови не кажется удивительным. В связи с этим при предполагаемой дигиталисной интоксикации всегда следует думать о дисбалансе магния.

Препараты магния эффективны в лечении тахиаритмий, вызванных сердечными гликози-дами, даже при нормальном содержании Mg24' в сыворотке [16-18].

Резистентные (упорные) аритмии. Иногда выраженные нарушения сердечного ритма поддаются определенной коррекции препаратами магния при внутривенном введении, причём даже тогда, когда традиционная противоаритмическая терапия оказывается бессильной [14]. Остается неясным, можно ли считать данный эффект результатом неспецифического антиаритмического действия ионов Mg24' или аритмии были вызваны потерей магния, не определяемой по изменениям его концентрации в сыворотке. Независимо от ответа на данный вопрос внутривенному введению препаратов магния следует придавать большее значение в лечении упорных аритмий (исключая синусовую тахикардию), в том числе и при нормальном содержании Mg4' в сыворотке.

Мышечный тонус. Отдельные наблюдения указывают на мышечную слабость, в частности на слабость дыхательных мышц, у больных с магниевым дефицитом [19]. Тот факт, что гипомагниемия сама по себе приводит к значительному ослаблению сокращений дыхательных мышц, представляется маловероятным, так как у всех госпитализированных больных с недостатком магния аналогичных симптомов не наблюдают. Тем не менее возможность ослабления функции дыхательных мышц заставляет (на всякий случай) нормализовать содержание магния у тяжелобольных.

Прочие клинические симптомы. Перечисленные ниже проявления трудно объединить, кроме того, некоторые из них имеют далеко не бесспорное клиническое значение.

1. Нервно-мышечная возбудимость (положительные симптомы Хвостека и Труссо).

2. Судороги.

3. Психические расстройства.

4. Тремор.

5. Удлинение интервала 0-Гна ЭКГ.

ПРИНЦИПЫ МАГНИЙВОСПОЛНЯЮЩЕЙ (ЗАМЕСТИТЕЛЬНОЙ) ТЕРАПИИ

Пути введения препаратов магния в организм могут быть различными: через рот, в мышцу или в вену. При развившихся симптомах магниевого дефицита предпочтительнее внутривенное введение препаратов магния. Следует помнить, что длительное применение последних практически не способно вызвать гипермагниемию (при отсутствии почечной недостаточности), что обусловлено способностью почек выводить избыток магния. Ниже представлена тактика лечения с помощью магнийсодержащих препаратов, предназначенная для пациентов с сохранённой функцией почек.

ОБЩАЯ ТАКТИКА ЛЕЧЕНИЯ

Приведённый подход приемлем для большинства больных с клиническими симптомами недостатка магния при нормальном функционировании почек [20].

1. Установленный дефицит: 1-2 мэкв/кг.

2. Заместительная терапия: 10 или 50% раствор магния сульфата (MgSC^). В 1 мл 50% раствора MgS04 содержится 4 мэкв М^. 1 мэкв/кг в первые 24 ч и 0,5 мэкв/(кгсут) в последующие 3-5 сут.

Дефицит магния восполняют в двойной мере, поскольку примерно 50% М^, введённого парентерально, выводится с мочой даже на фоне значительного его недостатка [20]. Больным с гипокальциемией целесообразнее вводить магния хлорид, так как анионы S042" (образующиеся вследствие диссоциации MgS04) способны связываться с катионами кальция, снижая тем самым уровень кальция в крови. Необходимо подчеркнуть, что перед внутривенным введением 50% раствора магния сульфата его следует разбавить [20].

ЛЕЧЕНИЕ УГРОЖАЮЩИХ ЖИЗНИ СОСТОЯНИЙ. ВЫЗВАННЫХ СНИЖЕНИЕМ СОДЕРЖАНИЯ МАГНИЯ В СЫВОРОТКЕ КРОВИ

При развитии сердечных аритмий или судорожных приступов необходимо проведение следующих лечебных мероприятий.

1. Внутривенно ввести 4 мл 50% раствора магния сульфата в течение 1-2 мин.

| 2. Внутривенно вливать раствор магния сульфата (10 мл 50% раствора MgS04 на 500

{/( мл изотонического раствора натрия хлорида) в течение последующих 6 ч. 3. Продолжать вводить Внутривенно указанный выше раствор магния сульфата каждые

!12 ч (продолжительная инфузия) в течение последующих 5 сут. Первое внутривенное введение магния сульфата в виде болюса быстро повышает уровень Mg^ в сыворотке крови, но его концентрация начинает падать уже через 15 мин fl 1]. I В связи с этим введение препарата необходимо продолжить путём длительной непрерывной Ц.инфузии. Обычно для пополнения запасов магния требуется несколько суток, хотя содержа-H'lWie Mg24' в сыворотке может нормализоваться уже в 1-й день проведения заместительной 1. терапии. Для разбавления концентрированных растворов магния сульфата ни в коем случае Г нельзя использовать раствор Рингера с лактатом, поскольку он содержит ионы кальция.

f I УМЕРЕННЫЙ ДЕФИЦИТ МАГНИЯ

При гипомагниемии без клинических симптомов недостатка магния тактика лечения несколько меняется. Нужно помнить о других расстройствах электролитного баланса (например, гипокалиемии и гипокальциемии), исключая тяжёлую форму гипокалиемии (содержание К4 в сыворотке менее 3,0 мэкв/л).

f 1. Внутривенно ввести 6 г магния сульфата (12 мл 50% раствора MgS04 на 500 мл

| изотонического раствора натрия хлорида) в течение 3 ч.

2. Продолжать внутривенную инфузию препарата медленно (5 г магния сульфата на 500 мл изотонического раствора натрия хлорида) в течение последующих 6 ч.

3. Внутривенно вводить 5 г магния сульфата через каждые 12 ч (продолжительная инфузия) в течение последующих 6 сут.

ПОЧЕЧНАЯ НЕДОСТАТОЧНОСТЬ

Выраженный дефицит магния можно встретить у больных с почечной недостаточностью ^ разной выраженности (в том числе с клиренсом креатинина выше 30 мл/мин) [1]. При этом Ц заместительную терапию следует проводить осторожно, а дозу препарата магния уменьшить i наполовину [1, 20]. Ни при каких обстоятельствах нельзя вводить магния сульфат быстро, i даже для коррекции угрожающих жизни нарушений сердечного ритма.

Больным с почечной недостаточностью и выраженными аритмиями рекомендуется следу-f ющее лечение.

1. Внутривенно ввести 2\ магния сульфата в течение 5 мин, затем через 15 мин опреде-f лить концентрацию Mg24' в сыворотке крови.

у 2. Если содержание Mg^ в сыворотке не повышается или аритмия сохраняется, то повторить внутривенное введение 2 г магния сульфата в течение 5 мин.

КОНТРОЛЬ ЗА ЗАМЕСТИТЕЛЬНОЙ ТЕРАПИЕЙ

; Из-за невозможности определения истинного дефицита магния (потому что содержание магния в сыворотке плохо коррелирует с его недостатком в организме) заместительная терапия остаётся эмпирической. Уровень Mg^ в сыворотке нормализуется в течение 24 ч после начала лечения, но для полного восстановления запасов магния требуется несколько \ суток. Указанный показатель можно использовать лишь для избежания гипермагниемии, ; развивающейся при интенсивном устранении дефицита магния. Для более адекватной оцен-' ки проводимой заместительной терапии некоторые авторы рекомендуют определять концен-трацию Mg2'1' в моче, но подобный метод не имеет значительных преимуществ перед исследованием содержания электролита в сыворотке [20].

ИЗБЫТОК МАГНИЯ

Избыток магния (равно как и его дефицит) определить достаточно трудно, что обусловлено его низкой корреляцией с уровнем Mg24' в сыворотке крови. Тем не менее гипермагниемию встречают гораздо реже, чем гипомагниемию (около 10% госпитализированных больных) [I].

ПРИЧИНЫ

Практически все случаи повышения содержания Mg2'1' в сыворотке крови обусловлены почечной недостаточностью, обычно сочетающейся с избыточным поступлением магния в организм. Наиболее распространённой причиной избыточного поступления остаётся использование магнийсодержащих антацидов или слабительных средств. Некоторые из них приведены в табл. 37-3.

Применения подобных лекарственных средств у больных с острой или хронической почечной недостаточностью необходимо (по возможности) избегать. В практике интенсивной терапии существует ограниченное число показаний для использования магнийсодержащих антацидов. Ранее их широко применяли для предупреждения развития язвенной болезни, вызванной стрессом; позднее была установлена способность подобной терапии приводить к микробной колонизации желудка, что обусловлено повышением рН желудочного содержимого (см. главу 5). При необходимости применения антацидных средств у больных с почечной недостаточностью следует отдавать предпочтение алюминийсодержащим антацидам (назначают на короткий срок), что связано с их способностью образовывать в кишечнике нерастворимые соединения с фосфором, тем самым уменьшая его всасывание и ограничивая опасность возникновения гиперфосфатемии при почечной недостаточности. Целесообразность длительного использования алюминийсодержащих антацидов при хронической почечной недостаточности остаётся весьма спорной, что обусловлено риском интоксикации алюминием. Однако это не становится препятствием для применения данной группы антацидных средств у больных в период интенсивной терапии. Алюминийсодержащие антациды способны вызывать запоры; подобный нежелательный эффект можно устранить чередованием алюминийсодержащих и магнийсодержащих антацидных препаратов.

Таблица 37-3

Магнийсодержащие лекарственные средства

Препарат | Содержание магния в 5 мл, мэкв
Антацидные средства: |
риопан | 10
гелюзил | 8
магния цитрат | 7
миланта | 7
“ Слабительные средства: |
магния сульфат | 8
магнезиевое молоко (Фармакопея США) | 13

К другим причинам повышения содержания магния в крови при почечной недостаточности можно отнести патологические состояния, способствующие выходу ионов Mg2'1' из клеток, и в первую очередь диабетический кетоацидоз. При феохромоцитоме также отмечается гипермагниемия. Механизм данного явления до конца не ясен.

ОСЛОЖНЕНИЯ

К наиболее тяжёлым последствиям гипермагниемии относится артериальная гипо-тензия, наблюдаемая при содержании Mg^ в сыворотке крови в пределах 3,0-5,0 мэкв/л и более. Гипотензия трудно поддаётся коррекции обычными терапевтическими мероприятиями. При концентрации магния в сыворотке, равной 7,5 мэкв/л, наступает полная сердечная блокада, а при дальнейшем повышении его уровня до 10 мэкв/л отмечаются угнетение дыхания и кома [2].

ЛЕЧЕНИЕ

Во многих случаях в качестве основного лечебного мероприятия рекомендуют гемодиа-лиз. Однако артериальную гипотензию можно устранить внутривенным введением препаратов кальция (2 ампулы по 10 мл 10% раствора кальция глюконата, содержащего 0,47 мэкв Са^ в 1 мл), не проводя гемодиализа [21]. Зачастую инфузионную терапию (например, при почечной недостаточности) рекомендуют проводить в сочетании с петлевыми диуретиками, (например, фуросемидом), что будет способствовать усиленнмому выведению магния с мочой.

ЛИТЕРАТУРА

ИЗБРАННЫЕ РАБОТЫ

1. Elin RJ. Magnesium metabolism in health and disease. Disease-A-Month 1988; Apr 34:173.

2. Reinhart RA. Magnesium metabolism. A review with special reference to the relationship between intracellular content and serum levels. Arch Intern Med 1988; 248:2415-2420.

3. Whang R. Magnesium deficiency: Pathogenesis, prevalence, and clinical implications. Am J Med 1987; 82(3A):24-29.

4. Whang R, Oci TO, Watawabe A. Frequency of hypomagnesemia in hospitalized patients receiving digitalis. Arch Intern Med 1985; 145:655-656.

5. Reinhart RA, Desbiens NA. Hypomagnesemia in patients entering the ICU. Crit Care Med 1985;

13:506-507.

6. Ryzen E, Wagers PW, Singer FR, Rude RK. Magnesium deficiency in a medical ICU population. Crit Care Med 1985; 13:19-21.

7. Ryzen E, Elkayam U, Rude RK. Low blood mononuclear cell magnesium in intensive cardiac care unit patients. Am Heart J 1986; 111:475-480.

8. Chernow В, Bamberger S, Stoiko M, et al. Hypomagnesemia in patients in postoperative intensive care. Chest 1989; 95:391-397.

9. Ryan MP. Diuretics and potassium/magnesium depletion. Am J Med 1987; 82ГЗД):38-47.

10. Whang R, Oei TO, Aikawa JK, et al. Predictors of clinical hypomagnesemia. Arch Intern Med 1984;

244:1794-1796.

11. Iseri LT, Freed J, Bures AR. Magnesium deficiency and cardiac disorders Am J Med 1975-58:837-846.

12. Abraham AS, Rosenmann D, Kramer M, et al. Magnesium in the prevention of lethal arrhythmias in acute myocardial infarction. Arch Intern Med 1987; 147:753-755.

13. Rasmussen HS. Suenson M, McNair P, Nooregard P, Balsev S. Magnesium infusion reduces the incidence of arrhythmias in acute myocardial infarction. A double-blind placebo-controlled study Clin Cardiol 1987; 20:351-356.

14. Iseri LT. Magnesium in coronary artery disease. Drugs 1984; 2S(Suppl 1):151-160.

15. Iseri LT, French JH. Magnesium: Nature's physiologic calcium blocker. Am Heart J 1984-108:188-193.

16. Laban E, Charbon GA. Magnesium and cardiac arrhythmias: Nutrient or drup? J Am Coil Nutr 1986; 5:521-532.

17. Cohen L, Kitzes R. Magnesium sulfate and digitalis-toxic arrhythmias. JAMA 1983; 249:2808-2810.

18. French JH, Thomas RG, Siskind AP, Brodsky M, Iseri LT. Magnesium therapy in massive digoxin intoxication. Ann Emerg Med 1984; 13:562-566.

19. Molloy DW, Dhingra S, Solven F, Wilson A, McCarthy DS. Hypomagnesemia and respiratory muscle power. Am Rev Respir Dis 1984; 329:497-498.

20. Oster JR, Epstein M. Management of magnesium depletion. Am J Nephrol 1988; 8:349-354.

21. Fassler CA, Rodriguez RM, Badesch DB. Stone WJ, Marini JJ. Magnesium toxicity as a cause of hypotension and hypoventilation. Arch Intern Med 1985; 145:1604-1606.


38. Кальций и фосфор

38

Кальций и фосфор

По клиническим данным, гипокальциемия и гипофосфатемия достаточно хорошо переносятся больными, несмотря на неблагоприятное воздействие на организм. Однако, на наш взгляд, изменения содержания кальция и неорганического фосфора в сыворотке крови заслуживают большого внимания, причём их выраженность может служить биохимическим маркёром тяжести патологического состояния; кроме того, нарушения баланса кальция и фосфатов требуют неотложной коррекции.

КАЛЬЦИЙ

На рис. 38-1 продемонстрировано, что кальций в крови содержится в 3 формах (фракциях). Около 50% кальция (физиологически неактивный) находится в связанном состоянии с белками сыворотки, главным образом с альбуминами (до 80% этой фракции). Примерно 5-10% кальция находится в комплексе с анионами, в частности бикарбонатом, лактатом, цитратом, фосфатом и др., а оставшаяся часть присутствует в крови в свободном, или ионизированном, состоянии. Именно ионизированный кальций физиологически активен, но методами, используемыми в клинических лабораториях, определяют сразу все 3 фракции кальция, т.е.

Рис. 38-1. Три фракции кальция в крови. Слева — нормальное распределение кальция, справа — распределение кальция при гипоальбуминемии.

его общее содержание в крови. Нормальная концентрация общего и ионизированного кальция в сыворотке крови представлена ниже. Содержание общего и ионизированного кальция измеряют в миллиграммах на литр (мг/л) или в миллимолях на литр (мМ/л). Нормальная концентрация кальция в сыворотке крови Общий кальций = 85-102 мг/л, или 2,1—2,5 мМ/л. Ионизированный кальций = 48-72 мг/л, или 1,1—1,3 мМ/л.

СОДЕРЖАНИЕ ОБЩЕГО КАЛЬЦИЯ В СЫВОРОТКЕ КРОВИ

Во многих случаях измерение содержания общего кальция в крови для определения его активной (ионизированной) формы (см. рис. 38-1) может оказаться обманчивым и ненадежным. Так, например, на рисунке высота колонок указывает на содержание общего кальция в сыворотке крови, причём, как показано справа, она может существенно изменяться (уменьшаться) при снижении уровня альбуминов в крови. Следует обратить особое внимание на то, что концентрация ионизированного кальция остаётся неизменной. Данный пример иллюстрирует, что содержание общего кальция может быть неверно истолковано без предварительного исследования белкового состава крови.

Коррекция содержания общего кальция. Для более точного определения уровня общего кальция при изменённом белковом составе крови (гипоальбуминемия) используют поправку, которая соответствует увеличению содержания кальция на 8 мг/л при снижении концентрации сывороточного альбумина на 1 мг/л [I]. Например, если содержание общего кальция равно 80 мг/л, а альбумина — 30 мг/л, то истинное значение первого показателя составит 88 мг/л. Эта поправка широко используется в клинике, но она неприемлема для определения концентрации ионизированного кальция [4]. Для определения ионизированного кальция требуются более точные методы.

СВОБОДНЫЙ (ИОНИЗИРОВАННЫЙ) КАЛЬЦИЙ

Свободный кальций крови нужно определять с помощью специальных ионоселективных электродов, имеющихся во многих клинических лабораториях.

Взятие крови. Для определения содержания свободного кальция следует брать кровь с особой тщательностью. Факторы, которые могут повлиять на точность измерения ионизированного кальция в сыворотке крови, представлены в табл. 38-1.

Таблица 38-1

Факторы, влияющие на точность определения ионизированного кальция в сыворотке крови

Состояние | Изменение содержания ионизированного кальция
Ацидоз | Повышение
Алкалоз | Снижение
Гепарин | Снижение
Содержание натрия | Снижение
в сыворотке крови <120 мэкв/л |
Содержание натрия | Повышение
в сыворотке крови >155 мэкв/л |
Комнатная температура | Повышение
Метаболизм клеток крови | Повышение

При ацидозе снижается связывание кальция с белками и тем самым повышается доля свободного кальция, при алкалозе происходит противоположный процесс [1, 2]. Образцы крови, помещенные в собирательные пробирки, способны вырабатывать COg и вызывать ложный подъём уровня свободного кальция. Для уменьшения метаболической продукции COg кровь нужно брать в анаэробных условиях, а её форменные элементы удалять как можно скорее. Антикоагулянты типа гепарина и натрия гидроцитрата способны связывать ионы кальция в образцах крови и снижать тем самым содержание ионизированного кальция. К другим факторам, влияющим на уровень свободного кальция в крови, следует отнести концентрацию натрия в образце и комнатную температуру. При гипонатриемии повышается связывание кальция с белками и, следовательно, уменьшается содержание свободного кальция, а при гипернатриемии происходит противоположный процесс. Доля ионизированного кальция возрастает при проведении исследований при комнатной температуре, поэтому свободный кальций нужно определять при температуре 37 °С.

ГИПОКААЬЦИЕМИЯ ИОНИЗИРОВАННОЙ ФОРМЫ

По меньшей мере у 2/3 больных, находящихся в отделениях интенсивной терапии, обнаруживают снижение уровня кальция в сыворотке крови [5, б]. Наиболее часто встречающиеся заболевания и патологические состояния, сопровождающиеся гипокальциемией ионизированной формы [б], представлены в табл. 38-2.

Из таблицы видно, что наиболее частыми причинами гипокальциемии у больных, находящихся в отделениях интенсивной терапии, являются сепсис и дефицит магния. Гипопарати-реоз — основной фактор, вызывающий гипокальциемию у амбулаторных пациентов. Ниже рассмотрены причины гипокальциемии только у больных, находящихся в отделениях интенсивной терапии.

ОБЩИЕ ПРИЧИНЫ

Недостаточность магния. При дефиците магния снижается содержание кальция в крови из-за угнетения секреции паратгормона и уменьшения реакции на него органов-мишеней. Гипокальциемия, развивающаяся при недостаточности магния, резистентна к проводимой терапии. Причиной служит интенсивное выведение с мочой внутривенно вводимого кальция в результате ослабленного действия паратгормона. Следовательно,

гипокалъциемия в любом случае будет поддерживать недостаток магния в силу указан' ных выше причин, поэтому коррекция содержания кальция в крови невозможна без предварительного устранения магниевого дефицита.

Таблица 38-2

Причины гипокальциемии ионизированной формы у больных, находящихся в отделениях интенсивной терапии

Состояние , Число случаев, %

Сепсис 50

Гипомагниемия 28

Почечная недостаточность 8

Алкалоз 6

Острый панкреатит 3

Проблема состоит в том, что уровень магния в сыворотке может быть нормальным даже при его значительном дефиците в организме (см. главу 37). В этом случае необходимо восполнить недостаток магния чисто эмпирически даже при почечной недостаточности у больного. Данная методика описана в главе 37.

Алкалоз. Повышение рН крови усиливает связывание кальция с белками и тем самым снижает концентрацию свободного кальция. Оба вида алкалоза (респираторный и метаболический) встречаются у больных, находящихся в отделениях интенсивной терапии. Метаболический алкалоз может быть вызван диуретиками и встречается у больных с назогаст-ральным зондом, а основные причины респираторного алкалоза — сепсис и гипервентиля-ция. Коррекция содержания альбуминов остаётся главной задачей в устранении алкалоза. Определение уровня свободного кальция обязательно.

Сепсис. Сепсис часто сопровождается гипокальциемией [7], преимущественно в результате выхода кальция через нарушенную систему микроциркуляции. Определенную роль играет и дыхательный алкалоз. Появление гипокальциемии при сепсисе — плохой прогностический признак [7], вероятно, потому, что у данной группы больных наблюдаются артериальная гипотензия и нестабильная гемодинамика.

Почечная недостаточность. Гипокальциемия при почечной недостаточности отличается задержкой фосфатов в организме и нарушением превращения витамина D в его активную форму. Гиперфосфатемия способствует образованию нерастворимых фосфорно-каль-циевых кристаллов, накапливающихся в мягких тканях. Терапия гипокальциемии при почечной недостаточности должна быть направлена на снижение уровня фосфатов в сыворотке крови путём назначения антацидов, блокирующих всасывание фосфора из кишечника (путём образования нерастворимых и невсасывающихся соединений). Изолированная гипо-кальциемия остаётся бессимптомной вследствие того, что на фоне ацидоза при почечной недостаточности снижается связывание кальция и тем самым увеличивается содержание свободного кальция, остающегося в пределах нормы.

Прочие причины. К другим причинам, вызывающим гипокальциемию, относятся острый панкреатит, жировая эмболия, ожоги, массивные гемотрансфузии, искусственное кровообращение, лекарственные средства. При остром панкреатите, в частности, снижается секреция паратгормона, что также возможно при применении лекарственных препаратов. При жировой эмболии отмечается повышенное содержание неэстерифицированных жирных кислот, связывающих кальций. При массивных гемотрансфузиях виновником гипокальциемии является натрия гидроцитрат, связывающий ионы кальция с образованием кальция цитрата.

КЛИНИЧЕСКИЕ ПРОЯВЛЕНИЯ

Гипокальциемия часто становится чисто лабораторным диагнозом, поскольку её клинические проявления незначительны или полностью отсутствуют. Основные проявления гипокальциемии обусловлены повышением нервно-мышечной возбудимости и снижением сократительной способности сердечной мышцы.

Нервно-мышечная возбудимость. Как правило, в каждой статье, посвященной гипер-рефлексии, тетании и судорогам, указывается на важное значение гипокальциемии в их происхождении. Однако при этом такие симптомы, как симптомы Хвостека и Труссо, неспецифичны и малочувствительны. Действительно, положительный симптом Хвостека встречается у 10—25% здоровых людей, а у 30% больных с гипокальциемией он отсутствует [2].

Симптом Труссо ещё менее чувствителен. Несмотря на то что данные симптомы не являются критериями гипокальциемии, они должны побудить к немедленным действиям, направленным на нормализацию содержания кальция в крови.

Сердечно-сосудистая система. Среди сердечно-сосудистых расстройств, возникающих при гипокальциемии, встречаются уменьшение сердечного выброса, периферическая вазодилатация, артериальная гипотензия, желудочковые эктопии, удлинение интервала Q—T, левожелудочковая недостаточность и др. Повторим ещё раз: связь данных нарушений с пониженным уровнем кальция в крови остаётся под вопросом. Имеются отдельные сообщения о том, что состояние больных с сердечной недостаточностью улучшается при внутри' венном введении препаратов кальция, но это не общепринятое мнение.

ЛЕЧЕНИЕ

Внутривенное введение растворов солей кальция может способствовать вазоконстрик-ции, а это может оказаться либо благотворным, либо вредным для организма больных. Введе-. ние препаратов кальция можно рекомендовать при кардиогенном шоке, наблюдающемся после прекращения экстракорпорального кровообращения [8]. Однако снижение сердечного выброса сопровождается периферической вазоконстрикцией и уменьшением объёма циркулирующей крови, поэтому применение препаратов кальция при сердечной недостаточности оказывается ограниченным в основном группой больных, имеющих гипокальциемию и систолическую форму сердечной недостаточности, устойчивую к другим лекарственным средствам. Следует помнить, что препараты кальция могут снижать растяжимость желудочков, что приведёт к ухудшению любой ранее существовавшей диастолической формы сердечной недостаточности (см. главу 14).

Способность ионов кальция усиливать вазоконстрикцию можно использовать для объяснения феномена невосстановления кровотока с длительной гипоперфузией разных органов после выраженной артериальной гипотензии или остановки сердца (см. главу 12). Этот факт становится основанием для ограничения вливаний растворов солей кальция при сердечно-лёгочной реанимации, а также для коррекции бессимптомной гипокальциемии.

Схема лечения препаратами кальция представлена в табл. 38-3.

Препараты, содержащие соли кальция, раздражают вены, поэтому их нужно вводить в большие центральные вены. Ни в коем случае не следует вводить препараты кальция внут-\ римышечно (ни кальция хлорид, ни кальция глюконат), так как они могут вызвать некроз тканей.

Таблица 38-3

Схема лечения препаратами кальция (внутривенное введение)

Препарат Содержание ионизированного Максимальная скорость (раствор соли кальция) кальция в 10 мл раствора инфузии

Кальция хлорид (10%) 272 мг (13,6 мэкв) Са24' 1,0 мл/мин Кальция глюконат (10%) 90 мг (4,5 мэкв) Са2'1' 0,5 мл/мин Приготовление: только для внутривенной инфузии Разбавить 10 мл готового раствора 100 мл 5% раствора глюкозы (во избежание раздражения вен) Нагреть полученный раствор до комнатной температуры (для предотвращения образования осадка) Рекомендуемые дозы: при острой гипокальциемии начальная доза 100-200 мг Са2''' в течение 10 мин Поддерживающая доза: 1-2 мг/(кгч)

ГИПЕРКААЬЦИЕМИЯ

Гиперкальциемия встречается примерно у 4% госпитализированных больных [9] и часто остаётся бессимптомной. Наиболее частой причиной гиперкальциемии у амбулаторных пациентов является гиперпаратиреоз, а у больных, находящихся в отделениях интенсивной терапии, — злокачественные опухоли.

ТАКТИКА ВЕДЕНИЯ БОЛЬНЫХ С ТЯЖЁЛОЙ ГИПЕРКАЛЬЦИЕМИЕЙ

Показанием для коррекции гиперкальциемии становятся либо её клинические проявления, либо значительное повышение уровня кальция в крови (130 мг/л и выше). К основным симптомам гиперкальциемии относятся изменения психического статуса, илеус, артериальная гипотензия и почечная недостаточность. Первые нарушения могут быть незначительными (например, эмоциональная неустойчивость и отклонения в умственной деятельности), но они способны быстро прогрессировать вплоть до угнетения сознания (заторможенность и кома). Появление указанных признаков требует незамедлительной терапии.

ЛЕЧЕНИЕ

Лечебные мероприятия, проводимые при тяжёлой форме гиперкальциемии, изложены в табл. 38-4 [9-12]. Целью интенсивной терапии является повышение экскреции кальция с мочой.

Солевые растворы и петлевые диуретики. Гиперкальциемия обычно сочетается с усиленной экскрецией кальция с мочой; гиперкальцийурия вызывает осмотический диурез, приводящий к уменьшению объема жидкости в организме. Уменьшение внутрисосудистого объёма приводит к гемоконцентрации, что способствует ещё более выраженному повышению уровня кальция в крови (возникает порочный круг в патогенезе). Принципом лечения такого состояния является интенсивная объёмовосполняющая терапия. Введение солевых растворов (например, изотонического раствора натрия хлорида и др.) в данной ситуации предпочтительно, так как выведение натрия с мочой само по себе усиливает экскрецию кальция.

Интенсивная объёмовосполняющая терапия зачастую бывает успешной даже без других методов лечения [11, 12]. Однако для усиления экскреции кальция необходимо дополнительно назначить салуретики, лучше всего петлевые диуретики (например, фуросемид, буфенокс и др.). Фуросемид вводят внутривенно в дозах от 40 до 100 мг каждые 2 ч. Количество мочи измеряют каждый час, а также за 1 ч до введения солевых растворов.

Таблица 38-4

Лечение тяжёлой гиперкальциемии

Препарат | Доза | Интервал между введениями
Фуросемид | 40-80 мг внутривенно | 2ч
Солевой раствор | Скорость внутривенной инфузии = |
 | = мочеотделению |
Кальцитонин | 4 ЕД/кг внутримышечно или 8 ЕД/кг под кожу | 12ч
Митрамицин | 25 мкг/кг внутривенно | 2-3 сут

Кальцитонин. Кальцитонин снижает уровень кальция в крови в результате угнетения процесса декальцификации костей. Синтетический кальцитонин приводит к снижению повышенного содержания кальция в сыворотке крови до нормального уровня в течение 2-3ч [9]. Обычно вводят 4 ЕД/кг препарата внутримышечно или двойную дозу подкожно каждые 12 ч. В случае неэффективности дозу гормонального препарата можно удвоить по истечении 2 сут с начала лечения. Кальцитонин обычно хорошо переносится, но иногда бывают тошнота, рвота, приливы крови к лицу и др.

Митрамицин. Митрамицин является противоопухолевым препаратом, снижающим резорбцию костной ткани. Он более эффективен, чем кальцитонин, однако лечебное действие митрамицина развивается только через 24-36 ч после введения [9]. Препарат обычно вводят внутривенно в дозе 25 мкг/кг. При необходимости спустя 2 сут митрамицин вводят повторно в той же дозе. Поскольку доза препарата, снижающая уровень кальция в крови, ниже дозы, способной давать антибластомный эффект, при лечении им не развивается угнетения кроветворения. Препарат хорошо переносится, если его вводить с интервалом 2-3 сут.

Диализ. Гемодиализ эффективен для удаления избытка кальция из крови, но не всегда доступен. К диализу прибегают в случае безуспешности других способов лечения. Гемодиализ считается более действенным, чем перитонеальный диализ [9].

ФОСФОР

Основная часть фосфора (около 80%) содержится в костях и зубах в виде минеральных веществ. В составе фосфолипидов он входит в структуру клеточных мембран.

Содержание фосфора в виде фосфатного аниона в клетках в 40 раз выше, чем во внеклеточной среде, т.е. он является преимущественно внутриклеточным ионом (основным внутриклеточным анионом), как Mg2'1' и К"1'. Содержание фосфора во внеклеточной жидкости составляет менее 1 % его общего количества. Неорганические фосфаты находятся в крови в основном в виде НР042" и ЩРО^. Концентрация фосфатов в сыворотке крови колеблется в течение суток на уровне 1,5 мг/дл [13]. Минимальный уровень фосфатов наблюдается в утренние часы, а максимальный — ночью. Эти колебания могут быть связаны как с поступлением фосфора с пищей, так и с суточным ритмом секреции паратгормона.

Норма: от 30 до 45 мг/л.

Нижняя временная граница нормы: с 8 до 12ч.

Верхняя временная граница нормы: с 2 до 6 ч.

ГИПОФОСФАТЕМИЯ

1 | Гипофосфатемия нехарактерна для госпитализированных больных, например, было выяв-

$ лено снижение содержания фосфатов в крови лишь в 3 случаях из 1000 [14]. Состояния, j сопровождающиеся тяжёлой гипофосфатемией (уровень Р04 ниже 5 мг/л), представлены f в табл. 38-5.

Таблица 38-5 Основные причины тяжёлой гипофосфатемии

^.——- ---—„---. --..„у^у.^...ж.
Состояние | Число случаев, %
Внутривенная инфузия глюкозы | 73
Возобновление питания | 50
Алюминийсодержащие антациды | 50
Респираторный алкалоз | 10
Диабетический кетоацидоз | 9
Парентеральное питание | 5

ПРЕДРАСПОЛАГАЮЩИЕ ФАКТОРЫ

Внутривенная иифузия глюкозы — главная причина гипофосфатемии у госпитализированных больных [13-16], причём снижение уровня неорганического фосфора в крови обычно выявляется через несколько суток после госпитализации. На рис. 38-2 показано уменьшение содержания фосфата в сыворотке крови в течение первых 10 дней после начала парентерального питания. При этом концентрация фосфата в сыворотке крови сту-пенчато снижалась во время 1-й недели и достигала критически низкого уровня. Уменьшение содержания неорганического фосфора в крови становится одной из главных причин для отсрочки проведения парентерального питания.

Гипофосфатемия, вызванная инфузией глюкозы, обусловлена инсулином, способствующим транспорту глюкозы и фосфата через клеточные мембраны в печени и скелетных мышцах. Следует подчеркнуть, что у больных с нормальной массой тела инфузия глюкозы не вызывает гипофосфатемии; напротив, у истощенных она может вызвать падение уровня фосфата в сыворотке крови ниже 5 мг/л в течение нескольких дней. Данный эффект наблюдается при внутривенном введении стандартного 5% раствора глюкозы.

Рис. 38-2. Изменение содержания фосфата в сыворотке крови во время парентерального питания.

Синдром восстановленного питания. Интенсивное питание заключённых, вернувшихся со второй мировой войны, вызывало у них патологическое состояние с летаргией, диареей, слабостью и разнообразными электролитными нарушениями, иногда с летальным исходом. Это состояние назвали синдромом восстановленного питания. Одной из его причин была гипофосфатемия, вызванная чрезмерным потреблением углеводов.

Дыхательный алкалоз. Дыхательный алкалоз — обычная причина гипофосфатемии [13]. Повышение рН внутри клеток стимулирует гликолиз, а усиление фосфорилирования : глюкозы способствует трансмембранному переносу фосфатных анионов. Данная причина \ гипофосфатемии может иметь важное значение у пациентов, находящихся на ИВЛ, так как i респираторный алкалоз является частым осложнением у этой группы больных.

Сепсис. По некоторым данным [15], септицемия, вызванная грамположительными и гра-мотрицательными микроорганизмами, часто становится причиной гипофосфатемии [15]. Механизм этого до конца не выяснен, но, может быть, он связан с возросшей потребностью ; организма в фосфатах вследствие повышенного метаболизма при сепсисе. Уровень неорганического фосфора в крови при сепсисе снижается рано [18], следовательно, необъяснимое резкое уменьшение содержания фосфата в крови всегда должно направлять врачей на поиски инфекции.

Диабетический кетоацидоз. Глюкозурия повышает экскрецию фосфатов с мочой, ^поэтому у больных с диабетическим кетоацидозом наблюдается их дефицит, несмотря на нормальное или даже повышенное содержание фосфатов в сыворотке крови. При инсули-нотерапии происходит перемещение фосфатов, оставшихся в крови, в клетки, что быстро приводит к гипофосфатемии. Таков в общих чертах механизм её развития при диабетическом кетоацидозе [З]. Тем не менее, несмотря на гипофосфатемию, интенсивная фосфатвоспол-няющая терапия не изменяет течения диабетического кетоацидоза. Однако можно утверждать, что у больных с диабетическим кетоацидозом, сочетающимся с гипофосфатемией, имеется существенное истощение запасов фосфатов в организме и они нуждаются в интенсивной фосфатвосполняющей терапии, которую следует начинать как можно раньше.

Антацидные средства. Антациды, содержащие алюминий, способны связывать фосфор в кишечнике (например, образуют в тонкой кишке нерастворимый фосфат алюминия) и тем самым могут вызывать его дефицит в организме. Таким образом, все алюминийсодержащие антацидные средства следует ограниченно применять у больных с гипофосфатемией.

КЛИНИЧЕСКИЕ ПРОЯВЛЕНИЯ

Клинические проявления гипофосфатемии могут быть незначительными даже при выраженном снижении содержания неорганического фосфора в сыворотке крови. Так, например, ни у одного из госпитализированных больных с тяжёлой формой гипофосфатемии (уровень Р04 ниже 10 мг/л) не было выявлено клинических признаков, обусловленных последней [14]. На основании этого возникает вопрос о клинической диагностике гипофосфатемии. Данные об этом приводились в литературе, но они противоречивы и нуждаются в систематизации. Более того, связь описанных клинических проявлений с гипофосфатемией нельзя считать убедительно доказанной.

Транспорт кислорода. При гипофосфатемии ухудшается доставка кислорода тканям. Это обусловлено несколькими механизмами, которые представлены на рис. 38-3 и рассмотрены ниже.

Сердечный выброс. При остром дефиците фосфатов снижается сократительная способность сердечной мышцы, а при хроническом развивается кардиомиопатия [16].

Рис. 38-3. Изменения компонентов доставки кислорода ФОз) при гипофосфатемии. СВ — сердечный выброс, Hb — концентрация гемоглобина, SgOg — насыщение гемоглобина артериальной крови кислородом. Объяснение в тексте.

Гемоглобин. При крайне низком уровне фосфатов в крови возможен гемолиз, хотя это бывает не всегда [14].

Насыщение крови кислородом. Истощение запасов фосфатов сопровождается, в частности, недостатком 2,3-дифосфоглицерата в эритроцитах, что приводит к смещению кривой диссоциации оксигемоглобина влево [13]. Как следствие этого кислород, связанный с Hb, хуже поступает в ткани.

В связи с расстройством энергетических процессов нарушается функция многих органов и систем.

Скелетные мышцы. При гипофосфатемии уменьшается выработка АТФ, необходимой для работы скелетной мускулатуры, вследствие чего наблюдается мышечная слабость [17]. Слабость дыхательных мышц отмечается при содержании фосфата в крови ниже 25 мг/л, но не имеет существенного значения для всех больных [19]. В настоящее время считают, что для возникновения мышечной слабости одной гипофосфатемии явно недостаточно.

ЗАМЕСТИТЕЛЬНАЯ ТЕРАПИЯ

Внутривенное введение препаратов, содержащих фосфор, рекомендуют всем больным, у которых уровень фосфата (РО^) в сыворотке крови ниже 10 мг/л (или 0,3 мМ/л), даже если клинические проявления этого отсутствуют. Рекомендуемые лекарственные средства даны в табл. 38-6 [21, 22].

Таблица 38-6

Лечение гипофосфатемии препаратами, содержащими фосфор (внутривенно)

Препарат | Содержание
 | фосфор другие электролиты
Натрия фосфат Калия фосфат Натрия фосфат нейтральный Содержание РО^ в сыворотке крови < 5 мг/л 5-10 мг/л | 3 мМ (93 мг)/мл Na4- = 4 мэкв/мл 3 мМ (93 мг)/мл К'' = 4,3 мэкв/мл 0,09 мМ (2,8 мг)/мл Na4- =0.16 мэкв/мл (1 мМ=31 мг) Рекомендуемые дозы 15 мг/кг (0,5 мМ/кг) через 4 ч 7,7 мг/кг (0,25 мМ/кг) через 4 ч

Быстрая внутривенная инфузия названных препаратов обычно хорошо переносится больными, но иногда может вызвать артериальную гипотензию [22]. Во время заместительной 'терапии необходимо также следить за содержанием кальция, магния и калия в крови, так как оно может быть понижено у больных с гипофосфатемией. При лечении концентрация фосфата в сыворотке крови достигает нормального уровня в течение 3 сут у 90% больных [14]. f

| ГИПЕРФОСФАТЕМИЯ

i Наиболее частыми причинами гиперфосфатемии являются почечная недостаточность и гибель большого числа клеток. При почечной недостаточности фосфаты задерживаются в организме, если скорость клубочковой фильтрации падает до 25 мл/мин и ниже [13]. При рабдомиолизе и синдроме распада опухоли гиперфосфатемия возникает вслед-' ствие выхода фосфата из разрушенных клеток. При диабетическом кетоацидозе также мо-s жет наблюдаться гиперфосфатемия, но у таких больных часто встречается дефицит фосфатов, поэтому уровень последних в сыворотке крови начинает стремительно падать после начала инсулинотерапии.

Лечение гиперфосфатемии обычно направлено на устранение её причины. При почечной недостаточности общепринято применение алюминийсодержащих антацидных средств с целью связывания в кишечнике поступающего в организм фосфора. Это, конечно, не относится к больным, находящимся в отделениях интенсивной терапии, а приемлемо для амбулаторных пациентов с хронической формой почечной недостаточности.

ЛИТЕРАТУРА

КАЛЬЦИЙ

1. Kassirer JP, Hricik DE, Cohen JJ. Repairing body fluids. Philadelphia: W.B. Saunders, 1989; 73-99.

2. Zaioga GP, Chernow B. Calcium metabolism. In: Geelhoed GW, Chernow В eds. Endocrine aspects of acute illness. Clinics in critical care medicine. Vol. 5. New York: Churchill Livingstone, 1985.

ГИПОКААЬЦИЕМИЯ

3. Desai TK, Carlson RW, Geheb MA. Hypocalcemia and hypophosphatemia in acutely ill patients. Crit Care Clin 1987; 5:927-941.

4. Ladenson JH, Levius JW, Boyd JC. Failure of total calcium corrected for protein, albumin and pH to correctly assess free calcium status. J Clin Endocrinol Metab 1978; 46:986-991.

5. Chernon В, Zaioga G, McFadden E, et al. Hypocalcemia in critically ill patients. Crit Care Med 1982; 20:848-851.

6. Desai TK, Carlson RW, Geheb MA. Prevalence and clinical implications of hypocalcemia in acutely ill patients in a medical intensive care unit setting. Am J Med 1988; 15:209-214.

7. Zaioga GP, Chernow B. The multifactorial basis for hypocalcemia during sepsis. Studies of the parathyroid hormone-Vitamin D axis. Ann Intern Med 1987; 307:36-41.

8. Neville WE. Intensive care of the surgical cardiopulmonary patient, 2nd ed. Chicago: Year Book Medical Publishers, 1983:77.

ГИПЕРКААЬЦИЕМИЯ

9. Roswell RH. Severe hypercalcemia: Causes and specific therapy. J Crit Illness 1987; 2:14-21.

10. Green L, Ringenberg QS. Current concepts in the management of hypercalcemia of malignancy. HospForm 1988; 23:268-287.

11. Baker JR, Wray HL. Early management of hypercalcemic crisis: Case report and literature review. Milit Med 1982; 147:756-760.

12. Hosking DJ, Cowley A, Bucknall CA. Rehydration in the treatment of severe hypercalcemia. QJ Med 1981; 22:473-481.

ФОСФОР

13. Yu GC. Lee DB. Clinical disorders of phosphorus metabolism. West J Med 1987; 147:564-576.

ГИПОФОСФАТЕМИЯ

14. KingAL, Sica DA, Miller G, Pierpaoli S. Severe hypophosphatemia in a general hospital population. South Med J 1987:80:831-835.

15. Halevy J, Bulvik S. Severe hypophosphatemia in hospitalized patients. Arch Intern Med 1988;

148:153-155.

16. Janson С, Birnbaum G, Baker FJ. Hypophosphatemia. Ann ErnergMed 1983; 12:107-116.

17. Agusti AGN, Torres A, Estopa R, Agusti-Vidal A. Hypophosphatemia as a cause of failed weaning:

The importance of metabolic factors. Crit Care Med 1984; 12:142-143.

18. Shoenfeld Y, Hager S, Berliner S, et al. Hypophosphatemia as a diagnostic aid in sepsis. NY State Med J 1982; 82:163-165.

19. Gravelyn TR, Brophy N, Siegert C, Peters-Golden M. Hypophosphatemia-associated respiratory muscle weakness in a general inpatient population. Am J Med 1988; 14:870-875.

20. Youssef HAE. Hypophosphatemic respiratory failure complicating total parenteral nutrition. An iatrogenic potentially lethal hazard. Anesthesiology 1982; 57:246.

21. Lentz RD, Brown DM, Kjellstrand CM. Treatment of severe hypophosphatemia. Ann Intern Med 1978; 89:941-944.

22. Kingston M, AI-Siba MB. Treatment of severe hypophosphatemia. Crit Care Med 1985; 13:16-18.


39. Потребности в питании

Раздел XI

Питание и метаболизм

Расходование энергии— наиболее характерный процесс жизни.

M. Клейбер

39

Потребности в питании

Пластические и энергетические потребности организма обеспечиваются обменом веществ (метаболизм) и энергии, которые поддерживают процессы жизнедеятельности. Главное в питании больных — создать режим, соответствующий их индивидуальным потребностям. Данная глава освещает наиболее важные моменты в питании госпитализированных больных, особенно находящихся в отделениях интенсивной терапии.

ЭНЕРГИЯ И МЕТАБОЛИЗМ

Как известно, в организме происходит биологическое окисление основных питательных веществ с образованием, в частности, тепловой энергии или, иначе говоря, тепла. Как показано на рис. 39-1, исходное вещество при полном окислении превращается в углекислый газ и воду с выделением тепла. Выделенное через кожу тепло измеряют в килокалориях (ккал);

количество кислорода, двуокиси углерода и тепла, сопровождающих этот процесс, представлено в табл. 39-1 и может быть пояснено следующим образом:

1 г глюкозы + 0,74 л Og производят 0,74 л COg + 3,75 ккал.

Суммарный метаболизм всех трёх основных групп питательных веществ (белки, жиры и углеводы) будет определяться общим потреблением кислорода (VOg), продукцией углекислого газа (VCO^) и выделением энергии. Поскольку продукцию тепла прямо измерить нелегко (методы прямой калориметрии громоздки и сложны), для непрямого измерения теплообразования в организме можно использовать показатели газообмена VO^ и VCOg с последующим расчётом теплопродукции (непрямая калориметрия). Непрямая калориметрия является стандартным методом для измерения расходов энергии в клинических условиях.

Таблица 39-1 Показатели биологического окисления питательных веществ

Показатель | Жиры | Белки | Глюкоза
Потребление Og, л/г* | 2,0 | 0,96 | 0,74
Продукция СО^, л/г* | 1,4 | 0,78 | 0,74
Дыхательный коэффициент | 0,7 | 0,80 | 1,00
Тепловая энергия (калорический коэффициент), ккал/г | 9,1 | 4,0 | 3,75

* Как известно, VOg и VCOg измеряют в миллилитрах в минуту, но здесь эти показатели представлены в литрах за 24 ч в расчёте на 1 г вещества.

(Из: Bursztein S, et al. Energy metabolism, indirect calorimetry, and nutrition. Baltimore: Williams & Wilkins 1989:55.)

ЭНЕРГЕТИЧЕСКИЕ ПОТРЕБНОСТИ

Суточные энергетические потребности для каждого человека можно довольно точно определить (рассчитать или измерить) [1-6]. В клинической практике для большинства пациентов энергозатраты обычно легко вычисляют, но измеряют лишь у больных, которые нуждаются в тщательном регулировании питания.

ОСНОВНОЙ ОБМЕН

Уравнение Гарриса-Бенедикта, приведённое ниже, используют для определения основного обмена (00). 00 — минимальные энергетические затраты организма в условиях относительно полного физического и эмоционального покоя (в состоянии бодрствования, натощак).

00 (ккал/сут):

Мужчины: 66 + (13,7 х М) + (5 х Р) - (6.7 х В);

Женщины: 655 + (9,6 х М) + (1,8 х Р) - (4.7 х В),

где М — масса тела (кг); Р — рост (см); В — возраст (годы). Значение истинной массы тела используют для расчётов тогда, когда она находится в пределах нормы; величину идеальной массы применяют для вычислений, если имеют дело с истощёнными, тучными или отёчными больными.

Для оценки суточной энергетической потребности также используют следующую формулу [7]:

00 (ккал/сут) = 25 х М (кг).

Эта упрощённая формула в большинстве случаев не менее точна, чем сложное уравнение Гарриса-Бенедикта, однако она не всегда верна [7]. Тем не менее именно её мы обычно используем в нашей клинике для быстрой оценки 00.

Коррекция 00. Как правило, величину вычисленного 00 необходимо скорректировать в соответствии с суточной активностью и повышенным уровнем метаболических процессов у больных в критических состояниях. Способы коррекции показаны ниже.

Минимальная активность: 00 х 1,2;

Лихорадка: 00 х 1,1 (на каждый градус Цельсия сверх нормы);

Слабый стресс: 00 х 1,2;

Умеренный стресс: 00 х 1,4;

Сильный стресс: 00 х 1,6.

В зависимости от тяжести заболевания у отдельных больных реальные поправки могут значительно варьировать [5]. Разница между рассчитанным и измеренным расходом энергии у больных, находящихся в отделениях интенсивной терапии, может составлять от 2-3% [3] до более чем 50% [3-5]. Следует подчеркнуть, что рассмотренные выше уравнения наименее применимы в ситуациях, когда нужно определить энергетические потребности у больных с усиленным метаболизмом. В этих случаях может стать необходимым прямое измерение энергетических затрат организма.

НЕПРЯМАЯ КАЛОРИМЕТРИЯ

Как упомянуто выше, с помощью непрямой калориметрии косвенным образом определяют суточное расходование энергии с использованием показателей VOs и УСОз. Этот расчёт представлен на рис. 39-1. V0<^ и УСОз определяют на основании измерений концентрации

Рис. 39-1. Биологическое окисление в организме человека различных питательных веществ и метод определения расходования энергии в покое (РЭП), основанный на исследовании газообмена в лёгких.

Оа и COg во вдыхаемом и выдыхаемом воздухе с помощью аппарата, называемого метаболической тележкой. Данное устройство можно использовать у постели больного и подключить последовательно с вентиляционной трубкой для измерения газообмена в лёгких. Расходование энергии в покое (РЭП) рассчитывают по уравнению [1,2]:

РЭП1 (ккал/мин) = 3.94 (VO^ +1,1 (VCOg);

РЭПз (ккал/сут) = рэп! х 1440.

Хотя газовый состав вдыхаемого и выдыхаемого воздуха обычно исследуют в течение 15 или 30 мин, на основе этого вычисляют (путем экстраполяции) РЭП за 24 ч. РЭП у неактивных больных, рассчитанный на основе данных, полученных за ограниченный период времени, лишь на 15-20% меньше зарегистрированного суточного расходования энергии [б]. РЭП увеличивают на 20% из-за суточной активности. В отличие от 00 РЭП учитывает и специфически-динамическое действие пищи (поскольку больные, находящиеся в отделениях интенсивной терапии, часто получают или энтеральное или парентеральное питание). Тем не менее эти два показателя расценивают в клинической практике как равнозначные.

В условиях стационара непрямая калориметрия — наиболее точный метод определения суточной энергетической потребности. Однако он дорог, занимает много времени и не всегда доступен. Кроме того, результаты, полученные с помощью кислородного сенсора метаболической тележки, будут неточными при содержании кислорода во вдыхаемом воздухе более 50%. Данная методика применима только у некоторых больных в отделениях интенсивной терапии.

ЭНЕРГЕТИЧЕСКАЯ ЦЕННОСТЬ НЕБЕАКОВЫХ ВЕЩЕСТВ

Как известно, поступающие с пищей белки и жиры служат пластической и энергетической целям. Пластическое значение первых состоит в восполнении и новообразовании различных структурных компонентов клетки, а вторые входят в состав клеточных мембран. Напротив, основная роль углеводов — энергетическая. Велика также роль жиров в качестве поставщиков энергии, поскольку их теплотворная способность (калорический коэффициент) более чем в 2 раза превышает таковую белков и углеводов.

УГЛЕВОДЫ

Углеводы обеспечивают от 60 до 90% общей калорийности большинства американских диет. Большую часть глюкозы потребляет мозг, клетки которого используют её в качестве основного “топлива”. Однако это имеет и некоторые недостатки.

1. Утилизация углеводов может быть нарушена у больных сепсисом, а также у лиц, находящихся в различных стрессовых состояниях. У больных сахарным .диабетом может возникнуть гипергликемия [8].

2. Углеводы стимулируют высвобождение инсулина. Последний угнетает мобилизацию свободных жирных кислот из жировой ткани и увеличивают синтез жиров. В результате способность организма использовать запасы эндогенного жира в периоды неадекватного питания нарушается (табл. 39-2).

3. Избыток углеводов используется для синтеза жирных кислот в жировой ткани и печени, что может привести к жировой инфильтрации печени.

4. Метаболизм углеводов способен приводить к избыточному выделению COg, вредному для больных с нарушенной функцией лёгких [9].

Таблица 39-2 Состав эндогенного “топлива” организма здорового мужчины

Вещества | Содержание в организме, кг | Энергетическая ценность, ккал
Жиры Белки мышц | 15 6 | 141000 24000
Гликоген мышц | 0,015 | 600
Гликоген печени | 0,075 | 300
Итого |  | 165900

(Из: Cahil GF Jr. N Engi J Med 1970; 282: 668-675.)

Дыхательный (респираторный) коэффициент (ДК). ДК — это отношение количества производимой углекислоты к количеству потреблённого кислорода (ДК = VCO^/VO^). ,В табл. 39-1 приведены величины ДКдля различных питательных веществ. Глюкоза имеет наибольший ДК (1,0), а жиры — наименьший (0,7). Поскольку в организме все питательные вещества одновременно подвергаются окислению, то, определив величину ДК с помо-'щью непрямой калориметрии, можно условно судить о преимущественном окислении в организме того или иного вида питательных веществ. Так, например, повышение ДК более 0,9 указывает на избыток углеводов в пище [9]. В такой ситуации их потребление можно снизить на 40% и более. Указанная мера особенно важна для больных с дыхательной недостаточностью (для снижения тенденции к задержке СОз). Цель режима питания таких больных — покрыть энергозатраты, поддерживая ДК ниже 0,9.

ЖИРЫ

Жиры имеют наибольшую энергетическую ценность (9 ккал/г), и неудивительно, что в периоды голодания организм в основном полагается на жировые запасы. Количество запасённой в жировых депо энергии приведено в табл. 39-2. Необходимо отметить, что калорийность гликогена крайне мала по сравнению с энергией жировых запасов: он с трудом обеспечивает дневную энергетическую потребность человека.

У госпитализированных больных жиры обычно покрывают от 30 до 50% энергозатрат, жиры — предпочтительное “топливо” при сепсисе [8]. Линолевая кислота — единственная незаменимая жирная кислота, которая должна содержаться в пище. Для предупреждения дефицита незаменимых жирных кислот линолевая кислота должна поступать в организм в достаточном количестве (по энергетической ценности это составляет 4% общей суточной калорийности пищи) [10].

Дефицит незаменимых жирных кислот бывает вызван недостатком поступления линоле-вой кислоты. Его признаки обычно возникают через несколько недель после внутривенного введения растворов, не содержащих жиров. Клинические проявления включают экземопо-добную сыпь, нейтропению и тромбоцитопению [10]. Синдром можно быстро устранить | путём внутривенных вливаний жировых эмульсий или приёмом внутрь масла дикого шафра-I на (от 10 до 15 мл/сут).

ПОТРЕБНОСТЬ В БЕЛКАХ

Суточную потребность в белке обычно сначала рассчитывают, а затем (при необходимости) измеряют. Рекомендуемое потребление пищевого белка следующее [II]. Минимальное количество (белковый минимум): 0,54 г/(кгсут). Рекомендуемое количество (белковый оптимум): 0,8 г/(кгсут). При усиленном катаболизме (катаболический статус): 1,2-1,6 г/(кгсут). Данные оценки достаточно условны в связи с вариабельностью распада белков в организме больных, находящихся в отделениях интенсивной терапии. О катаболизме протеинов у конкретного больного можно судить по выделению азота с мочой в течение 24 ч. Задача питания — обеспечить поступление белка в большем количестве, чем количество расщепляемого белка. Контроль за этим осуществляют с помощью определения азотистого баланса (он должен быть положительным).

АЗОТИСТЫЙ БАЛАНС

Азот выводится главным образом с мочой. Она содержит 2/3 всего азота, полученного от распада белков [II]. Поскольку в белке содержится в среднем 16% азота, каждый грамм азота мочи соответствует 6,25 г расщеплённого протеина. Азотистый баланс можно выразить так:

Азотистый баланс (г) = (количество потреблённого белка / 6,25) - (AM + 4),

где AM — содержание азота в моче, собранной за 24 ч; поправка 4 учитывает азот, выделенный не с мочой (в граммах). Мочу следует собрать в стабильных условиях при неизменной функции почек.

Цель определения азотистого баланса — обеспечить поступление в организм большего количества белка, чем его распадается. Поправку на внепочечное выделение азота следует увеличить у больных, находящихся в критических состояниях, поскольку они часто теряют много азота при поносе, а также при кровопотере или ускоренном отторжении некротизиро-ванной слизистой оболочки. У этих больных внепочечные потери азота нужно принять равным 6 г/сут.

АЗОТИСТЫЙ БАЛАНС И ЭНЕРГЕТИЧЕСКАЯ ЦЕННОСТЬ ПИТАТЕЛЬНЫХ ВЕЩЕСТВ

На рис. 39-2 представлен график зависимости азотистого баланса от калорийности пищевых веществ (небелкового происхождения). При заданном количестве белка баланс азота будет положительным только тогда, когда энергетическая ценность пищи превышает 25 ккал/(кгсут). График иллюстрирует тот факт, что белок может быть использован в качестве источника энергии лишь при незначительном покрытии энергозатрат из иных источников.

Рис. 39-2. Зависимость азотистого баланса от калорийности питательных веществ. Поступление белка постоянное.

ВИТАМИНЫ

Существует 12 витаминов, которые должны поступать в организм ежедневно. В табл.39-3 указаны дозы витаминов, рекомендуемые для ежесуточного приёма как здоровым, так и больным людям. У тяжелобольных или у пациентов в гиперметаболическом состоянии суточные потребности в витаминах будут гораздо большими, чем указанные. Установлено, что 25% взрослых мужчин, находящихся в хирургическом отделении, имеют дефицит как минимум одного из перечисленных в табл. 39-3 витаминов [12]. Большое беспокойство вызывает тот факт, что внутривенная заместительная терапия не смогла нормализовать соответствующие показатели у 40% больных даже в случае назначения витаминов в дозах, превышающих рекомендуемые [12]. В этой связи особо следует отметить витамины А, С, Е и фолиевую кислоту, недостаток которых возникает наиболее часто [12]. Кроме того, и дефицит тиамина может возникать гораздо чаще, чем предполагалось [13]. Методы определения содержания витаминов в биологических жидкостях, а также ориентировочные значения их нормального уровня приведены в Приложении.

КИСЛОТА ФОАИЕВАЯ И ФОЛАТЫ

Соединения, родственные фолиевой кислоте (т.е. содержащие ядро птероевой кислоты), называют фолатами. Рекомендуемое количество кислоты фолиевой и/или фолатов составляет около 400 мкг/сут для здоровых людей. К сожалению, нет опубликованных рекомендаций по их дозированию больным, находящимся в отделениях интенсивной терапии. Потребность в фолатах может возрасти при сепсисе и в послеоперационном периоде [14]. Дефицит фолатов способен возникнуть в течение нескольких дней после поступления больного в отделение интенсивной терапии [14], причём первым его признаком может быть

Таблица 39-3

Рекомендуемые суточные дозы витаминов

Витамин | Доза при внутривенном введении поливитаминного препарата* | Доза при отдельном внутривенном введении
А (ретинол) | 3300 ME | 4000 ME
D (кальциферолы) | 200 ME | 400 ME
Е (токоферолы) | ЮМЕ | 15 ME
С (кислота аскорбиновая) | 100мг | 45мг
В, (тиамин) | Змг | 1,5мг
Вд (рибофлавин) | 3,6мг | 1,8мг
РР (кислота никотиновая) | 40 мг | 19мг
Вз (кислота пантотеновая) | 15мг | 10мг
Bg (пиридоксин) | 4мг | 2 мг
В^ (цианокобаламин) | 5 мкг | 3 мкг
Вд(кислота фолиевая) | 400 мкг | 400 мкг
Н (биотин) | 60 мкг | 200 мкг

* Поливитаминные препараты для парентерального введения. Утверждено Nutrition Advisory Group. JPEN 1979;

3:258-262.

тромбоцитопения. Содержание фолатов в сыворотке крови может оказаться нормальным, и для установления диагноза потребуется исследование костного мозга (например, выявление мегалобластов, мегалоцитов, классической мегалобластной диссоциации и др.) [14]. Введение фолатов в обычно рекомендуемых суточных дозах не всегда способно предотвратить развитие фолиевой недостаточности [13].

ТИАМИН

Тиамин в организме фосфорилируется и превращается в тиаминпирофосфат (ТПФ), который выполняет функцию кофермента для ряда ферментов, вовлечённых в метаболизм углеводов, белков и жиров, а также в энергетический обмен. Обычная суточная потребность взрослого человека в тиамине составляет 1,5 мг [12], но потребности в тиамине у больных, находящихся в отделениях интенсивной терапии, неизвестны. Потребности в тиамине могут быть увеличены у больных сепсисом и при других гиперметаболических состо-яниях [15]. Поскольку запасы тиамина в организме невелики, его введение следует начать вскоре после поступления больного в отделение интенсивной терапии. Дефицит тиамина наблюдается не только у больных алкоголизмом, он может возникнуть и у истощённых пациентов, получавших глюкозу в больших дозах после госпитализации (интенсивный гли-колиз быстро истощит запасы тиамина).

Существуют 3 основных клинических проявления недостаточности тиамина: сердечная патология, типичная для болезни бери-бери, энцефалопатия Вернике и лактат-ацидоз. Энце-фалопатия — наиболее частое проявление дефицита тиамина. При ней обычно имеются глазные симптомы, в частности нистагм, а также поражение VI пары черепных нервов и атаксия (реже) [16]. Прочие признаки энцефалопатии, такие, например, как спутанное сознание, неспецифичны.

Диагностический тест на дефицит тиамина — определение активности транскетолазы эритроцитов. Данному ферменту необходим ТПФ в качестве кофермента, и активность транскетолазы быстро восстанавливается после начала введения тиамина. Этот тест рекомендуют проводить для подтверждения диагноза (см. нормальные значения активности транскетолазы в Приложении). Необходимо подчеркнуть, что глазные симптомы могут исчезнуть даже в течение нескольких часов после введения тиамина бромида, но полного восстановления психического статуса может не произойти никогда [16].

Таблица 39-4

Примерные суточные дозы микроэлементов для больного, находящегося в отделении интенсивной терапии

Микроэлемент | Доза при внутривенном введении
Хром | 10-15 мкг
Медь | 0,5-1,5 мг
Йод | —2 МУГ/КГ б MJvJ / Jki
Железо | 1-2,5мг
Марганец | 0,15-0,8 мг
Молибден | 90 мкг ArV MK1
Селен | 'ЗЛ—ОЛЛ uvr Ov £i\J\l MKl
Цинк | 2,5-4 мг

(Из: Shenkin A. Trace elements in intensive care. Intensive Crit Care Digest 1988; 7:20-23.)

МИКРОЭЛЕМЕНТЫ

Микроэлементы привлекают большое внимание, поскольку у больных, находящихся в отделениях интенсивной терапии, часто возникает их дефицит. В табл. 39-4 приведено 9 микроэлементов, недостаток которых возникает наиболее часто. Указанные дозы для внутривенного введения ориентировочные, поскольку суточная потребность в микроэлементах у таких больных не установлена. Данные о некоторых важнейших микроэлементах приведены ниже [17, 18].

ХРОМ

Хром активно используется в процессе углеводного метаболизма, осуществляя, в частности, связывание инсулина с рецепторами клеточных мембран [18]. Дефицит хрома может вызвать резистентность к инсулину и прогрессирующую гипергликемию. Хром обычно добавляют в растворы для парентерального питания и включают в препараты минеральных веществ, используемых для энтерального питания. Нормальное содержание хрома в сыворотке крови составляет 0,04-0,35 мкг/мл [17].

Распространённость недостаточности хрома у больных, находящихся в отделениях интенсивной терапии, неизвестна. Вместе с тем у больных, длительно находящихся в стационаре, нередко наблюдается резистентность к инсулину. Недавно мы выявили низкое содержание хрома в сыворотке крови у 2 хирургических больных. Оба также имели повышенную потребность в инсулине, несмотря на то что в состав парентерального питания входили препараты хрома в рекомендованных суточных дозах. У больных не было сепсиса, а для уменьшения риска возникновения антител к инсулину оба получали человеческий инсулин. Мы хотим подчеркнуть, что дефицит хрома — реальный феномен у пациентов с резистент-ностью к инсулину.

СЕАЕН

Найден ряд белков, содержащих селен (селенопротеиды). К ним относится, в частности, глутатионпероксидаза, катализирующая реакцию окисления глутатиона пероксидом водорода и тем самым лимитирующая образование высокореакционного гидроксильного радикала, инициирующего цепные реакции ПОЛ, что в конечном итоге приводит к повреждению биологических мембран; этот фермент является главным средством защиты от накопления в клетках пероксида водорода и органических перекисей (см. главу 25, рис. 25-4). При дефиците селена возрастает чувствительность больных, находящихся в отделениях интенсивной терапии, к токсическому действию кислорода. Хорошо известно такое клиническое проявление недостатка селена, как миопатия сердечной и скелетных мышц [19].

Поскольку содержание селена во многих питательных смесях для энтерального питания ниже рекомендованной суточной дозы, равной 50 мкг [20], то потребность в нём может быть удовлетворена внутривенным введением натрия селенита.

ЦИНК

Дефицит цинка у больных, находящихся в отделениях интенсивной терапии, может возникать очень часто в связи с такими предрасполагающими факторами, как диарея, форсированный диурез, нарушения питания, алкоголизм, ожоги, хроническая почечная недостаточность и другие хронические заболевания [21]. Цинк — важный компонент ряда ферментов и гормонов, необходим для процессов роста; он причастен к синтезу нуклеиновых кислот и

трансформации лимфоцитов. Его дефицит сопровождается ослаблением иммунитета, снижением обоняния, вкусовых ощущений и аппетита, дерматитами и пр. Диагноз устанавливают на основании пониженного содержания цинка в плазме крови [22]. Для возмещения недостатка микроэлемента может потребоваться введение элементарного цинка в дозе 4 мг/сут.

МЕДЬ

Медь играет важную роль в процессах всасывания железа, синтеза гемоглобина, способствует росту, участвует в кроветворении, иммунных процессах, тканевом дыхании, входит в состав ряда ферментов и пигментов. Дефицит меди возникает при парентеральном питании препаратами, не содержащими её. Поскольку медь экскретируется в основном с желчью, то длительная назогастральная аспирация способствует развитию недостаточности микроэлемента [18]. Наиболее выраженное клиническое проявление недостатка меди — панцито-пения, позднее — гипохромная, микроцитарная анемия. Рекомендуемая заместительная терапия включает введение препаратов меди в дозах от 0,5 до 1,5 мг/сут (из расчёта по элементарной меди).

ЛИТЕРАТУРА

Burzstein S, Eiwyn DH, Askanazi J, Kinney JM eds. Energy metabolism, indirect calorimetry, and

nutrition. Baltimore: Williams &: Wilkins, 1989.

Proceedings of the First International Workshop on Nutrition and Metabolism in Hospital Nutrition.

JPEN1987;ll(Suppl)(Sep-Oct).

Weissman С ed. Nutritional support in the critically ill patient. Critical Care Clinics. Philadelphia:

W.B. Saunders, (Jan) 1987.

ПОТРЕБНОСТИ В БЕЛКАХ И ЭНЕРГИИ

1. Jequier E. Measurement of energy expenditure in clinical nutritional assessment. JPEN, 1987;

n(Suppl):86&-89S.

2. Westenskow DR, Schipke CA, Raymond JL, et al. Calculation of metabolic expenditure and substrate utilization from gas exchange measurements. JPEN 1988; 12:20-24.

3. Long CL, Schaffel N, Geiger JW, et al. Metabolic response to injury and illness: Estimation of energy and protein needs from indirect calorimetry and nitrogen balance. JPEN 1979; 3:452-456.

4. Weissman С, Kemper M, Askanazi J, Hyman Al, Kinney JM. Resting metabolic rate of the critically ill patient: Measured versus predicted. Anesthesiology 1986; 64:673-679.

5. Mann S, Westenskow DR, Houtchens BA. Measured and predicted caloric expenditure in the acutely ill. Crit Care Med 1985; 13:173-177.

6. Swanimar DL, Phang PT, Jones RL, et al. Twenty-four hour energy expenditure in critically ill patients. Crit Care Med 1987; 15:637-643.

7. Paauw, JD, McCamish MA, Dean RE, Ouellette TR. Assessment of caloric needs in stressed patients. JAmCoilNutr 1984:3:51-59.

8. Askanazi J, Carpentier YA, Eiwyn DH, et al. Influence of total parenteral nutrition on fuel utilization in injury and sepsis. Ann Surg 1980; 191:40-46.

9. Stein ТР. Why measure the respiratory quotient of patients on total parenteral nutrition? J Am CoilNutr 1985; 4:501-513.

10. Linscheer WG, Vergroesen AJ. Lipids. In: Shils ME, Young VR eds. Modern nutrition in health and disease, 7th ed. Philadelphia: Lea &. Febiger, 1988; 72-107.

11. Munro HN, Crim MC. The proteins and amino acids. In: Shils ME, Young VR eds. Modern nutrition in health and disease, 7th ed. Philadelphia: Lea & Febiger, 1988; 1-37.

ВИТАМИНЫ И МИКРОЭЛЕМЕНТЫ

| 12. Dempsey DT, Mullen JL, Rombeau JL, et al. Treatment effects of parenteral vitamins in total < parenteral nutrition patients. JPEN 1987; 11:229-237.

i; 13. Campillo В, Zittoun J, de Gialluly E. Prophylaxis of folate deficiency in acutely ill patients: Results of a randomized clinical trial. Intensive Care Med 1988; 14:640-645.

14. Beard M, Hatipov С, Hamer J. Acute onset of folate deficiency in patients under intensive care. Crit Care Med 1980; 8:500-503.

15. McConachie I, Haskew A. Thiamine status after major trauma. Intensive Care Med 1988; 14:628-631.

16. Reuler JB, Girard DE, Cooney TG. Wernicke's encephalopathy. NEJM 1985; 312:1035-1038.

17. Shenkin A. Trace elements in intensive care. Intensive Care Digest 1988; 7:20-23.

18. Aggett PJ. Physiology and metabolism of essential trace elements: An outline. Clin Endocrinol Metab 1985; 14:513-543.

19. Neve J, Vertongen F, Molle L. Selenium deficiency. Clin Endocrinol Metab 1985; 14:629-656.

20. Martin RF, Young VR, Janghorbani M. Selenium content of enteral formulas. JPEN 1986; 10:213-

215. j, 21. Prasad AS, Clinical, endocrinological and biochemical effects of zinc deficiency. Clin Endocrinol

Metab 1985; 34:567-589. 22. Takagi Y, Okada A, Itakura T, Kawashama Y. Clinical studies on zinc metabolism during total

parenteral nutrition as related to zinc deficiency. JPEN 1986; 10:195-201.


40. Энтеральное (зондовое) питание

40

Энтеральное (зондовое) питание

В случае невозможности кормления через рот питательные растворы можно вводить через зонд в желудок или тонкую кишку (в зависимости от ситуации), чтобы пищевые вещества могли претерпевать естественные превращения [I]. Поступление пищи в просвет кишечника, кроме полостного и пристеночного пищеварения и всасывания питательных веществ, даёт несколько преимуществ. Одно из них состоит в трофическом влиянии зондового энтерального питания на слизистую оболочку — барьер, отделяющий микроорганизмы кишечника от кровотока. Данное обстоятельство привлекает большое внимание, поскольку кишечник в настоящее время расценивают как входные ворота инфекции, вызывающей сепсис у больных, находящихся в критических состояниях. Данная глава начинается с введения, посвящённого трофике, а ниже даны практические рекомендации по проведению энтерального питания.

ТРОФИКА И СЕПСИС

Одним из наиболее убедительных аргументов в поддержку энтерального питания (против парентерального) служит то, что полный покой кишечника вызывает атрофию его слизистой оболочки [1,2]. Дегенеративные изменения в кишечной стенке возникают уже через несколько дней покоя, причём они прогрессируют, несмотря на проведение полного парентерального питания (внутривенно) [2]. Влияние энтерального питания на структуру слизистой оболочки кишечника показано на рис. 40-1 (данные получены в эксперименте на животных, получавших корм, обеднённый белком [3]). На верхней микрофотографии представлена нормальная слизистая оболочка тонкой кишки с множественными пальцеподобными выростами. Эти выросты называют микроворсинками. Они увеличивают внутреннюю поверхность кишки (со складками, ворсинками и криптами почти в 500 раз), участвующую в абсорбции питательных веществ. На нижней микрофотографии показаны изменения в слизистой оболочке, наступившие через 1 нед у животного, получавшего корм со сниженным содержанием белка и недостаточной энергетической ценностью. Дегенеративные изменения варьируют от укорочения и атрофии микроворсинок до полного разрушения поверхности слизистой оболочки кишечника, что нежелательно при любых обстоятельствах.

Считают, что дегенеративные изменения в слизистой оболочке в данном случае обусловлены отсутствием в кишечном содержимом питательных веществ, в норме захватываемых эпителиальными клетками и используемых для получения энергии. В этом процессе белки и аминокислоты могут играть особую роль; более того, глутамин идентифицирован как основное “топливо” для эпителия тонкой кишки [4]. Энтеральное питание может также стимулировать высвобождение трофических субстанций (например, иммуноглобулина А, желчи и др.) и тем самым непрямым путём способствовать регенерации слизистой оболочки [2].

Рис. 40-1. Слизистая оболочка тонкой кишки в норме (вверху); дегенеративные изменения в слизистой оболочке, возникшие через 1 нед у животного, получавшего корм, обеднённый белком (внизу). (Из: Deitch E.A, et al. Ann. Surg. 1986,205: 681-690.)

Разрушение слизистой оболочки, возникшее из-за отсутствия энтерального питания, приведёт к нарушению абсорбции питательных веществ при его возобновлении. Этим можно объяснить феномен диареи от переедания, наблюдаемый после длительных периодов отдыха кишечника. В связи с этим очевидна необходимость продолжения энтерального питания в объёме, достаточном для предотвращения синдрома переедания.

ТРАНСАОКАЦИЯ

Слизистая оболочка кишечника также служит защитным барьером, изолирующим патогенные микроорганизмы, находящиеся в его полости, от циркулирующей крови [2]. Если данный барьер разрушен, как, например, показано на рис. 40-1 (нижняя микрофотография), то

патогенные микроорганизмы могут инвазировать слизистую оболочку, получая доступ в сосуды. Этот процесс носит название транслокации. Транслокация может быть наиболее важной причиной скрытого сепсиса у тяжелобольных [2-5], её расценивают как первый шаг к синдрому полиорганной недостаточности [5]. Этот синдром даёт высокую летальность и, по мнению некоторых исследователей, является основной причиной смерти больных, находящихся в критическом состоянии.

Роль пищевых веществ, введенных энтерально, в поддержании барьерной функции слизистой оболочки и предотвращении транслокации в настоящее время неизвестна. Тем не менее существование этой непитательной функции обращает внимание на зондовое кормление как на часть системы антибактериальной защиты организма, помогающей предупредить сепсис у тяжелобольных. Наблюдения в этой области можно обобщить следующим образом:

энтеральное питание способно обеспечивать всасывательную функцию слизистой оболочки тонкой кишки и участвовать в сохранении защитного барьера, отделяющего патогенные микроорганизмы кишечника от системной циркуляции. Такие непитательные эффекты могут быть настолько же важны,как и трофическая функция энтерального питания.

РУКОВОДСТВО ПО ЗОНДОВОМУ КОРМЛЕНИЮ

Представленные ниже рекомендации по зондовому кормлению взяты из официального документа Американского общества парентерального и энтерального питания [I].

ПОКАЗАНИЯ

При отсутствии противопоказаний полное энтеральное питание рекомендуют в следующих ситуациях:

1. Истощённым больным, неадекватно питавшимся (через рот) в течение последних 5 дней.

2. Хорошо упитанным людям, голодавшим от 7 до 10 дней.

3. Больным с обширными ожогами.

4. После субтотальной (до 90%) резекции тонкой кишки.

5. При наружных тонкокишечных свищах с малым количеством отделяемого (менее 500 мл/сут).

После резекции тонкой кишки зондовое питание помогает в регенерации оставшейся части слизистой оболочки. Хотя в настоящее время не доказан явный специфический эффект энтерального питания при ожогах, имеются основания считать, что оно может предотвратить возникновение сепсиса и потерю большого количества белка из кишечника у обожжённых [I].

ПРОТИВОПОКАЗАНИЯ

Искусственное энтеральное питание (в любом количестве) через зонд противопоказано в следующих случаях:

1. Клинически выраженный шок.

2. Ишемия кишечника.

3. Кишечная непроходимость.

4. Отказ больного или его опекуна от такого питания, соответствующий политике госпиталя и существующим законам.

Следующие состояния представляют относительные противопоказания к полному энте-ральному питанию, но не исключают его в малом объёме (частичное питание):

1. Частичная обструкция кишечника.

2. Тяжелая неукротимая диарея.

3. Наружные тонкокишечные свищи с количеством отделяемого более 500 мл/сут.

4. Тяжелый панкреатит или псевдокиста поджелудочной железы. В перечисленных ситуациях некоторым больным можно назначить энтеральное питание

в малом объёме. Его цель состоит не в покрытии энергозатрат, а в сохранении целостности

слизистой оболочки кишечника.

ЭНТЕРАЛЬНОЕ ПИТАНИЕ ЧЕРЕЗ НАЗОЭНТЕРААЬНЫЙ ЗОНД (НАЗОЭНТЕРАЛЬНОЕ ЗОНДОВОЕ ПИТАНИЕ)

Пищевые вещества обычно вводят через специальные зонды, проведённые через нос в желудок или двенадцатиперстную кишку. Первоначально зонды представляли собой толстые (14-16 ед. шкалы Шаррье) твёрдые трубки, помещаемые в желудок. Современные зонды гораздо уже (8 ед. Шаррье), они более гибкие и имеют большую длину, позволяющую достигать тонкой кишки [б]. Современные зонды удобнее для больных, уменьшают риск рефлюкса и аспирационной пневмонии [7]. Основной недостаток тонких зондов — возможность бессимптомной интубации трахеи и пневмоторакса [8, 9].

ВВЕДЕНИЕ ЗОНДА

Чтобы рассчитать длину зонда, достающего желудка при введении через нос, нужно сложить расстояния от кончика носа до ушной раковины и от уха до мечевидного отростка [10]. Для введения тонкого гибкого зонда необходим ригидный проводник, облегчающий его прохождение через гортань и верхние дыхательные пути. Узкие трубки легко проходят около раздутых манжет эндотрахеальных трубок. Больные, которым необходимо энтеральное питание, зачастую психически неадекватны, поэтому при случайном попадании зонда в трахею кашель и другие признаки её интубации могут не возникнуть. В результате зонд может быть введён глубоко в лёгкое и (при его перфорации) в плевральную полость.

КОНТРОЛЬ ЗА ПОЛОЖЕНИЕМ ЗОНДА

Случай попадания зонда в лёгкое представлен на рис. 40-2 (рентгенограмма грудной клетки). Рентгеноконтрастный конец тонкого зонда виден в правом лёгком. Рентгенологическое исследование проведено после введения пациенту зонда для кормления. У больных, находящихся в отделениях интенсивной терапии, явные симптомы, свидетельствующие о попадании зонда в трахею, нередко отсутствуют. Это подчеркивает необходимость проведения соответствующей пробы, позволяющей контролировать правильность положения зонда после каждого его введения и перед началом кормления.

Рентгенография грудной клетки. Стандартная практика состоит в рентгенологическом исследовании грудной клетки после каждого введения зонда. Хотя таким образом можно подтвердить внутригрудное положение зонда (см. рис. 40-2), правило имеет исключения. Например, зонд, видимый ниже тени купола диафрагмы, может всё ещё находиться в грудной полости, поскольку задний костодиафрагмальный синус спускается до уровня тела 4v [9]. Для точного определения локализации зонда необходимо иметь рентгенограмму в боковой проекции, но сделать такие рентгеновские снимки у больного, лежащего в постели, довольно трудно.

Рис. 40-2. Тонкий зонд, введённый для кормления, находится в нижней доле правого лёгкого (с разрешения Dr. Wallace Miller, M.D.)

Аускультация. Распространённым методом определения положения зонда является аус-культация левого верхнего квадранта живота во время введения воздуха через зонд. Булькающий звук в подреберной области подтверждает расположение зонда в желудке. Однако и в этом случае возможны ошибки, поскольку звуки, исходящие из зонда, расположенного в нижних отделах груди, могут передаваться в верхненаружный квадрант живота [9]. В настоящее время аускультацию не считают достоверным способом подтверждения правильного положения зонда [9].

Определение рН желудочного содержимого. Аспирация желудочного содержимого может помочь лишь в том случае, если оно имеет кислую реакцию. Получение секрета с рН ниже 3,0 может подтвердить расположение зонда в желудке [8]. Однако при использовании тонкого зонда аспирация часто невозможна, поскольку он спадается под действием отрицательного давления. Данное обстоятельство ограничивает ценность аспирационного теста.

Вывод. После каждого введения зонда необходимо контролировать его положение тем или иным способом. Если удаётся аспирировать жидкость с рН ниже 3,0, то это может подтвердить расположение зонда в желудке. В других случаях после каждого введения зонда нужно выполнять рентгенографию грудной клетки. Обычно достаточно прямой проекции, поскольку вероятность введения зонда в задний костодиафрагмальный синус (что определяется на рентгеновских снимках, сделанных в боковой проекции) небольшая.

МЕСТОРАСПОЛОЖЕНИЕ ЗОНДА

Питательные растворы можно ввести через зонд непосредственно в желудок или двенадцатиперстную кишку, что зависит от решения врача, поскольку нет убедительных доказательств преимущества того или иного положения зонда.

Желудочное кормление. Внутрижелудочное введение жидкости имеет преимущества, связанные с резервуарной функцией желудка и разбавляющим эффектом его сока. Желудочный сок, смешиваясь с питательным раствором, может снизить его концентрацию и, следовательно, уменьшить риск диареи. Кроме того, буферные ёмкости питательных растворов рассчитаны таким образом, чтобы предотвратить стресс-язвы желудка и кровотечение из них (см. главу 5). Наконец, растяжение желудка при введении питательного раствора будет стимулировать выделение трофических субстанций, например иммуногло-булина А и желчи, способствующих сохранению целостности слизистой оболочки желудка и кишечника.

Основной недостаток желудочного кормления — возможность регургитации и аспирации жидкости в лёгкие. Сообщают, что такое осложнение возникает у 1-38% пациентов [7], хотя истинную его частоту трудно установить. Указанное осложнение существенно варьирует в различных популяциях больных: оно наибольшее у парализованных, а также у пациентов, находящихся в коматозном состоянии.

Дуоденальное кормление. Предполагаемое преимущество дуоденального расположения зонда — уменьшение риска рефлюкса и аспирационной пневмонии. Однако в настоящее время нет данных, подтверждающих эту точку зрения. К отрицательным свойствам дуоденального кормления относят трудность проведения зонда через привратник и повышенную вероятность возникновения диареи. Если принято решение о дуоденальном кормлении, то в прохождении зонда через привратник могут помочь следующие приёмы.

1. Ввести зонд на расстояние как минимум 85 см от кончика носа (в этом случае он свернётся в желудке), а затем выждать 24 ч. В 2/3 случаев за это время зонд сам проникает в двенадцатиперстную кишку [II].

2. Если зонд спонтанно не пройдет за 24 ч в двенадцатиперстную кишку, то больного следует уложить на правый бок на несколько часов и затем проверить положение зонда с помощью рентгенологического исследования.

3. У больных с атонией желудка (в частности, при сахарном диабете) миграцию зонда через привратник может стимулировать метоклопрамид (в дозе 10 мг за 15 мин до введения зонда) [12].

4. При неудаче всех перечисленных мероприятий необходима флюорография. Рекомендации. Я предпочитаю желудочное кормление в связи с его названными преимуществами, особенно трофическим эффектом. Кроме того, нет убедительных доказательств того, что дуоденальное кормление снижает риск аспирационной пневмонии. Для выявления возможной аспирации мы часто добавляем пищевые красители к питательным растворам и контролируем цвет отделяемого из верхних дыхательных путей.

НАЧАЛО ЗОНДОВОГО КОРМЛЕНИЯ

Первая задача — убедиться в безопасности зондового кормления при выбранном его объёме и частоте. Вторая задача — выбрать начальный режим питания и метод продолжения кормления.

ЗАДЕРЖКА ЖЕЛУДОЧНОГО СОДЕРЖИМОГО

Для того чтобы убедиться в безопасности желудочного кормления, перед его началом всегда необходимо сделать пробное введение жидкости. Воду или изотонический раствор натрия хлорида в количестве, эквивалентном часовому объёму питания, вводят через зонд в

течение 1 ч. Затем зонд перекрывают на 30 мин, после чего аспирируют жидкость, оставшуюся в желудке. Если количество жидкости будет менее половины введённого, то режим кормления считают соответствующим [10]. Однако при значительном остаточном объёме целесообразнее начинать с малых порций. При выполнении данного теста никогда нельзя вводить всю жидкость одномоментно, поскольку это может вызвать резкое растяжение желудка с задержкой его содержимого и образованием гораздо большего остаточного объёма, чем при медленном введении.

МЕТОД КОРМЛЕНИЯ

Общепринятый метод состоит в продолжительной инфузии — в течение 16 ч ежесуточно. Перемежающиеся инфузии имитируют естественный процесс принятия пищи в большей степени, но объёмы, необходимые для обеспечения суточной потребности, велики. В результате этого возрастает риск аспирации и диареи. Больные легче переносят продолжительные инфузии, позволяющие достигнуть большего увеличения массы тела и положительного азотистого баланса [13].

НАЧАЛЬНЫЙ РЕЖИМ КОРМЛЕНИЯ

Традиционный подход к зондовому питанию включает стартерный режим, состоящий в том, что сначала вводят питательный раствор с малой скоростью, а потом постепенно увеличивают объём и скорость введения, с тем чтобы в течение нескольких дней достичь установленного количества. Рациональное зерно состоит в том, что слизистой оболочке пищеварительного тракта дают время для регенерации. Основной недостаток стартерного режима в том, что для достижения питания в полном объёме необходимо время, которого часто нет при изначальном истощении больного.

Значимость стартерного режима как рутинной практики для всех больных оценивалась в двух клинических исследованиях. Одно из них было выполнено с участием здоровых людей [14], а другое — больных с воспалительными заболеваниями кишечника [15]. Оба исследования показали, что полное назогастральное зондовое питание может быть начато немедленно (без стартерного режима) без возникновения каких-либо отрицательных эффектов.

Рекомендации. Стартерный режим при желудочном кормлении может быть не обязательным, поскольку желудочный сок разводит питательный раствор и повышает толерантность к нему. В связи с этим стартерный режим оставляют для больных со значительным остаточным объёмом желудка, продолжительным периодом покоя кишечника, подавленным психическим состоянием. Если стартерный режим назначают при желудочном кормлении, то перейти к питанию в полном объёме можно через 24 ч. При дуоденальном кормлении стартерный режим необходим во всех случаях.

ГАСТРОСТОМИЯ

Гастростомия — создание оперативным путём наружного желудочного свища с целью хронического энтерального кормления больного (особенно тех пациентов, которые периодически извлекают у себя назоэнтеральные зонды). Раньше полагали, что питание через гастро-стому уменьшает риск аспирации по сравнению с назогастральным кормлением, но это не так [17]. Гастростомы можно создавать либо традиционным путём (хирургическое наложение), либо при помощи эндоскопа [18]. Оба метода имеют свои положительные и отрицательные стороны, в том числе осложнения. Выбор того или другого способа, как правило, зависит от опыта работы каждого госпиталя.

ЧРЕСКОЖНАЯ ЭНДОСКОПИЧЕСКАЯ ГАСТРОСТОМИЯ (ЧЭГ)

Чрескожный метод был применен в 1979 г. в качестве менее дорогой альтернативы традиционной гастростомии. На рис. 40-3 продемонстрирована разработанная в настоящее время методика ЧЭГ с использованием катетера Фолея [19]. Через эндоскоп, введённый в желудок, раздувают желудок таким образом, чтобы подвести его переднюю стенку к передней брюшной стенке. Луч света, исходящий из эндоскопа, виден на коже. Он указывает ту точку, где желудок ближе всего к передней брюшной стенке. Катетер-проводник в оболочке (диаметром 9 ед. по шкале Шаррье) вводят через кожу, используя технику Сельдингера (см. главу 4). Затем через оболочку в желудок устанавливают катетер Фолея. Его баллон раздувают, катетер подтягивают назад до плотного прижатия баллона к стенке желудка, а затем в этом положении подшивают к передней брюшной стенке.

Сообщают, что при выполнении опытным персоналом ЧЭГ вполне безопасна [19]. Известная нам частота осложнений варьирует от 2 до 75% [18]. Наиболее тяжёлое осложнение — просачивание кишечного содержимого в брюшную полость, способное привести к смерти больного. В связи с возможностью осложнений гастростомию следует проводить либо при непроходимости пищевода, либо при необходимости длительного энтерального питания [18].

ЕЮНОСТОМИЯ

Преимущество еюностомии связано с тем, что перистальтика тонкой кишки восстанавливается сразу же после абдоминальной операции. Тощую кишку можно использовать для немедленного кормления после хирургического вмешательства на пищеводе, желудке, желчных протоках, печени, селезёнке и поджелудочной железе. Риск аспирации при кормлении через еюностому очень мал (хотя исследований в этой области не проводили). Основные противопоказания: энтериты (местный и лучевой), кишечная непроходимость дистальнее питающей трубки.

Рис. 40-3. Чрескожная эндоскопическая Гастростомия с использованием оболочки катетера-проводника и катетера Фолея.

ЕЮНОСТОМИЯ ИГАОЙ И КАТЕТЕРОМ

Ееюностомию выполняют как дополнительную манипуляцию в конце лапаротомии. Она занимает не больше 5-10 мин [20]. На рис. 40-4 показано прохождение еюностомического катетера. Петля тощей кишки после иммобилизации приближается к передней брюшной стенке. Иглой № 14 создают туннель в слизистой оболочке тощей кишки. После этого проводят еюностомический катетер № 16 через туннель до просвета кишки и в ней на расстояние 30-40 см. Катетер выводят на поверхность кожи и подшивают к ней, а его внутриперитонеальная часть укрывается со стороны париетальной брюшины.

Метод кормления. Тонкая кишка не имеет резервуарной способности, присущей желудку. Если не применять стартерный режим, возникнет диарея. Изотоническую питательную смесь обычно разводят до 1/4 исходной концентрации и сначала вводят со скоростью 25 мл/ч^[21]. Скорость инфузии увеличивают на 25 мл/ч каждые 12 ч до достижения желаемой скорости [20]. С этого момента концентрацию питательного раствора постепенно увеличивают в течение последующих нескольких дней. Энтерального питания в полном объёме можно достигнуть данным методом через 4 сут [21]. Кормление проводят через каждые 6 ч.

Осложнения. Возможность развития тяжёлых осложнений высока. Лишь в одном сообщении указана послеоперационная летальность, равная 8% [22]! Наиболее часто возникают диарея и окклюзия питающих трубок. В настоящее время еюностомию рекомендуют использовать только как временную меру.

СОСТАВЛЕНИЕ ЭНТЕРААЬНОГО РАЦИОНА

Число препаратов (питательных смесей) для энтерального питания увеличивается с каждым годом. В выборе препарата для конкретного больного помогут следующие соображения [23].

Рис. 40-4. еюностомия иглой и катетером.

ЭНЕРГЕТИЧЕСКАЯ ЦЕННОСТЬ ПРЕПАРАТА

Энергетическая ценность каждого препарата определяется в первую очередь содержанием углеводов. Некоторые примеры препаратов с различной энергетической плотностью (в расчёте на 1 мл питательной смеси):

1. 1,0 ккал/мл (препараты Osmolite, Isocal и Ensure);

2. 1,5 ккал/мл (препарат Ensure Plus);

3. 2,0 ккал/мл (препараты Isocal HCN и Osmolite HN).

Питательные смеси, имеющие калорийность 1 ккал/мл, изотоничны плазме и предназначены преимущественно для введения в тонкую кишку. Препараты с большей энергетической плотностью предпочтительны тогда, когда объём жидкости должен быть ограничен. Их следует вводить главным образом в желудок. Секреты последнего будут разводить питательные растворы и уменьшать риск диареи.

ОСМОАЯАЬНОСТЬ

Осмоляльность питательных смесей варьирует от 300 до 1100 мосм/кг HgO и определяется их энергетической плотностью. Хотя явной связи между осмоляльностью смесей и возникновением поноса не отмечено [б], желательно ограничивать осмоляльность питательных растворов у больных диареей либо путём введения препаратов в желудок, либо применением изотонических смесей.

СОДЕРЖАНИЕ БЕЛКОВ

Типичный американский рацион рекомендует покрывать протеинами около 10% энергозатрат. Большинство смесей для энтерального питания обеспечивает белком 20% общей калорийности. Составы с высоким содержанием белка (доля протеиновой энергетической ценности равна 22-24%) применяют у пострадавших с травмами и ожогами. Однако нет убедительных доказательств того, что питательные смеси, обогащённые белком, улучшают исход.

1. Белок обеспечивает менее 20% общей калорийности (большинство препаратов).

2. Белок обеспечивает более 20% общей калорийности (препараты Sustacal, Traumacal).

БЕЛКОВЫЙ СОСТАВ

Как известно, интактный протеин не всасывается, а его расщепление протеолитическими ферментами происходит, конечно, гораздо медленнее, чем расщепление уже частично гидро-лизованного белка. Препараты, содержащие гидролизаты белков, предпочитают назначать при нарушениях расщепления и всасывания (мальабсорбция) и заболеваниях, связанных с быстрым прохождением пищи (например, при синдроме короткой кишки). Существует мнение, что питательные смеси с пептидами могут оказывать противопоносное действие при зондовом питании [16], но это требует подтверждения.

1. Интактный белок содержат препараты Isocal, Osmolite, Ensure.

2. Гидролизованный белок содержат препараты Vital, Reabolan.

ЖИРОВОЙ СОСТАВ

Жиры представлены или триацилглицеринами с длинными цепями (ТДЦ), или триацилгли-церинами со средними цепями (ТСЦ). ТСЦ легче всасываются, чем ТДЦ, и предпочтительны для больных с мальабсорбцией. Большинство препаратов для энтерального питания содержит ТДЦ, но в некоторых есть триацилглицерины обоих типов (например, в Isocal и Osmolite).

РАСТИТЕЛЬНЫЕ ВОАОКНА

Растительные волокна содержат множество полисахаридов, резистентных к метаболизму обычными путями. Существуют два вида волокон [24].

1. Ферментируемые волокна (целлюлоза и пектин) метаболизируются бактериями кишечника с образованием предельных карбоновых кислот жирного ряда с короткой цепью (уксусная, пропионовая и масляная кислоты). Эти кислоты могут быть использованы в качестве источника энергии для слизистой оболочки толстой кишки [24]. Волокна этого вида задерживают опорожнение желудка и могут быть полезны при лечении диареи.

2. Неферментируемые волокна (лигнины) не расщепляются кишечными бактериями и, изменяя осмотическое давление, привлекают жидкость в просвет кишечника. Неферментируемые волокна увеличивают объём каловых масс и ускоряют их передвижение по кишечнику, действуя подобно слабительным средствам (помогают при лечении запоров).

В настоящее время существуют две коммерческие смеси для энтерального питания, содержащие растительные волокна, причём каждая имеет равное количество волокон обоих видов:

1. Enrich — 12,5 г волокон на 1 л.

2. Jevity — 13,5 г волокон на 1 л.

Препараты, содержащие растительные волокна, рекомендуют для хронического зондового кормления (хотя их благоприятное действие в отношении диареи непостоянно). Смеси с растительными волокнами противопоказаны больным с печёночной недостаточностью, поскольку ферментируемые волокна способствуют пролиферации бактерий в толстой кишке. Волокна можно добавлять к смесям в виде препарата Metamucil (содержит неферментируемые волокна) или препарата Kaopectate (содержит ферментируемые волокна).

КЛАССИФИКАЦИЯ

Жидкие питательные смеси для энтерального питания классифицируют по составу пищевых веществ [23] или по лёгкости всасывания. Основные характеристики смесей для энтерального питания перечислены ниже.

Смеси смешанного состава представляют собой жидкие формы обычной пищи. У взрослых, не переносящих лактозу, они вызывают диарею.

Показания: их обычно назначают пожилым больным со здоровым желудочно-кишечным трактом, не способным есть самостоятельно.

Пример: Compleat В (калорийность препарата 1 ккал/мл).

Составы, не содержащие лактозу: стандартные препараты, используемые для питания госпитальных больных. Взрослые переносят их легче, чем смеси смешанного состава.

Показания: больные со здоровым желудочно-кишечным трактом, не переносящие лактозу.

Примеры: Isocal, Ensure, Sustacal и Osmolite (энергетическая плотность препаратов 1 ккал/мл); Sustacal НС и Ensure Plus (калорийность 1,5 ккал/мл); Magnacal и Isocal HCN (калорийность 2 ккал/мл).

Смеси определенного химического состава для облегчения пищеварения содержат гидролизованный белок вместо интактного протеина.

Показания: нарушенная способность к расщеплению белков и всасыванию питательных веществ.

Примеры: Criticare HN, Vital HN, Citrotein, Isotein, Travasorb HN и Precision HN.

Элементарные составы содержат кристаллические аминокислоты. Большинство питательных веществ легко всасывается: полная абсорбция происходит в начальном отделе тонкой кишки.

Показания: ограниченная способность к всасыванию питательных веществ. Обычно назначают для питания через еюностому.

Примеры: Vivonex и Vivonex T.E.N (энергетическая плотность препаратов 1 ккал/мл).

СПЕЦИАЛЬНЫЕ СМЕСИ

Перечисленные ниже заболевания и патологические состояния побудили создать смеси специального состава, удовлетворяющие потребности больных в той или иной ситуации.

Печеночная энцефалопатия. Препараты, применяемые при данном заболевании, богаты аминокислотами с разветвлёнными боковыми цепями (АРБЦ), в частности валином, лейцином и др. Печёночная энцефалопатия возникает в результате накопления ароматических аминокислот в мозгу (например, фенилаланина и др.). АРБЦ тормозят проникновение ароматических аминокислот через гематоэнцефалический барьер. & Примеры: Hepaticaid и Travenol Hepatic.

% Травма/стресс. Смеси, применяемые при травмах и стрессе, также богаты АРБЦ (50% общего количества аминокислот по сравнению с 25-30% в обычных смесях). Их применение обосновано тем, что ряд стресс-гормонов способствует гидролизу белков в скелетных мышцах, а введение экзогенных АРБЦ предупреждает расщепление белков для получения энергии. Энергетическая плотность препаратов около 1 ккал/мл; они весьма гиперосмо-ляльны (до 900 моем/кг HgO).

Пример: Trauma-Aid HBS.

Почечная недостаточность. Смеси, применяемые при почечной недостаточности, богаты эссенциальными (незаменимыми) аминокислотами и не содержат добавочных электролитов. Разрушение незаменимых аминокислот будет ограничивать повышение азота мочевины крови, поскольку азот будет вновь включён в циклы синтеза неэссенциальных аминокислот.

Примеры: Travasorb Renal и Amino Aid.

Дыхательная недостаточность. Препараты содержат малое количество углеводов и обогащены жирами. Их используют для ограничения продукции COg у больных с тяжёлой лёгочной патологией. Смеси должны обеспечивать как минимум 50% общей энергетической ценности за счёт жиров. Основной недостаток рациона — мальабсорбция жиров и стеаторея.

Пример: Pulmocare.

ОСЛОЖНЕНИЯ

Обычные осложнения зондового кормления — понос и рефлюкс желудочного содержимого в верхние дыхательные пути [29]. Диарея детально рассмотрена в главе 6. Здесь представлены вкратце суммарные данные.

ДИАРЕЯ

Диарея отмечается у 10-20% больных, получающих зондовое энтеральное питание. Отчасти её вызывают осмотические силы, а отчасти — мальабсорбция питательных веществ.

Испражнений не содержат крови. Признаки сепсиса также отсутствуют. При сомнениях в диагнозе могут помочь следующие мероприятия и рекомендации:

1. Необходимо избегать использования средств, угнетающих перистальтику кишечника. Скорее всего, Они не помогут, а, напротив, могут способствовать развитию кишечной непроходимости.

2. Нужно использовать изотонические питательные растворы, которые следует вводить в желудок. Необходимо исключить любые гипертонические препараты, добавляемые к питательным смесям.

3. Не вводить антациды, содержащие магния сульфат, а также иные лекарственные средства, способствующие возникновению диареи (например, теофиллин).

4. Обдумайте возможность использования ферментируемых волокон, например пектина. Волокна этого типа задерживают опорожнение желудка, помогают ему более эффективно снижать осмотическую концентрацию питательных растворов. Пектин можно добавить к питательным растворам в виде либо препарата Kaopectate (30 мл 2 или 3 раза в день), либо непереработа№ого яблочного сока (100 мл на суточный пищевой рацион).

5. При тонкокишечном кормлении снизьте скорость введения на 50% и медленно увеличивайте её в последующие 3-4 дня. Старайтесь не разводить питательную смесь, поскольку разведение увеличивает содержание воды в экскрементах.

6. Начните парентеральное (внутривенное) питание для предупреждения отрицательного азотистого баланса во время регулирования энтерального кормления.

7. НЕ ПРЕКРАЩАЙТЕ ЗОНДОВОЕ КОРМЛЕНИЕ, поскольку это усугубит диарею в будущем, когда вы решите возобновить введение пищи через зонд.

АСПИРАЦИЯ

Риск рефлЮкса желудочного содержимого в верхние дыхательные пути преувеличен. По данным некоторых авторов, частота документированных аспираций варьирует от 1 до 44% [16]. Предполагали, что частоту аспираций можно снизить при введении зондов в тонкую кишку, но это не подтвердилось. У пациентов с повышенной вероятностью возникновения аспирации (например, у больных в коматозном состоянии) её диагностика может быть облегчен? добавлением пищевых красителей к вводимому препарату: аспирация приведет к изменению цвета отделяемого из верхних дыхательных путей.

ЗАКУПОРКА ЗОНДОВ

Узкие зонды для энтерального питания могут стать непроходимыми приблизительно у 10% больных. Обычная причина этого — образование пробки из слипшейся питательной смеси. Возможность обструкции можно уменьшить путём промывания зонда 10 мл тёплой воды до и посЛ^ каждого кормления [10]. В перерывах между введением препаратов зонд необходимо заполнять водой и закупоривать. Если зонд стал непроходимым, то можно применить несколько эффективных способов. Как правило, используют специально разработанные растворы — Coke Classic, Mountain Dew и Adolfs Meat Tenderiser (папаин). Особенно эффективен препарат Viokase. Растворяют 1 таблетку Viokase вместе с 1 таблеткой натрия гидрокарбонат^ (324 мг) в 5 мл воды [25], а затем вводят эту микстуру в зонд и пережимают его на 5 мин, Если это не помогло, то надо заменить зонд.

ЛИТЕРАТУРА

Rombeau JL, Caldwell MD eds. Enteral and tube feeding, 1st ed., Philadelphia: W.B. Saunders, Co., 1984.

ОБЗОРЫ

1. A.S.P.E.N. Board of Directors. Guidelines for the use of enteral nutrition in the adult patient. JPEN 1987; 11:435-439.

ИЗБРАННЫЕ РАБОТЫ

2. Wilmore DW, Smith RJ, O'Dweyer ST, et al. The gut: A central organ after surgical stress. Surgery 1988; 104:917-923.

3. Deitch EA, Wintertron J, Li MA, Berg R. The gut is a portal of entry or bacteremia. Ann Surg 1987;

205:681-690.

4. Fox AD, Kripke SA, Berman )R, Settle RG, Rombeau JL. Reduction of severity of enterocolitis by glutamine-supplemented enteral diets. Surg Forum 987; 38:43-44.

5. Cerra FB. Metabolic manifestations of multiple systems organ failure. Crit Care Clin 1989; 5:119-132.

6. Ramos SM, Lindine P. Inexpensive, safe and simple nasoenteral intubation—an alternative for the cost conscious. JPEN 1986; 30:78-81.

7. Metheny NA, Eisenberg P, Spies M. Aspiration pneumonia in patients fed through nasoenteral

tubes. Heart Lung 1986; 15:256-261. | 8. Raff MH, Cho S, Dale R. A technique for positioning nasoenteral feeding tubes. JPEN 1987;

I 11:210-213.

S 9. Valentine RJ, Turner WW, Jr. Pleural complications of naso-enteric feeding tubes. JPEN 1985;

i 9:605-607.

t 10. Rombeau JL, Caldwell MD, Forlaw L, Geunter PA eds. Atlas of nutritional support techniques.

j Boston: Little, Brown & Co., 1989; 77-106.

- 11. Rees, RGP, Payne-James JJ, King C, Silk DBA. Spontaneous transpyloric passage and performance

of 'fine-bore' polyurethane feeding tubes: a controlled clinical trial. JPEN 1988; 12:469-472.

12. Whatley К, Turner WW, Dey M, Leonard J, Guthrie M. When does metoclopromide facilitate , transpyloric intubations? JPEN 1984; g:679-681.

13. Jones BMJ. Enteral feeding: Techniques and administration. Gut 1986; 27(Suppl):47-50. , 14. Zarlin EJ, Parmar JR, Mobarhan S, Clapper M. Effect of enteral formula infusion rate, osmolality, . and chemical composition upon clinical tolerance and carbohydrate absorption in normal subjects.

JPEN 1986; 10:588-590.

15. Rees RGP, Keohane PP. Grimble GK, Forst PG. Attrill H, Silk DBA. Elemental diet administered nasogastrically without starter regimens to patients with inflammatory bowel disease. JPEN 1986; 10:258-262. . 16. Koruda M, Geunther P, Rombeau J. Enteral nutrition in the critically ill. Crit Care Clin 1987;

3:133-153.

17. Hassett JM, Sunby C, Flint LM. No elimination of aspiration pneumonia in neuro-logically disabled patients with feeding gastrostomy. Surg Gynecol Obstet 1988; 267:383-388.

18. Gauderer MWL, Stellato ТА. Gastrostomies: Evolution, techniques, indications, and complications. Current Probi Surg 1986; 23:660-719.

19. Ponsky JL, Gauderer MWL. Percutaneous endoscopic gastrostomy: Indications, limitations techniques and results. World J Surg 1989; 13:165-170.

20. Ryan JA, Page CP. Intrajejunal feeding: Development and current status. JPEN 1984; 8:187-198.

21. Sarr MG. Needle catheter J'ejunostomy: An unappreciated and misunderstood advance in the care of patients after major abdominal operations. Mayo Clin Proc 1988; 63:565-572.

22. Adams MB, Seabrook GR, Quebbemen EA, Condon RE. Jejunostomy. Arch Surg 1986; 121:236-238.

23. Heimburger DC, Weinsier RL. Guidelines for evaluating and categorizing enteral feeding formulas according to therapeutic equivalence. JPEN 1985; 9:61-67.

24. Jenkins DJA. Dietary fiber. In: Shils ME, Young VR eds. Modern nutrition in health and disease 7th ed. Philadelphia: Lea & Febiger, 1988; 52-71.

25. Marcuard CP, Segall KL, Trogdon S. Clearing obstructed feeding tubes. JPEN 1989; 13:81-83.


41. Парентеральное питание

41

Парентеральное питание

Надежды на полное парентеральное питание (ППП) в настоящее время не оправдались в связи с недостатком внутривенного введения препаратов и преимуществами энтерально-го питания. Данная глава посвящена основным аспектам ППП, в том числе принципам создания режима ППП и некоторым его осложнениям.

ПОКАЗАНИЯ

Показаниями к ППП являются все заболевания и патологические состояния с органической или функциональной несостоятельностью желудочно-кишечного тракта. Чаще всего такая ситуация возникает при непроходимости и ишемии кишечника. Необходимо подчеркнуть, что ППП никогда не следует назначать в качестве единственного вида искусственного питания больным со способным функционировать кишечником, в частности при состояниях нервной анорексии и кахексии вследствие рака.

КИШЕЧНЫЕ ШУМЫ

Аускультация живота для выявления шумов перистальтики может ввести в заблуждение, поскольку отсутствие кишечных шумов не означает отсутствия кишечной функции. Кишечные шумы возникают при перемещении воздуха по ходу кишечной трубки. Большинство звуков исходит из желудка и толстой кишки. Тонкая кишка, зона абсорбции питательных веществ, обычно не производит шумов, поскольку она не содержит воздуха. Следовательно, корреляции между перистальтическими шумами и всасывающей способностью кишечника нет. На самом деле тонкая кишка продолжает функционировать после большинства оперативных вмешательств, за исключением хирургии аорты и некоторых видов резекций, несмотря на отсутствие шумов в первые дни после операции. В связи с эти шумы перистальтики не следует принимать во внимание при определении показаний к ППП.

РАСТВОРЫ ДЛЯ ППП

Существуют 3 основные группы питательных веществ, используемые для ППП: глюкоза, триацилглицерин и аминокислоты. Препараты для парентерального питания содержат растворы этих веществ. При ППП необходимо комбинировать препараты так, чтобы полностью обеспечить энергетические и пластические потребности и поддержание нормального уровня обменных процессов в организме пациента.

'\\^1СИ^1 Ч 1

Таблица 41-1

Растворы глюкозы

Концентрация раствора, % | Содержание глюкозы, т/л | Энергетическая ценность, ккал/л | Осмолярность, МОСМ/Л
10 | 100 | 340 | 505
20 | 200 | 680 | 1010
50 | 500 | 1700 | 2525
70 | 700 | 2380 | 3535

РАСТВОРЫ ГАЮКОЗЫ

Растворы глюкозы могут иметь концентрацию от 10 до 70% (табл. 41-1). Поскольку глюкоза не является мощным источником энергии (3,4 ккал/г у глюкозы против 9 ккал/г у жира), для обеспечения энергетических потребностей следует использовать концентрированные растворы. В результате растворы глюкозы, используемые для ППП, гипертонические. Их следует вводить в крупные центральные вены.

РАСТВОРЫ АМИНОКИСЛОТ

Как известно, любой белок можно заменить раствором входящих в его состав аминокислот. Используемые в клинике растворы обычно содержат эквивалентные количества эс-сенциальных и неэссенциальных аминокислот. Концентрация таких растворов варьирует от 3 до 10%. Высококонцентрированные растворы предназначены для взрослых больных, нуждающихся в ППП. Все растворы гиперосмолярные. Вместе с тем 3% смесь аминокислот можно вводить и в периферические вены.

Модифицированные смеси аминокислот предназначены для использования в особых клинических ситуациях. Табл. 41-2 содержит информацию о специальном составе, рекомендуемом больным печёночной энцефалопатией (в сравнении со стандартным 7% раствором аминокислот). Смесь, предназначенная для использования при печёночной недостаточности, богата аминокислотами с разветвлёнными боковыми цепями (лейцин, изо-лейцин и валин) и бедна ароматическими аминокислотами (фенилаланин, тирозин и трип-тофан). Препарат разработан в соответствии с теорией о том, что печёночная энцефало-патия обусловлена избытком ароматических аминокислот и дефицитом циркулирующих аминокислот с разветвлёнными боковыми цепями. Другие специализированные смеси предназначены для больных с почечной недостаточностью и богаты незаменимыми аминокислотами, способными в определённой степени предотвращать азотемию, поскольку при их катаболизме образуется меньше мочевины, чем при катаболизме неэссенциальных аминокислот.

СМЕСИ ГАЮКОЗЫ И АМИНОКИСЛОТ

Растворы глюкозы и аминокислот смешивают в равных объёмах (обычно по 500 мл каждого). Такие растворы называют в соответствии с исходной концентрацией каждого из них, а не по окончательной концентрации.

Таблица 41-2

Стандартная и специализированная смеси аминокислот

Показатель | Аминозин (7% раствор) | Гепатамин* (8% раствор) | Аминоплазмаль Гепа" (10% раствор)
Содержание белка, г/л | 70 | 80 | 100
Осмолярность, мосм/л | 700 | 785 | 875
Аминокислоты |  |  |
с разветвлёнными | Содержание аминокислоты в 1 л раствора, |  | г
боковыми цепями |  |  |
Лейцин | 6,6 | 11,0 | 13,6
Изолейцин | 5,1 | 9,0 | 8,8
Валин | 5,6 | 8.4 | 10,6
Ароматические аминокислоты |  |  |
Фенилаланин | 2,8 | 1,0 | 1,6
Триптофан | 1.2 | 6,6 | 1,5
Метионин | 2,8 | 1,0 | 1,2
Тирозин | 0,4 | — | 0,67

* Применяется в России.

Если 500мл 50% раствора глюкозы (D50) добавляют к 500мл 10% раствора аминокислот (А10), то итоговую смесь называют A10-D50 несмотря на то, что окончательная концентрация раствора равна A5-D25.

Такой подход иногда приводит в замешательство, но об этом необходимо помнить при точном определении характеристик каждой смеси для ППП. Например, 1 л раствора A10-D50 содержит 250 г глюкозы и 850 небелковых килокалорий (3,4 ккал х 250 г), тогда как 1 л раствора D50 имеет 1700 ккал (в результате удвоенного количества).

ЖИРОВЫЕ ЭМУЛЬСИИ

Липиды вводят обычно в виде эмульсий, приготовленных из очищенного масла либо масла дикого шафрана. Такие эмульсии богаты линолевой кислотой (незаменимая жирная кислота, которая не синтезируется в организме человека и служит предшественником ара-хидоновой кислоты). Коммерческие жировые эмульсии имеют концентрацию 10 и 20% и калорийность 1 и 2 ккал/мл соответственно. Состав некоторых из них представлен в табл. 41-3. Следует подчеркнуть, что Осмолярность каждого раствора близка к таковой плазмы. Данное обстоятельство позволяет вводить их в периферические вены, избегая ненужного риска, связанного с катетеризацией центральных вен.

Названные растворы вводят путём инфузии в количестве 250-500 мл со скоростью 50мл/ч. Частицы масла (шарики) размером, соответствующим размеру хиломикронов крови человека, попадая в кровоток, удаляются из него не ранее чем через 8-10 ч, поэтому рекомендуют проводить не более одной инфузии в сутки. Жировые эмульсии нельзя смешивать с растворами глюкозы и аминокислот, поскольку в них жир не растворяется. Тем не менее жировые эмульсии можно инфузировать одновременно с растворами глюкозы и аминокислот с помощью капельницы с Y-образными трубками; каждый препарат вводят в отдельную браншу системы.

Таблица 41-3 Коммерческие жировые эмульсии

Эмульсия | Липоэин | Иитралипид* | Липофундин* | Интралипид* | Липофундин*
Жировая | т°/ W/o Масло дикого | 1Л% lv /О Соевое масло | МСТ/ЛСТ 10% Соевое масло | <?no/ £u /о Соевое масло | МСТ/ЛСТ 20% Соевое масло
составляющая | шафрана |  |  |  |
Жирные |  |  |  |  |
кислоты, % |  |  |  |  |
Линолевая | 66 | 50 | 26,7 | 50 | 27,1
Олеиновая | 18 | 26 | 13,8 | 26 | 13,0
Линоленовая | 4 | 9 | 3,3 | 9 | 3,5
Пальмитиновая | 9 | 10 | 8,4 | 10 | 7,1
Жирные кислоты со |  |  |  |  |
средней длиной цепи, ' | % |  | 44,6 |  | 46,4
Калорийность, ккал/мл | 1,1 | 1,1 | 1,058 | 2,0 | 1,908
Осмолярность, мосм/л | 320 | 260 | 345 | 268 | 380

* Применяется в России.

Несмотря на высокую энергетическую ценность жировых эмульсий, их используют в первую очередь для предупреждения дефицита эссенциальных жирных кислот. Этой цели можно достигнуть вливанием 500 мл 10% жировой эмульсии дважды в неделю, хотя данный режим обеспечивает лишь 5-10% всей энергетической потребности человека [2]. Если больному показано значительное количество углеводов для удовлетворения энергетических потребностей, например при сахарном диабете, можно применять жировые эмульсии для обеспечения до 60% энергозатрат при ППП.

ДОБАВКИ

Существуют коммерческие препараты, содержащие электролиты, витамины, микроэлементы, которые можно непосредственно добавлять в растворы глюкозы и аминокислот. В табл. 41-4 представлены две такие добавки, первая содержит электролиты, а вторая — микроэлементы.

ЭЛЕКТРОЛИТЫ

Коммерческие смеси электролитов содержат натрий, калий, магний, кальций и фосфор в количествах, составляющих приблизительно половину суточной потребности здорового человека. Единицу объёма раствора электролитов добавляют к каждому литру смеси глюкозы и аминокислот, поэтому введение 2 л/сут при ППП будет возмещать суточную потерю электролитов здоровым человеком. Больным, находящимся в отделениях интенсивной терапии, свойственны чрезмерные потери электролитов. В связи с этим они должны получать большее количество электролитов. В некоторые растворы кристаллических аминокислот производители добавляют электролиты. Данное обстоятельство необходимо учитывать при назначении электролитов в качестве добавок.

ВИТАМИНЫ И МИКРОЭЛЕМЕНТЫ

Ежедневно во флаконы с растворами глюкозы и аминокислот следует добавлять стандартный поливитаминный препарат. В его состав не входит витамин К, его следует вводить отдельно (5 мг/сут). Суточная потребность в витаминах для больных, находящихся в отделениях интенсивной терапии, не определена, поэтому ежедневное их введение в обычных дозах не исключает возможности возникновения гиповитаминозов.

Таблица 41-4 Электролиты и микроэлементы в качестве добавок

Электролиты 1 | [на 20 мл) |  | Микроэлементы (н | а 1 мл)
Натрий (в виде | ацетата) | 45 мэкв | Цинк | 1,0мг
Калий |  | 43 мэкв | Медь | 0,4 мг
Фосфаты |  | 6мМ | Марганец | 0,1 мг
Магний |  | 8 мэкв | Хром | 4,0 мкг
Кальций |  | 5 мэкв |  |

Смеси микроэлементов обычно содержат цинк, медь, марганец и хром аналогично препарату, представленному в табл. 41-4. Потребность как в витаминах, так и в микроэлементах у больных, находящихся в отделениях интенсивной терапии, неизвестна. Следовательно, их введение в обычных дозах не всегда может предупредить развитие дефицита микроэлементов.

ЭТАПЫ ППП

Следующая последовательность действий — один из методов создания режима ППП, что представлено в табл. 41-5. Расчёт произведён для больного с массой тела 70 кг, не имеющего признаков истощения.

1 ЭТАП: ОПРЕДЕЛЕНИЕ СУТОЧНЫХ ПОТРЕБНОСТЕЙ БОЛЬНОГО

Первая задача — определить суточную потребность в белке и энергии. Методы, позволяющие это сделать, описаны в главе 39. В нашем случае определять энергетическую потребность следует из расчёта 25 ккал/кг, а потребность в белке — из расчёта 1,4 г/кг.

Суточная энергетическая потребность (70 кг х 25) = 1750 ккал.

Потребность в белке (70 кг х 1,4) = 98 г.

Таблица 41-5

Создание режима ППП

Определите суточные потребности

Энергетическая потребность (ккал) = 25 ккал/кг х Масса тела (кг)

Потребность в белке (г) = 1,4 г/кг х Масса тела (кг)

Вычислите количество раствора A10-D50, необходимого для удовлетворения потребности в белке

A10-D50 содержит 50 г белка в 1 л

Объём раствора (л) = Суточная потребность в белке/50 г Рассчитайте суточную энергетическую ценность глюкозы в составе A10-D50

A10-D50 = 250 г глюкозы/л

= 3,4 ккал/г х 250 г/л = 850 ккал/л (энергетическая ценность глюкозы)

Суточная энергетическая ценность глюкозы (ккал) = 850 х Суточное количество A10-D50 Вычислите остаточную суточную энергетическую потребность (она обеспечивается жирами)

10% жировая эмульсия = 1 ккал/мл

Объём 10% жировой эмульсии (мл/сут) = Суточная энергетическая потребность - Энергетическая ценность глюкозы в сутки.

II ЭТАП: ОПРЕДЕЛЕНИЕ КОЛИЧЕСТВА РАСТВОРА A10-D50, ОБЕСПЕЧИВАЮЩЕГО ПЛАСТИЧЕСКУЮ (БЕЛКОВУЮ) ПОТРЕБНОСТЬ

Используют стандартную смесь 50% раствора глюкозы с 10% раствором аминокислот, содержащую 50 г белка в 1 л. Объём раствора, необходимый для обеспечения 98 г белка, рассчитывают так:

Объём (л) = 98 г/(50 г/л) = 1.9л.

Если раствор для ППП инфузируют около 24 ч, то скорость введения будет равна:

Скорость инфузии = 1900 мл/24 ч = 81 мл/ч.

Ill ЭТАП: ОПРЕДЕЛЕНИЕ ЭНЕРГЕТИЧЕСКОЙ ЦЕННОСТИ введённой ГЛЮКОЗЫ

Энергетическая ценность небелковых веществ, введённых на II этапе, можно определить следующим образом. Сначала определяют количество глюкозы, введённое в сутки, путём умножения объёма инфузии (1,9 л) на содержание глюкозы в 1 л её 50% раствора (250 г). (см. выше раздел “Смеси растворов глюкозы и аминокислот”.) Если мы умножим общее количество глюкозы, введённой в сутки, на её калорический коэффициент (3,4 ккал/г), то получим суточное поступление “углеводных калорий”. Количество введённой глюкозы: 250 г/л х 1,9 л = 475 г. Энергетическая ценность введённой глюкозы: 475 г х 3,4 ккал/г = 1615 ккал. Определённая ранее суточная потребность в энергии = 1750 ккал. Следовательно, из необходимых в сутки 1750 ккал лишь 135 ккал не будут обеспечены глюкозой. Их поставят жировые эмульсии.

IV ЭТАП: ОПРЕДЕЛЕНИЕ объёма ЖИРОВОЙ ЭМУЛЬСИИ

Суточное поступление энергии за счёт липидов: 135 ккал/сут. Недельное количество “липидных калорий”: 135 ккал/сут х 7 сут = 945 ккал/нед. Объем 10% жировой эмульсии = 945 мл/нед.

Поскольку жировые эмульсии поступают в упаковках по 500 мл, то недостающая энергия будет обеспечена двумя инфузиями в неделю по 1 флакону каждая.

Формулировка: указания по проведению ППП можно сформулировать следующим образом:

1. Инфузия раствора A10-D50 со скоростью 81 мл/ч.

2. Добавить стандартное количество электролитов к каждому литру инфузируемого раствора.

3. Не забыть добавить витамины и микроэлементы (суточные дозы).

4. Во вторник и четверг ввести 10% раствор жировой эмульсии (500 мл) со скоростью 50 капель в минуту.

НАЧАЛО ППП

Начиная ППП, мы часто отмечаем у больных непереносимость глюкозы, которую можно свести к минимуму при скорости инфузии глюкозы 2 мг/(кгмин) в течение 12-24 ч. Затем скорость введения глюкозы постепенно повышают до 4-5 мг/(кгмин). Больные хорошо переносят такое постепенное повышение скорости инфузии.

ИНСУЛИН

Если содержание глюкозы в сыворотке крови после начала ППП стойко держится выше 11,1 ммоль/л (200 мг%), то непосредственно к смеси растворов глюкозы и аминокислот можно добавить инсулин. Инсулин оседает на поверхности стекла и пластика, поэтому до 50% его количества будет потеряно на стенках трубок и флаконов [2]. Для снижения связывания инсулина со стенками в раствор добавляли альбумин, но такая практика не оказалась целесообразной и ныне не рекомендуется [2].

Инсулин даёт собственные побочные эффекты, поэтому лучше его не назначать. Так, например, он усиливает синтез гликогена и жиров и ингибирует липазу, что приводит к угнетению мобилизации жирных кислот из жировой ткани. Следовательно, инсулин не позволяет использовать эндогенное “топливо” организма, стимулируя цикл, требующий глюкозы для получения небелковой энергии (поскольку триацилглицерины недоступны). Следовательно, при ППП необходимо ограничить нагрузку глюкозой и стимулировать использование эндогенного жира в качестве энергетического материала.

Если инсулин необходимо добавить, то, пользуясь табл. 41-6, можно определить его дозу. Инсулин добавляют к каждым 250 г глюкозы (эквивалентно 500 мл 50% раствора глюкозы).

ПИТАНИЕ. СОХРАНЯЮЩЕЕ БЕЛОК

На голодание организм немедленно реагирует — включает, в частности, механизм расщепления белков мышц до аминокислот, которые затем превращаются в глюкозу. Трансформация аминокислот в глюкозу происходит в печени и носит название глюконеогенеза. Принцип питания, сберегающего белок, состоит в предупреждении распада тканевых белков во время голодания путём обеспечения организма глюкозой в количестве, достаточном для удовлетворения его метаболических потребностей. Данный вид питания не создаёт запасов белка и не приводит к положительному азотистому балансу.

Питание, сохраняющее белок, показано только для кратковременной терапии больным, имеющим существенные запасы белка.

Если больные истощены или запасы белка у них пострадали, то показано питание в полном объёме либо внутривенно, либо энтерально.

Питательные вещества, сохраняющие белок, вводят в периферические вены. Следовательно, растворы аминокислот и глюкозы должны быть разведены. Для периферического введения чаще всего используют разбавленный раствор, состоящий из смеси 3% раствора аминокислот и 20% раствора глюкозы. Конечная концентрация аминокислот в растворе будет 1,5%, а глюкозы — 10%. Глюкоза будет обеспечивать 340 ккал/л, а аминокислоты — 15 г белка в 1 л.

Таблица 41-6

Определение количества инсулина, необходимого для введения при ППП

Содержание глюкозы в сыворотке крови при инфузии её 5% раствора, ммоль/л | Доза инсулина (на 250 г глюкозы), ЕД
7,2 (130 мг%) 8,3 (150 мг%) 11,1 (200 мг%) 13,9 (250 мг%) | 6 10 18 25

Суточная метаболическая потребность мозга в глюкозе 150 г, что соответствует 510ккал. Поскольку 1 л 10% раствора глюкозы дает 340 ккал, то для обеспечения энергетических нужд мозга необходимо 1,5 л данного раствора.

Питание, сберегающее белок, создаёт проблему, связанную с большим объёмом раствора для инфузии. Чтобы ограничить количество поступающей жидкости, можно назначить вы-сококонцентрированную (20%) жировую эмульсию. Поскольку калорийность последней равна 2 ккал/мл, обеспечить поступление 500 ккал/сут можно при введении 250 мл такой жировой эмульсии.

ОСЛОЖНЕНИЯ

Осложнения могут возникнуть более чем у 50% больных, получающих ППП [5]. Они связаны либо с катетерами, введенными в крупные центральные вены, либо с биохимическими эффектами растворов для ППП.

ОСЛОЖНЕНИЯ, ОБУСЛОВЛЕННЫЕ МЕХАНИЧЕСКИМИ ПРИЧИНАМИ

Гипертонические растворы для ППП предназначены для введения в большие центральные вены (см. главу 4 о технике введения катетеров). Кончик катетера должен находиться в верхней полой вене, что не всегда достижимо. Рис. 41-1 демонстрирует катетер, введённый во внутреннюю яремную вену. Такая ситуация может быть не распознана до рентгенографии грудной клетки. Когда конец катетера расположен неправильно (см. рис. 41-1), для его перемещения в верхнюю полую вену можно использовать проволочный проводник. Другие осложнения, связанные с введением катетера (например, пневмоторакс и инфицйро-вание), рассмотрены в главах 4, 29 и 45.

Рис. 41-1. Рентгенограмма грудной клетки, сделанная переносным аппаратом. Виден подключичный катетер, введённый в правую внутреннюю яремную вену.

МЕТАБОЛИЧЕСКИЕ РАССТРОЙСТВА

ППП может вызывать различные метаболические расстройства. Наиболее типичные из них представлены на рис. 41-2. Каждая из трёх групп питательных веществ вызывает свои специфические нарушения.

ОСЛОЖНЕНИЯ. ОБУСЛОВЛЕННЫЕ ИЗБЫТОЧНЫМ ВВЕДЕНИЕМ УГЛЕВОДОВ

Избыточное введение глюкозы может вызвать много метаболических расстройств, наиболее типичные из них представлены ниже.

Гипергликемия — наиболее типичное осложнение ППП, особенно выраженное в конце периода ППП [5]. Гипергликемия может быть достаточно тяжёлой, а иногда способна привести даже к гиперосмолярной некетоацидотической коме, хотя это бывает редко. Предпочтительный метод уменьшения риска развития гипергликемии — обеспечение энергетической потребности небелковыми соединениями в большей степени за счёт липидов и в меньшей — за счёт глюкозы. Такая практика исключает назначение инсулина и тем самым предотвращает угнетение мобилизации эндогенных жиров. Другой фактор, способный вызвать непереносимость глюкозы при ППП, — дефицит хрома, рассмотренный в главе 39.

Гипофосфатсмия. Сообщают о том, что она возникает у 30% больных, получающих ППП [5]. Механизм её возникновения связан с повышенным поступлением фосфата в клетки, ассоциированным с увеличенным поглощением глюкозы. Последствия гипофосфатемии: слабость дыхательной мускулатуры, гемолиз и уменьшение диссоциации оксигемоглобина в тканях. Осложнения могут быть особенно выраженными при падении уровня фосфата (РО^) в сыворотке крови ниже 10 мг/л. Лечение гипофосфатемии представлено в главе 38.

Жировая дистрофия печени может возникнуть тогда, когда энергетическая ценность введённой глюкозы превышает суточную энергетическую потребность [б]. Осложнение

Рис. 41-2. Типичные осложнения ППП. Объяснение в тексте.

обычно обусловлено образованием жирных кислот из избытка глюкозы и пониженной способностью мобилизовать жир для энергетических целей. Аккумуляция жира со временем приводит к значительному повышению содержания печёночных ферментов в сыворотке крови, особенно щелочной фосфатазы. Отдалённые последствия жировой дегенерации печени неясны. В настоящее время полагают, что они несущественны.

Задержка в организме двуокиси углерода может возникнуть при введении избыточного количества глюкозы больным с тяжёлой лёгочной патологией [10]. Как указывалось в главе 39, при окислении глюкозы образуется наибольшее количество двуокиси углерода на каждый литр потреблённого кислорода, чем при метаболизме питательных субстанций двух других групп. Когда способность удалять двуокись углерода путём альвеолярной вентиляции нарушена, увеличение его продукции может привести к гиперкапнии и, следовательно, к затруднениям при отмене ИВЛ и переходе к самостоятельному дыханию.

МОНИТОРИНГ ИЗБЫТКА ГЛЮКОЗЫ

Последствия введения избыточного количества глюкозы (т.е. жировое перерождение печени и задержка двуокиси углерода) можно предупредить. Для этого необходимо периодически определять дыхательный коэффициент (ДК= VCOg/VOg) с помощью непрямой калориметрии.

В случае расщепления глюкозы ДК= 1,0, тогда как при окислении белков Д=0,8, а жиров ДК = 0,7. Приближение значения ДК к единице указывает на то, что в обеспечении энергетических нужд организма доминирует глюкоза. ДК> 1,0 указывает на чрезмерный липогенез в печени.

Основное правило: для предупреждения осложнений, обусловленных введением избыточного количества углеводов, необходимо поддерживать ДК во время ППП ниже 0,95.

ОСЛОЖНЕНИЯ, СВЯЗАННЫЕ С ВВЕДЕНИЕМ АИПИДОВ

Существуют сведения о нарушении оксигенации, связанном с введением липидов [4]. Хорошо известно, что продукты пероксидного окисления свободных жирных кислот могут повреждать лёгочные капилляры (например, синдром жировой эмболии), а инфузия олеиновой кислоты — стандартный способ вызывания экспериментального респираторного дист-ресс-синдрома у животных. Тем не менее риск поражения лёгких жировыми эмульсиями в клинической практике представляется минимальным [4].

Гиперлипемия может возникнуть в результате нарушения клиренса триацилглицери-дов из крови, но такое осложнение нетипично. Сообщают об отложении жира в клетках мононуклеарной фагоцитарной системы [12], но нет признаков того, что поглощение ими липидов нарушает иммунитет у больных, находящихся в стационаре.

ЭЛЕКТРОЛИТНЫЙ ДИСБАЛАНС

Во время ППП могут возникнуть нарушения электролитного баланса, в том числе гипо-натриемия, гипокалиемия, гипокальциемия и гипофосфатемия [5]. Чаще всего отмечают гипо-натриемию, обусловленную введением избыточного количества свободной воды с растворами для ППП. Гипонатриемию можно прогнозировать, сравнивая концентрацию натрия в смеси растворов глюкозы и аминокислот с содержанием натрия в моче и прочих биологических жидкостях. Гипофосфатемия при ППП связана с чрезмерным поступлением глюкозы (см. выше). Гипомагниемия возникает в результате невосполненной потери магния с мо

чой. Истощение запасов магния может в свою очередь обусловливать гипокалиемию и гипокальциемию, наблюдаемые при ППП. Диагностика и коррекция данных нарушений электролитного баланса детально представлены в главах 35-38.

ОСЛОЖНЕНИЯ СО СТОРОНЫ ЖЕАУДОЧНО-КИШЕЧНОГО ТРАКТА

Два осложнения ППП связаны с отсутствием питательных веществ в просвете кишечника.

АТРОФИЯ КИШЕЧНИКА

Как указано в главе 40, полный покой кишечника приводит к дегенеративным изменениям в слизистой оболочке тонкой кишки уже через несколько дней (см. рис. 40-1), причём ППП их не предупреждает. Атрофия кишечника во время ППП в настоящее время считается большой опасностью, поскольку повреждение защитного барьера слизистой оболочки может привести к поступлению микроорганизмов кишечника в системный кровоток.

БЕСКАМЕННЫЙ ХОЛЕЦИСТИТ

Отсутствие липидов в проксимальном отделе тонкой кишки угнетает сокращения жёлчного пузыря, регулируемые холецистокинином. Возникающий стаз желчи может способствовать развитию бескаменного холецистита. Клиническая картина болезни описана в главе 43.

ЛИТЕРАТУРА

Rombeau JL, Caldwell MD eds. Parenteral nutrition. Philadelphia: Lea & Febiger, 1986. Weissman С ed. Nutritional support. Crit Care Clin 1987; 3(l)(Jan):97. Askanazi, J ed. Nutrition and respiratory disease. Clin Chest Med 1986; 7:141.

ОБЗОРЫ

1. Gilder H. Parenteral nourishment of patients undergoing surgical or traumatic stress. J Parenter Enter Nutr 1986; 10:88-99.

2. Louie N, Niemiec PW. Parenteral nutrition solutions. In: Rombeau JL, Caldwell MD eds. Parenteral nutrition, Philadelphia: W.B. Saunders, 1986.

3. Rodriguez JL. Askanazi J, Weissman C, et al. Ventilatory and metabolic effects of glucose infusions. Chest 1985; 88:512-518.

4. Skeie В, Askanazi J, RothkopfM, et al. Intravenous fat emulsions and lung function. A review. Crit Care Med 1988; 16:183-193.

ИЗБРАННЫЕ РАБОТЫ

5. Weinsier RL, Bacon PHJ, Butterworth CE. Central venous alimentation: A prospective study of the frequency of metabolic abnormalities among medical and surgical patients. J Parenter Enter Nutr 1982; 6:421-425.

6. Baker AL, Rosenberg IH. Hepatic complications of total parenteral nutrition. Am J Med 1987;

82:489-497.

7. Bernotti PN, Bistrian BR. Practical aspects and complications of total parenteral nutrition. Crit Care Clin 1987;3:115-131. /

8. Stein TP. Why measure the respiratory quotient of patients on total parenteral nutrition? J Am Coil Nutr 1985; 4:501-503.

9. Weinsier R, Krumdieck C. Death resulting from overzealous total parenteral nutrition: The refeeding syndrome revisited. Am J Clin Nutr 1981; 34:393-399.

10. Arnene PC, Sladen RN, Feeley TW, Fisher R, Hypercapnia during total parenteral nutrition with hypertonic dextrose. Crit Care Med 1988; 15:171-172.

11. Askanazi J, Matthews D, Rothkopf M. Patterns of fuel utilization during parenteral nutrition. Surg Clin North Am 1986; 66:1091-1103.

12. Jensen GL, Seidner DL, Mascioli EA, et al. Fat emulsion infusion and reticuloendothelial system function in man. J Parenter Enter Nutr 1988; 12:4551.


42. Патология надпочечников и щитовидной железы

42

Патология надпочечников и щитовидной железы у больных, находящихся в отделениях интенсивной терапии

Нарушения функционирования надпочечников и щитовидной железы могут вызвать значительные проблемы, причём сами эндокринные железы будут оставаться в то же время в тени (клинически не проявлять себя до тех пор, пока не возникнет тяжелое заболевание). Патология надпочечников и щитовидной железы, рассматриваемая в данной главе, отличается по тяжести от наблюдаемой у амбулаторных больных. Так, например, хроническая недостаточность коры надпочечников у больных, находящихся в отделениях интенсивной терапии, проявляется как аддисонический криз с гиповолемией и не поддающимся лечению шоком, а гипо- и гипертиреоз — как микседема, гипотиреоидная кома и тиреотоксический криз соответственно.

НАДПОЧЕЧНИКОВАЯ НЕДОСТАТОЧНОСТЬ

Недостаточность надпочечников в данной главе будет рассмотрена в рамках их первичной гипофункции, поскольку гипопитуитаризм у больных, находящихся в отделениях интенсивной терапии, наблюдается редко.

ФУНКЦИИ НАДПОЧЕЧНИКОВ В НОРМЕ

Надпочечники играют главную роль в защитных реакциях организма при стрессе. В отделениях интенсивной терапии стресс обычно обусловлен артериальной гипотензией, травмой, сепсисом и обширными оперативными вмешательствами. Надпочечники выделяют, в частности, глюкокортикоиды, минералокортикоиды и катехоламины. Перечисленные гормоны вовлечены в механизмы поддержания сердечного выброса, сосудистого тонуса, объёма плазмы и уровня глюкозы в крови, обеспечивающей энергетические потребности мозга. При состояниях, названных выше, содержание кортизола в плазме крови превышает нормальное в 2-3 раза, а у умирающих больных — в 5-6 раз.

ФАКТОРЫ РИСКА

К специфическим состояниям, при которых, как правило, поражаются надпочечники, относят артериальную гипотензию, сепсис, тяжелую коагулопатию и низкий сердечный выброс [1,2, 5, б]. Прежде чем надпочечниковая недостаточность станет клинически явной, будет разрушено более 90% их ткани [7]. Именно этот огромный запас прочности спасает многих пациентов группы риска. Особенной опасности подвергаются больные, имевшие скрытую надпочечниковую недостаточность до развития острого заболевания.

РАСПРОСТРАНЁННОСТЬ

Несмотря на преобладание факторов риска у больных, находящихся в отделениях интенсивной терапии, лишь несколько исследований посвящено выяснению распространённости надпочечниковой недостаточности в этой популяции больных. Так, например, показано, что первичная недостаточность надпочечников — редкая патология [4], но данная работа далека от исчерпывающего изучения проблемы. В настоящее время надпочечниковую недостаточность следует подозревать у любого больного с не поддающимся лечению шоком или катастрофическим ухудшением состояния.

КЛИНИЧЕСКИЕ ПРОЯВЛЕНИЯ

Как было сказано, заболевание средней тяжести обычно протекает скрыто либо связано с неспецифическими жалобами. Тошнота, сонливость, похудание — наиболее частые ранние проявления. Гиперпигментация кожи — характерный признак первичной (но не вторичной) недостаточности коры надпочечников, но бывает не всегда [8]. Ортостатический коллапс и определенные нарушения электролитного равновесия (гипонатриемия и гиперкалиемия) могут возникнуть по мере прогрессирования заболевания. Их появление увеличивает подозрения в отношении надпочечниковой недостаточности. При острой или тяжелой недостаточности надпочечников указанные проявления выходят на первый план. *

Артериальная гипотензия — наиболее типичное и более других угрожающее жизни состояние, обусловленное острой надпочечниковой недостаточностью. Артериальная гипотензия возникает, в частности, вследствие гиповолемии и пониженного общего периферического сопротивления сосудов. Ортостатическая гипотензия может быть проявлением гиповолемии, но чаще возникает из-за неспособности организма привести сосудистый тонус в соответствие со сниженным сердечным выбросом. Рефракторная гипотензия также типична. Надпочечниковую недостаточность следует подозревать в любом случае рефракторной гипотензии независимо от вызвавшей её причины.

Малые гемодинамические профили (“формулы”). Прямое измерение показателей гемодинамики с помощью катететера, введенного в легочную артерию, может быть целесообразным при подозрении на недостаточность надпочечников. Возможны следующие “формулы” (см. объяснения малых гемодинамических профилей и аббревиатур в главе 12).

1. Низкое ДЗЛК/ низкий СВ/ низкое ОПСС. Такой малый гемодинамический профиль характерен для коллапса, ожидаемого при аддисоническом кризе.

2. Низкое ДЗЛК/ низкий СВ/ нормальное ОПСС. Эта “формула” отражает комбинацию гиповолемии и неспособности к периферической вазоконстрикции в ответ на низкий сердечный выброс. Такой малый гемодинамический профиль возможен при легких формах надпочечниковой недостаточности.

3. Низкое или нормальное ДЗЛК/ высокий СВ/ низкое ОПСС. Высокого сердечного выброса трудно ожидать при острой надпочечниковой недостаточности, тем не менее такой малый гемодинамический профиль наблюдали у пациентов с данной патологией [9]. “Формула” характерна для септического шока, предрасполагающего к некрозу надпочечников [б]. Следовательно, может быть так, что малые гемодинамические профили гипердинамического типа отражают предрасполагающее состояние, а не саму надпочечниковую недостаточность.

Нарушения электролитного баланса. На фоне дефицита альдостерона снижается как реабсорбция ионов натрия, так и секреция ионов калия в собирательных трубках и дистальных почечных канальцах. В результате можно ожидать гипонатриемию и гиперкали-емию. Однако такие изменения при острой патологии наблюдаются не всегда, например гипонатриемия была обнаружена у 60% умерших, а гиперкалиемия — у .20% [5]. Поскольку

острая надпочечниковая недостаточность часто сопровождается артериальной гипотензией и шоком, выраженное уменьшение перфузии почек может предупредить развитие описанных выше нарушений электролитного баланса.

У любого больного с развивающейся гипонатриемией и гиперкалиемией необходимо измерять концентрацию натрия и калия в моче. Если содержание натрия в моче высокое либо уровень калия в моче низкий, то, вероятно, имеется надпочечниковая недостаточность.

Гипогликемия. Хотя её возникновение при надпочечниковой недостаточности теоретически возможно (в связи с уменьшением кортизолиндуцированного глюконеогенеза), она встречается редко [5]. Наиболее типичные причины гипогликемии у больных, находящихся в отделениях интенсивной терапии, — сепсис, печеночная недостаточность и недостаточное питание.

КОРТИКОТРОПИНОВЫЙ (КОРТРОЗИНОВЫЙ) ТЕСТ (ПРОБА)

Метод выбора в диагностике первичной надпочечниковой недостаточности — тест быстрой стимуляции надпочечников адренокортикотропным гормоном (АКТГ; кортикотропин).

Описание методики. Определяют базальное содержание кортизола в сыворотке крови. После этого внутривенно вводят препарат АКТГ кортикотропин (кортрозин — синтетический АКТГ) в дозе 250 мкг. Через 1 ч снова определяют уровень кортизола. Исследование можно проводить в любое время дня или ночи, поскольку суточные вариации секреции кортизола у больных, находящихся в отделенииях интенсивной терапии, утрачены.

Рис. 42-1. Кортикотропиновый (АКТГ) тест.

17—1652

Рис. 42-2. Интерпретация кортикбтропинового (АКТГ) теста.

Результаты. Пример ответа надпочечников на введение синтетического АКТГ представлен на рис. 42-1. При стрессе (в стрессовом состоянии находятся большинство больных в отделениях интенсивной терапии) базальное содержание кортизола повышено. После введения АКТГ кривая на графике изгибается под более тупым углом, чем в норме. При недостаточности надпочечников базальный уровень кортизола понижен, а угол изгиба кривой на графике после введения АКТГ приблизительно равен таковому при стрессе.

Правила интерпретации кортикотропинового теста представлены на рис. 42-2 и перечислены ниже.

1. Базальная концентрация кортизола в сыворотке крови более 220 мкг/л свидетельствует о нормальной реакции надпочечников на стресс. У больных без стресса уровень кортизола выше 140 мкг/л после введения АКТГ расценивают как нормальный ответ коры надпочечников. В некоторых случаях достаточно только определения базальной концентрации кортизола. Однако почти за то же время можно выполнить весь тест (поскольку временная задержка в получении результатов, характерная для методики, нивелирует её преимущества).

2. При уровне кортизола ниже 220 мкг/л критерием становится скорость изменения содержания кортизола после введения АКТГ. Повышение концентрации кортизола менее чем на 70 мкг/л за 1 ч после введения АКТГ — признак первичной недостаточности коры надпочечников.

Кортикотропиновая проба проста. Её следует использовать при малейшем подозрении на дисфункцию коры надпочечников. Мы проводим её у большинства больных с рефракторной гипотензией. Как показано в следующем разделе, терапию кортикостероидами можно начинать до выполнения кортикотропинового теста.

Начало применения кортикостероидов. Если артериальная гипотензия резко выражена или плохо контролируется, то можно сразу начать введение препаратов глюкокортико-идов, даже до проведения рассмотренного выше теста. Существуют следующие рекомендации.

1. Дексаметазон практически не влияет на результаты определения содержания кортизола в пробах крови (в норме он снижает уровень кортизола в крови) и, следовательно, может быть назначен немедленно [7]. Рекомендуют ударную начальную дозу 10 мг (внутривенно в виде болюса).

2. Если концентрацию кортизола определяют радиоиммунным методом, то можно назначить метилпреднизолон (при использовании другого метода этого делать нельзя). Начальная доза 60 мг (внутривенно).

3. При подозрении на надпочечниковую недостаточность также показано быстрое возмещение объема жидкости, если показатели гемодинамики не указывают на перегрузку организма жидкостью.

4. После проведения кортикотропинового теста начните терапию гидрокортизоном внутривенно в ударной дозе 250 мг с последующим введением по 100 мг через каждые 6 ч [7]. Продолжайте такое лечение до тех пор, пока не будут получены результаты пробы.

Если реакция коры надпочечников нормальная, то введение гидрокортизона прекращают (в специальном режиме отмены нет необходимости). Если результаты теста подтверждают надпочечниковую недостаточность, то введение глюкокортикоида продолжают (заместительная терапия) в дозе по 100 мг (внутривенно) через каждые 6 ч до выведения больного из стрессового состояния. Когда это произойдет, уменьшите дозу гидрокортизона до 20 или 30 мг/сут, соответствующих суточному количеству кортизола, вырабатываемому корой надпочечников в обычных условиях [7].

ДИСФУНКЦИЯ ЩИТОВИДНОЙ ЖЕЛЕЗЫ

Дисфункцию щитовидной железы имеют до 5% больных, находящихся в стационаре [10], поэтому им часто назначают тесты, оценивающие её функции. Эти тесты рассмотрены ниже.

ТЕСТЫ (ПРОБЫ), ОПРЕДЕЛЯЮЩИЕ ФУНКЦИОНАЛЬНУЮ АКТИВНОСТЬ ЩИТОВИДНОЙ ЖЕЛЕЗЫ (3, 11)

Определение Тз и Т4 в сыворотке крови. Трийодтиронин (Тз) и тироксин (Т^) — гормоны, продуцируемые щитовидной железой. Тз физиологически более активен, чем Т4, а его количество в плазме крови в 20 раз меньше. В крови Т4 и Тз практически полностью связываются с белками-носителями (не более 0,05% Т4 и 0,5% Тз циркулирует в свободной форме), например с тироксинсвязывающим глобулином (связывает 80% Т4). Содержание Т4 и Тз в сыворотке крови обычно определяют радиоиммунным методом, причем им выявляют как связанные (неактивные) формы гормонов, так и их свободные (активные) формы. Следовательно, по результатам определения общего сывороточного Т4 (или Тз) не всегда можно говорить о патологии щитовидной железы, так как их отличие от нормы может быть обусловлено, в частности, изменениями связывающих свойств транспортных белков-носителей.

Тест связывания Тз ионообменными смолами. Термин “связывание Тз ионообменными смолами (ТзСИС)” — дезориентирующее название, поскольку данный тест служит не для определения сывороточного Тз, а для исследования способности белков-носителей связывать меченный радионуклидом Тз, введенный в пробу крови. Остаток несвязанного меченого Тз абсорбируется ионообменной смолой, поэтому увеличение количества Тз, связанного смолами, указывает на понижение его связывания белками, и наоборот.

Повышение ТзСИС может произойти, если с белками-носителями связывается больше 14 (при гипертиреозе) или связываются иные субстанции (например, жирные кислоты), когда количество транспортных белков снижено (например, при тяжелом заболевании, недостаточности питания). Напротив, уменьшение ТзСИС возникает тогда, когда с транспортными протеинами связывается меньше ?4 (при гипотиреозе) либо если количество белков-носителей увеличивается (например, при острой патологии).

Индекс свободного тироксина (ИСТ). Его вычисляют на основе результатов определения сывороточного Т4 и ТзСИС. Тест используют для установления того, чем обусловлены сдвиги в содержании Т4 в сыворотке крови: заболеванием щитовидной железы или изменениями связывающих свойств белков-носителей.

Когда сывороточный Т4 и ^^СИС изменяются в одном направлении (ИСТ изменяется), в основе сдвигов лежит заболевание щитовидной железы. Если сывороточный Т4 и Т^СИС меняются в противоположных направлениях (ИСТ не изменяется), то это обусловлено изменением связывания Т^ белками-носителями.

Содержание в сыворотке Т4 и ТзСИС увеличено при тиреотоксикозе и уменьшено при гипотиреозе.

Свободные Тз и Т4. Свободная, или несвязанная, фракция сывороточного Тз (либо Т4) более достоверна для оценки функции щитовидной железы. Метод определения включает измерение количества гормонов, проходящих через полупроницаемую мембрану. Исследование достаточно сложное и дорогостоящее, поэтому в условиях стационара не всегда доступное.

Тиреотропный гормон (ТТГ). Синтез и выделение ТТГ из передней доли гипофиза контролируются по принципу отрицательной обратной связи (они зависят от содержания в крови тиреоидных гормонов). Его образование и высвобождение регулируются специальными факторами гипоталамуса: стимулирующими рилизинг-гормоном (тиролиберин) и угнетающим фактором. В норме уровень ТТГ в сыворотке крови низкий (от 1 до 5 мкЕД/мл). Характерно возрастание сывороточного ТТГ свыше 20 мкЕД/мл при первичном гипотиреозе [II]. Снижение концентрации ТТГ в сыворотке крови до 20 мкЕД/мл и ниже может возникнуть и при отсутствии заболеваний щитовидной железы. Помните, что количество сывороточного ТТГ может быть небольшим при вторичном гипотиреозе, возникшим на почве гипоталамо-гипофизарной недостаточности, поэтому отсутствие повышенного содержания ТТГ в крови не исключает гипотиреоза. Следовательно, ТТГ имеет незначительную ценность в качестве биохимического маркёра при диагностике гипотиреоза (например, обнаружения нормального содержания ТТГ в сыворотке крови недостаточно для того, чтобы заподозрить патологию).

Обратный Тз. Т4 превращается в Тз (активный метаболит) и обратный Тз (неактивную форму), который практически лишён специфической гормональной активности, но способен занимать рецепторы клеточного ядра. Концентрация в сыворотке обратного Тз бывает повышена при гипертиреозе и острых заболеваниях. С помощью концентрации обратного Тз можно интерпретировать пониженное количество общего сывороточного Т4: уровень обратного Тз может быть низким при гипотиреозе и нормальным либо высоким при заболевании, не связанном со щитовидной железой.

РАЦИОНАЛЬНОЕ ИСПОЛЬЗОВАНИЕ ТЕСТОВ, ОЦЕНИВАЮЩИХ ФУНКЦИОНАЛЬНУЮ АКТИВНОСТЬ ЩИТОВИДНОЙ ЖЕЛЕЗЫ

Определение количества общего сывороточного Т4 используют в качестве скринингово-го теста, причём пробы крови можно хранить в лаборатории для дальнейших исследований

Рис. 42-3. Диагностический подход в случае повышенного содержания Т4 в сыворотке крови.

(при необходимости). Нормальное содержание Т4 в сыворотке крови исключает диагноз гипо- или гипертиреоза. Однако если концентрация Т4 отличается от нормы, то следует выполнить тест ТзСИС с оставшимся количеством крови. Для интерпретации результатов исследований можно использовать следующие схемы.

Содержание Т4 в сыворотке крови высокое. Диагностический подход в данном случае представлен на рис. 42-3. Повышение ИСТ (сывороточный Т4 х ТзСИС) указывает на гипертиреоз (хотя и нормальная величина ИСТ не исключает последний). Если ИСТ нормальный, но клинические данные позволяют заподозрить тиреотоксикоз, то следует измерить содержание в крови Тз. Повышение индекса свободного Тз (сывороточный Тз х ТзСИС) свидетельствует о тиреотоксикозе. Если индекс свободного Тз нормальный, но подозрения в отношении тиреотоксикоза остаются, то следует выполнить тест поглощения радиоактивного йода щитовидной железой.

Низкое содержание Т4 в сыворотке крови можно выявить приблизительно у половины больных в критическом состоянии [12]. Диагностический подход в этом случае показан на рис. 42-4. Самая частая причина — не гипотиреоз, а снижение содержания связывающих белков в сыворотке крови. Низкий уровень сывороточного Т4, возникший вследствие пониженного его связывания белками, носит название эутиреоидной болезни. Нормальный ИСТ подтверждает диагноз этой болезни. Однако низкий ИСТ возможен как при гипотиреозе, так и при эутиреоидной болезни [13], поэтому при пониженном ИСТ следует определить концентрацию ТТГ в сыворотке крови. Уровень сывороточного ТТГ выше 20 мкЕД/мл свидетельствует о первичном гипотиреозе. Умеренно увеличенное содержание ТТГ в крови (от 5 до 19 мкЕД/мл) можно наблюдать как у больных эутиреоидной болезнью, так и при легкой форме гипотиреоза. При подозрении на гипотиреоз нужно определить количество свободного Т4 или обратного Тз. Если их концентрация в сыворотке крови снижена, то возможен первичный гипотиреоз. Нормальное содержание ТТГ в крови свидетельствует об

Рис. 42-4. Диагностический подход в случае низкого содержания ?4 в сыворотке крови.

эутиреоидной болезни. Если уровень сывороточного ТТГ низкий, то для исключения гипоти-реоза и подтверждения диагноза гипоталамо-гипофизарной недостаточности (вторичного гипотиреоза) следует определить содержание в крови свободного Т4 или обратного Тз.

ГИПЕРТИРЕОЗ

КЛИНИЧЕСКИЕ ПРОЯВЛЕНИЯ

Клинические симптомы, которые могут иметь отношение к гипертиреозу, перечислены в табл. 42-1. Стойкая необъяснимая синусовая тахикардия должна всегда вызывать мысль о гипертиреозе. Пожилых больных с сонливостью и мерцанием предсердий (апатический, или безэмоциональный, тиреотоксикоз) также следует тестировать на гипертиреоз. Тиреотокси-ческий криз может быть спровоцирован либо острым заболеванием, либо хирургическим вмешательством. Его характеризуют высокая температура, выраженное возбуждение (с переходом в ступор), тахиаритмии, сердечная недостаточность при высоком выбросе, прогрессирующие до артериальной гипотензии, коллапса и комы.

ДИАГНОСТИКА

Как упомянуто в предыдущем разделе, в качестве скринингового используют тест определения Т4 в крови. Нормальное содержание Т4 в сыворотке крови фактически исключает существенный гипертиреоз. Если сывороточный Т4 повышен, то для суждения, действительно ли существует тиреотоксикоз, можно использовать диагностический подход, приведенный на рис. 42-3.

ЛЕЧЕНИЕ (12, 14)

Пропилтиоурацил — один из наиболее эффективных препаратов (наряду с мерказо-лилом и карбимазолом, превосходящим его по активности), применяемых для лечения гипер-тиреоза. Данное антитиреоидное средство не только угнетает синтез тиреоидных гормонов в щитовидной железе, но и подавляет периферическое превращение Т4 (около 30%) в Тз. Препарат назначают только внутрь. Ударная доза составляет от 600 до 1000 мг, а поддерживающие — от 150 до 200 мг 3 раза в день. В 5-10% случаев у больных возникает кожная сыпь. Более тяжелые побочные эффекты (выраженные нарушения функции печени и агра-нулоцитоз) наблюдаются менее чем у 1 % больных.

В тяжелых случаях можно назначать йод (его применяют в виде йодидов или молекулярного йода; йод угнетает продукцию тиролиберина в гипоталамусе, а затем и ТТГ аденоги-пофиза, что, естественно, приводит к снижению продукции щитовидной железой тиреоидных гормонов), причем его следует давать через 1-2 ч после ударной дозы пропилтиоурацила. Это связано с тем, что организм может преодолеть угнетение высвобождения Т4 йодом, поэтому в первую очередь следует блокировать синтез гормона пропилтиоурацилом. Йод можно давать внутрь (в виде раствора Люголя по 4 капли через 12 ч) или вводить внутри-венно (натрия йодид от 500 до 1000 мг каждые 12ч). При аллергии к йоду следует использовать препараты лития (например, внутрь 300 мг лития карбоната через 8 ч).

Анаприлин (пропранолол) можно назначать при тяжелых тахиаритмиях у больных с заболеваниями коронарных артерий. Если необходимо получить немедленный эффект, то следует вводить анаприлин внутривенно (вводят в дозе 1 мг и повторяют введение каждые 5-10 мин до достижения желаемого результата). Поддерживающие дозы препарата (внутрь) могут варьировать от 20 до 120 мг через каждые 6 ч.

Тиреотоксический криз может резко ускорить метаболизм глюкокортикоидов и вызвать относительную недостаточность коры надпочечников. По этой причине в тяжелых случаях следует вводить гидрокортизон (ударная доза 300 мг внутривенно с последующим введением по 100 мг каждые 8 ч).

Лечение тиреотоксического криза также включает общеукрепляющие мероприятия и устранение провоцирующего начала (например, инфекции). Гиповолемия возникает часто из-за ускоренной потери жидкости, например, в результате неукротимой рвоты и поноса. Кроме указанных лечебных мероприятий, необходимо интенсивное возмещение дефицита объема циркулирующей крови.

ГИПОТИРЕОЗ

КЛИНИЧЕСКИЕ ПРОЯВЛЕНИЯ

Ранние проявления гипотиреоза могут быть неспецифическими, но возникновение, например, острого заболевания может провоцировать развитие тяжёлой формы гипофункции

Таблица 42-1

Подходы к диагностике заболеваний щитовидной железы у больных, находящихся в отделениях интенсивной терапии

Гипертиреоз

Стойкая синусовая тахикардия Мерцание предсердий у лиц пожилого возраста Сердечная недостаточность с высоким выбросом (минутный обём кровообращения) Постоянное возбуждение

Необъяснимая лихорадка и артериальная гипотензия (тиреотоксический криз) Гипотиреоз Брадикардия

Необъяснимое нарушение функции сердца Перикардиальный выпот Депрессивное состояние, кома Гиповентиляция Гипотермия Гипонатриемия Артериальная гипотензия

щитовидной железы. Клинические проявления, наводящие на мысль о возможности гипотиреоза, приведены в табл. 42-1. Гипотиреоидная (микседематозная) кома даёт высокую летальность (до 80%), поэтому важно вовремя её распознать [12].

ДИАГНОСТИКА

Как упомянуто в предыдущем разделе, сначала необходимо определить содержание Т4 в сыворотке крови (скрининговый тест). Нормальный уровень сывороточного Т4 исключает возможность тяжелого гипотиреоза. Если содержание Т4 в крови низкое, то диагностический подход, представленный на рис. 42-4, поможет в установлении диагноза гипотиреоза.

ЛЕЧЕНИЕ

Для лечения умеренного гипотиреоза применяют L-тироксина натриевую соль внутрь в дозе 50-200 мкг 1 раз в сутки. Оптимальное лечение тяжелого гипотиреоза (микседемы) и гипотиреоидной комы не разработано; может быть эффективна и пероральная заместитель-

Таблица 42-2 Возможные варианты лечения микседемы и гипотиреоидной комы

Препарат | Доза (внутривенно), мкг
L-тироксина натриевая соль Трийодтиронина гидрохлорид Комбинированное применение: тироксина Трийодтиронина | 300-500 (начальная доза) 75-100 (суточная поддерживающая доза) 12,5-25 каждые 6 ч 250 мкг (начальная доза) 100 мкг (2-е сутки) 50 мкг (суточная поддерживающая доза в дальнейшем) 12,5 мкг (внутрь) каждые 6 ч

ная терапия тироксином [15]. все же целесообразнее его внутривенное введение (хотя бы на первых порах), поскольку при тяжелом гипотиреозе риск нарушения функции желудочно-кишечного тракта очень высок. В табл. 42-2 приведены схемы применения препаратов, рекомендуемых для лечения микседемы и гипотиреоидной комы [14].

Заместительная терапия трийодтиронином вместо тироксина выглядит предпочтительнее, поскольку Тз — наиболее активный из тиреоидных гормонов^ кроме того, при тяжёлых болезнях превращение Т4 в Тз подавлено. Лекарственная форма Тз для внутривенного введения не выпускается, но её можно изготовить, растворив 100 мкг Тз в 2 мл 0,1н. NaOH и затем смешав данный раствор с 2 мл 2% раствора альбумина [14]. Конечная концентрация Тз в таком растворе будет 25 мкг/мл.

ЛИТЕРАТУРА

Geelhoed GW, Chemow В eds. Endocrine aspects of acute illness. Clinics in critical care medicine. New York: Churchill Livingstone, 1985.

ОБЗОРЫ

1. Felicetta JV, Sowers JR. Endocrine changes with critical illness. Crit Care Clin 1987; 3:855-870.

2. Knowiton Al. Adrenal insufficiency in the intensive care setting. Intensive Care Med 1989; 4:35-45.

3. Zaioga GP, Smallridge RC. Thyroid alterations in acute illness. Semin Respir Med 1985; 7:95-107.

НЕДОСТАТОЧНОСТЬ НАДПОЧЕЧНИКОВ

4. Dnicker D, Shandling M. Variable adrenocortical function in acute medical illness. Crit Care Med

1985; 13:477-479.

5. Xarii VP, Steele A, Davis PJ, et al. Adrenal hemorrhage in the adult. Medicine 1978; 57:211-221.

6. Sibbald WJ, Short A, Cohen MP, Wilson RF. Variations in adrenocortical responsiveness during severe bacterial infections. Ann Surg 1977; 186:29-33.

7. Passmore JM, Jr. Adrenal cortex. In: Geelhoed SW, Chernow В eds. Endocrine aspects of acute illness. Clinics in critical care medicine. Vol 5. New York: Churchill Living-stone, 1985; 97-134.

8. Barnett АН, Espiner EA, Donald RA. Patients presenting with Addison's disease need not be pigmented. Postgrad Med J 1982; 5g:690-692.

9. Dorin Rl, Kearns PJ. High output circulatory failure in acute adrenal insufficiency. Crit Care Med 1988; 26:296-297.

ДИСФУНКЦИЯ ЩИТОВИДНОЙ ЖЕАЕЗЫ

10. Morley JE, Slag MF, Elson MK, Shafer RB. The interpretation of thyroid function tests in hospitalized

patients. JAMA 1983; 249:2377-2379.

11. Koenig RJ, Larsen PR, Enrique Silva J. Current approach to the euthyroid patient with abnormal thyroid function tests. Resident &: Staff Physician 1987; 33:49-62.

12. Zaioga GP, Chernow B. Thyroid function in acute illness. In: Geelhoed GW, Chernow В eds. Endocrine aspects of acute illness. Clinics in critical care medicine. Vol 5. New York: Churchill Livingstone, 1985:67-96.


43. Госпитальная лихорадка

Раздел XII

Инфекционные заболевания

Развитие науки в течение последних трёх десятилетий не привело к существенному снижению летальности при сепсисе, вызванном грамотрицателъными бактериями. Большинству из нас сегодня трудно признать такое заключение, но ежедневная клиническая практика убеждает нас в этом.

Дж.П. Сэнфорд

43

Госпитальная лихорадка

У человечества три главнейших врага:

Лихорадка, голод и война, Из них самый великий, Самый ужасный— это лихорадка.

У. Ослер

Госпитальная (внутрибольничная, или нозокомиальная) лихорадка (возникающая через 24 ч после госпитализации) отмечается примерно у 30% больных [I], причём каждый 3-й из них умирает. Госпитальная лихорадка, усугубляющая течение основного заболевания, в 4 раза увеличивает летальность по сравнению с больными, страдающими той же, но не осложнённой патологией [I]. Данные обстоятельства привлекают внимание к утверждению У. Ослера о лихорадке и подчёркивают важность отношения к ней как к осложнению, угрожающему жизни больного.

Данная глава состоит из 4 разделов. В 1-м разделе описаны лихорадочная реакция и методы, с помощью которых можно осуществлять мониторинг температуры тела человека, 2-й раздел посвящён исследованию лихорадочного процесса у больного в зависимости от его клинического состояния, 3-й раздел содержит информацию о различных заболеваниях, вызывающих лихорадку у взрослых больных, находящихся в отделениях интенсивной терапии. Главу завершает раздел, посвящённый принципам ранней терапии лихорадящих больных.

ЛИХОРАДОЧНАЯ РЕАКЦИЯ

Температура тела в норме варьирует в течение суток от 36 °С (утром) до 38 °С (вечером) со средним значением у здорового взрослого человека, равным 37 °С. Лихорадка характеризуется повышением ректальной температуры выше нормальных пределов, т.е. 38 °С у взрослого [1, 3, 4]. В некоторых группах больных (пожилые, истощённые и т.д.) средняя температура может быть ниже нормальной (37 °С), поэтому у них лихорадка может возникнуть при температуре, не достигающей 38 °С. Следовательно, необходимо знать пределы нормальных колебаний температуры у каждого пациента.

ВЫРАЖЕННОСТЬ ЛИХОРАДОЧНОЙ РЕАКЦИИ

Существует представление, что степень повышения температуры соответствует тяжести болезни, вызвавшей лихорадку. Однако ни значения температуры, ни клиническое состояние больного не коррелируют с инфекционным процессом и его активностью [1,3]. Выраженные лихорадка и озноб могут быть связаны и с относительно доброкачественными процессами

(лекарственная лихорадка), в то же время небольшое повышение температуры может быть проявлением сепсиса, угрожающего жизни. В связи с этим клинические проявления не должны влиять на план обследования больного с лихорадкой, а также на принятие решения о назначении антибиотиков.

ТЕХНИКА МОНИТОРИРОВАНИЯ

Ртутные термометры, традиционно используемые для измерения температуры в подмышечной впадине, прямой кишке и во рту, ныне заменяют быстродействующими термисторами, снабжёнными цифровыми дисплеями. Электронные термометры дают устойчивые показания уже через 30 с, а процесс измерения ртутными термометрами занимает до 9 мин [2].

Температура во рту и в подмышечной впадине на 0,5 и 1°С ниже температуры внутренних органов соответственно [2, З]. Ректальная температура ближе всего к температуре внутренних органов, поэтому ректальная термометрия — стандартный метод регистрации во многих отделениях интенсивной терапии. В настоящее время также доступны альтернативные методы термометрии: термисторы помещают в уретральные катетеры, в зонды, вводимые в лёгочную артерию, а также в ушные датчики. Тем не менее прямая кишка - наиболее часто используемая область при мониторировании температуры тела.

КЛИНИЧЕСКИЕ СОСТОЯНИЯ

Типичные причины госпитальной лихорадки представлены на рис. 43-1 [1, 3, 4]. Начиная исследование лихорадочного процесса у конкретного больного, следует учесть, что клиническое состояние диктует объём первоначального обследования и принципы лечения лихорадки. Возможны следующие основные клинические состояния, сопровождающиеся лихорадкой.

® Синусит

@ Сепсис вследствие катетеризации Лекарственная лихорадка

@ Раневая инфекция

@ Пневмония

Эмболия сосудов легкого

) © Острый инфаркт миокарда ' Эндокардит Перикардит

® Бескаменный холецистит

@ Перфорированная язва Панкреатит

® Инфаркт/ишемия кишечника Бактериальная транслокация

@ Инфекция мочевых путей ® Тромбоз глубоких вен

Рис. 43-1. Обычные причины госпитальной лихорадки у больных, находящихся в отделениях интенсивной терапии.

ПОСЛЕОПЕРАЦИОННАЯ АИХОРАДКА

Приблизительно у 15% больных в течение 1-й недели после обширных операций возникает лихорадка. Однако у 2/3 из них инфекция отсутствует [б]. Большинство неинфекционных лихорадок возникает как единичные эпизоды и не рецидивирует или персистирует [7]. При первом же приступе лихорадки необходимо провести тщательное объективное обследование, имеющее большое значение в идентификации провоцирующей инфекции. Если объективный осмотр не выявляет никакой патологии, то не следует проводить какие-либо клинические тесты, за исключением случаев иммунодефицита или рецидива лихорадки.

Злокачественная гипертермия

Это редкое заболевание (встречается у взрослых людей с частотой от 150 000 до 1:100000) вызывается чрезмерным высвобождением кальция из скелетных мышц при воздействии общих анестетиков и миорелаксантов [8]. Клиническая картина болезни и принципы её лечения представлены в табл. 43-1. Начало болезни характеризуется тахикардией, желудочковы-ми аритмиями, лабильностью артериального давления и ригидностью мышц. Последняя развивается вследствие чрезмерного высвобождения ионов кальция из саркоплазматического ретикулума скелетного мышечного волокна. Лихорадка возникает на поздних сроках примерно у 50% больных [8]. Лечение проводят большими дозами мышечного релаксанта дан-тролена (дантриум), действующего непосредственно на мышцы, угнетая высвобождение ионов кальция из саркоплазматического ретикулума, и снижающего летальность путём предупреждения миоглобинурической почечной недостаточности. В среднем доза дантролена, способная купировать острый процесс, равна приблизительно 2,5 мг/кг. Всем больным следует выдать для ношения браслеты, содержащие информацию о склонности к злокачественной гипертермии (для предупреждения её в будущем). Членов семьи больного необходимо предупредить о том, что они могут быть предрасположены к данному заболеванию.

Раневая инфекция

Вероятность развития раневой инфекции напрямую связана с характером выполненного хирургического вмешательства. Хирургические раны подразделяют на чистые (ни брюшную полость, ни грудную клетку не вскрывали), загрязнённые (брюшная или грудная полость

Таблица 43-1 Злокачественная гипертермия

Клиническая картина:

тахикардия (96%) ригидность мышц (84%)

неустойчивое артериальное давление (86%) цианоз (71%) лихорадка (31%)

Лечение — дантролен (дантриум):

неотложное:

внутривенное струйное введение (болюс) препарата в дозе 1-2 мг/кг, повторное болюсное введение через 15 мин; высшая суточная терапевтическая доза 10 мг/кг поддерживающее:

1-2 мг/кг внутрь 3 раза в день

была вскрыта) и грязные (был прямой контакт с гнойным материалом или содержимым кишечника). Частота инфицирования ран составляет 2, 20 и 40% соответственно [9]. Большинство нагноений неосложнённые, что означает вовлечение в процесс лишь кожи и подкожных тканей. Лечение состоит в санации ран и дренировании, а для борьбы с кожной микрофлорой используют ванкомицин.

Некроз вовлечённых в патологический процесс тканей вызывают клостридии и бета-гемолитические стрептококки. В отличие от других нагноений (возникающих на 5-7-е сутки после операции) некротизирующие процессы заметны уже в первые дни после хирургического вмешательства. Вокруг разреза возникает заметный отёк, а на окружающей коже могут образоваться пузыри, заполненные экссудатом. Часто бывают крепитация, а также распространение инфекции на глубоколежащие скелетные мышцы. В этом случае могут возникнуть осложнения в связи с разрушением поперечно-полосатых мышц, что обычно приводит к миоглобинурической почечной недостаточности. Лечение состоит из внутривенного введения пенициллина и тщательной хирургической обработки ран. При запоздалой диагностике летальность высока (от 60 до 80%).

Ателектаз легкого

Ателектаз лёгкого принимают во внимание как причину послеоперационной лихорадки (несмотря на слабую поддержку теории экспериментальными данными). Диагноз ателектаза основан на рентгенологическом исследовании грудной клетки. Он может быть неспецифической находкой у больных, вынужденных длительное время находиться в постели (как, например, на рис. 43-2). Левая рентгенограмма (стрелка направлена вниз) указывает на потерю объёма лёгких со слиянием теней в их основаниях, что можно интерпретировать как ателектаз лёгкого, однако она была получена у того же больного и лишь на несколько минут позже, чем правая. Разница между обеими рентгенограммами только в том, что они были получены в разном положении тела обследуемого: правый снимок сделан в вертикальной позиции (стрелка вверх), тогда как левый — в положении лёжа на спине (стрелка вниз). Следовательно, рентгенологические признаки ателектаза лёгкого могут быть неспецифическими в горизонтальной позиции.

Рис. 43-2. Влияние положения тела человека на результаты рентгенологического исследования грудной клетки. Обе рентгенограммы получены у одного и того же больного. Стрелка, направленная вверх, свидетельствует о вертикальном положении обследуемого. Стрелкой, направленной вниз, обозначено горизонтальное положение.

Ателектаз лёгкого сопровождается снижением функциональной остаточной ёмкости (ФОЕ) лёгких, а именно объёма воздуха в них в конце выдоха. ФОЕ уменьшается на 40-70% после операций на органах верхнего отдела брюшной полости и остаётся пониженной в течение 1 нед [10]. Если ателектаз лёгкого вызывает лихорадку, то и после обширных абдоминальных операций она также должна возникать достаточно часто. Однако, проведя анализ большого клинического материала, исследователи сообщают, что лихорадка наблюдается лишь у 15% больных в послеоперационном периоде [б]. Другое свидетельство против связи между ателектазом лёгкого и лихорадкой — редкое повышение температуры тела при таких хронических заболеваниях, как фиброз лёгких или расстройства нервно-мышечный передачи.

Недостаток данных, подтверждающих причинную связь между ателектазом лёгких и лихорадкой, означает, что повышение температуры тела иногда ошибочно связывают с ателектазом, выявленным рентгенологически, в то время как истинная причина лихорадки остаётся невыясненной.

Тромбоэмболия

Тромбоэмболия может вызывать повышение температуры тела до 39 °С и выше, длящееся до 1 нед [23]. Риск развития тромбоэмболии наибольший в послеоперационном периоде, особенно у больных, перенёсших хирургические вмешательства на тазобедренном и коленном суставах. Среди других заболеваний, сопряжённых с высоким риском, — острый инфаркт миокарда, острые нарушения мозгового кровообращения и новообразования. Тромбоэмболия лёгочной артерии может возникнуть более чем у половины больных с нормальными данными обследования нижних конечностей. Отсутствие отёка на ноге, болезненности и эритемы на фоне лихорадки не исключает указанного грозного заболевания. Информация о тромбоэмболии содержится в главе 7.

Нодпочечниковая недостаточность

Надпочечниковая недостаточность у амбулаторных больных может протекать скрыто, поскольку её ранние проявления либо отсутствуют, либо неспецифичны. Полная клиническая картина может проявиться после стресса или хирургического вмешательства. Клинические симптомы и терапия недостаточности надпочечников представлены в главе 42.

ВМЕШАТЕЛЬСТВА С ЛЕЧЕБНОЙ ИЛИ ДИАГНОСТИЧЕСКОЙ ЦЕАЬЮ

Следующие вмешательства могут вызывать лихорадку в отсутствие инфекции.

Гемодиализ

Зачастую лихорадку во время гемодиализа объясняют загрязнением диализного оборудования эндотоксинами, хотя при этом бактериемия возникает в исключительных случаях [II]. Если у больного возникла лихорадочная реакция, то диализ прекращают и получают гемокультуры, а лечение антибиотиками начинают немедленно. Нет необходимости в прекращении гемодиализа, если, несмотря на лихорадку, состояние больного улучшается. Тем не менее и у такого больного необходимо сделать посев крови. Назначая антибиотики.эмпири-чески, следует выбирать препараты, действующие как на грамотрицательные, так и на грампо-ложительные микроорганизмы. В частности, назначают ванкомицин, подавляющий грампо-ложительные микроорганизмы, особенно из-за опасности инфекции, вызываемой золотистым и эпидермальным стафилококками (препарат действует на штаммы, как не продуцирующие, так и продуцирующие пенициллиназу).

Бронхоскопия

Лихорадка возникает после бронхоскопии в 15% случаев [12], обычно становясь заметной в первые часы после манипуляции. Сообщают о частоте возникновения пневмонии после бронхоскопии, равной 6% [12], но бактериемия при этом редка.

Ятрогенная лихорадка

Ятрогенная лихорадка (точнее, перегревание) может возникнуть из-за неисправности нагревательного элемента в матрацах или вентиляторах, что может привести к повышению температуры окружающей среды. Так как площадь поверхности аэрогематического барьера в лёгких примерно равна площади теннисного корта, температура вдыхаемого воздуха может значительно влиять на температуру внутренних органов. Проверка термометров в матрацах и вентиляторах занимает всего минуту, гораздо больше времени может уйти на выяснение того, как возникла эта проблема, причину которой столь легко устранить.

Переливание крови

Лихорадочные реакции возникают у 1-4% больных, получавших препараты крови. Как правило, лихорадка возникает в течение 6 ч после трансфузии. Она бывает обусловлена антилейкоцитарными антителами, но не гемолизом. См. также главу 18, где обсуждаются посттрансфузионные лихорадочные реакции.

ИНФЕКЦИОННЫЕ АИХОРАДКИ

В одном из сообщений о госпитальной лихорадке в клинике внутренних болезней указано на то, что 70% её случаев вызваны инфекционным процессом [I]. У больных, находящихся в отделениях интенсивной терапии, доля лихорадок, обусловленных инфекцией, не установлена. Тем не менее в каждом случае госпитальной лихорадки у больного, находящегося в отделении интенсивной терапии, необходимо заподозрить инфекцию. Ниже перечислены некоторые инфекции.

ТИПИЧНЫЕ ИНФЕКЦИИ

Доминирующие заболевания у больных, находящихся в отделениях интенсивной терапии— пневмония (37%) и инфекции мочевых путей (23%). Вместе они составляют половину всех случаев внутрибольничных инфекций. Среди прочих типичных инфекций — сепсис вследствие катетеризации и нагноение ран. Первые 3 заболевания представлены детально в следующих 3 главах и здесь упомянуты кратко. Нагноение ран рассмотрено выше в данной главе.

Пневмония

Необходимо следить за отделением мокроты и изменениями её качества. Все образцы мокроты следует микроскопировать с целью определения, не исходит ли она из нижних дыхательных путей. Культуру бактерий выделяют только из мокроты, которая отделилась из респираторного отдела лёгкого. Для выбора антибиотиков необходима окраска микроорганизмов по Граму. Большую информацию по этой теме вы получите в следующей главе.

Уросепсис

Наиболее частая госпитальная инфекция, поражающая, как правило, больных с постоянными уретральными катетерами. Без результатов посева мочи и получения уринокультур

Таблица 43-2

Рекомендации по работе с сосудистыми катетерами

1. Если гнойный материал может быть выдавлен из места постановки катетера, то необходимо немедленно его удалить, а затем выбрать на коже новое место для чрескожной катетеризации сосуда

2. Замену катетера также нужно проводить в следующих случаях:

а) если его установили более 48 ч тому назад;

б) если он был установлен в неотложной ситуации (при катетеризации любой длительности)

3. Материал с кончиков всех катетеров должен быть посеян на чашки Петри с плотной средой, а результаты посева необходимо оценить полуколичественным методом

установить диагноз зачастую трудно. Окраска бактерий мочи по Граму имеет ограниченную ценность, как показано в главе 45.

Сепсис вследствие катетеризации

Сосудистые катетеры (артериальные или венозные) можно считать причиной необъяснимой лихорадки лишь тогда, когда они были установлены более 2 сут назад (или меньше, если их вводили в неотложной ситуации). В табл. 43-2 даны некоторые рекомендации по работе с сосудистыми катетерами. Сепсис, возникающий из-за катетеризации, рассмотрен в главёб.

НЕТИПИЧНЫЕ ИНФЕКЦИИ

Когда нет признаков типичных инфекций, ищите инфекции, перечисленные ниже.

Синуситы

Катетеры, проведённые через нос, могут способствовать накоплению инфицированного отделяемого в околоносовых пазухах. Частота синуситов, вызванных интубацией через нос. составляет от 5 до 25% (13, 14]. В отличие от обычных эти синуситы протекают тяжело и даже могут угрожать жизни.

Зачастую можно установить диагноз синусита на основании рентгенологического исследования у больного, находящегося в постели, как представлено на рис. 43-3. Затемнение левой верхнечелюстной и лобных пазух, видимое на данной рентгенограмме, типично для синусита, вызванного носовым катетером. Следует подчеркнуть, что во всех случаях поражаются верхнечелюстные (гайморовы) пазухи, а процесс обычно имеет тенденцию к переходу в пансинусит. Если у больного выполнить рентгенологическое исследование в постели невозможно или снимки не удовлетворяют вас, то проводят исследование околоносовой области с помощью компьютерной томографии (КГ) — наилучшего метода визуализации придаточных пазух носа.

Однако затемнение пазухи не всегда означает развитие там инфекции. Для установления диагноза болезни и идентификации её возбудителя у больного необходимо аспирировать содержимое околоносовых пазух, обычно верхнечелюстной. Как только диагноз подтверждён, следует удалить все носовые катетеры и начать лечение антибиотиками широкого спектра действия, активными в отношении как грамположительных кокков (в том числе и стафилококков, устойчивых к метициллину), так и грамотрицательных кишечных микроорганизмов. Если улучшения сразу не наступило, то необходимо решать вопрос о дренировании придаточных пазух носа.

Рис. 43-3. Рентгенограмма придаточных пазух носа больного, находящегося в постели. Следует обратить внимание на затемнение левой верхнечелюстной и лобных пазух и на уровень жидкости в них. Видны тени назотра-хеальной трубки и назогастрального зонда для энтерального питания.

Бескаменный холецистит

Данная патология превалирует у больных, получающих парентеральное питание (внутри-венно) [15-, 16]. Предполагаемый механизм возникновения — отёк общего жёлчного протока со стазом содержимого в пузыре, его инфицированием и перфорацией стенки. Основные симптомы заболевания и рекомендации по диагностике перечислены ниже.

1. Основной признак — болезненность при пальпации в верхнем наружном квадранте живота. Однако в 30% случаев болезненность отсутствует [15], в частности у больных в коме и лиц, находящихся под действием наркотических средств.

2. Печёночные ферменты и билирубин не являются биохимическими маркёрами заболевания [16], и данные об их содержании в крови не следует использовать при установлении диагноза.

3. Данные ультразвукового исследования области правого подреберья способны ввести в заблуждение, поскольку и при указанной патологии, и при длительно не функционирующем кишечнике возможны одни и те же находки (осадок, дилатация, истончение стенок).

4. Гепатобилиарное сканирование, позволяющее визуализировать жёлчный пузырь в течение 2 ч, может исключить заболевание, но у больных, находящихся в критических состоя-ниях, замедлено поглощение радиоактивной метки печенью, что снижает точность метода.

Диагностика обычно базируется на комбинации данных объективного обследования, ультразвукового и радионуклидного исследований. Неспецифические находки не должны влиять на выбор окончательной терапии, поскольку это заболевание может закончиться летально [16]. Лечение включает холецистэктомию или холецистостомию (под местной анестезией) с антибиотикотерапией.

Абсцессы брюшной полости (внутрибрюшные)

Скопление гноя в брюшной полости обычно возникает после травмы или абдоминальных операций. Гемокультуры могут быть положительными в 50% случаев [17]; следовательно, абсцессы могут быть источником “необъяснимой” бактериемии. Наилучший диагностический метод исследования — КГ, дающая положительные результаты в 96% случаев [17]. Комплексное лечение включает как антибиотикотерапию препаратами, активными в отношении анаэробов (особенно Bacteroides fragilis) и аэробных грамотрицательных бактерий, обитающих в кишечнике, так и дренирование полости абсцесса (если возможно, то внебрю-шинное: чрескожное, через прямую кишку, влагалище и др.).

Кишечная микрофлора

Микрофлора толстой или тонкой кишки способна вызывать лихорадку различными путями. Грамположительные бактерии, в частности Clostridium difficile, продуцирующие токсины, могут вызвать лихорадку у больных, ранее получавших антибиотики (см. главу 6). Микроорганизмы кишечника могут проникнуть в общий кровоток путём транслокации через повреждённый барьер слизистой оболочки. Клиническое проявление феномена транслокации у больных с цирротическим асцитом — спонтанный бактериальный перитонит. Данное заболевание может проявляться только лихорадкой и быть связано с размножением бактерий в асцитической жидкости без признаков бактериемии. Для установления диагноза необходимо исследование асцитической жидкости: присутствие бактерий подтверждается в 90% случаев. Более 250 лейкоцитов в 1 мл содержимого считают показанием к ранней антиби-отикотерапии [18].

Менингит

Гнойный менингит в качестве причины внутрибольничной лихорадки можно подозревать только у некоторых категорий больных (например, нейрохирургических, пострадавших от травм, при пневмококковой бактериемии и диссеминированном кандидозе). Поражение оболочек мозга при сепсисе нетипично, поэтому спинномозговые пункции не следует проводить у больных с госпитальной лихорадкой (за исключением случаев, когда больной попадает в одну из названных выше групп риска). Диагностика менингита детально рассмотрена в работе [19], приведённой в списке литературы в конце данной главы.

НЕИНФЕКЦИОННЫЕ АИХОРАДКИ

Если нет признаков инфекции, перечисленных выше, то следует предполагать следующие неинфекционные причины.

Панкреатит

В литературе имеется сообщение о панкреатите, возникшем у больных после операции на сердце [20], а также указание на то, что панкреатит — часть синдрома полиорганной недостаточности. Повышенное содержание амилазы в крови относительно неспецифично, поэтому диагноз необходимо подтвердить обнаружением высокого уровня сывороточной липазы [21]. Следует подчеркнуть, что в первые дни болезни концентрация липазы в сыворотке крови может быть нормальной. При сомнениях в диагнозе ясность могут внести КТ поджелудочной железы, селективная целиакография, радионуклидное исследование и др.

Инфаркт кишечника

Мезентериальная (брыжеечная) ишемия и инфаркт кишечника часто сопровождаются болями в животе в покое и при пальпации. Однако они могут быть замаскированными у больных с нарушениями сознания. К сожалению, диагноз установить зачастую трудно, по-

Рис. 43-4. Обзорная рентгенограмма брюшной полости больного, лежащего на спине. Виден газ в стенке тонкой кишки (обозначено стрелками) и в печёночных венах (стрелки вверху слева). Больной умер через несколько часов после рентгенологического исследования.

Таблица 43-3 Признаки лекарственной лихорадки

Признак | Чувствительность, %
Озноб | 41
Тахикардия | 89
Артериальная гипотензия | 18
Сыпь | 18
Крапивница (уртикарная форма лекарственной сыпи) | 7
Эозинофилия | 22
Летальность | 4

(Из: Mackowiak P.A., LeMaistre CF. Drug fever: A critical appraisal of conventional concepts. Ann Intern Med 1987;

106: 728-733.)

скольку ни физикальные методы, ни лабораторные тесты не обладают достаточной чувствительностью или специфичностью [22]. Обзорная рентгенография брюшной полости обычно малоинформативна, хотя иногда и с её помощью можно выявить изменения, подтверждающие диагноз (рис. 43-': отчётливо видна тень газа в стенке кишечника или в печёночных венах). К сожалению, такие находки очень редки, но всё же нужно знать, как они выглядят. Для установления диагноза часто необходима лапаротомия.

Лекарственная лихорадка

Лекарственную лихорадку часто начинают предполагать тогда, когда прочие причины повышения температуры исключены. Симптомы данного заболевания приведены в табл43-3, при этом обращает на себя внимание редкое возникновение сыпи и эозинофилии и частое — озноба и тахикардии.

Необходимо подчеркнуть, что состояние больного с лекарственной лихорадкой может быть таким же тяжёлым, как и при серьёзной инфекции [24].

Признаками, позволяющими отличить лекарственную лихорадку от инфекции, могут быть уртикарная форма сыпи (крапивница) и эозинофилия, но в первом случае они возникают редко (см. табл. 43-3). В принципе лекарственную лихорадку может вызвать любой фармакологический препарат (табл. 43-4).

Таблица 43-4

Лекарственные средства, вызывающие лихорадку у больных, находящихся в отделениях интенсивной терапии

Часто | Редко | Крайне редко
Амфотерицин В | Циметидин | Препараты наперстянки
Пенициллины | Препараты на основе декстрана | Инсулин
Дифенин | Кислота фолиевая |
Новокаинамид | Апрессин |
Хинидин | Препараты стрептокиназы |
Хинозол | Ванкомицин |

Если нельзя исключить лекарственную лихорадку, то следует либо отменить препараты, либо заменить их другими. После отмены лекарственного средства, вызвавшего лихорадку, она самостоятельно пройдет через 2-3 дня.

Опухолевая лихорадка

Различные новообразования могут вызывать лихорадку, в частности, во время химиотерапии. Напроксен (250 мг 2 раза в день) — нестероидный противовоспалительный препарат, который может за 24 ч уменьшить лихорадку неопластического происхождения, но не всегда способен устранить лихорадку инфекционного генеза [25].

Синдром Дресслера

Лихорадка, возникающая в течение 2-3 нед (колебания от 1 до 12 нед) после острого инфаркта миокарда или операции на сердце, может быть признаком плевроперикардита ауто-иммунного происхождения [26]. Может возникнуть сильная боль в груди плеврального происхождения. Она возникает обычно при вовлечении в процесс париетальной плевры;

воспаление висцерального листка, как правило, не сопровождается болью. Возможны шум трения плевры и выпот в плевральной полости. Для лечения применяют ненаркотические анальгетики, например кислоту ацетилсалициловую (аспирин) или другие нестероидные противовоспалительные средства. В тяжёлых случаях используют стероидные противовоспалительные средства.

Другие причины лихорадки

Прочие основные неинфекционные причины лихорадки: синдром отмены лекарственных средств, в первую очередь наркотических (в том числе спирта этилового), тиреотоксический криз, надпочечниковая недостаточность, тромбоэмболия и общий воспалительный процесс при полиорганной недостаточности.

ГЕМОКУЛЬТУРЫ

Гемокультуры следует получать во всех случаях госпитальной лихорадки, за исключением: 1) первого эпизода лихорадки в послеоперационном периоде; 2) уверенности в том, что имеется лекарственная лихорадка; 3) клинических признаков тромбоза глубоких вен нижних конечностей. Рекомендации по получению гемокультур при госпитальной лихорадке даны в табл. 43-5. Число венепункций (одну венепункцию называют одной серией забора

Таблица 43-5 Инструкции по использованию гемокультур в диагностике бактериемии

Вероятность обнаружения положительной гемокультуры | Необходимое число серий* забора материала (крови)
Низкая или средняя * Высокая Высокая +• антибиотики | 2 3 4 и более

* 1 серия = 1 венепункция. (Из: Aronson MD, Вог DH. Blood cultures. Ann Intern Med 1987; 106: 246-253.

Таблица 43-6

Правила взятия проб крови на гемокультуру

1. НЕЛЬЗЯ БРАТЬ кровь через постоянный катетер

2. Обеззараживание кожи перед взятием крови: сначала спирт этиловый, а затем раствор йода спиртовой 2% или йодофоры, например йодовидон, сульйодопирон (продолжительность контакта обеззараживающего вещества с кожей составляет 1 мин)

3. Перчатки необходимы при пальпации места венепункции

4. Объём крови в пробе: 10 мл — минимальный (для каждой серии);

20-30 мл — обычный (для каждой серии)

материала) зависит от вероятности бактериемии при заподозренной инфекции. При низкой или умеренной вероятности бактериемии (например, при пневмонии или инфекции мочевых путей) необходимо сделать две серии забора. При заболевании, сопряжённом с высокой вероятностью бактериемии (например, эндокардит), следует брать кровь не менее 3 раз.

Техника получения гемокультур представлена в табл. 43-6 [27]. Пробу крови никогда нельзя брать через надолго установленный катетер [27]. Объём крови в пробе — один из самых важных факторов, определяющих результат исследования. В настоящее время рекомендуют брать 20- 30 мл для каждой серии [27], но объём крови, которую помещают в каждую пробирку или засевают на среду, не должен превышать 5 мл.

РАННЯЯ АНТИБИОТИКОТЕРАПИЯ

Обычно решение о начале применения антибиотиков продиктовано результатами окрас' ки бактерий по Граму и данными других тестов, свидетельствующими об инфекции. Эмпирически антибиотики, как правило, назначают тяжелобольным при неустановленной причине лихорадки (например, при сочетании повышенной температуры с артериальной гипотензией) или больным с нейтропенией.

БОЛЬНОЙ С НЕЙТРОПЕНИЕЙ

Антибиотики назначают эмпирически любому больному, имеющему сочетание лихорадки и нейтропении (число нейтрофилов менее 0,5-ЮУл). Данная практика обоснована тем, что бактериемия, особенно обусловленная грамотрицательными бактериями, у больных с нейтропенией может быстро привести к летальному исходу [28]. Типичные схемы антибиотикоте-рапии при нейтропении приведены в табл. 43-7. Основные препараты для лечения — группа аминогликозидов (дают бактерицидный эффект), поскольку наиболее распространёнными возбудителями являются грамотрицательные кишечные микроорганизмы, в том числе Klebsiella pneumoniae и Pseudomonas aeruginosa. Обычно аминогликозиды комбинируют с представителем или пенициллинов, влияющих на псевдомонады (так называемые антисинегнойные пенициллины, например тикарциллин), или цефалоспоринов, обладающих антипсевдомонад-ной активностью (цефтазидим). При подозрении на грамположительные возбудители (либо если типичная госпитальная инфекция в вашем стационаре обусловлена стафилококками, устойчивыми к метициллину) необходимо назначить антибактериальный препарат, влияющий на грамположительную микрофлору [28]. Общепринятый препарат выбора — ванкоми-цин (в связи с его активностью в отношении метициллинрезистентных стафилококков).

Таблица 43-7 Эмпирическая антибиотикотерапия при лихорадке у больного с нейтропенией

Комбинация антибиотиков с широким спектром действия + Дополнительное воздействие на и высокой активностью в отношении псевдомонад грамположительные бактерии

Аминогликозиды + представитель группы пенициллинов, обла- + Ванкомицин дающий антипсевдомонадной активностью (антисинегнойные пенициллины) или цефтазидим

Аминогликозиды* + азтреонам + Ванкомицин

* Если в анамнезе имеются аллергические реакции на пенициллины.

ЛЕЧЕНИЕ АНТИПИРЕТИКАМИ

Существует тенденция бороться с лихорадкой (во что бы то ни стало снизить температуру), не учитывая того, что она сформировалась в процессе эволюции и в своей основе является защитно-приспособительной реакцией.

ЗАЩИТНОЕ ЗНАЧЕНИЕ ЛИХОРАДКИ

Прогноз у больных сепсисом, имеющих пониженную температуру, гораздо хуже, чем у пациентов с лихорадкой, поэтому можно считать, что последняя играет благоприятную роль в борьбе с инфекцией. Действительно, при высокой температуре активируются ферменты, угнетающие репродукцию вирусов, увеличивается выработка интерферона, замедляется размножение бактерий (при температуре 40 °С могут даже погибать некоторые микробы, в частности пневмококки), снижается резистентность ряда микроорганизмов к лекарственным средствам и др. [4]. Кроме того, при лихорадке возрастает фагоциторная активность лейкоцитов и макрофагов, стимулируется трансформация лимфоцитов (выработка антител), т.е. усиливается иммунный ответ [29].

НЕБЛАГОПРИЯТНЫЕ ЭФФЕКТЫ ЛИХОРАДКИ

Эффекты лихорадки трудно отделить от действия самого процесса, вызывающего её. Например, возрастание частоты сердцебиений при ряде инфекций может быть вызвано септическим состоянием, а не лихорадкой. Если не учитывать данного обстоятельства, то наиболее яркое проявление лихорадки — тахикардия, причём частота сердцебиений возрастает примерно на 10 в минуту при повышении температуры тела человека на 1° С [4].

По всей вероятности, положительные эффекты лихорадки более значимы для организма, чем отрицательные, поэтому доводов в пользу снижения высокой температуры тела пациента очень мало (за исключением тех случаев, когда она вызывает делирий). Что касается комфорта для больного, то если лихорадка помогает сократить срок его пребывания в отделении интенсивной терапии, небольшой дискомфорт можно считать малой платой за это.

УПОРНАЯ АИХОРАДКА

Лихорадка, продолжающаяся несколько дней, несмотря на эмпирическое применение антибиотиков, может указывать на: 1) эндокардит; 2) аневризму грибкового происхождения; 3) диссеминированный кандидоз.

Эндокардит и микотическая аневризма часто возникают в результате неадекватного лечения бактериемии, причём в такой ситуации её трудно идентифицировать (надо либо прекратить введение антибиотиков, либо добавлять в гемокультуру адсорбенты, их связывающие). Антитела к тейхоевым кислотам, выявленные в сыворотке крови, могут быть признаком стафилококковой инфекции, имеющей труднодоступные очаги.

При упорной лихорадке у больного, находящегося в отделении интенсивной терапии, всегда следует иметь в виду диссеминированный кандидоз, особенно если пациент получал антибиотики или долго находился в отделении.

К сожалению, данный диагноз часто устанавливают посмертно. Диагностические подходы к кандидамикозам представлены в главе 45.

ЛИТЕРАТУРА

ГОСПИТАЛЬНАЯ ЛИХОРАДКА

1. Felice GA, Weiler MD, Hughes RA, Gerding DN. Nosocomial febrile illnesses in patients on an internal medicine service. Arch Intern Med 1989; 249:319-324.

2. Tondberg D, Sklar D. Effect of tachypnea on the estimation of body temperature by an oral thermometer. N Engi J Med 1983; 30^:945-946.

3. Mellors JW, Horwitz Rl, Harvey MR et al. A simple index to identify occult bacterial infection in adults with acute unexplained fever. Arch Intern Med 1987; 347:666-671.

4. Cunha BA, Digamon-Beltran M, Gobbo PN. Implications of fever in the critical care setting. Heart Lung 1984; 23:460-465.

5. Wollschlager CM, Conrad AR, Khan FA. Common complications in critically ill patients. Disease-a-Month 1988; 34(May):221-293.

ПОСЛЕОПЕРАЦИОННАЯ ЛИХОРАДКА

6. Freischlag J, Busuttil RW. The value of postoperative fever evaluation. Surgery 1983; 94:358-363.

7. Glaciel L, Richet H. A prospective study of postoperative fever in a general surgery department. Infect Control 1985:6:487-491.

8. Britt BA. Malignant hyperthermia. In: Orkin FK, Cooperman LH. Complications in anesthesiology. Philadelphia: J.B. Lippincott, 1983:291-307.

9. Wenzel RP, Hunting KJ, Osterman CA. Postoperative wound infection rates. SurgGynecol Obstet

1979; 144:749-755.

I 10. Meyers JK, Lembeck L, O'K.ane H, Baue AE. Changes in functional residual capacity of the lung | after operation. Arch Surg 1975; 130:576-583.

I ВМЕШАТЕЛЬСТВА

|ll. Pollack VE: Adverse effects and pyrogenic reactions during hemodialysis. JAMA 1988; 260:2106-2107. I 12. Periera W, Kovnat DM, Khan MA et al. Fever and pneumonia after flexible fiberoptic bronchoscopy. J Am Rev Respir Dis 1975; Ш:59-63.

1 СИНУСИТЫ

&

j 13. Grindlinger GA, Niehoff J, Hughes L et al. Acute paranasal sinusitis related to na-sotracheal I intubation of head-injured patients. Crit Care Med 1987; 15:214-217. | 14. Aebert H, Hunefeld G, Regel G. Paranasal sinusitis and sepsis in ICU patients with nasotracheal j intubation. Intensive Care Med 1988; 35:27-30.

АБСЦЕССЫ БРЮШНОЙ ПОАОСТИ

15. Orlando R, Gleason E, Drezner AD. Acute acalculous cholecystitis in the critically ill patient. Am J Surg 1983; 145:472-476.

16. Savino JA, Scalea TM, Del Guercio LRM. Factors encouraging laparotomy in acalculous cholecystitis. Crit Care Med 1985; 13:377-380.

17. Stillwell M, Caplan ES. The septic multiple-trauma patient. Crit Care Clin 1988; 4:345-373.

18. Van Thiel DH. Gastrointestinal and hepatic manifestations of chronic alcoholism. Gastroenterology 1981; 81:594-615.

19. Wood M, Anderson M eds. Neurologic infections. Philadelphia: W.B. Saunders, Co., 1988; 49-130.

НЕИНФЕКЦИОННЫЕ ЛИХОРАДКИ

20. Svensson LG, Decker G, Kinsley RB. A prospective study of hyperamylassemia and pancreatitis after cardioputmonary bypass. Ann Thorac Surg 1984; 39:409-411.

21. Steinberg WM, Goldstein SS, Da vis ND et al. Diagnostic assays in acute pancreatitis. Ann Intern Med 1985; 102:576-580.

22. Cooke M, Sande MA. Diagnosis and outcome of bowel infarction on an acute medical service. Am J Med 1983; 75:984-992.

23. Murray HW, Ellis GC, Blumenthal DS et al. Fever and pulmonary thromboembolism. Am J Med 1979; 67:232-235.

24. Mackowiak PA, LeMaistre CF. Drug Fever: A critical appraisal of conventional concepts. Ann Intern Med 1987; 106:728-733.

25. Chang YC, Gross EM. Utility of naproxen in the differential diagnosis of fever of undetermined origin in patents with cancer. Am J Med 1984; 76:597-603.

26. Lorell BH, Braunwald E. Pericardial Disease. In: Braunwald E ed. Heart Disease. A textbook of cardiovascular medicine, 2nd ed. Philadelphia: W.B. Saunders, Co., 1988; 1484-1534.

27. Aronson MD, Bor DH. Blood cultures. Ann Intern Med 1987; 106:246-253.

28. Rubin M, Pizzo PA. Update on the management of the febrile neutropenic patient. Res Staff Physician 1989; 35:25-43.

29. Sheagren JN. Guidelines for the use of the teichoic acid antibody assay. Arch Intern Med 1984;

144:250-251.


44. Госпитальная пневмония

44

Госпитальная пневмония

Среди госпитальных инфекций пневмония наиболее опасна, так как летальность при ней составляет 50%, несмотря на интенсивную терапию и применение новых антибиотиков [1-5]. Наибольшие трудности при внутрибольничной пневмонии вызывает выявление воз-будителя(ей). В данной главе рассматриваются эти проблемы и некоторые методы, помогающие уменьшить число диагностических ошибок.

МИКРОБИОЛОГИЯ

Наиболее типичный возбудитель госпитальной пневмонии неизвестен, поскольку при тщательном бактериологическом исследовании приблизительно в 50% случаев не удавалось выявить инфекционный агент [З]. Список выделенных при указанном заболевании микроорганизмов и их частота представлены в табл. 44-1. В отличие от пневмоний, возникающих вне стационара (их вызывает преимущественно пневмококк), внутрибольничную пневмонию наиболее часто вызывают аэробные грамотрицательные палочки (среди них доминируют некоторые виды псевдомонад) и стафилококки (они занимают лидирующее положение среди грамположительных бактерий) [1-5]. Легионеллы ответственны менее чем за 5% случаев госпитальных пневмоний [б], хотя возможны эпидемии разного масштаба, например при попадании возбудителя в источник водоснабжения больницы.

Высокую летальность при госпитальной пневмонии часто объясняют вирулентностью микроорганизмов, но такие утверждения — лишь свидетельство слабой научной разработки этой проблемы.

Таблица 44-1

Бактерии, выделенные из нижних дыхательных путей больных госпитальной пневмонией

Микроорганизмы | Частота выявления, %
Грамотрицательные аэробные палочки | 46-75
Pseudomonas | 10-30
Proteus | 10-15
Haemophilus | 10-17
Escherichia coli | 8-23
Legionella | 2-4
Анаэробная микрофлора | 3-35
Staphylococcus | 26-33
Pneumococcus | 6-30

ПАТОГЕНЕЗ

Пневмония возникает вследствие аспирации содержимого полости рта в верхние дыхательные пути. В 1 мл слюны содержится до 1 млрд бактерий [7], поэтому аспирация даже 1 мкл может внести в дыхательные пути большое количество микроорганизмов. Спектр патогенных бактерий при госпитальной пневмонии меняется в результате изменений состава микрофлоры ротоглотки.

ИЗМЕНЕНИЯ МИКРОФАОРЫ РОТОГАОТКИ

У здоровых взрослых людей среди обитателей ротоглотки доминируют анаэробные бактерии, из которых чаще всего обнаруживают Bacteroides melaninogenicus. У некоторых госпитализированных больных микрофлора ротоглотки изменяется и начинают преобладать аэробные грамотрицательные палочки (т.е. происходит колонизация ими ротоглотки) (рис. 44-1). Микрофлора ротоглотки изменяется лишь у ослабленных госпитализированных больных и почти не меняется у практически здоровых людей и медперсонала больницы [8]. Следовательно, в изменениях состава микрофлоры ротоглотки главную роль играет тяжесть заболевания, а внутрибольничное окружение мало влияет на них.

АДГЕЗИЯ БАКТЕРИЙ

Считают, что изменения состава микрофлоры обусловлены изменениями способности бактерий прилипать к эпителию слизистой оболочки полости рта. У здоровых людей слизистую оболочку, выстилающую ротовую полость, покрывает слой фибронектина (отличающегося от такового, циркулирующего в крови). Этот защитный слой предотвращает прикрепление к подлежащим эпителиальным клеткам грамотрицательных микроорганизмов, обитающих в кишечнике. При тяжёлых заболеваниях защитный слой теряется и кишечные грамотрицательные патогенные бактерии прилипают к незащищённой поверхности эпителия,

Рис. 44-1. Колонизация ротоглотки грамотрицательными аэробными палочками у различных групп взрослых (здоровые и больные люди). По оси ординат — отношение числа людей с положительными культурами из ротоглотки к общему числу обследованных в каждой группе, %.

становясь основными в ротоглотке. На основе полученных данных разработан метод покрытия слизистой оболочки полости рта гелями с антибиотиками, позволяющий уменьшить частоту госпитальной пневмонии [21, 22].

ИЗМЕНЕНИЯ МИКРОФАОРЫ ЖЕЛУДКА

Желудочный сок, имеющий кислую реакцию (рН 1,5-1,8), помогает уничтожению бактерий, проглоченных со слюной (см. главу 5). Однако когда кислотность желудочного сока понижена (антацидными средствами, блокаторами гистаминовых Н^-рецепторов, энтераль-ным зондовым кормлением и др.), бактерии слюны способны выживать в желудке и даже размножаться там с образованием колоний. Естественно, что в таких случаях желудок может служить источником поступления бактерий в верхние дыхательные пути. Этим можно объяснить более высокую частоту пневмоний у больных, получающих лекарственные средства, снижающие кислотность желудочного сока (например, антациды или блокаторы гистаминовых Нз-рецепторов) [10]. Профилактика стрессовых язв желудка с помощью сукрал-фата, не уменьшающего кислотность желудочного сока у большинства больных, привела к снижению числа случаев госпитальной пневмонии [9]. Это реальная почва для более детальных исследований в будущем.

КЛИНИЧЕСКИЙ ДИАГНОЗ

Клинический диагноз пневмонии может быть ошибочен. Как показали патологоанатоми-ческие исследования, клинический диагноз пневмонии неточен в 60% случаев [10]. Центры по контролю за заболеванием рекомендуют ряд критериев идентификации пневмоний (применительно только к взрослым) [II].

Диагноз пневмонии не вызывает сомнений при сочетании следующих двух обстоятельств. Во-первых, на рентгенограмме грудной клетки должен быть либо новый, либо персистирую-щий инфильтрат в лёгком или выпот в плевральной полости. Во-вторых, должен быть хотя бы один из перечисленных ниже критериев:

1. Появилась гнойная мокрота или изменился её характер.

2. Выделен патогенный микроорганизм из гемокультуры, аспирата из трахеи, соскоба или смыва из бронхов либо из биоптата (не из мокроты!).

3. Из бронхиального секрета выделен вирус или его антиген.

4. Имеется диагностически значимое повышение уровня антител IgM или четырёхкратное увеличение титров IgG в парных пробах сыворотки крови.

5. Получено гистологическое подтверждение пневмонии.

Обращает на себя внимание то, что среди приведённых выше критериев отсутствуют исследования мокроты (окраска по Граму и посевы на культуру) и не включены признаки сепсиса (лихорадка, лейкоцитоз). Несмотря на “популярность” лихорадки и анализов мокроты, они не учитываются при диагностике пневмонии.

РЕНТГЕНОГРАФИЯ ГРУДНОЙ КЛЕТКИ

| Весьма важная роль в диагностике пневмонии принадлежит рентгенологическому ис-J следованию, в частности выявлению новых инфильтратов на рентгенограмме лёгких. | Однако во многих случаях обычная рентгенография грудной клетки недостаточно чувстви-Г тельна для выявления инфильтратов. Так, например, снимок грудной клетки может не пока-, зывать признаков отёка лёгких до тех пор, пока объём жидкости в них не достигнет 30%

(см. главу 23), поэтому весьма вероятно, что рентгенограмма лёгких не выявит в них мелкие очаги воспаления. Чувствительность исследования может стать ещё ниже, когда лёгкие перерастянуты, что типично для обструктивных заболеваний лёгких и их искусственной вентиляции.

Специфичность рентгенографии грудной клетки (т.е. вероятность того, что инфильтрат указывает именно на инфекцию) также проблематична: лёгочные инфильтраты бывают вызваны многими патологическими процессами (например, отёком, ателектазом). Более того, показано, что 40% лёгочных инфильтратов у больных, находящихся в отделениях интенсивной терапии, имеют неинфекционное происхождение [13].

Специфические признаки. В некоторых случаях характер инфильтрации помогает диагностировать лёгочную инфекцию. Такой пример представлен на рис. 44-2. Рентгенограмма грудной клетки в данном случае была получена у больного эндокардитом с дефектом трёхстворчатого клапана. Периферическое расположение и слияние инфильтратов с областью повышенной плотности позволили предположить септическую эмболию лёгочной артерии. Данная ситуация — одна из немногих, когда рентгенография грудной клетки может быть полезна в установлении диагноза.

Рис. 44-2. Рентгенограмма грудной клетки. Видны периферические инфильтраты и круглые зоны некроза в правом лёгком. Предположительный диагноз: септическая эмболия лёгочной артерии.

Рис. 44-3. Рентгенограмма грудной клетки, сделанная переносным аппаратом. Видны распространённые инфильтраты в обоих лёгких. Объяснение в тексте.

Неспецифические признаки. Большинство признаков инфильтрации на рентгенограмме грудной клетки неспецифично и не помогает диагностировать пневмонию. Примером этого служит рентгенограмма грудной клетки (рис. 44-3), на которой инфильтратив-ные изменения могут отражать различные процессы, например гидростатический отёк лёгких, диффузную пневмонию или респираторный дистресс-синдром взрослых (РДСВ). РДСВ может сосуществовать с пневмонией и в последующем скрывать её (см. главу 23). Так, например, в работе [12] показано, что у 60% умерших с признаками РДСВ были гистологические признаки пневмонии, обычно вызванной грамотрицательными микроорганизмами. К сожалению, только 50% пневмоний в указанном исследовании были диагностированы при жизни. Более того, патологоанатомическое исследование не выявило признаков пневмонии у 20% больных, при жизни получавших лечение в связи с ошибочно диагностированным заболеванием. В целом диагноз пневмонии был неправильно поставлен у 30% больных с РДСВ [12].

Таким образом, рентгенографию грудной клетки нельзя считать ни чувствительной, ни „специфической в диагностике инфекции. Следовательно, для установления диагноза и выявления возбудителя необходимо исследовать отделяемое из дыхательных путей и другие материалы.

МОКРОТА

Гнойная мокрота, часто связываемая с бактериальной пневмонией, у пожилых больных может отсутствовать [З]. Напротив, она может выделяться без пневмонии. Инфекция верхних дыхательных путей может обусловливать гнойную мокроту, в то время как респираторные отделы дыхательной системы могут быть не инфицированы. Так чаще всего бывает при продолжительной интубации трахеи. Следовательно, важно определить локализацию источника мокроты до результатов её посева на выделение чистой культуры бактерий.

Микроскопическое исследование

Микроскопическое исследование отделяемого из дыхательных путей может иметь значение для установления инфекции и определения её локализации (верхние дыхательные пути или респираторные отделы лёгких). Компоненты мокроты, способствующие этому, перечислены в табл. 44-2.

Нейтрофилы Подсчёт нейтрофилов используют для подтверждения инфекции, но не для определения её локализации. Обнаружение более 25 нейтрофилов в поле зрения при малом увеличении (х 100) расценивают как признак инфекции, но не как подтверждение диагноза пневмонии.

Чтобы определить локализацию инфекции, используют следующие морфологические маркёры. Процесс в верхних дыхательных путях обусловливает эпителиальные клетки в мокроте, которые постоянно слущиваются в ротовую полость и примешиваются к слюне. Признаком поражения респираторных отделов дыхательной системы служит присутствие в мокроте альвеолярных макрофагов и эластических волокон.

Спущенные эпителиальные клетки. Клетки плоского эпителия слизистой оболочки ротовой полости выглядят большими, плоскими, с обилием цитоплазмы и маленьким ядром. Они показаны на рис. 44-4; это самые большие клетки в поле зрения (х 400).

Более 25 клеток плоского эпителия в поле зрения при малом увеличении (х 100) указывает на то, что данный образец мокроты загрязнён отделяемым из ротовой полости [14].

Альвеолярные макрофаги локализуются в основном в межальвеолярных перегородках респираторного отдела лёгкого. Присутствие хотя бы 1 макрофага в препарате мокроты указывает на то, что хотя бы часть её исходит из нижних отделов дыхательных путей.

Таблица 44-2

Компоненты мокроты

Компонент | Интерпретация
Слущенные эпителиальные клетки > 25 в поле зрения* Нейтрофилы > 25 в поле зрения* Альвеолярные макрофаги Эластические волокна | Примесь отделяемого из полости рта Воспалительный процесс в верхних или нижних дыхательных путях Проба из нижних дыхательных путей Абсцедирующая пневмония

* Поле зрения при работе с малым увеличением микроскопа (х 100).

Рис. 44-4. Препарат (х 400) соскоба из бронхов больного, находящегося на искусственной вентиляции лёгких. Большие плоские клетки представляют собой клетки плоского эпителия слизистой оболочки ротовой полости, овальные клетки — альвеолярные макрофаги, самые мелкие клетки — нейтрофилы.

На рис. 44-4 альвеолярные макрофаги — овальные клетки с зернистой цитоплазмой и эксцентрично расположенным ядром, размер нейтрофилов примерно соответствует размеру ядра макрофага. Самые большие клетки на снимке — слущенные эпителиальные клетки слизистой оболочки полости рта.

Эластические волокна исходят из лёгочной паренхимы, свидетельствуя о её разрушении. Иногда их присутствие в мокроте используют в качестве подтверждения диагноза абсцедирующей пневмонии [15]. Эластические волокна — нитевидные структуры (имеющие вид извитых блестящих тонких волокон равномерной толщины на всём протяжении, складывающихся пучками), выявляемые путём добавления капли 40% гидроксида калия к пробе мокроты и помещения её под покровное стекло. При малом увеличении (х 100) эластические волокна видны как комки или переплетения нитей, напоминающих клубки запутанной бечёвки. Подобные элементы заставляют признать, что образец мокроты исходит из паренхимы лёгких, свидетельствуя о деструкции лёгочной ткани.

Сортировка образцов мокроты. Один из основных недостатков в работе персонала любого отделения интенсивной терапии — направление трахеобронхиального секрета (полученного путём отсасывания из трахеи) в микробиологическую лабораторию для распознавания микроорганизмов методом посева без определения области происхождения образца. Например, отделяемое из дыхательных путей больных, находящихся на искусственной вентиляции лёгких, часто содержит много таких микроорганизмов, как Pseudomonas aeruginosa, и поэтому положителиные результаты посева на выделение бактериальной культуры вовсе не указывают на инфекцию или пневмонию.

Приблизительно в четверти случаев несортированные трахеобронхиальные секреты способствовали неверному установлению диагноза пневмонии, давая ложноположительные результаты выделения чистой культуры бактерий [13].

Значит, шанс идентифицировать возбудитель, ответственный за заболевание, используя мокроту без указания на область её происхождения, настолько же высок, как и при предсказании метанием монеты (орёл или решка). Следовательно, локализация источника мокроты должна быть сначала определена с помощью микроскопического исследования, и только затем материал следует направить на изучение методом посева.

Бронхоскопия

Обычная бронхоскопия не может помочь в определении уровня инфицирования при взятии бронхиального секрета для посева, поскольку бронхоскоп, пройдя через верхние дыхательные пути, уже достаточно загрязнён. Создана специальная щётка, расположенная в катетере, доходящем до дистального конца бронхоскопа. Защитная оболочка позволяет катетеру проходить через бронхоскоп, не соприкасаясь с верхними дыхательными путями [16-18]. Такие щётки доступны большинству больниц. Применение щётки должно быть обязательным этапом каждого исследования гибким бронхоскопом с целью получения отделяемого из нижних дыхательных путей.

Материал, полученный с защищённой щётки, следует исследовать количественным методом. Так, если он содержит 1000 микроорганизмов и более в 1 мл, то это указывает на пневмонию, а также способствует идентификации возбудителя [17,18]. Однако нужно учесть, что если больной получает антибиотики, то может быть выделено гораздо меньшее количество микробов [17]. Окраска бактерий по Граму (для исследования методом посева и для окраски должны быть использованы различные щёточные соскобы) также может дать ценную информацию.

Чрескожное взятие материала

Наиболее достоверный способ получения материала для исследования методом посева — чрескожная пункция лёгкого. Тонкую иглу (№ 25) проводят через кожу и направляют к зоне уплотнения. Если область поражения можно определить аускультативно, процедуру выполняют у больного в постели без флюороскопии. Это не обычная, а аспирационная биопсия лёгкого. Метод безопасен для большинства больных, но его не рекомендуют для пациентов, находящихся на искусственной вентиляции лёгких, поскольку у них он часто вызывает напряжённый пневмоторакс.

ПАРАПНЕВМОНИЧЕСКИЕ ВЫПОТЫ

Парапневмонические выпоты возникают приблизительно в 50% случаев бактериальных пневмоний. Около 10% парапневмонических выпотов не излечиваются без дренирования плевральной полости [19]. В табл. 44-3 приведена частота возникновения выпотов, типичных для больных пневмониями, находящихся в отделениях интенсивной терапии. Решение об исследовании выпота часто зависит от лёгкости получения пробы жидкости из плевральной полости и от реакции больного на введение антибиотиков. Выпоты, возникшие после торакотомии, подвергаются инфицированию гораздо чаще, чем сопровождающие пневмонии. Данное обстоятельство оправдывает более активный подход при лечении парапневмонических выпотов.

Таблица 44-3

Частота парапневмонических выпотов и положительных культур из плевральной жидкости при бактериальной пневмонии

Патогенные микроорганизмы Pneumococcus | Частота выпотов, % 50 | Частота положительных культур, % <5
Staphylococcus aureus | 40 | 20
Pseudomonas | 50 | >90
Haemophilus influenza | 50 | <20
Анаэробы | 35 | >90

(Из: Light RW, et al. Parapneumonic effusions and empyema. Ciin Chest Med 1985; 6:55-62.)

Исследование плевральной жидкости

Для анализа необходимо лишь 20-30 мл жидкости. Если выпот осумкован (и его уровень не виден на рентгенограмме, сделанной у лежащего больного), то можно выполнить ультразвуковое исследование у постели больного. Оно поможет точно определить локализацию жидкости в плевральной полости. Целесообразно проводить следующие исследования полученной жидкости: 1) окраску по Граму, посев и выделение бактериальной культуры;

2) определение содержания глюкозы; 3) определение рН. Очень редко возникает необходимость в определении, транссудат полученная жидкость или экссудат, а также в подсчёте клеток. Дело в том, что данные тесты не всегда позволяют отличить инфицированную жидкость от стерильной.

Критерии для установления трубчатых дренажей при парапневмонических выпотах представлены в табл. 44-4. Единственное абсолютное показание к дренированию — густой осумкованный гнойный выпот. В некоторых случаях обнаружение грамположительной микрофлоры в жидкости плевральной полости также служит доводом в пользу её дренирования, в частности если выпот не удалось удалить во время пункции плевральной полости или он возник после торакотомии (поскольку летальность при эмпиеме после торакотомии наибольшая).

Таблица 44-4 Тактика ведения больных с парапневмоническими выпотами

Плевральная жидкость | Клиническое решение
Содержание глюкозы < 400 мг/л рН <7,0 Положительное окрашивание по Граму рН 7,0-7,2 Содержание глюкозы > 400 мг/л рН >7,2 | Дренирование плевральной полости с помощью трубки Повторить анализ через 12-24 ч Лечения не требуется

(Из: Light RW, et al. Parapneumonia effusions and empyema. Clin Chest Med 1985; 6:55-62.)

ЭМПИРИЧЕСКАЯ АНТИБИОТИКОТЕРАПИЯ

Проведение ранней антибиотикотерапии обычно зависит от результатов окрашивания по Граму отделяемого из нижних дыхательных путей, а также от клинических условий. Некоторые распространённые сочетания антибиотиков, основанные на результатах окрашивания мазка мокроты по Граму, представлены в табл. 44-5. Дозы антибиотиков даны в главе 47.

ГРАМОТРИЦАТЕАЬНЫЕ БАКТЕРИИ

В данном случае нас интересует, какие препараты способны активно воздействовать на возбудители вида Pseudomonas, а также какие существуют рекомендации по комбинированию аминогликозидов с пенициллинами, обладающими антипсевдомонадной активностью, либо с цефалоспорином 3-го поколения цефтазидимом. Если некоторые из грамотрицатель-ных бактерий, выделенных из плевральной жидкости, окажутся анаэробами, то можно назначить высокоактивный бета-лактамный антибиотик широкого спектра действия имипенем в сочетании с аминогликозидом. Хотя комбинированную антибиотикотерапию при госпитальной пневмонии часто оправдывают риском высокой летальности, нет подтверждения того, что она даёт лучшие результаты при лечении тяжелой пневмонии (вызванной грамот-рицательными микроорганизмами и не сопровождающейся нейтропенией), чем применение одного лишь лекарственного средства.

ГРАМПОЛОЖИТЕЛЬНЫЕ БАКТЕРИИ

Возбудитель — золотистый стафилококк, особенно его штаммы, устойчивые к метицилли-ну. Вероятно, единственным эффективным препаратом в отношении грамположительных кокков является ванкомицин.

Таблица 44-5

Эмпирическая антибиотикотерапия

Окрашивание по Граму | Антибиотик | Комментарий
Грамотрицательные палочки: |  |
одиночные | Аминогликозид + цефтазидим | Двойное воздействие на Pseudo
 |  | monas
множественные | Аминогликозид + имипенем | Имипенем дополнительно действует
 |  | на анаэробы
Грамположительные кокки | Ванкомицин | Ванкомицин действует на всю грам-
 |  | положительную микрофлору, вклю
 |  | чая метициллинрезистентные Sta-
 |  | phylococcus и анаэробы
Смешанная микрофлора | Имипенем, ванкомицин | Действуют на анаэробы, грамполо-
 |  | жительную и грамотрицательную
 |  | микрофлору, исключая Pseudomonas
Микроорганизмы отсутствуют: |  |
при иммунодефиците | Аминогликозид + цефтазидим | Препараты должны воздействовать
 |  | на Pseudomonas
в остальных случаях | Не требуется |

АНАЭРОБНЫЕ МИКРООРГАНИЗМЫ

Большинство пневмоний, вызванных анаэробными микроорганизмами, имеет полимикробную этиологию. При этом в 15% бактериальных культур присутствует Bacteroidesfragilis. До сих пор бензилпенициллин остаётся препаратом выбора при таких заболеваниях, даже когда B.fragilis — только один из возбудителей пневмонии, имеющей полимикробную этиологию. Однако сейчас существует тенденция к использованию иных препаратов в лечении госпитализированных больных. Высокой антибактериальной активностью в отношении анаэробов обладают при внутривенном введении (через 6 ч) клиндамицин (300 мг), метро-нидазол (250-500 мг) и имипенем (1 г).

БУДУЩЕЕ — ПРОФИЛАКТИКА?

В последние годы появилась тенденция к устранению микрофлоры ротовой полости путём местного применения антибиотиков с целью снижения частоты госпитальной пневмонии. Невсасывающиеся антибиотики (обычно полимиксина М сульфат и какой-либо ами-ногликозид) приготовляют в виде раствора или пасты, а затем ими обрабатывают непосредственно слизистую оболочку полости рта [20, 21]. Результаты такой профилактики воодушевляют: во всех исследованиях отмечено выраженное снижение частоты внутрибольнич-ной пневмонии. Однако прежде чем будет вынесено окончательное решение, следует провести дальнейшие исследования в этой области.

ПНЕВМОНИЯ И СПИД

Пневмония — отличительный признак синдрома приобретённого иммунодефицита (СПИД), а также основная причина смерти при нём. Лёгкие больных СПИДом могут поражать различные возбудители, большей частью условно-патогенные. Pneumocystis carinii ответственна более чем за 50% пневмоний у больных СПИДом [22]. К числу прочих возбудителей относятся вирусы (например, цитомегаловирус и вирус простого герпеса), грибы (крипто-кокки, кандиды, аспергиллы и др.), атипичные микобактерии (птичий тип) и гноеродные бактерии (стрептококки, стафилококки, легионеллы и Грамотрицательные патогенные микробы, обитающие в кишечнике). Следует обратить внимание на то, что больные СПИДом могут иметь инфекции, вызванные банальными бактериями, не упомянутыми выше.

КЛИНИЧЕСКИЕ ПРОЯВЛЕНИЯ

Ранние проявления пневмонии, вызванной Pneumocystis carinii, следующие: одышка, та-хипноэ и увеличение альвеолярно-артериальной разницы по кислороду (градиента А-а pOg). Изменения на рентгенограммах грудной клетки в начале болезни варьируют от незначительных до диффузных альвеолярных инфильтратов [22]. Исследование лёгких на ранних стадиях пневмоцистной пневмонии часто безрезультатно, за исключением обнаружения высокого градиента А-а pOg. Если при рентгенографии грудной клетки не выявлено патологии, то можно провести сканирование лёгких с галлием, позволяющее диагностировать воспаление. Однако сканирование неспецифично и не позволяет идентифицировать возбудитель. Поражение лимфатических узлов в корнях лёгких и плевральный выпот более часты при саркоме Капоши, чем при лёгочных инфекциях.

ДИАГНОСТИКА

Диагностические усилия направлены на идентификацию Pneumocystis carini или в мокроте (полученной путём откашливания после вдыхания 3 или 5% раствора натрия хлорида), или в смывах из бронхов. Выявление возбудителя в мокроте может достигать 70%, но это исследование должен проводить только цитопатолог, обученный распознаванию пневмо-цист. Промывание бронхов 100 мл изотонического раствора натрия хлорида — стандартный метод получения возбудителя из нижних дыхательных путей.

ТЕРАПИЯ

Для лечения пневмоцистной пневмонии обычно применяют сочетание триметоприма и сульфаметоксазола (комбинированный препарат ко-тримоксазол, бактрим и др.) и пентами-дин. Оба препарата одинаково эффективны (но не при кратком курсе), хотя они могут давать выраженные побочные эффекты [23].

Триметоприм-сульфаметоксазол (Т-С). Данный комбинированный препарат обычно расценивают как средство выбора в начале лечения при отсутствии аллергии на сульфани-ламиды в анамнезе (более подробная информация о препарате дана в главе 47).

Доза: триметоприм 20 мг/кг и сульфаметоксазол 100 мг/кг.

Пути введения: через рот или внутривенный.

Интервал: через каждые 6-8 ч.

При применении Т-С наблюдаются различные побочные эффекты, в том числе диспепсические явления (тошнота, рвота, анорексия), кожные аллергические реакции (эритематозная сыпь, крапивница, зуд), угнетение кроветворения (лейкопения, агранулоцитоз, тромбоцитопе-ния) и нефрит. Как показано в табл. 47-7, частота побочных эффектов гораздо выше у больных СПИДом. Неблагоприятные влияния Т-С могут быть уменьшены, если снизить дозу триметоприма до 15 мг/кг и сульфаметоксазола до 75 мг/кг.

Пентамидин обычно используют у больных, не переносящих Т-С или не имеющих положительных результатов при лечении Т-С.

Доза: 4 мг/кг (на 100 мл 5% раствора глюкозы). (Помните, что нельзя разводить пента-мидин в изотоническом растворе натрия хлорида.)

Путь введения: внутривенный (инфузия длится более 60 мин).

Интервал: через каждые 24 ч.

Побочные эффекты пентамидина выражены сильнее, чем у Т-С, и включают гипогликемию, гипергликемию и инсулинзависимый сахарный диабет, лейкопению, тромбоцитопе-нию, гематурию, ортостатическую гипотензию и др. [23]. Все нежелательные реакции, за исключением сахарного диабета, обратимы в случае прекращения введения лекарственного средства.

Кортикостероиды. В последние годы некоторые надежды вселяет назначение больших доз кортикостероидов больным резистентной пневмоцистной пневмонией. Так, например, в одном из исследований 10 больным пневмоцистной пневмонией, быстро прогрессировавшей, несмотря на обычное лечение, был назначен метилпреднизолон (внутривенно в дозе 40 мг через каждые 6 ч). Все они, за исключением одного, выздоровели [24]. В нашем госпитале мы применяем кортикостероиды при резистентной пневмоцистной пневмонии с различными результатами. По нашему мнению, сегодня значимость лечения кортикостероидами при такой пневмонии не определена.

ЛИТЕРАТУРА

ОБЗОРЫ

1. Craven DE, Driks MR. Nosocomial pneumonia in the intubated patient. Semin Respir Med 1987;

2:20-33.

2. Hessen MT, Kaye D. Nosocomial pneumonia. Crit Care Clin 1988; 4:245-257.

3. Verghese A, Berk SL. Bacterial pneumonia in the elderly. Medicine 1983; 62:271-285.

ИЗБРАННЫЕ РАБОТЫ

4. Ruiz-Santana S, Jiminez AG, Esteban A, et al. ICU pneumonias: A multi-institutional study. Crit Care Med 1987; 25:930-932.

5. Bartlett JG, O'Keefe P, Tally FP. Bacteriology of hospital-acquired pneumonia. Arch Intern Med 1986; 146:868-874.

6. Meyer RD. Legionella infections: A review of five years of research. Rev Infect Dis 1983- 5-258-278.

7. Higuchi JH, Johanson WG. Colonization and bronchopulmonary infection. Clin Chest Med 1983;

3:133-142.

8. Johanson WG, Pierce AK, Sanford JP. Changing pharyngeal bacterial flora of hospitalized patients. NEngiJMed 1969; 283:1137-1140.

9. Driks MR, Craven DE, Celli BR, et al. Nosocomial pneumonia in intubated patients given sucralfate as compared with antacids or histamine type-2 blockers. N Engi J Med 1987; 317:1376-1382.

10. Biyant LR, Mobin-Uddin K, Dillon ML, et al. Misdiagnosis of pneumonia in patients needing mechanical respiration. Arch Surg 1973; 106:286-288.

11. Garner JS, Jarvis WR, Emori TG, et al. CDC definitions for nosocomial infections, 1988. Am J Infect Control 1988; 16:128-140.

12. Andrews CP, Coalson JJ, Smith JD, Johanson WG, Jr. Diagnosis of nosocomial bacterial pneumonia in acute diffuse lung injury. Chest 1981; 80:254-258.

13. Berger R, Arango L. Etiologic diagnosis of bacterial nosocomial pneumonia in seriously ill patients. Crit Care Med 1985; 13:833-836.

14. Murray PR, Washington JA. Microscopic and bacteriologic analysis of expectorated sputum. Mayo Clin Proc 1975; 50:339-344.

15. Salata RA, Lederman MM, Shiaes DM. Diagnosis of nosocomial pneumonia in intu-bated intensive care unit patients. Am Rev Respir Dis 1987; 135:426-432.

16. Chastre J, Viau F, Brun P, et al. Prospective evaluation of the protected specimen brush for the diagnosis of pulmonary infections in ventilatedpatients. Am Rev Respir Dis 1984; 130:924-929.

17. Fagon J-Y, Chastre J, Hance AJ, et al. Detection of nosocomial lung infection in ventilated patients. Am Rev Respir Dis 1988; 138:110-116.

18. Richard С, Pezzang M, Bouhaja В, et al. Comparison of non-protected lower respiratory tract secretions and protected specimen brush samples in the diagnosis of pneumonia. Intensive Care Med 1988; 14:30-33.

19. Light RW, Meyer RD, Sahn SA, et al. Parapneumonic effusions and ennpyema. Clin Chest Med

1985; 6:55-62. . 20. van Uffelen R, Rommes JH, van Saene HKF. Preventing lower airway colonization and infection in

mechanically ventilated patients. Crit Care Med 1987; 15:99-102.

21. Stoutenbeek CP, van Saene HKF, Miranda DR, et al. The effect of oropharyngeal decontamination using topical nonabsorbable antibiotics on the incidence of nosocomial respiratory tract infections in multiple trauma patients. J Trauma 1987; 27:357-364.

22. Rankin JA, Collman R, Daniele RP. Acquired immune deficiency syndrome and the lung. Chest 1988; 94:155-164.

23. Masur H, Kovacs JA. Treatment and prophylaxis of Pneumocystis carinii pneumonia. In: Sande MA, Volberding PA eds. The medical management of AIDS. Philadelphia: W.B. Saunders, 1988;

181-192.

24. MacFadden DK, Edelson JD, Hyland RH. Corticosteroids as adjunctive therapy in treatment of pneumocystis carinii pneumonia in patients with acquired immunode-ficiency syndrome. Lancet 1987:2:1477-1479.


45. Сепсис вследствие катетеризации

45

Сепсис вследствие катетеризации

Сосудистые катетеры ответственны за возникновение 10-15% случаев всех госпитальных инфекций [I]. Частота инфекций, вызванных ими, по данным различных авторов, варьирует в широких пределах, составляя в среднем 7-8% при катетеризации центральных вен и применении артериальных катетеров [1-3]. В данной главе будут представлены некоторые практические аспекты подхода к предполагаемому сепсису вследствие катетеризации.

Сепсис, вызванный катетеризацией, — это когда один и тот же микроорганизм выделен и с кончика катетера, и из крови; причём на катетере имеется компактный рост возбудителя, т.е. катетер служит источником инфекции. При колонизации микроорганизмы дают неплотный рост на поверхности катетера.

ПАТОГЕНЕЗ

Механизмы возникновения сепсиса вследствие катетеризации представлены на рис. 45-1. Рассмотрены три пути распространения инфекции (см. номера на рис. 45-1).

1. Микроорганизмы могут попасть в кровоток через соединения в инфузионной системе (например, через краники).

2. Представители кожной микрофлоры могут мигрировать вдоль канала, созданного катетером, и оседать на фибриновой оболочке, покрывающей внутрисосудистую поверхность катетера. Ячеистая сеть фибрина создаёт защитное окружение для микробов и благоприят-

Рис. 45-1. Механизмы возникновения сепсиса, обусловленного катетеризацией. Три пути распространения инфекции. Объяснение в тексте.

ствует их размножению. Силиконовые катетеры (например, Hickman и Brovac) менее тром-богенны, чем полиуретановые катетеры, а также менее склонны к формированию фибрино-вых оболочек.

3. Микроорганизмы, уже находящиеся в кровотоке, могут оседать на фибриновой оболочке, покрывающей поверхность катетера, и там размножаться. В такой ситуации катетер становится вторичным очагом инфекции.

Первые два пути обычно рассматривают как основные для поступления микроорганизмов в кровоток. Третий путь привлекает гораздо меньше внимания, чем он того заслуживает.

КАК МИГРИРУЮТ БАКТЕРИИ?

В основе утверждения, что кожа — главнейший источник микроорганизмов, вызывающих септицемию после катетеризации, лежит предположение о том, что они могут перемещаться на большое расстояние вдоль канала, созданного катетером, пока не достигнут фибриновой оболочки у его конца. Однако бактерии не могут перемещаться на существенные расстояния по поверхностям, подобным коже. Стафилококки (наиболее типичные микробы при сепсисе, обусловленном катетеризацией) — неподвижные микроорганизмы, не имеющие средств для передвижения и без какой-либо помощи не способные мигрировать. Стафилококки имеют шаровидную форму, размеры их лишь 1 мк в диаметре, а им приписывают способность самостоятельно преодолевать дистанцию 30 см (длину катетера), т.е. расстояние, в 300000 раз превышающее размер микробов. Получается аналогично тому, как если бы человек ростом 183 см прошёл бы путь, равный 483 км (от Бостона до Филадельфии). Такое расстояние без чьей-либо помощи не пройти.

Микробы могут достигнуть кровотока, если их будут “проталкивать” вдоль катетера во время его проведения через кожу. Однако такой механизм маловероятен, поскольку сепсис вследствие катетеризации центральных вен появляется не сразу после введения катетера, а обычно через 3-4 сут |1-3].

РОАЬ КИШЕЧНИКА

Внутрисосудистая часть катетера может быть обсеменена микроорганизмами, уже находящимися в кровотоке. При этом они поступают в кровь из других источников. Ситуация в значительной степени напоминает возникновение инфекционного эндокардита у больного с искусственным клапаном сердца. Слизистая оболочка желудочно-кишечного тракта — одно из наиболее вероятных мест, где происходит проникновение бактерий в кровоток. Риск такого поступления особенно велик у тяжелобольных. Два фактора предрасполагают к развитию септицемии, обусловленной кишечной микрофлорой. Во-первых, микроорганизмы как в желудке, так и в тонкой кишке заметно размножаются при снижении кислотности желудочного сока антацидными средствами и блокаторами гистаминовых Нз-рецепторов (см. главу 5). Это благоприятствует образованию в верхних отделах желудочно-кишечного тракта колоний бактерий, проглатываемых со слюной. Во-вторых, защитный барьер слизистой оболочки, разделяющий кишечную микрофлору и кровоток, у тяжелобольных часто повреждается. В результате транслокации микроорганизмы кишечника попадают в общий кровоток.

Недавний случай, наблюдавшийся нами, подчеркивает роль верхних отделов желудочно-кишечного тракта в развитии “инфекций кончика катетера”. В послеоперационном периоде у больного, перенесшего эзофагогастрэктомию, возникла лихорадка. Были выявлены Enterobacter cloaceae в гемокультуре (из 4 проб) и с кончика сосудистого катетера (более 100 колоний). Кроме того, тот же микроорганизм был выделен из желудочного содержимого,

но на коже вокруг места введения катетера в подключичную вену его не было (проверено дважды). При септицемии рН желудочного содержимого у больного равнялся 5,0, что объясняет присутствие возбудителя в желудке (см. главу 5). Если бы не был выделен микроб из желудочного содержимого, то данный случай могли бы трактовать как септицемию, вызванную катетеризацией. Гораздо вероятней такой диагноз: сепсис, обусловленный патологией кишечника со вторичным обсеменением конца катетера (напоминающий инфицирование любого сосудистого протеза).

Сейчас мы всегда культивируем микроорганизмы из желудочного содержимого при подозрении на сепсис, вызванный катетеризацией. Это связано с необходимостью более полного выяснения роли кишечной микрофлоры в указанных инфекционных процессах.

МИКРОБИОЛОГИЯ

Возбудители, выделенные из крови в 13 исследованиях, посвященных септицемии, обусловленной катетеризацией, приведены в табл. 45-1 [2]. Из неё видно, что около 50% случаев вызывают стафилококки, а остальные — грибы рода Candida и различные патогенные микробы, обитающие в кишечнике.

СТАФИЛОКОККИ

Стафилококки —- типичные представители микрофлоры кожи, но их также находят в кишечнике больных, получавших антибиотики широкого спектра действия.

Стафилококки по способности коагулировать плазму (один из важных признаков пато-генности) подразделяют на коагулазопозитивные (Staphylococcus aureus) и коагулазонега-тивные. К коагулазонегативным стафилококкам, способным быть патогенными для человека, относят Staphylococcus saprophyticus (вызывает инфекции мочевых путей) и Staphylococcus epidermidis (инфекции, связанные с применением сосудистых и уретральных катетеров) [З]. У здоровых людей они непатогенны, но у больных их патогенность резко возрастает по мере нарастания тяжести болезни. Некоторые штаммы Staphylococcus epidermidis вырабатывают

Таблица 45-1

Возбудители септицемии, обусловленной катетеризацией

Микроорганизмы | Частота выявления, %
Staphylococcus epidermidis | 27
Staphylococcus aureus | 26
Candida sp. | 17
Enterobacter | 7
Serratia | 5
Enterococcus | 5
Klebsiella | 4
Pseudomonas sp. | 3
Proteus | 2
Другие | 6

(Из: Hampton A.A., Sheretz R.J. Vascular-access infections in hospitalized patients. Surg Clin North Am 1988; 68:57-71.)

липкую субстанцию (так называемую слизь), позволяющую им легко присоединяться к материалам имплантированных протезов. Таким механизмом можно объяснить, почему стафилококки превалируют при инфекциях, очагом которых являются имплантированные протезы. По той же причине наблюдается преобладание данных микробов в культурах, высеянных с кончиков катетеров.

Чувствительность к антибиотикам. Коагулазонегативные стафилококки могут быть устойчивы к антибиотикам, уничтожающим коагулазопозитивные штаммы.

В 80% случаев выделенные Staphylococcus epidermidis нечувствительны к метициллину и цефалоспоринам. Почти столько же из них резистентны к аминогликозидам [З]. Антибиотиком выбора, активно влияющим на устойчивые к метициллину штаммы, является ванкомицин.

Комбинация ванкомицина с гентамицином способна оказывать синергическое действие в отношении Staphylococcus epidermidis, что ценно при лечении инфекционных эндокардитов и любых иных тяжелых инфекций, вызванных данным возбудителем.

КЛИНИЧЕСКИЙ ПОДХОД

Инфекцию, обусловленную катетеризацией сосудов, следует заподозрить в тех случаях, когда любая из нижеперечисленных ситуаций сопровождается лихорадкой или другими признаками сепсиса.

1. Когда нет иных явных причин сепсиса (например, пневмонии или инфекции мочевых путей), а катетер был установлен более 72 ч назад.

2. Когда вокруг места введения катетера имеется покраснение кожи воспалительного характера (эритема).

3. Когда из места введения катетера может быть выдавлен гной.

Третий признак расценивают как подтверждение диагноза сепсиса вследствие катетеризации [2]. Эритема вокруг места введения катетера не коррелирует с присутствием бактерий в крови.

ГЕМОКУАЬТУРЫ

Рекомендации по методике получения гемокультур представлены в главе 43 (см. табл. 43-6 и 43-7). Кровь на исследование не следует брать из катетера, вызывающего подозрение, в связи с риском получения ложноположительных культур [З]. Достаточно взять две пробы (одна проба — одна венепункция). Исключение составляют больные с подозрением на эндокардит [б], у которых необходимо брать кровь как минимум 3 раза. Поскольку объём пробы влияет на результаты посева, то следует получать не менее 10 мл крови при каждой венепункции.

УДАЛЕНИЕ КАТЕТЕРА

При подозрении на сепсис, вызванный катетеризацией, катетер следует удалять и направлять для исследования методом посева. Однако силиконовые катетеры (например, Hickman и Broviac) не всегда требуют удаления, поскольку очаг инфекции на них может быть уничтожен одним лишь применением антибиотиков [7]; это объясняется пониженной способностью катетеров к образованию на них фибриновой оболочки.

При удалении катетера кожа вокруг места его введения должна быть очищена тампоном, смоченным спиртом этиловым, а врач должен проводить все манипуляции в перчатках. После того как катетер удален, его дистальные 5-7,5 см отрезают стерильными ножницами, немедленно помещают в стерильную пробирку и направляют в микробиологическую лабораторию. Не помещайте отрезанный кончик катетера в бутылку для гемокультур. В бактериологической лаборатории кончик будет помещен непосредственно на кровяной агар в чашке Петри. В дальнейшем производят подсчёт выросших микробных колоний. Такой метод культивирования микроорганизмов носит название полуколичественного.

ЗАМЕНА КАТЕТЕРА С ИСПОЛЬЗОВАНИЕМ ПРОВОДНИКА

До 90% катетеров, удаленных в связи с подозрением на сепсис, вызванный катетеризацией, при микробиологическом исследовании оказываются стерильными [8]. Следовательно, новые пункции подключичных и яремных вен для введения катетеров вместо удалённых подвергают ненужному риску большинство больных. Для того чтобы избежать его, при замене катетера используют металлическую струну — проводник (если есть необходимость в повторном введении катетера). Существуют возражения, состоящие в том, что такая методика благоприятствует переносу микроорганизмов с инфицированного катетера на замещающий его и, следовательно, способствует персистированию инфекции. Однако, как показали многочисленные исследования, замена с использованием проводника не приводит к загрязнению вновь устанавливаемых катетеров [1,2, 8-Ю]. Данный способ рекомендуют как вполне безопасный. Он противопоказан лишь при ожогах и при наличии нагноения в месте введения катетера.

Катетер, установленный по проводнику, не следует удалять даже в том случае, когда первый катетер оказался инфицированным. Показанием к удалению служат лишь признаки сепсиса, сохраняющегося после замены катетера [9].

КУЛЬТУРЫ, ВЫСЕЯННЫЕ С КАТЕТЕРОВ

В настоящее время наиболее предпочтительный метод высевания культур с кончиков катетеров — полуколичественный. Посев производят перекатыванием катетера по поверхности чашки Петри с агаром, содержащим кровь барана, затем подсчитывают число выросших колоний [II]. Результаты исследования полуколичественными методами интерпретируют согласно правилам, приведенным в табл. 45-2 [II].

Таблица 45-2 Интерпретация результатов исследования полуколичественным методом

Гемокультура | Число колоний на 1 катетер | Интерпретация
Положительная | >15 | Катетер является очагом инфекции
 | <15 | Микробное обсеменение катетера из крови
Отрицательная | >15 | Катетер локально инфицирован Не исключается перемежающаяся септицемия
 | <15 | Катетер колонизирован

(Из: Maki et al. A semiquantitative method for identifying intravenous catheter related infection. N EngI J Med 1977;296:1305-1309.)

Инструкции по интерпретации

Если гемокультуры положительные:

1. Более 15 колоний одного и того же микроорганизма, высеянные с кончика катетера, позволяют предположить, что он возбудитель сепсиса.

2. Образование менее 15 колоний, выросших с катетера, дает основание полагать, что очаг инфекции, вызвавшей сепсис, расположен где-то в ином месте, а катетер был обсеменён микроорганизмами из крови.

Если роста гемокультур не произошло (отрицательные гемокультуры), то:

1. Рост более 15 колоний с одного катетера позволяет предположить возможность септицемии вследствие катетеризации, не выявленной в момент получения крови для посева на гемокультуру (из-за перемежающейся бактериемии).

2. Рост менее 15 колоний с кончика катетера указывает на то, что он колонизирован, но не является причиной лихорадки (т.е. очагом инфекции).

Отрицательные гемокультуры не следует интерпретировать однозначно даже в том случае, если с кончика катетера произошел плотный рост микробов (> 15 колоний). Возможно, что катетер мог быть обсеменен из крови, но септицемия не была диагностирована в связи с её интермиттирующим характером. В клинике с положительными гемокультурами связаны менее 50% катетеров, давших плотный рост микроорганизмов [II]. Отрицательные гемокультуры также могут ввести в заблуждение при инфекциях, обусловленных грибами рода Candida, поскольку последние в гемокультурах растут плохо.

ОКРАСКА ПО ГРАМУ

Более оперативная информация может быть получена при окраске катетера после его удаления. На поверхности катетера делают продольный разрез (для того чтобы окрасить и внутреннюю, и наружную его поверхности) и, используя стерильные пинцеты, погружают его в растворы для окраски по Граму. Пример окраски таким методом показан на микрофотографии (рис. 45-2), на которой представлены бактерии, напоминающие палочки, позднее идентифицированные в культуре как Klebsiella [14].

Окрашивание катетеров после их удаления имеет несколько преимуществ. Во-первых, можно немедленно идентифицировать возбудитель сепсиса вследствие катетеризации. Во-вторых, морфология микроорганизмов позволяет помочь в выборе соответствующего антибиотика ещё до того, как будут получены культуры. Обычно последнее преимущество касается грибов рода Candida, идентифицируемых как большие грамположительные округлые или овальные формы. И наконец, измененная поверхность катетера способна дать важную информацию. Например, наличие микроорганизмов на внутренней поверхности катетера может указывать на поломку инфузионной системы, тогда как микробы, находящиеся на наружной поверхности катетера, с определённой степенью достоверности свидетельствуют в пользу или их поступления с кожи, или бактериемии, возникшей за счёт иного очага инфекции.

Окраска катетера по Граму — ценный метод немедленного получения информации, но его в значительной мере игнорировали с момента первого описания в 1985 г. [14]. Одно из возможных объяснений недостатка популярности окраски по Граму — большие затраты времени на окрашивание и просмотр проб под микроскопом. Окрашивание в обязательном порядке всех замененных катетеров будет отнимать много времени и может быть неоправданным применительно ко всем больным. Тем не менее ценность метода окраски по Граму не следует преуменьшать.

•Рис. 45-2. Микрофотография микроорганизмов, напоминающих палочки, расположенных на катетере, удаленном уз центральной вены.

!!

КАК ИЗБЕЖАТЬ УДАЛЕНИЯ КАТЕТЕРА

^До 3/4 от общего числа катетеров, извлеченных в связи с подозрением на сепсис, были ^стерильными [1,2,11,15]. Следовательно, число неоправданных удалений катетеров может быть |,очень большим. В связи с этим недавно разработан новый метод получения культур микробов из |:^сатетеров, не требующий их удаления [15]. Узкую щетку продвигают через катетер на необходимое расстояние, собирая материал с его внутренней поверхности. Затем щетку перекатывают по ^Поверхности чашки Петри с агаром, а после инкубации подсчитывают число выросших колоний. "Способ идентичен полуколичественному методу, используемому применительно к катетерам. I; Культуры, содержащие больше 10 колоний, расценивают как положительные. 1г Наибольшая проблема, связанная с данным способом, состоит в сохранении у больного ^Возможно инфицированного катетера в течение 2-3 сут, необходимых для роста культур ^микроорганизмов. Ведь одно только удаление катетера может уменьшить тяжесть клини-$ ческих-проявлений сепсиса (даже если катетер стерильный) [16], поэтому само по себе !? „удаление катетера - одна из форм лечения. Сохранение у больного инфицированного кате-15 тера может привести к прогрессированию сепсиса даже при назначении антибиотиков. Сле-t Довательно, удаление катетера все ещё необходимо у больных, находящихся в септическом

состоянии в момент получения проб крови. Ценность методики посева на культуру с сохра-^нением катетера на месте требует дальнейшего подтверждения в исследованиях, прежде

чем она может быть широко рекомендована.

ЭМПИРИЧЕСКАЯ АНТИБИОТИКОТЕРАПИЯ

, Решение о немедленном эмпирическом применении антибиотиков (ещё до получения культур, выявления возможных возбудителей и определения их чувствительности к антимикробным средствам) зависит от клинической ситуации. Некоторые общие рекомендации даны в табл. 45-3. Удаление инфицированного катетера (без применения антибиотиков)

само по себе часто даёт благоприятный эффект [1,2, 16]. Тем не менее в результате бактериемии, обусловленной катетером, может возникнуть эндокардит, угрожающий жизни [13], поэтому немедленную антибиотикотерапию рекомендуют проводить каждому больному, имеющему протезы сосудов или клапанов сердца, независимо от его клинического состояния. Больным с иммунодефицитами также необходимо интенсивное лечение антибиотиками ещё до получения результатов посева на культуру. Ванкомицин — препарат выбора при тяжелых инфекциях, вызванных коагулазонегативными и метициллинрезистентными штаммами стафилококков. Следует помнить, что коагулазонегативные штаммы обычно устойчивы и к цефалоспоринам. Больным с нейтропенией или имеющим сосудистые протезы рекомендуют назначать комбинацию ванкомицина с представителем группы аминогликозидов.

Длительность антибиотикотерапии, необходимой в подтвержденных случаях сепсиса, вызванного катетеризацией, также неясна. Обычно лечение в течение 4-5 сут даёт положительный результат [2]. Более длительная антибактериальная терапия показана больным с сосудистыми протезами и нейтропенией.

УПОРНЫЙ СЕПСИС

Сохранение положительных гемокультур или клинических признаков сепсиса после антибиотикотерапии позволяет предположить гнойный тромбофлебит или диссеминирован-ный кандидоз соответственно.

Септический тромбофлебит. Внутрисосудистая инфекция может поражать периферические сосуды или центральные вены. Диагноз предполагают на основании сохранения положительных гемокультур после удаления катетера и антибиотикотерапии [17-18). В периферических сосудах часто видны признаки локального воспаления, в том числе гнойное отделяемое из места введения катетера [17]. В центральных венах обычно возникают признаки обструкции, диагностируемой при физикальном обследовании и флебографии.

Лечение периферических сосудов состоит в хирургическом удалении пораженного участка [17]. Естественно, что данный метод нельзя применить к центральным венам. В такой ситуации лечение включает удаление катетера, применение антибиотиков и гепарина для снижения свертываемости крови. Данное лечение может быть эффективным в половине случаев тромбофлебита центральных вен [18].

Таблица 45-3 Возможное лечение предполагаемого сепсиса вследствие катетеризации

Клинические ориентиры | Замена катетера | Эмпирическое применение антибиотиков
Только лихорадка | По проводнику | Не применять
Гнойное отделяемое | Удалить, использовать другое | Ванкомицин
 | место для введения |
Протезы сосудов или клапанов сердца | По проводнику | Ванкомицин + гентамицин
Нейтропения | По проводнику | Ванкомицин + цефтазидим и аминогликозид
Упорная лихорадка, несмотря на применение антибиотиков | Удалить, использовать другое место для введения | Рассмотреть применение амфотерицина В

Диссеминированный кандидоз. Диагноз диссеминированного кандидоза часто не устанавливают, поскольку при этом гемокультуры более чем в 50% случаев отрицательны [19]. Если лихорадка и другие признаки сепсиса не разрешаются после удаления всех катетеров и начала антибиотикотерапии, то следует заподозрить генерализованный кандидами-коз. Рекомендуют осматривать глаза для выявления возможного эндофтальмита, вызванного грибами рода Candida. Истинная частота эндофтальмита при диссеминированном кандидо-зе не установлена, но предполагают, что она высока. Более того, выявленное поражение глаз подтверждает вышеназванный диагноз.

Больным с нейтропенией и упорной лихорадкой, длящейся на фоне антибиотикотерапии больше 7 дней, рекомендуют назначать противомикозное средство амфотерицин В. У других пациентов решение о начале эмпирической терапии амфотерицином В зависит от клинических проявлений; например, этот антибиотик обычно назначают больным с признаками тяжелого сепсиса или септического шока.

УХОД ЗА КАТЕТЕРОМ

Существуют несколько способов, предложенных для снижения частоты инфекций, связанных с катетерами. Некоторые из них действительно эффективны, тогда как другие или не приносят пользы, или не изучены, либо вредны. Наиболее часто применяемые способы отражены в табл. 45-4.

ХАААТ И МАСКА

Эффективность использования халата и маски никто не изучал, но общее мнение таково, что от их применения частота сепсиса, вызванного катетеризацией, почти не меняется [2].

ПОДГОТОВКА КОЖИ

Тщательная очистка кожи щеткой с антисептиком — наилучший метод удаления микроорганизмов с её поверхности. Как правило, используют раствор йодовидона ли сульйодопи-рона, наносимый на кожу щеткой. Кроме того, для обеззараживания кожи вокруг места введения катетера можно наносить мазь, содержащую полимиксина М сульфат, неомицина сульфат и бацитрацин [2].

Таблица 45-4 Профилактические мероприятия для снижения риска инфицирования катетеров

Практические приёмы | Риск инфицирования
Маски и халаты (облачение) | Не изучен
Антибиотики местно | Уменьшается
Прозрачная повязка | Увеличивается
Фильтры в системе переливания | Не изучен
Защитные рукава | Не изменяется
Многократная замена катетера с использованием проводника | Не изменяется или увеличивается

РЕЖИМ ЗАМЕНЫ КАТЕТЕРОВ

Риск инфицирования катетера может возрастать на 1-2% в день, начиная с 72 ч после его установления [2|, поэтому катетер следует удалять, как только в нем отпадает необходимость. Гораздо важнее число манипуляций, т.е. разъединении катетера и систем для переливания крови или для инфузии лекарственных средств.

Корреляция между длительностью пребывания катетера и его инфицированностью привела к практике замены катетеров с использованием проводника через каждые 3-4 сут. Однако такой способ не только не предупреждает инфекцию, но, наоборот, увеличивает её частоту [2]. Это неудивительно, поскольку перемещение катетеров вверх и вниз по каналу может переносить микроорганизмы в кровоток.

ЗАЩИТНЫЕ РУКАВА

Существуют стерильные рукава для катетеров, вводимых в легочную артерию. Они позволяют манипулировать катетерами, сохраняя в то же время стерильное окружение для их наружной части. Однако с рукавами трудно работать, и они не снижают частоту сепсиса, вызванного катетеризацией [22].

ФИЛЬТРЫ В СИСТЕМЕ ПЕРЕЛИВАНИЯ

Фильтры, помещенные в инфузионную систему, могут задерживать бактерии и другие инородные тела. Однако нет уверенности в том, что они уменьшают частоту септицемии, связанной с катетеризацией [2]. Данные фильтры не популярны, поскольку они ограничивают скорость инфузии.

ЛИТЕРАТУРА

ОБЗОРЫ

1. Weinbaum DL. Nosocomial bacteremia. Clin Crit Care Med 1986; 22:39-58.

2. Hampton AA, Sheretz RJ. Vascular-access infections in hospitalized patients. Surg Clin North Am 1988; 68:57-71.

СТАФИЛОКОККИ

3. Lowy FD, Hammer SM. Staphylococcus epidermidis infections. Ann Intern Med 1983; 99:834-839.

4. Sheagren JN. Significance of blood culture isolates of Staphylococcus epidermidis. [Editorial] Arch Intern Med 1987; 147:635.

5. Williams JW, Wenzel RP. Coping with methicillin-resistant S. aureus infections. J Crit Illness 1987; 2:65-68.

КЛИНИЧЕСКИЙ ПОДХОД

6. Aronson MD, Bor DH. Blood cultures. Ann Intern Med 1987; 306:246-253.

7. Benezra D, Kiehn ТЕ, Gold JWM, et al. Prospective study of infections in indwelling central venous catheters using quantitative blood cultures. Am J Med 1988; 85:495-498.

8. Pettigrew RA, Lang SDR, Haydock DA, et al. Catheter-related sepsis in patients on intravenous nutrition: A prospective study of quantitative catheter cultures and guide-wire changes for suspected sepsis. Br J Surg 1985; 72:52-55.

9. Bozzetti F, Terno G, Bonfanti G, et al. Prevention and treatment of central venous catheter sepsis by exchange via a guidewire. Ann Surg 1983; 398:48-52.

10. Sitzmann JV, Townsend TR, Siler MC, et al. Septic and technical complications of central venous catheterization. Ann Surg 1985; 202:766-770.

11. Maki DG, Weise CE, Sarafin HW. A semiquantitative culture method for identifying intravenous-catheter related infection. N Engi J Med 296:1305-1309, 1977.

12. Goldstein E, Hoeprich PD. Problems in the diagnosis and treatment of systemic candidiasis. Pediatr Infect Dis J 1982; 3:11-18.

13. Power J, Wing EJ, Talamo TS, et al. Fatal bacterial endocarditis as a complication of permanent indwelling catheters. Am J Med 1986; 81:166-168.

14. Cooper GL, Hopkins CC. Rapid diagnosis of intravascular catheter-associated infection by direct gram staining of catheter segments. N Engi J Med 1985; 312:1142-1147.

15. Markus S, Buday S. Culturing indwelling central venous catheters in situ. Infect Surg 1989;

8:156-162.

16. Bozetti F, Terno G, Camerini E, et al. Pathogenesis and predictability of central venous catheter sepsis. Surgery 1982; 91:383-389.

17. Garrison RN, Richardson JD, Fry DE. Catheter-associated septic thrombophlebitis. South Med J 1982; 75:917-919.

18. Verghese A, Widrich WC, Arbeit RD. Central venous septic thrombophlebitis — the role of medical therapy. Medicine 1985; 64:394-400.

19. Henderson DK, Edwards JE, Montgomerie JZ. Hernatogenous Candida endophthalmitis in patients receiving parenteral hyperalimentation fluids. J Infect Dis 1981; 343:655-661.

20. Rubin M, Pizzo PA. Update on the management of the febrile neutropenic patient. Resident & Staff Physician 1989; 35:25-43.

УХОД ЗА КАТЕТЕРОМ

21. Hilton E, Haslett TM, Borestein MT, et al. Central catheter infections: Single- versus triple-lumen catheters. Influence of guide wires on infection rates when used for replacement of catheters. Am J Med 1988; 84:667-672.

22. Heard SO. Do protective sleeves maintain s-terility of pulmonary artery catheters? J Crit Illness 1987; 2:16-17.


46. Инфекции мочевых путей

46

Инфекции мочевых путей

Инфекции мочевых путей (ИМП) составляют около 40% случаев всех госпитальных инфекций [1, 2]. К ним в наибольшей степени предрасполагает использование уретральных катетеров, которые обычно применяют у больных, находящихся в отделениях интенсивной терапии. Частота бактериурии, вызванной уретральными катетерами, может достигать 10% в сутки [4], следовательно, отделение интенсивной терапии постоянно связано с ИМП.

Подобно другим госпитальным инфекциям ИМП могут создавать трудности в диагностике, особенно у больных с постоянными катетерами. Данная глава содержит некоторые практические предложения по диагностике ИМП у больных с постоянными уретральными катетерами.

ПАТОГЕНЕЗ

Теория о связи между уретральными катетерами и инфекциями мочевого пузыря предполагает восходящий путь проникновения инфекции, т.е. микроорганизмы кожи мигрируют вверх по уретре вдоль тракта, созданного катетером [5]. Здесь можно увидеть аналогию с предполагаемым механизмом септицемии, вызванной катетеризацией сосудов, представленным в главе 45. В теории бактериальной миграции в отношении любого вида катетеров допускают, что микробы могут перемещаться на большие расстояния по инертным поверхностям. Возражения против этого представлены в главе 45 применительно к сосудистым катетерам, они аналогичны и для уретральных катетеров.

СТРАНСТВУЮЩИЕ МИКРООРГАНИЗМЫ

Утверждение о том, что патогенные микроорганизмы способны мигрировать вдоль тракта, созданного уретральным катетером, основано на исследованиях, показавших высокую корреляцию между природой микроорганизмов, выделенных с наружного отверстия уретры и изолированных из мочевого пузыря [1-5]. Возражения против миграционной теории связаны с расстоянием, якобы преодолеваемым микробами. Бактерии либо не способны к движению, либо не могут перемещаться на значительные расстояния по инертным поверхностям. Чтобы достичь мочевого пузыря у мужчины с уретральным катетером, микроорганизм, имеющий диаметр 1 мк, должен преодолеть расстояние 20 см (средняя длина мужской уретры), т.е. около 200 000 своих диаметров. Это аналогично тому, как если бы человек ростом 183 см прошёл бы или прополз 386 км (на 32 км больше, чем от Бостона до Нью-Йорка). Следовательно, теория миграции далеко не обоснована (если не допускать возможности посторонней помощи бактериям).

Миграция против течения

Движение мочи по мочеиспускательному каналу создаёт новую трудность для ретроградной миграции, поскольку микроорганизмы, завершающие своё длительное путешествие вверх по уретре, будут быстро смыты вниз потоком мочи, как только они достигнут мочевого пузыря [2J.

Отмывающее действие мочи способно предохранять мочевой пузырь от ретроградного ин-фицирования патогенными микроорганизмами кожи. Такая защита объясняет, почему прямое введение бактерий в мочевой пузырь не вызывает ИМП у здоровых людей [б].

АДГЕЗИЯ БАКТЕРИЙ

По-видимому, одним из факторов, играющих важную роль в патогенезе ИМП, является способность патогенных микроорганизмов прилипать к эпителию слизистой оболочки мочевого пузыря. Микрофотография на рис. 46-1 демонстрирует эпителиальную клетку мочевого пузыря, покрытую бактериями [5] рода Lactobacillus, населяющими нижний отдел мочевых путей у здорового человека. Лактобактерии — комменсалы, связываясь с поверхностью слизистой оболочки мочевого пузыря, они предупреждают присоединение к ней более патогенных микроорганизмов [7]. Предрасположенность больных к уросепсису связана с понижением адгезии комменсалов к эпителию мочевого пузыря, позволяющим патогенным бактериям поселиться в нём. Механизм бактериальной адгезии в мочевом пузыре в настоящее время неизвестен.

МИКРОБИОЛОГИЯ

Патогенные микроорганизмы, выделенные более чем у 13 000 больных с госпитальной ИМП, приведены в табл. 45-1 [8]. В основном это грамотрицательные бактерии, обитающие в кишечнике, причём 25-31% составляет Escherichia coli. Второй по частоте микроорганизм— Enterococcus spp., который преобладает у пожилых людей. Грибы рода Candida также часто вызывают ИМП, поэтому они отдельно рассмотрены в конце главы.

Коагулазонегативные стафилококки были представлены в главе 45 как типичные возбудители сепсиса, связанного с сосудистыми катетерами. Они также часто вызывают ИМП.

Рис. 46-1. Лактобактерии (род Lactobacillus), присоединённые к эпителиальной клетке мочевого пузыря. Микрофотография. (Из: Sobel JD. Pathogenesis of urinary tract infections. Host defenses. Infect Dis Clin North Am 1987;1:751-772.)

Таблица 46-1

Возбудители, выделенные в 13 165 случаях инфекций мочевыводящих путей у госпитализированных взрослых

Микроорганизмы | Частота выявления, %
 | 1983 г. | 1990-1992 гг
Escherichia coli | 31 | 25
Enterococcus spp. | 15 | 16
Pseudomonas aeruginosa | 13 | 11
Klebsiella pneumoniae | 8 | 7
Proteus mirabilis | 7 | 5
Candida albicans | 5 | 8
Staphylococcus epidermidis | 4 | 4
Staphylococcus aureus | 2 | 2

У молодых женщин преобладает Staphylococcus saprophyticus, а у больных с длительной катетеризацией мочевого пузыря — Staphylococcus epidermidis. Коагулазопозитивный Staphilococcus aureus более патогенен, чем представители коагулазонегативных штаммов. Присутствие данного возбудителя в моче может сигнализировать о диссеминированной стафилококковой инфекции. Обнаружение лактобактерий, коринебактерий и альфа-стрептококков расценивают как признак загрязнения пробы (за исключением случая, когда моча получена при надлобковой пункции у больного без уретрального катетера).

Большинство ИМП вызывается одним возбудителем, но больные с постоянными уретральными катетерами могут иметь полимикробную инфекцию, вызванную 4-5 возбудителями.

КЛИНИЧЕСКИЙ ДИАГНОЗ

Первая задача при любом подозрении на ИМП — отделить возбудителя заболевания от микроорганизмов, которые просто существуют в моче, так как она служит питательной средой (например, в 1 мл мочи может быть до 109 бактерий). Эту задачу трудно решить применительно к больным с катетерами мочевого пузыря, поскольку при длительном (несколько недель) нахождении у них катетеров моча часто содержит бактерии' и клетки воспаления. Больным, не имеющим симптоматики ИМП, не рекомендуют выполнять обычные пробы с целью получения культуры из мочи [13].

КЛИНИЧЕСКИЕ ПРОЯВЛЕНИЯ

Обычно к поиску ИМП побуждает возникновение у больного лихорадки и некоторых других признаков сепсиса. Клинические проявления не могут оказать большой помощи в определении того, являются ли мочевые пути источником сепсиса. Боли в области поясницы и другие симптомы вовлечения верхних отделов мочевых путей оказались неспецифичными [2].

КУЛЬТУРЫ ИЗ МОЧИ (УРИНОКУЛЬТУРЫ)

Уринокультуры в количественном отношении имеют ограниченное значение в установлении ИМП у больных с постоянными уретральными катетерами. Заключение о том, что значительная бактериурия означает 100 000 колониеобразующих единиц (КОЕ) в 1 мл мочи,

следует применять к больному с постоянным катетером с большой осторожностью. Во-первых, инфекция возможна и при меньшем числе колоний, чем 100000 КОЕ/мл [9]. Во-вторых, более 100000 КОЕ/мл может не означать инфекции у пациентов с постоянными катетерами [10]. Размножение микроорганизмов в единичном образце мочи может быть не столь важно, как рост колоний в уринокультурах в серии проб. Бактерии могут быстро размножаться у больных с постоянными катетерами [9], а моча, дающая рост в культуре 100 КОЕ/мл в 1-й день, может дать 100000 КОЕ/мл во 2-й или 3-й день [9]. Другими словами, возможно, что рост колоний в единичной уринокультуре будет нехарактерным для возбудителя инфекции, но повторные культуры, высеянные через 1 -2 сут, выявят его.

Таким образом, уринокультуры играют незначительную роль в ранней диагностике ИМП и решении вопроса о применении антибиотиков. Более оперативную информацию, необходимую для ответов на данные вопросы, может дать обнаружение лейкоцитов в моче.

ПИУРИЯ (ЛЕЙКОЦИТУРИЯ)

Определение числа лейкоцитов в свежей нецентрифугированной моче. Лейкоциты в нецентрифугированной моче можно подсчитать с помощью гемоцитометра (он имеет сетку и используется для подсчёта клеток в спинномозговой жидкости). Число лейкоцитов в 1 мкл мочи служит критерием при дифференцировке инфекции и колонизации.

Более 10 лейкоцитов в 1 мкл мочи указывает на инфекцию, а менее 10 клеток/мкл — на колонизацию [II].

Подсчет лейкоцитов в моче может быть ценным критерием при решении вопроса о начале ранней эмпирической антибиотикотерапии (пока результаты в отношении уринокультуры ещё не получены). Приведённые выше правила интерпретации содержания лейкоцитов в моче нельзя применять к больным с лейкопенией.

ОСАДОК МОЧИ

Микроскопическое исследование осадка мочи (после центрифугирования) имеет ограниченное значение. Тем не менее можно сделать следующие заключения [12]:

1. Обнаружение более 5 микроорганизмов в поле зрения микроскопа с иммерсионным объективом свидетельствует о том, что в уринокультуре вырастут 100 000 КОЕ/мл.

2. Лейкоцитарные цилиндры указывают на инфекцию верхних отделов мочевых путей с вовлечением почек.

3. Отсутствие бактерий (или менее 5 в поле зрения при масляной иммерсии) не исключает инфекции.

4. Плотность лейкоцитов в осадке после центрифугирования не позволяет отличить инфекцию от колонизации.

ПОЛУЧЕНИЕ ПРОБ МОЧИ

Катетеры, стоящие в течение 30 сут и более, следует заменять до взятия проб мочи, чтобы предупредить загрязнение, вызванное бактериальной колонизацией их просвета [13]. Пробы мочи всегда следует получать через проксимальную часть катетера или через специальный канал системы, предназначенный для взятия образцов мочи (если он предусмотрен). Не разъединяйте систему и не берите пробу из мешка для сбора мочи.

ПРИНЦИПЫ ЛЕЧЕНИЯ

ЭМПИРИЧЕСКАЯ АНТИБИОТИКОТЕРАПИЯ

Раннее лечение антибиотиками показано в следующих клинических ситуациях:

1. Нестабильная гемодинамика.

2. Признаки инфекции в верхних отделах мочевых путей (лейкоцитарные цилиндры в мочевом осадке).

3. Нейтропения.

4. Поражение клапанов сердца или протезы клапанов.

5. Плохо компенсированный сахарный диабет.

6. Ухудшение функции почек.

ВЫБОР АНТИБИОТИКОВ

Выбор антибиотиков может зависеть от результата окраски осадка мочи по Граму. Рекомендуют следующие режимы антибиотикотерапии.

При грамотрицательных бактериях. Если у больного нет иммунодефицита, то достаточно назначить один препарат. При монотерапии наиболее эффективны аминогликозиды. Больным с нейтропенией рекомендуют комбинацию препарата группы аминогликозидов с одним из пенициллинов, активных в отношении псевдомонад (так называемые антисинег-нойные пенициллины), или с цефалоспорином 3-го поколения цефтазидимом.

При грамположительных кокках. Ванкомицин — препарат выбора, если при окраске осадка мочи по Граму преобладают грамположительные кокки. Это лекарственное средство действует как на энтерококки, так и на стафилококки (коагулазонегативные и коагула-зопозитивные). Комбинированная терапия ванкомицином и гентамицином эффективна при энтерококковом эндокардите. Ампициллин более не рекомендуют для эмпирической терапии инфекций, вызванных энтерококками, поскольку возникли устойчивые к нему штаммы.

КАНДИДУРИЯ

Дрожжеподобные грибы рода Candida в моче могут свидетельствовать об одном из следующих состояний: 1) колонизации; 2) инфекции мочевого пузыря; 3) образовании грибкового шара с риском обструкции; 4) восходящей инфекции с пиелонефритом; 5) диссеминиро-ванном кандидозе с поражением почек. Большинство случаев кандидурии отражает простую колонизацию, поскольку указанные грибы хорошо растут в моче либо после антибиотикотерапии, либо при длительной катетеризации мочевого пузыря. Проблема состоит в том, чтобы выявить изредка встречающийся диссеминированный кандидамикоз с проявлениями в виде кандидурии.

ДИССЕМИНИРОВАННЫЙ КАНДИДОЗ

Диагностика диссеминированного кандидоза часто трудна, поскольку более чем в 50% случаев при этом заболевании возбудитель не растёт в гемокультурах [15]. При отсутствии роста в гемокультурах диагноз можно подтвердить обнаружением характерных изменений сетчатки или путём идентификации грибов в участках поражения кожного покрова.

Поражение сетчатки (“пушистый” белый экссудат, распространяющийся с поверхности сетчатки в стекловидное тело) — патогномоничный признак генерализованного кандидами-коза [15, 16]. Эндофтальмит встречается примерно у 40% больных диссеминированным кандидозом, но он нехарактерен для нейтропении.

Прочие клинические находки, позволяющие предположить диссеминированный кандидоз:

1. Внезапное ухудшение функции почек.

2. Рост микроорганизма в образцах, взятых 3 раза и более. У больных с нейтропенией, имеющих необъяснимую лихорадку или сепсис, рост грибов рода Candida в пробах, взятых 2 раза, расценивают как достаточное основание для эмпирического применения антибиотика амфотерицина В.

3. Возникновение кандидурии у больного без постоянного уретрального катетера.

ИРРИГАЦИЯ МОЧЕВОГО ПУЗЫРЯ АМФОТЕРИЦИНОМ В

Промывание мочевого пузыря раствором противогрибкового средства амфотерицина В становится распространенным методом лечения, несмотря на то что грибы редко диссемини-руют из нижних отделов мочевых путей. Больной (без симптомов) с постоянным уретральным катетером, колонизированным грибами рода Candida, не нуждается в орошении мочевого пузыря амфотерицином В (за исключением случаев обнаружения множества микроорганизмов у пациентов с нейтропенией). Сама по себе ирригация может иметь диагностическое значение: присутствие грибов, несмотря на промывание в течение 4-5 дней, расценивают как признак диссеминированного кандидоза или вовлечения в процесс верхних отделов мочевых путей.

Для ирригации мочевого пузыря растворите 50 мг амфотерицина В в 1 л стерильной воды (изотонический раствор натрия хлорида вызывает преципитацию антибиотика и не годится) и вводите со скоростью 40 мл/ч через катетер в мочевой пузырь [15]. Эффект обычно наступает быстро, и промывание можно прекратить через 3-4 дня. Системная абсорбция препарата при этом незначительна.

ЛИТЕРАТУРА

1. Cunin CM. Detection, prevention and management of urinary tract infections, 4th ed. Philadelphia:

Lea & Febiger, 1987.

ОБЗОРЫ

2. Wong ES. New aspects of urinary tract infections. Clin Crit Care Med 1987; 12:25-38.

3. Roberts JA. Urinary tract infections. Am J Kidney Dis 1984; 4:103-115.

4. Warren JW. Catheter-associated urinary tract infections. Infect Dis Clin North Am 1987; 3:823-854.

ИЗБРАННЫЕ РАБОТЫ

5. Sobel JD. Pathogenesis of urinary tract infections: host defenses. Infect Dis Clin North Am 1987;

3:751-772.

6. Howard RJ. Host defense against infection—Part 1. Curr Probi Surg 1980; 27:267-316.

7. Daifuku R, Stamm WE. Bacterial adherence to bladder uroepithelial cells in catheter-associated urinary tract infection. N Engi J Med 1986; 334:1208-1213.

8. Jarvis WR, White JM, Munn VP, et al. Nosocomial infections surveillance, 1983. MMWR 1985;

33:14SS.

9. Stark RP, Maki DG. Bacteriuria in the catheterized patient. What quantitative level of bacteriuria is relevant? N Engi J Med 1984; 311:560-564.

10. Platt R. Quantitative definition of bacteriuria. Am J Med 1983; 75:44-52.

11. Stamm WE. Measurement of pyuria and its relation to bacteriuria. Am J Med 1983; 75:53-58.

12. Jenkins RD, Fenn JP, Matsen JM. Review of urine microscopy for bacteriuria. JAMA 1986;

255:3397-3403.

13. Martinez 0V, Civetta JM, Anderson K, et al. Bacteriuria in the catheterized surgical intensive care unit patient. Crit Care Med 1986; 14:188-191.

14. Grahn D, Norman DC, White ML, et al. Validity of urinary catheter specimen for diagnosis of urinary tract infection in the elderly. Arch Intern Med 1985; 145:1858-1860.

15. Sobel JD. Candida infections in the intensive care unit. Crit Care Clin 1988; 4:325-344.

16. Parke D, Jones D, Gentry L. Endogenous endophthalmitis among patients with can-didemia. Ophthalmology 1982; 89:789-792.


47. Сведения об антибактериальных средствах

47

Сведения об антибактериальных средствах

Один из простых принципов при назначении антибактериальных препаратов — ограничение их числа. В табл. 47-1 приведен ряд возбудителей инфекционных заболеваний и действующие на них антибиотики и сульфаниламиды, а также даны основные антибактериальные средства, применяемые у больных, находящихся в отделениях интенсивной терапии. Антибактериальные средства, представленные в данной таблице, можно привести в следующем порядке:

1. Аминогликозиды.

2. Амфотерицин В (противогрибковый препарат).

3. Азтреонам.

4. Цефалоспорины.

5. Клиндамицин.

6. Имипенем.

7. Триметоприм-сульфаметоксазол.

8. Ванкомицин.

Названные препараты действуют на основные возбудители инфекций, которые главным образом встречаются у больных, находящихся в отделениях интенсивной терапии. Каждое антибактериальное средство будет рассмотрено ниже. Следует помнить, что антибактериальные препараты используют в отделениях интенсивной терапии так же широко, как и другие классы лекарственных средств, применяемые при лечении неотложных состояний.

АМИНОГАИКОЗИДЫ

СПЕКТР АНТИМИКРОБНОГО ДЕЙСТВИЯ

Данные антибиотики активны в отношении грамотрицательных аэробных бактерий, энтерококков и метициллинрезистентных штаммов стафилококков. Они являются препаратами выбора при тяжёлых инфекциях, вызванных грамотрицательными бактериями, в частности Pseudomonas aeruginosa. Однако вряд ли они предпочтительнее других, менее токсичных препаратов, например, при лечении больных, не имеющих нейтропении [б]. Более того, у пациентов с нейтропенией менее токсичные антибиотики столь же эффективны, как и аминогли-козиды [7]. Вместе с тем летальность при септицемии, вызванной грамотрицательными микроорганизмами у больных с нейтропенией, так высока, что врачи не решаются отменять препараты группы аминокликозидов, которые традиционно считаются наиболее эффективными при таких тяжёлых инфекциях.

Таблица 47-1 Выбор антибактериальных средств

Патогенные микроорганизмы Основной препарат |  | Резервный препарат
Грамположительные кокки: |  |
Pneumococcus или стрептококки групп А, В, С, G | Бензилпенициллин | Цефалоспорины, *ванкомицин, эритромицин
Enterococcus: |  |
инфекция мочевых путей | Ампициллин или амоксициллин | Норфлоксацин, ципрофлоксацин
эндокардит и другие серьёзные инфекции | Бензилпенициллин + гентамицин | Ванкомицин + гентамицин
S. aureus или S. Epidermidis: |  |
метициллинчувствительнные | Полусинтетический пенициллин | Цефалоспорины, *ванкомицин
метициллинрезистентные | Ванкомицин | Триметоприм-сульфаметоксазол
 | <— ? Добавить рифампицин • |
 | Эндокардит <— ? Добавить гентамицин - |
Анаэробы: |  |
Peptococcus | Бензилпенициллин | Клиндамицин, ванкомицин
Peptostreptococcus |  |
Bacteroides melaninogenicus | Бензилпенициллин | Клиндамицин, метронидазол
Bacteroides fragilis | Клиндамицин или метронидазол | Имипенем, цефокситин
Clostridium perfiingens | Бензилпенициллин | Клиндамицин
Clostridium tetani | Бензилпенициллин | Тетрациклин
Clostridium difficile | Ванкомицин | Метронидазол
Аэробные грамотрицательные бактерии:
Acinetobacter | Имипенем | Тикарциллин, а м и но гл и коз иды
Escherichia coli | Ампициллин или триметоприм-сульфаметоксазол | Азтреонам, имипенем
Klebsiella | Цефотаксим или цефтриаксон | Азтреонам, аминогликозиды
Enterobacter |  |
Serratia |  |
Proteus (индолположительные) |  |
Haemophilus influenza | Цефотаксим или цефтриаксон | Цефуроксим
Тяжёлые инфекции | Ампициллин или амоксициллин | Триметоприм-сульфаметоксазол, цефотаксим, цефтриаксон
Другие: |  |
Legionella pneumophilia | Эритромицин | Рифампицин, Триметоприм-сульфаметоксазол
Pseudomonas aeruginosa | Тикарциллин или цефтазидим + аминогликозид | Азтреонам или имипенем + аминогликозид

* Первое поколение цефалоспоринов не используют тогда, когда в анамнезе имеется выраженная аллергическая реакция на пенициллины. В таких случаях применяют ванкомицин. (Из: The Med Lett 1988 (Mar): 30-33-40.)

ДОЗЫ

Дозы для взрослых даны в табл. 47-2 в расчёте на идеальную массу тела, за исключением случаев ожирения. У тучных больных рекомендуемую массу тела подсчитывают как идеальную массу тела, сложенную с половиной разницы между идеальной и реальной массой тела пациента [5]. Поскольку содержание препаратов в сыворотке крови конкретных больных может значительно варьировать, то следует в обязательном порядке определять концентрацию антибиотиков в крови.

Аминогликозиды выводятся в основном почками, поэтому при нарушении функции последних дозы антибиотиков необходимо подбирать индивидуально. Существуют два способа подбора доз.

1. Определение интервала между введениями:

Содержание креатинина в сыворотке крови (мг/100 мл) х 8 = интервал (ч).

2. Определение дозы:

Доза (мг) = масса тела (кг) х стандартная доза (мг)/содержание креатинина в сыворотке крови (мг%).

Первый метод носит название “правило восьмёрок” и представляет традиционный способ подбора дозы. Однако при нём концентрация лекарственных средств в крови остаётся ниже терапевтической дольше, чем при втором методе подбора дозы. Клиническое значение данной особенности неясно: нет никаких доказательств того, что один метод эффективнее другого.

ПОБОЧНОЕ И ТОКСИЧЕСКОЕ ДЕЙСТВИЕ

Аминогликозиды могут вызывать разнообразные выраженные побочные токсические эффекты. В наибольшей степени поражаются почечные канальцы и VIII пара черепных нервов [8-Ю]. Нефротоксичность и ототоксичность — основные недостатки всех ами-нокликозидов, вызывающие наибольшие опасения.

Таблица 47-2 Рекомендованные дозы аминогликозидов

Препарат | Начальная доза, мг/кг*** | Ежедневная (поддерживающая) доза, мг/кг* | Концентрация препарата в сыворотке крови, мкг/мл **
 |  |  | максимальная | минимальная
Гентамицин | 1,5-2,0 | 3-5 | 4-6 | 1-2
Тобрамицин | 3 | 3 | 6 | 1-2
Амикацин | 5,0-7,5 | 15 | 20-30 | 5-10

* Вводят дробными дозами каждые 8 ч. Допущение: функция почек в норме.

** Концентрация препарата в сыворотке: минимальная — предшествующая внутривенной инфузии (сразу перед началом), максимальная — через 30 мин после инфузии.

*** В расчёте на идеальную массу тела, за исключением случаев ожирения.

Подсчитано, что каждый четвертый курс терапии аминогликозидами осложняется острой почечной недостаточностью [8]. Последнее утверждение может ввести в заблуждение, поскольку сам по себе сепсис может вызвать почечную недостаточность. Следовательно, в ряде случаев ухудшения почечной функции при лечении аминогликозидами могут быть повинны не только лекарственные средства. Признаки почечной недостаточности перечислены в табл. 47-3.

Не существует убедительных доказательств того, что один антибиотик более нефроток-сичен, чем другой. Потенциальный токсический эффект, по-видимому, связан со временем сохранения концентрации препарата в сыворотке крови на определённом уровне, например выше 2 мкг/мл для гентамицина и 10 мкг/мл для амикацина [I].

Повышение содержания креатинина в сыворотке крови, прежде чем оно будет замечено, займёт от 5 до 7 дней. Однако это может произойти быстрее при высокой концентрации билирубина в крови, особенно при гипербилирубинемии, вызванной механической желтухой [10]. Токсическое влияние аминогликозидов на почки также усиливается при гиповолемии и на фоне действия диуретиков [5]. Острая почечная недостаточность обычно не носит олигу-рического характера и со временем разрешается, иногда в течение нескольких месяцев [5, 6).

Существует несколько ранних признаков токсического влияния на почки, появляющихся раньше повышения уровня креатинина в сыворотке крови, которые перечислены в табл. 47-3. К сожалению, они превалируют у всех больных, находящихся в отделениях интенсивной терапии, т.е. польза данных признаков ограничена вследствие недостаточной специфичности [5].

Ототоксическое (вестибулярное и кохлеарное) действие аминогликозидов зависит от дозы, проявляется нарушениями равновесия и слуха, а иногда и необратимой глухотой [5J. Истинную частоту указанных расстройств трудно оценить, поскольку нарушения слуха затрагивают восприятие высоких частот и для их выявления необходима аудиометрия [I].

Поражения слуха, вызванные аминогликозидами, не касаются частот разговорной речи, и их трудно выявить без детального аудиометрического исследования.

Для предупреждения нарушений слуха лучше всего руководствоваться определением концентрации препарата в сыворотке крови, хотя корреляция между ними может значительно варьировать. Ототоксичность аминогликозидов способен усиливать фуросемид [5].

Таблица 47-3

Токсичность аминогликозидов

Токсический эффект | Признаки | Раннее распознавание | Усугубляющие факторы
Острый некроз канальцев | Без олигурии Развивается в течение 5-7 дней Часто рассасывается | Цилиндрурия Протеинурия Концентрационная дисфункция почек | Артериальная гипотензия Гиповолемия Токсичные вещества Обструкция желчных путей Другие нарушения функции почек
Снижение слуха | Слуховая чувствительность к | Аудиометрия | Фуросемид Другие ототоксины
 | речевым сигналам |  |
 | нарушается редко Необратимое |  |

ОЦЕНКА

Аминогликозиды расценивают как препараты опасные и дорогостоящие (добавочная стоимость связана с мониторингом содержания антибиотика в крови и лечением почечной недостаточности). Их следует резервировать для тех ситуаций, когда имеются тяжелые инфекции, вызванные, в частности, синегнойной палочкой, или для больных с нейтропенией. Производители лекарственных средств обнаружили, что аминогликозиды применимы лишь в некоторых случаях, поэтому все попытки создания новых препаратов данной группы были прекращены.

Если считают, что терапия аминогликозидами необходима, то важно поддерживать нормальный внутрисосудистый объем жидкости и ограничивать применение диуретиков, особенно фуросемида, а также других лекарственных средств, имеющих заметную токсичность. При использовании аминогликозидов в эмпирическом режиме их введение следует прекратить через 2-3 сут, если результаты посевы и выделения бактериальной культуры отрицательны или возбудитель оказался чувствительным к другим антимикробным средствам. Необоснованная задержка отмены аминогликозидов увеличит и без того огромное число больных — жертв их токсического действия.

АМФОТЕРИЦИН В

Данный противомикозный полиеновый антибиотик используют для лечения тяжелых грибковых инфекций, как предполагаемых, так и установленных. В настоящее время это наилучшее из доступных лекарственных средств для лечения микотических инфекций. Однако, несмотря на применение амфотерицина В, летальность при этих заболеваниях высока.

ДОЗЫ

Рекомендованные дозы и схемы лечения амфотерицином В даны в табл. 47-4. Лечение обычно начинают с пробной дозы 1 мг (для определения индивидуальной переносимости), которую вводят в вену капельно в течение 30 мин, поскольку инфузия антибиотика сопряжена с лихорадкой и раздражением сосудов (см. следующий раздел). Препарат назначают один раз в день. У больных с нормальной функцией почек обычно безопасна инфузия, длящаяся 1 ч. В других случаях амфотерицин В инфузируют в течение 4-6 ч. При инфекциях, угрожающих жизни, конечной суточной дозы достигают за 3 дня, тогда как при менее тяжелых инфекциях на это может уйти почти неделя. Окончательную суточную дозу подбирают в зависимости от тяжести болезни.

ПОБОЧНОЕ И ТОКСИЧЕСКОЕ ДЕЙСТВИЕ

Токсичность данного лекарственного средства достаточно велика для того, чтобы ограничить его использование в эмпирическом режиме. Наибольшее токсическое действие амфотерицин В оказывает на почки.

Кроме того, уже во время внутривенной инфузии антибиотика зачастую возникают такие побочные эффекты, как лихорадка, озноб, тошнота, рвота, диарея, головная боль, местные флебиты и др. Лихорадка встречается постоянно, а температура может повышаться до 40° С и выше [II]. Как указано в табл. 47-4, при инфузии амфотерицина В добавочно вводят гидро-кортизон (25 мг) и гепарин (5-50 мг) для снижения выраженности лихорадки и риска развития флебита в месте инъекции соответственно. Первый из препаратов оказался эффективным, а второй — нет. Никакое лекарственное средство не оказалось способным купировать

18—1652

Таблица 47-4 Рекомендации по лечению амфотерицином В

Подготовка: развести в 250-500 мл 5% | раствора глюкозы
НЕ ИСПОЛЬЗОВАТЬ растворы натрия | хлорида, в том | числе изотонический |
Добавки: гидрокортизон (25-50 мг), гепарин (5-50 мг)
Длительность инфузии 4-6 ч |  |  |
Тяжёлые инфекции |  | Среднетяжёлые ин | фекции
доза, мг/кг сутки |  | доза, мг | сутки
Пробная доза* | 1 | Пробная доза* | 1
0,25 | 1 | 5 | 1
0,50 | 2 | 10 | 2
0,75 | 3 | 15 | 3
1,00 | 4 |  |
Общая суточная доза = 0,75-1 мг/кг |  | Увеличивать дозу на 5 мг в сутки дозы 0,4-0,6 мг/кг | до общей суточной

Если содержание креатинина в сыворотке крови >30 мг/л: 1) прервать лечение на 1-2 дня; 2) повторно начать введение с 1 /2 предыдущей суточной дозы и увеличивать дозу в соответствии с вышеизложенным

* Пробная доза — добавляют 1 мг препарата к 20 мл 5% раствора глюкозы и вводят в вену капельно в течение 30 мин.

рвоту, возникающую у 20% больных. Вышеперечисленные побочные эффекты обычно проходят в течение 4 ч после прекращения инфузии препарата. Дробное введение антибиотика не всегда снижает выраженность указанных отрицательных реакций.

Нефротоксическое действие амфотерицина В наблюдается практически у каждого больного с гиповолемией. Обычная область поражения почек — дистальные канальцы: возникает почечный канальцевый ацидоз с избыточными потерями магния и калия с мочой [II], которые могут привести к гипомагниемии и гипокалиемии.

АЗТРЕОНАМ

СПЕКТР АНТИМИКРОБНОГО ДЕЙСТВИЯ

Азтреонам — наиболее изученный препарат группы монобактамов, которые исключительно устойчивы к действию бета-лактамаз, продуцируемых рядом микроорганизмов. Данное лекарственное средство активно в отношении грамотрицательных аэробных бактерий (оказывает на них бактерицидное действие), в том числе Pseudomonas aeruginosa [12]. Спектр антимикробного действия азтреонама подобен таковому аминогликозидов. Азтреонам столь же эффективен, как и аминокликозиды, в лечении тяжёлых инфекций, вызванных грамотрица-тельными бактериями [6,13].

ЛОЗЫ

Обычная доза азтреонама для взрослого 1-2 г внутривенно каждые 6 или 8 ч. При почечной недостаточности дозировку изменяют: начальная доза составляет от 1 до 2 г, а последующие, равные половине первоначальной, вводят каждые 6-8 ч.

ПОБОЧНОЕ И ТОКСИЧЕСКОЕ ДЕЙСТВИЕ

В настоящее время сообщают о низкой токсичности препарата. При применении наблюдаются диспепсические явления, кожные высыпания и др. Иногда возникает интерстициаль-ный нефрит, но его частота невелика.

ОЦЕНКА

Азтреонам может стать альтернативой аминогликозидам, особенно у больных с почечной недостаточностью [13]. Мы используем его в отделении интенсивной терапии при любом возможном случае для замены аминогликозидов и не наблюдаем возникновения выраженных побочных эффектов. Азтреонам предназначен для лечения тяжёлых внутрибольничных инфекций.

ЦЕФААОСПОРИНЫ

Фактически существует уже целая армия цефалоспоринов. Их условно делят на 1-4 поколения в зависимости от времени создания препаратов. В связи с тем что по спектру действия антибиотики частично перекрывают друг друга, в данной главе будут рассмотрены лишь отдельные представители каждого поколения, которые приведены в табл. 47-5.

Таблица 47-5 Цефалоспорины

Препарат(поколение) | Доза | Использование в отделениях интенсивной терапии
Цефалотин (1) Цефазолин (1) | 1 -2 г каждые 4-6 ч 1 -2 г каждые 8 ч | Наиболее часто используются для профилактики в хирургии, а также при стафилококковых инфекциях (не метициллинрезистентных)
Цефокситин (2)* Цефа мандол (2) | 1-2 г каждые 6 ч 1 -2 г каждые 6 ч | Смешанные аэробно-анаэробные инфекции различной локализации (пролежни, прободение органа, аспирационная пневмония и др.) Эффективен в отношении Haemophilus influenzae
Цефтриаксон (3) Цефтазидим (3) | 2 г через 24 ч 1-2 г каждые 8-12 ч | Применение один раз в течение суток имеет преимущества, но не при тяжёлых инфекциях Эффективен в отношении Pseudomonas aeruginosa Монотерапия препаратом часто успешна Не всегда активен в отношении Staphylococcus aureus

* Препарат в последнее время рассматривают в качестве представителя 4-го поколения цефалоспоринов или относят к цефалоспооиновым антибиотикам. — Поим. ред.

Цефалоспорины 1-го поколения используют в первую очередь при внебольничных стафилококковых и стрептококковых инфекциях. Они неэффективны против метициллинрезис-тентных штаммов Staphylococcus aureus или Staphylococcus epidermidis, а также пневмококков, продуцирующих пенициллиназу.

Благодаря устойчивости к бета-лактамазам препараты 2-го поколения имеют более широкий спектр действия, в частности они активны в отношении грамотрицательных аэробных бактерий. Цефамандол действует на Haemophilus influenzae, а цефокситин эффективен при смешанных аэробно-анаэробных инфекциях легких и органов брюшной полости.

Цефалоспорины 3-го поколения наиболее эффективно действуют на грамотрицательные микроорганизмы, обитающие в кишечнике, но они утратили часть своей активности в отношении грамположительных кокков. Эти препараты также проникают через гематоэнцефали-ческий барьер в большей степени, чем их предшественники, следовательно, они могут создавать в мозгу высокие концентрации, что очень важно при нейроинфекциях. Цефтазидим эффективен в отношении Pseudomonas aeruginosa, поэтому он может заменять аминогликозиды при тяжелых внутрибольничных инфекциях, вызванных, в частности, синегнойной палочкой.

Цефалоспорины 4-го поколения (цефпиром, цефепим и др.) подобно препаратам 2-го и 3-го поколений устойчивы к плазмидным бета-лактамазам грамотрицательных бактерий, но в отличие от них устойчивы к воздействию хромосомных бета-лактамаз; проявляют высокую активность в отношении практически всех анаэробных бактерий, а также бактероидов. Цефпиром эффективен при инфекциях, вызванных грамотрицательными и грамположительными аэробными и анаэробными микроорганизмами.

ДОЗЫ

Обычная доза цефалоспоринов для взрослых 1-2 г внутривенно каждые 4-6 ч. Цефтри-аксон — препарат длительного действия. Во многих случаях его можно назначать один раз в день. При менингитах или инфекциях у больных, находящихся в отделениях интенсивной терапии, его вводят каждые 12ч. При почечной недостаточности дозы большинства цефалоспоринов уменьшают до 25 или 50% обычной.

ПОБОЧНОЕ И ТОКСИЧЕСКОЕ ДЕЙСТВИЕ

По сравнению с другими антибиотиками Цефалоспорины редко дают побочные эффекты. Из них относительно часто отмечаются аллергические реакции, подобные развивающимся при лечении препаратами группы пенициллинов. Вопрос о перекрестной аллергической реакции между пенициллинами и цефалоспоринами не имеет особого значения, если в анамнезе нет анафилаксии на первые. Однако большое число доступных антибактериальных препаратов позволяет легко найти удовлетворительную замену цефалоспоринам у больных с аллергией на пенициллины, поэтому не следует применять Цефалоспорины в таких случаях.

У многих больных, леченных цефалоспоринами, возникает положительный ответ в прямом тесте Кумбса, но гемолиз бывает редко [14]. Прочие токсические эффекты зависят от конкретных препаратов и не будут здесь рассмотрены (см. работу [I], содержащую обширные сведения о доступных цефалоспоринах).

ОЦЕНКА

Цефтазидим — очень ценен при тяжёлых инфекциях, вызванных псевдомонадами. Он оказался эффективен при монотерапии у больных с нейтропенией и сепсисом, вызванным грамотрицательной микрофлорой [7]. Хотя и существуют важные ограничения, тем не менее

антибиотик применяют при псевдомонадных инфекциях у больных с иммунодефицитом. Большие надежды возлагают на цефепим, который высокоэффективен в отношении грамположительных кокков у больных с лихорадкой.

КЛИНДАМИЦИН

СПЕКТР АНТИМИКРОБНОГО ДЕЙСТВИЯ

Клиндамицин (группа линкомицина) в основном используется при анаэробных инфекциях, в частности вызванных Bacteriodes fragilis, составляющих большую часть анаэробных микроорганизмов, обитающих в кишечнике. Клиндамицин также активен в отношении аэробных грамположительных кокков, в том числе Staphylococcus aureus, но его редко используют при инфекциях, вызванных данными микробами. Область наибольшего применения клинда-мицина — анаэробные инфекции лёгких. Его также используют в качестве компонента комплексного лекарственного эмпирического лечения предполагаемого сепсиса кишечного происхождения.

ДОЗЫ

Обычная доза клиндамицина для взрослого составляет 30-40 мг/кг в сутки (его назначают через каждые 6 ч). При сопутствующей почечной и печеночной недостаточности дозу рекомендуют подбирать индивидуально.

ПОБОЧНОЕ И ТОКСИЧЕСКОЕ ДЕЙСТВИЕ

В 70-х годах клиндамицин попал в заголовки статей, поскольку было выявлено, что он вызывает псевдомембранозный энтероколит, обусловленный оппортунистической инфекцией кишечника (в частности, клостридиями, продуцирующими эндотоксин). Однако данное осложнение связано с применением различных антибиотиков, а не только клиндамицина (см. главу 6). Сообщают, что до 20% больных, получающих клиндамицин, страдают от диареи, возникающей равно как при парентеральном, так и при пероральном его введении. Понос прекращается с отменой препарата. Продолжение введения клиндамицина после возникновения диареи опасно, поскольку может привести к колиту, угрожающему жизни больного [15].

ОЦЕНКА

Препарат высокоэффективен в отношении анаэробных микроорганизмов, но он имеет ограниченный спектр действия. За исключением одного сообщения [16], нет данных о его явном преимуществе (в сравнении с пенициллинами) при анаэробных инфекциях лёгких. При абдоминальном сепсисе его можно заменить имипенемом, имеющим существенно более широкий спектр действия.

ИМИПЕНЕМ

СПЕКТР АНТИМИКРОБНОГО ДЕЙСТВИЯ

“Идеальный” антибиотик должен быть эффективным в отношении всех основных возбудителей инфекций, оказывать бактерицидное действие и обладать минимальной токсичностью. Имипенем приближается к такому “идеалу” больше, чем любое другое антибактериальное

средство, существующее в настоящее время. Спектр его действия проще запомнить, отметив патогенные микроорганизмы, нечувствительные к нему, как показано в табл. 47-6. Из грам-положительных кокков он неактивен только в отношении метициллинрезистентных стафилококков или некоторых штаммов коагулазонегативных стафилококков. Он не оказывает бактерицидного действия на энтерококки, хотя значимость данного обстоятельства неясна. Он настолько же эффективен в отношении анаэробов, насколько любой другой антибиотик, доступный сегодня. Имипенем также действует на семейство грамотрицательных кишечных микроорганизмов, за исключением редких штаммов псевдомонад. За время применения имипенема к нему появилась некоторая устойчивость у Pseudomonas aeruginosa [17], поэтому сейчас при инфекциях, вызванных синегнойной палочкой, монотерапию имипенемом проводить не рекомендуется. Особенностью имипенема является постантибактериальный эффект, который препятствует восстановлению роста бактерий после снижения уровня антибиотика ниже минимальной ингибирующей концентрации в интервале между его введением.

ДОЗЫ

Доступные коммерческие препараты содержат имипенем и ингибитор дегидропептидаз циластатин (тиенам, примаксин) в соотношении 1:1. Циластатин добавляют с целью угнетения разрушения имипенема в почках (дипептидазами проксимальных почечных канальцев) и для продления его действия. Обычная доза антибиотика для взрослого 500 мг внутривенно через каждые 6 ч. Доза, эффективная в отношении псевдомонад, 1 г внутривенно через 6 ч. Препарат внутрь не назначают, так как он из желудочно-кишечного тракта не всасывается. При почечной недостаточности дозу имипенема уменьшают на 50%, а интервал между введениями увеличивают до 12 ч [I].

ПОБОЧНОЕ ТОКСИЧЕСКОЕ ДЕЙСТВИЕ

Из побочных эффектов возможны тошнота, рвота, судороги, разнообразные аллергические реакции и др. Генерализованные судорожные припадки возникают у 1 % больных, предрасположенных к судорогам.

ОЦЕНКА

По многим свойствам близок к “препарату мечты”. Может использоваться при тяжёлых инфекциях, в том числе при абдоминальном сепсисе, уросепсисе, госпитальной пневмонии, инфекциях безуспешно леченных другими антибиотиками, смешанных инфекциях и др. Неэффективен при инфекциях, вызванных коагулазонегативными и метициллинрезистентны-ми штаммами стафилококков.

Таблица 47-6 Аэробные микроорганизмы, на которые не действует имипенем

Аэробы |  | Анаэробы
грамположительные кокки | грамотрицательные палочки |
Метициллинрезистентный Staphylococcus aureus Некоторые штаммы Staphylococcus epidermidis | Pseudomonas cepaciae Pseudomonas maltophilia | Эффективен в отношении всех представителей

ТРИМЕТОПРИМ-СУАЬФАМЕТОКСАЗОА

СПЕКТР АНТИМИКРОБНОГО ДЕЙСТВИЯ

Данный комбинированный препарат (ко-тримоксазол, бактрин, бисептол и др.) обладает высокой антибактериальной активностью в отношении грамположительных и грамотрицательных микроорганизмов, оказывая на них бактерицидное действие, но в отделениях интенсивной терапии его принципиально используют для лечения пневмоний, вызванных Pneumocystis carinii, у больных СПИДом и у пациентов с другими иммунодефицитами. В настоящее время его рассматривают как препарат выбора для лечения пневмоцистной пневмонии у больных СПИДом.

ДОЗЫ

Препарат для внутривенного введении содержит 16 мг триметоприма (Т) и 80 мг сульфа-метоксазола (С) в 1 мл. Рекомендованная суточная доза триметоприма при пневмоцистной пневмонии, равная 20 мг/кг, должна быть введена через каждые 6 ч 4 равными частями. При определении концентрации Т-С в сыворотке крови пробы следует забирать через 90 мин после введения препарата. Мониторинг уровня Т-С в крови используют при почечной недостаточности и для подбора высоких доз у тех больных, у которых не наблюдался благоприятный терапевтический эффект при введении препарата в рекомендованных дозах.

ПОБОЧНОЕ И ТОКСИЧЕСКОЕ ДЕЙСТВИЕ

Выраженные побочные эффекты Т-С у больных, не страдающих СПИДом, редки [18], но при СПИДе они возникают более чем у 50% пациентов [19], причем причина этого неизвестна. Наиболее часто встречающиеся побочные эффекты приведены в табл. 47-7. Большинство из них возникает на 2-й неделе лечения. Повышение уровня креатинина в крови расценивают как серьёзную реакцию, но это может быть связано не с расстройством клу-бочковой фильтрации, а с нарушением секреции креатинина почечными канальцами [19]. •

Приблизительно у половины больных с неблагоприятными явлениями приходится отменять препарат в связи с их выраженностью [19]. К сожалению, пентамидин — альтернативное лекарственное средство, применяемое для лечения пневмоцистной пневмонии, весьма токсично.

Таблица 47-7 Побочные эффекты триметоприм-сульфаметоксазола у больных СПИДом

t | Больные, %
j' Побочные эффекты | без СПИДа | СПИДом
|; Лихорадка, сыпь | 3,4 | 24
^ Нейтропения | <0.1 | 17
'• Тромбоцитопения | <0,1 | 9

ОЦЕНКА

У больных СПИДом причиной смерти более чем в половине случаев является пневмоци-стная пневмония, но эффективность Т-С при ней недостаточна. Считают, что использование высоких доз кортикостероидов может улучшить исход пневмоцистной пневмонии у некоторых больных СПИДом, но это мнение требует дальнейшего подтверждения.

ВАНКОМИЦИН

СПЕКТР АНТИМИКРОБНОГО ДЕЙСТВИЯ

Отличительной особенностью ванкомицина является высокая бактерицидная активность в отношении большинства грамположительных бактерий, в том числе метициллинрезистен-тных штаммов Staphylococcus aureus, Staphylococcus epidermidis, энтерококков, дифтероидов и Clostridium difficile [21, 22]. Его широко используют во многих отделениях интенсивной терапии в связи с превалированием сепсиса вследствие катетеризации и увеличивающейся частотой инфекций, вызванных метициллинрезистентными штаммами Staphylococcus aureus.

ДОЗЫ

Ванкомицин не всасывается в желудочно-кишечном тракте, вводят его внутривенно. Внутрь антибиотик назначают только при псевдомембранозном колите, вызванном токсинами Clostridium difficile (как средство местной терапии). Обычная внутривенная доза ванкомицина для взрослого составляет 500 мг каждые 6 ч.

Доза для больного с удаленной почкой 2 г внутривенно 1 раз в неделю.

Продолжительность инфузии 1 ч.

Доза при псевдомембранозном энтероколите 125-500 мг внутрь 4 раза в день.

Внутривенная инфузия препарата должна быть медленной с целью снижения риска высвобождения гистамина (см. ниже). Для уменьшения риска ототоксичности следует осуществлять мониторинг содержания антибиотика в сыворотке крови, поддерживая его терапевтическую концентрацию на уровне 18-26 мг/л.

ПОБОЧНОЕ И ТОКСИЧЕСКОЕ ДЕЙСТВИЕ

Переносимость ванкомицина в обычных дозах, как правило, неплохая. Возможны следующие побочные и токсические эффекты:

1. Флебит в месте инъекции в 10-15% случаев.

2. Синдром “красного человека”, вызванный быстрой внутривенной инфузией и высвобождением гистамина, включающий покраснение лица и шеи, зуд и артериальную гипотен-зию; лихорадка нехарактерна.

3. Острая боль в груди, возникающая во время инфузии и не связанная с коронарной недостаточностью.

4. Ототоксическое действие возникает тогда, когда концентрация антибиотика в сыворотке крови превышает 60 мг/л в течение нескольких дней.

5. Ванкомицин считают потенциально нефротоксическим средством, хотя реальная частота такого влияния невелика (в частности, имеются сообщения об интерстициальном нефрите).

6. Нейтропения редка, но возможна.

ОЦЕНКА

Ценный антибиотик, поскольку стафилококковые инфекции и псевдомембранозный колит превалируют у больных, находящихся в отделениях интенсивной терапии. При критическом положении, связанном с заболеваниями, вызванными метициллинрезистентными штаммами стафилококков, повышается ценность ванкомицина. Применение его в обычных дозах, как правило, безопасно; кроме того, при этом стоимость антибиотика снижается. Несмотря на то что ванкомицин — препарат выбора при лечении колита, вызванного Clostridium difficile, частота рецидивов заболевания достигает 25%.

ЛИТЕРАТУРА

ИЗБРАННЫЕ РАБОТЫ

1. Conte JE, Jr, Barriere SL. Antibiotics and infectious diseases, 6th ed. Philadelphia: Lea & Febiger,

1988.

2. The choice of antimicrobial drugs. The Med Let 1988; 30(Mar):33-40.

3. Neu HC ed. Update on antibiotics 1. Med Clin North Am 1987; 72(Nov).

4. Neu HC ed. Update on antibiotics П. Med Clin North Am 1988; 72(May).

АМИНОГЛИКОЗИАЫ

5. Pancoast SJ. Aminoglycoside antibiotics in clinical use. Med Clin North Am 1988; 72:581-612.

6. Whelton A. Treatment of gram-negative infections in patients with renal impairment: New alternatives to aminoglycosides. J Clin Pharmacol 1988; 28:866-878.

7. Rubin M, Pizzo PA. Update on the management of the febrile neutropenic patient. Resident & Staff Physician 1989; 35:25-44.

8. Sillix DH, McDonald FD. Acute renal failure. Crit Care Clin 1987; 3:909-925.

9. Kaloyanides GJ, Pastoriza-Munoz E. Aminoglycoside nephrotoxicity. Kidney Int 1980; 18:571-

582.

10. Desai TK, Tsang TK. Aminoglycoside nephrotoxicity in obstructive jaundice. Am J Med 1988;

85:47-50.

АМФОТЕРИЦИН В

11. Bodey GP. Topical and systemic antifungal agents. Med Clin North Am 1988; 72:637-660.

АЗТРЕОНАМ

12. Aztreonam. The Med Let 1987; 29(May):45-46.

13. Schentag JJ, Van AJ, Winslade NE, et al. Treatment with aztreonam or tobramycin in critical care patients with nosocomial gram-negative pneumonia. Am J Med 1985; 78(Suppl 2A):34-41.

ЦЕФААОСПОРИНЫ

14. Goldberg D. The cephalosporins. Med Clin North Am 1987; 71:1113-1134.

КАИНДАМИЦИН

15. Tedesco FJ. Pseudomembranous colitis: Pathogenesis and therapy. Med Clin North Am 1982;

66:655-665.

16. Levison ME, Mangura CT, Lorber В et al. Clindamycin compared with penicillin for the treatment of anaerobic lung abscess. Ann Intern Med 1983; 98:466-471.

ИМИПЕНЕМ

17. Lipman P, Neu H. Imipenern: A new carbepenem antibiotic. Med Clin North Am 1988; 72:567-580.

ТРИМЕТОПРИМ-СУАЬФАМЕТОКСАЗОА

18. Cockerill FR, Edson RS. Trimethoprim-sulfamethoxazole. Mayo Clin Proc 1987; 62:921-929.

19. Foltzer MA, Reese RE. Trimethoprim-sulfamethoxazole and other sulfonamides. Med Clin North Am 1987; 71:1177-1194.

20. Mazur H, Kovacs JA. Treatment and prophylaxis of Pneumocystis carinii pneumonia. In: Sande MA, Volberding PA eds. The medical management of AIDS. Philadelphia: W.B. Saunders, 1988:181-192.

ВАНКОМИЦИН

21. Levine JF. Vancomycin: A review. Med Clin North Am 1987; 71:1135-1146.

22. Southern PA, Plevak DJ, Wright AJ, Wilson WR. Adverse effects of vancomycin administered in the perioperative period. Mayo Clin Proc 1986; 62


ВЕЛИЧИНЫ ОСНОВНОГО ОБМЕНА
Масса тела, кг | ккал/24 ч |
 | мужчины | женщины
40 | 1340 | 1241
50 | 1485 | 1399
52 | 1505 | 1429
54 | 1555 | 1458
56 | 1580 | 1487
58 | 1600 | 1516
60 | 1630 | 1544
62 | 1660 | 1572
64 | 1690 | 1599
66 | 1725 | 1626
68 | 1765 | 1653
70 | 1785 | 1679
72 | 1815 | 1705
74 | 1845 | 1731
76 | 1870 | 1756
78 | 1900 | 1781
80 | — | 1805


ВЗАИМОДЕЙСТВИЕ ЛЕКАРСТВЕННЫХ СРЕДСТВ ПРИ ПАРЕНТЕРАЛЬНОМ ВВЕДЕНИИ
Лекарственное средство (внутривенно) | Содержание препарата в сыворотке крови
 | увеличивают | уменьшают
Эуфиллин | Циметидин Эритромицин Анаприлин | Фенобарбитал Рифампицин Дифенин
Р-Адреноблокаторы Метопролол Анаприлин | Циметидин Циметидин Фуросемид | Рифампицин
Катехоламины | Препараты, ощелачивающие мочу, например диамокс | Препараты, подкисляющие мочу, например витамин С
Циметидин |  | Фенобарбитал Рифампицин
Сибазон | Анаприлин | Дифенин
Дигоксин | Амиодарон | Рифампицин
 | Сибазон Эритромицин Хинидин Спиронолактон Верапамил |
Лидокаин | Циметидин Р-Адреноблокаторы |
Панкуроний | Клиндамицин Верапамил | Теофиллин
Дифенин | Циметидин Сульфаниламиды | Фенобарбитал Сибазон Рифампицин
Новокаинамид | Циметидин Ранитидин |


ВСАСЫВАНИЕ ЛЕКАРСТВЕННЫХ СРЕДСТВ ПРИ ВВЕДЕНИИ ЧЕРЕЗ РОТ И В ВЕНУ

Условия

Препарат

Всасывание уменьшается антацидами Ампициллин Дифенин Бензодиазепины Анаприлин Циметидин Ранитидин Дигоксин Салицилаты Изониазид Сульфаниламиды Бензилпенициллин Тетрациклины Фенотиазины

Адсорбция препарата стенкой поливинил- Сибазон хлоридной инфузионной трубки Инсулин Нитроглицерин


ГАЗЫ АРТЕРИАЛЬНОЙ КРОВИ (УРОВЕНЬ МОРЯ)
Возраст, годы | Р.<>2, мм рт.ст. | P.COa, мм рт.ст. | Градиент А-а р0г, мм рт.ст.
20 | 84-95 | 33-47 | 4-17
30 | 81-92 | 34-47 | 7-21
40 | 78-90 | 34-47 | 10-24
50 | 75-87 | 34-47 | 14-27
60 | 72-84 | 34-47 | 17-31
70 | 70-81 | 34-47 | 21-34
80 | 67-79 | 34-47 | 25-38


Гемодинамический профиль

6. ГЕМОДИНАМИЧЕСКИЙ ПРОФИЛЬ ПОКАЗАТЕЛИ И УРАВНЕНИЯ

СЕРДЕЧНЫЙ ИНДЕКС (СИ) представляет отношение величины сердечного выброса (СВ), определённого методом термодилюции, к площади поверхности тела (ППТ):

СИ = СВ / ППТ (л/(мин-м2)].

УДАРНЫЙ ИНДЕКС (УИ) характеризует объём крови, изгнанной из желудочков во время систолы. Определяется отношением показателя СИ к ЧСС:

УИ = (СИ/ЧСС) х 1000 (мл/м2), где ЧСС — частота сердечных сокращений в 1 мин.

ИНДЕКС УДАРНОЙ РАБОТЫ (ИУР) отражает работу, произведённую каждым желудочком за одно сокращение:

ИУРЛЖ = (САД - ДЗЛК) х УИ х 0,0136 ИУРПЖ = (Д^д - ЦВД) х УИ х 0,0136 (г-м/м2),

где ЛЖ (ПЖ) — левый (правый) желудочек, САД — среднее АД в мм рт.ст, ДЗЛК — давление заклинивания в лёгочных капиллярах в мм рт.ст., ЦВД — центральное венозное давление в мм рт.ст., Ддд — среднее давление в лёгочной артерии в мм рт.ст.

ИНДЕКС СОПРОТИВЛЕНИЯ СОСУДОВ отражает сопротивление потоку крови в сосудах лёгких (ИСЛС) и в большом круге кровообращения (ИОПСС). Эти показатели определяют делением величины падения давления в сосудах на СИ:

ИСЛС = [(Алл - ДЗЛК) / СИ] х 80 , // 5 2л ИОПСС =. [(САД - ЦВД) / СИ] х 80 l^H-c/fcM5^2)].

ДОСТАВКУ КИСЛОРОДА (ООз) определяют умножением СИ на содержание кислорода в артериальной крови (СдО^):

D02 = СИ х СД, (мл/(мин-м2)].

ПОТРЕБЛЕНИЕ КИСЛОРОДА {VO^ — количество кислорода, поглощаемого тканями из капилляров в течение 1 мин. Показатель получают умножением СИ на артериовенозный градиент по кислороду (CaOg - CyOg):

V02 = СИ х (С^ - СД”) (мл/(мин-м2)].

КОЭФФИЦИЕНТ УТИЛИЗАЦИИ КИСЛОРОДА (КУоз) отражает долю поглощаемого тканями кислорода из капиллярного русла. Показатель вычисляют как отношение потребления кислорода к его доставке:

КУОз = (V02 / ЕЮз) х 100 (%).

ПОКАЗАТЕЛИ ГЕМОДИНАМИКИ
Параметры | Нормальная величина | Единица измерения
Сердечный индекс | 2,5-3,5 | л/(мин-м2)
Ударный индекс | 36-48 | мл/м2
Индекс ударной работы левого | 44-56 | гм/м2
желудочка |  |
Индекс ударной работы правого | 7-10 | гм/м2
желудочка |  |
Индекс общего периферического | 1200-2500 | дин-с/^м^м2)
сопротивления сосудов |  |
Индекс сопротивления лёгочных | 80-240 | дин-с/^см^м2)
сосудов |  |
Доставка кислорода | 520-720 | л/(мин'м2)
Потребление кислорода | 110-160 | л/(мин-м2)
Коэффициент утилизации кислорода | 22-32 | ^

Из: Marino PL, Krasner J. Hemodinamyc expert. Philadelphia: WB Saunders Co., 1986. Примечание. Все показатели рассчитаны с учётом площади поверхности тела.

ПРОГРАММА Гемодинамический профиль (язык BASIC)

10 REM Гемодинамический профиль 15 REM ——————————

20 CL= 7:COLOR CL.0

25 WIDTH 80

30 KEY OFF

35 DIM H$(10),HL(10).HH(10),L2(10),H2(10),PH$(10)

40 DIM C$(10),C(10),H(10)

45 DIM 1$(13),1(20),IX$(13),IL(13),IH(13)

50 FOR I = I TO 9: READ H$(I), HL(I), HH(I):NEXT I

55 FOR I = 1 TO 13: READ I$(I):NEXT I

60 FOR I = 2 TO 13: READ IL(I), IH(I):NEXT I

65 DATA CI.2.4,4.0,SVI,36,48,LVSWI,44,56.RVSWI

70 DATA 7,10,SVRI,1200,2500,PVRI,80,240

75 DATA 02 DELIVERY.520,720,02 CONSUMPTION

80 DATA 110,160,02 EXTRACTION.22,32

85 DATA Cardiac Output,.„Heart Rate,Mean Arterial BP,Systolic BP

90 DATA Diastolic BP.Mean Pulm. Art. Pressure.Mean Rt. Atrial

Pressure

95 DATA Pulm. Cap. Wedge Pressure, Hemoglobin, Arterial 02

Saturation

100 DATA Mixed Venous 02 Saturation

105 DATA 30,500,40,300,30,300,30,250,40,350,0.1

110 DATA 250,0.1,200,0,50,0,50,2,20,60 100 20 90

115 L2(1)= .5: Н2(1)=20

120 L2(2)= 10: Н2(2)=90

125 L2(3)= 10: Н2(3)=90

130 L2(4)= 2; Н2(4)=30

135 L2(5)= 400: Н2(5)=7000

140 L2(6)= 10: Н2(6)=3500

145 L2(7)= 20: Н2(7)=350

150 L2(8)= 50: Н2(8)=1000

155 L2(9)= 5: Н2(9)=70 160 CLS:LOCATE 2,20:PRINT "-- THE HEMODYNAMIC PROFILE

я

165 LOCATE 8,7

170 PRINF'Do you want a printout of this hemodynamic profile ? (Y/N)"

175 LOCATE 11,6:PRINT" Press <RETURN> after answering"-180 LOCATE 8,66: PRINT " " , . 185 P$=" •• 190 LOCATE 8,66: INPUT " ", P$

195 P$=LEFT$(P$,1):IF P$="Y" OR P$=”y” OR P$="N" OR P$= "n" THEN 220 ELSE 180 200 CLS: SYSTEM 205 END

210 REM DATA GATHERING 215 GOSUB 160

220 CLS:IF P$= "N" OR P$= "n" THEN 260 225 LOCATE 3,10: PRINT "Enter printout heading (3 lines)" 230 PRINT TAB( 10); "Press <RETURN> after each entry" 235 PRINT: PRINT: FOR 1=1 TO 3 240 LINE INPUT PH$(1):NEXT 245 CLS

250 REM DATA FORMAT 255 PRINT

260 LOCATE 2,20:PRINT "Press <RETURN> after each entry" 265 LOCATE 5,57:PRINT " 270 LOCATE 5,1

275 INPUT "How many cardiac output values have you obtained? (1-5): ",CO$

280 IF VAL(CO$) < 1 OR VAL(CO$) > 5 GOTO 265

285 N = VAL(CO$)

290 LOCATE 7,51:PRINT "

295 LOCATE 7,1:INPUT "Do you have an arterial catheter in place?

(Y/N): ",QP$

300 QP$ = LEFT$(QP$,1)

305 IF QP$ = "Y" OR QP$ = "y" THEN QP = 0: GOTO 320

310 IF QP$ = "N" OR QP$ = "n" THEN QP = 1: GOTO 320

315 GOTO 290

320 LOCATE 9,55: PRINT " ": LOCATE 9,1

325 INPUT "English units (Ib/in) or Metric units (kg/cm) (E/M): ",U$

330 IF U$ = "E" OR U$ = "e" THEN W$ = "Pounds" :H$ =

"Inches": GOTO 345

335 IF U$ = "M" OR U$ = "m" THEN W$ = "Kilograms": H$ =

"Centimeters" : GOTO 345

340 GOTO 320

345 1$(2) = "Weight ("+W$+")"

350 1$(3) = " Height ( "+Н$+")"

355 LOCATE 11.1

360 CLS: LOCATE 24,19

365 PRINT " Press <RETURN> after each entry"

370 LOCATE 1,1 TOR I = 1 TO N

375 PRINT "Enter ";I$(D;" " ;I;"(0.5-20):";

380 INPUT " ",C$(I)

385 IF VAL(C$(D) >= .5 AND VAL(C$(D) =<20 THEN 390 ELSE 375

390 C(I) = VAL(C$(I))

395 NEXT I

400 FOR I = 2 TO 13: L=I+N+4

405 IF I = 5 AND QP = 0 THEN L = N + 9

410 IF I = 5 AND QP = 1 GOTO 445

415 IF I > 5 THEN L=L+QP-2

420 IF I = 6 AND QP = 0 THEN I = 7:GOTO 445

425 PRINT "Enter ";!$(!);

430 INPUT ": ",IX$(I)

435 IF VAL(IX$(I)) < IL(I) OR VAL(IX$(I)) > IH(I) THEN 425

440 1(1) = VAL(IX$(I))

445 NEXT I

450 REM end data gathering

455 CLS: LOCATE 2,2

460 PRINT "You have entered the following values:"

465 PRINT

470 FOR I = 1 TO N

475 PRINT " ";!;". ";I$(D;" ";

480 PRINT I;" :";

485 PRINT TAB(35);C(I)

490 NEXT I

495 FOR I = 2 TO 13

500 P =N+I-1

505 IF I < 5 GOTO 530

510 IF I = 5 AND QP = 0 GOTO 530

515 IF I = 5 AND QP = 1 GOTO 540

520 IF I = 6 AND QP = 0 THEN I = 8

525 P=N+I+QP-3

530 IF P < 10 THEN PRINT " ";

535 PRINT P;". -iIStI);" :";TAB(35);I(I)

540 NEXT I

545 GOSUB 1225

550 LOCATE 20,33: PRINT "

555 LOCATE 20,1:INPUT <( Are these values correct? (Y/N): ",QA$

560 IF QA$ = "Y" OR QA$ = "y" THEN 925

565 IF QA$ = "N" OR QA$ = V THEN 570 ELSE 550

570 GOSUB 1225

575 LOCATE 20,1: PRINT "Enter the number in the left hand column

that"

580 INPUT "corresponds to the value you wish to alter and press

RETURN ",Q$

585 IF VAL(Q$) < I OR VAL(Q$) > P GOTO 570

590 Q = VAL(Q$)

595 IF Q > N GOTO 645

600 GOSUB 1225

605 LOCATE 20,I:PRINT "Enter "JSO);" "^."(O.S^O) and press

RETURN:";

610 INPUT " ",C$(Q)

615 IF VAL(C$(Q)) < .5 OR VAL(C$(Q)) > 20 THEN 600

620 C(Q) = VAL(C$(Q))

625 LOCATE 3 + Q

630 PRINT " "; Q ;". ";1$(1);" "; Q ;" :";

635 PRINT TAB(35);C(Q)

640 GOTO 545

645 I =Q-N+1

650 IF I = 5 AND QP = 1 THEN I = 6:GOTO 675

655 IF I = 6 AND QP = 1 THEN I = 7; GOTO 675

660 IF I = 5 AND QP = 0 GOTO 675

665 IF I > 5 THEN I = 1+2- QP

670 GOSUB 1225

675 LOCATE 20,1:PRINT "Enter ";I$(I);" and press RETURN- "•

680 PRINT TAB(52): INPUT " ",IX$(I)

685 IF VAL(IX$(I)) < IL(I) OR VAL(IX$(I)) > IH(I) GOTO 595

690 1(1) = VAL(IX$(I))

695 LOCATE Q + 3,1

700 IF Q < 10 THEN PRINT" ";

705 PRINT Q," ";I$(I);" :";TAB(35);I(I)

710 GOTO 545

715 LOCATE 20,1

720 PRINT "Align printer paper to top of form and press ANY

KEY

725 XY$ = INPUT$(1)

730 ON ERROR GOTO 1245

735 FOR I = 1 TO 3:LPRINT PH$(I):NEXT:LPRINT

740 FOR I = 1 TO N 745 LPRINT I,". ",I$(l)i" ";

750 LPRINT I;":";

755 LPRINT TAB(35);C(I)

760 NEXT I

765 IF U$ = "E" OR U$ = "e" THEN 1(2) = I(2)*2.2:I(3) = I(3)/2.54

770 FOR I = 2 TO 13

775 P =N+I-1

780 IF I < 5 GOTO 805

785 IF I = 5 AND QP = 0 GOTO 805

790 IF I = 5 AND QP = 1 GOTO 810

795 IF I = 6 AND QP = 0 THEN I = 8

800 P=N+I+QP-3

805 LPRINT P;" ";I$(0;" :";TAB(35);I(I)

810 NEXT I

815 LPRINT

820 LPRINT

825 LPRINT"Parameter";TAB(20);>”Value>>;TAB(35);>”Noгmal Range"

830 LPRINT"—— ——•^(20);"—- "JA^);'——---—"

835 LPRINT "BSA””;TAB(20);INT(BSA*1W)/100

840 LPRINT

845 FOR I = 1 TO 9

850 ST$ = "*"

855 LPRINT H$(I);

860 IF H(I) < HL(I) THEN LPRINT TAB(19);ST$;

865 IF H(I) > HH(I) THEN LPRINT TAB(19);ST$;

870 IF I < 5 THEN RO = .1

875 IF I > 4 THEN RO = 1

880 Y = RO*INT(H(I)/RO)

885 IF H(I) - Y > RO/2 THEN Y =Y+RO

890 H(I) = Y

895 LPRINT TAB(20);H(I);

900 ТВ = 39 - LEN(STR$(HL(I)))

905 LPRINT ТАВСГВ^НЦО^-^ННО)

910 LPRINT

915 NEXT I

920 RETURN

925 REM calculations

930 СО = О

935 FOR I = 1 ТО N

940 СО = СО+ C(I)

945 NEXT I

950 СО = CO/N

955 IF U$ = "E" OR U$ = "e" THEN 1(2) = I(2)/2.2:I(3) = I(3)*2.54

960 BSA = .007184*1(2)^.425*1(3)^.725

965 H(1) = CO/BSA

970 Н(2) = 1000*H(1)/I(4)

975 IF QP = 1 THEN 1(5) = I(6)/3+2*I(7)/3

980 H(3) = .0136*H(2)*(I(5)-I(10))

985 Н(4) = .0136*Н(2)*(1(8)-1(9))

990H(5)=79.9*(I(5)-I(9))/H(1)

995 Н(6) = 79.9*(I(8)-I(10))/H(1)

1000 Н(7)=.139*1(11)*НО)*1(12)

1005 Н(8) = .^КП^НО^К^МОЗ))

1010 Н(9) = 100*(I(12)-I(13))/I(12)

1015 IF P$ = "Y" OR P$ = "у" THEN GOSUB 715

1020 PRINT 1$; "I"

1025 PRINT

1030 CLS

1035 PRINT

1040 LOCATE 1.17:PRINT "Parameter";TAB(37);"Value";TAB(52);

"Normal Range"

1045 LOCATE 2,17,-PRINT ••-———^ТАВО?);"——^^)"--

1050 PRINT TAB(18);"BSA";TAB(37);INT(BSA*100)/100

1055 PRINT Л I- N , —— ' '

1060 FOR I = 1 TO 9

1065 ST$ = "*"

1070 PRINT TAB(18);H$(I);

1075 IF H(I) < HL(I) THEN PRINT TAB(36);ST$-1080 IF H(I) > HH(I) THEN PRINT TAB(36);ST$-1085 COLOR CL,0 1090 IF I < 5THENRO= .1 1095 IF I > 4 THEN RO = 1 1100Y = RO*INT(H(I)/RO) 1105 IF H(I)-Y > RO/2 THEN Y = Y + RO 1110H(I)=Y 1115 PRINT TAB(37);H(I);

1120TB= 57. LEN(STR$(HL(I))) 1125 PRINT TAB(TB);HL(I);"-";HH(I) 1130 PRINT 1135 NEXT I 1140 LOCATE 24,28

1145 PRINT "Press ANY KEY to continue "• 1150XY$ = INPUT$(1) 1155 FOR I = 1 TO 25 - N: PRINT: NEXT I 1160 CLS:LOCATE 4,2:

1165 PRINT "Which of the following do you wish to do now^ "•

1170 COLOR 0,CL:PRINr< >":COLOR CL.0

1175 LOCATE 8,6: PRINT "1. Run another profile."

1180 LOCATE 10,6: PRINT "2. Return to DOS."

1185 LOCATE 18,6:PRINT "Press RETURN after entering your

choice. (<

1190 LOCATE 4,52

1195 Х$ = INKEY$:IF X$ = CHR$(13) AND (X2$ = "1" OR X2$ =

"2") THEN 1210

1200 IF X$ <> "1" AND X$ о "2" THEN 1190

1205 COLOR 0,CL:PRINT X$:COLOR CL.O:X2$ = X$:GOTO 1195

1210 X$ = Х2$

1215 IF X$ = "1" THEN 210

1220 IF X$ = "2" THEN 200

1225 FOR L = 1 ТО 5

1230 LOCATE 18 + L,1:FOR J = 1 ТО 79: PRINT " ";:NEXT J

1235 NEXT L

1240 RETURN

1245 CLS-.FOR I == 1 TO 150:LOCATE 11,1

1250 PRINT "Trouble With Printer - Aborting Printout": NEXT I

1255 GOTO 1030

1260 REM "Good Luck"

ОБРАЗЕЦ ГЕМОДИНАМИЧЕСКОГО ПРОФИЛЯ (ИЛИ КАРТЫ ГЕМОДИНАМИКИ ПАЦИЕНТА)
Paul Marino 4/20/91 добутамин @ 5 мкг/(кгмин)
1 • Сердечный выброс, л/мин 2 • Масса тела, кг 3 • Рост, см 4 • Частота сердечных сокращений в 1 мин 5 • Среднее артериальное давление, мм рт.ст. 6 • Среднее давление в лёгочной артерии, мм рт.ст. 7 • Среднее давление в правом предсердии, мм рт.ст. 8 • Давление заклинивания в лёгочных капиллярах, мм рт.ст. 9 • Гемоглобин, г/л 10 • Насыщение гемоглобина артериальной крови кислородом, % 11 • Насыщение гемоглобина смешанной венозной крови кислородом, % Показатель Значение | 5 74 183 90 78 23 10 15 100 95 67 Норма
Площадь поверхности тела 1,96 СИ 2,5 УИ * 28,3 ИУРЛЖ * 24,2 ИУРПЖ * 5 ИОПСС 2135 ИСЛС *251 DOs *336 V02 * 99 КУОз 29 | 2,4-4 36-48 44-56 7-10 1200-2500 80-240 520-720 110-160 22-32


ДОБУТАМИН

Приготовление

Концентрация 1000 мкг в 1 мл Растворить 250 мг вещества в 250 мл изотонического раствора натрия хлорида

Назначение

Обычная доза от 5 до 15 мкг/(кгмин)

Скорость инфузии, капли в минуту

Доза, | Масса тела, кг
мкг/(кгмин) | 40 | 50 | 60 | 70 | 80 | 90 | 100
5 | 12 | 15 | 18 | 21 | 24 | 27 | 30
10 | 24 | 30 | 36 | 42 | 48 | 54 | 60
15 | 36 | 45 | 54 | 63 | 72 | 81 | 90
20 | 48 | 60 | 72 | 84 | 96 | 108 | 120
40 | 96 | 120 | 144 | 168 | 192 | 216 | 240


ДОФАМИН

Приготовление; содержимое 1 ампулы (200 мг вещества) разводят в 250 мл изотонического раствора натрия хлорида или 5% раствора глюкозы (нельзя смешивать растворы дофамина с щелочными растворами)

Концентрация 800 мкг/мл

Скорость инфузии, капли в минуту

Доза, мкг/(кгмин) | Ожидаемый эффект | Масса тела, кг
 |  | 40 | 60 | 80 | 100
I | Расширение почечных сосудов | 3 | 5 | 6 | 8
3 | i | 9 | 14 | 18 | 23
5 | Увеличение сердечного выброса | 15 | 20 | 27 | 38
7,5 | ^ | 23 | 32 | 42 | 57
10 | Вазоконстрикция | 30 | 45 | 60 | 75
20 | i | 60 | 90 | 120 | 150

ЛИДОКАИН И НОВОКАИНАМИД
Приготовление | 4 мг в 1 мл или 8 мг в 1 мл 2 г в 500 мл изотонического 4 г в 500 мл изотонического раствора натрия хлорида раствора натрия хлорида от 1 до 4 мг/мин Скорость инфузии, мл/ч
Концентрация Растворить Назначение |
Обычная доза |
Доза, мг/мин | Концентрация 4 мг/мл Концентрация 8 мг/мл
1 2 3 4 | 15 8 30 15 45 23 60 30


КОНЦЕНТРАЦИЯ ЛЕКАРСТВЕННЫХ СРЕДСТВ В СЫВОРОТКЕ КРОВИ
Препарат | Терапевтическая концентрация | Токсическая концентрация
Парацетамол (ацетаминофен) | 10-30 мкг/мл | > 200 мкг/мл через 4 ч после приёма
N-ацетилновокаинамид (N-ацетилпрокаинамид) | 5-30 мкг/мл | > 40 мкг/мл
Амикацина сульфат (амикин) | Пик: 25-35 мкг/мл | > 35 мкг/мл
 | Вне пика: 1-4 мкг/л | > 10 мкг/мл
Амитриптилин (триптизол) | 120-250 нг/мл | > 500 нг/мл
Эстимал (амобарбитал) | 1-5 мкг/мл | > 10 мкг/мл
Хлозепид (хлордиазепоксид) | 700-1000 нг/мл | > 5000 нг/мл
Аминазин (хлорпромазина гидрохлорид) | 50-300 нг/мл | > 750 нг/мл
Дезипрамин (дезметилимипрамин) | 75-160 нг/мл | > 1000 нг/мл
Сибазон (диазепам) | 100-1000 нг/мл | > 5000 нг/мл
Дизопирамид (корапейс) | 3-7 мкг/мл | > 7 мкг/мл
Доксепин (адапин) | 30-150 нг/мл | > 500 нг/мл
Гентамицина сульфат (гарамицин) | Пик: 5-10 мкг/мл | > 10 мкг/мл
 | Вне пика: 1-2 мкг/мл | > 2 мкг/мл
Имизин (имипрамин) | 125-250 нг/мл | > 500 нг/мл
Лидокаин (ксикаин) | 1,5-6 мкг/мл | > 6 мкг/мл
Лития карбонат (квилониум) | 0,6-1,2 ммоль/л | > 2 ммоль/мл
Метадон (фисептон) | 100-400 нг/мл | > 2000 нг/мл
Этаминал-натрий (пентобарбитал-натрий) | 1-5 мкг/мл | > 10 мкг/мл
 |  | 20-50 мкг/мл (кома)
Фенобарбитал (люминал) | 15-40 мкг/мл | >40 мкг/мл (нистагм)
 |  | > 65 мкг/мл (кома)
Дифенин (фенитоин) | 10-20 мкг/мл | >20 мкг/мл (нистагм)
 |  | >40 мкг/мл (кома)
Новокаинамид {прокаинамида хлорид) | 4-10 мкг/мл | >10 мкг/мл
Хинидина сульфат | 2-5 мкг/мл | >6 мкг/мл
Секобарбитал | 1-2 мкг/мл | >5 мкг/мл
Теофиллин (тео) | 10-20 мкг/мл | >20 мкг/мл
Тобрамицин (бруламицин) | Пик: 8-10 мкг/мл | >10 мкг/мл
 | Вне пика: 1-2 мкг/мл | >2 мкг/мл
Ванкомицин (ванкоцин) |  | >80 мг/мл


КУПИРОВАНИЕ ГИПЕРТЕНЗИВНЫХ КРИЗОВ
Препарат | Доза | Начало | Примечание
(внутрь) |  | действия, мин |
Клофелин | 0,2 мг начальная доза, далее 0,1 | 30 | Седативный эффект,
(клонидин) | мг/ч до общей дозы 0,8 мг |  | понижение температуры
 |  |  | тела, сухость во рту
Нифедипин | Первоначально 10-20 мг. При | 5-10 | Действует быстрее кло-
(фенигидин) | необходимости приём препарата |  | нидина, но в 15% случаев
 | повторить через 30 мин |  | вызывает тахикардию
Каптоприл | 6,25 мг при острой сердечной | 15 | Быстрое действие.
(капотен) | недостаточности или гипонат- |  | Возможны тахикардия, го
 | риемии. В других случаях по |  | ловная боль, раздражающий
 | 25 мг внутрь 3 раза в сутки |  | сухой кашель, протеинурия
 |  |  | и др.
Миноксидил | 5-10 мг первоначально, далее | 60-120 | Медленное действие.
(лонитен) | 5-10 мг каждые 6 ч до желаемого |  | Задержка в организме нат
 | эффекта |  | рия и воды

При гипертензивных кризах ряд препаратов можно применять сублингвально. Например, таблетку нифе-дипина (10 мг) или каптоприла (25 мг) помещают под язык до полного рассасывания.


ЛИДОКАИН И НОВОКАИНАМИД
Приготовление | Растворить 4 мг в 1 мл или 8 мг в 1 мл 2 г в 500 мл изотонического 4 г в 500 мл изотонического раствора натрия хлорида раствора натрия хлорида Скорость инфузии, мл/ч
Концентрация |
Назначение |
Обычная доза | от 1 до 4 мг/мин
Доза, мг/мин | Концентрация 4 мг/мл Концентрация 8 мг/мл
1 2 3 4 | 15 8 30 15 45 23 60 30


НАТРИЯ НИТРОПРУССИД
Приготовление
Концентрация 200 мкг/мл
Развести 100 мг в 500 мл изотонического раствора натрия хлорида (5%раствор глюкоза), или
50 мг в 250 мл изотонического раствора натрия хлорида, или
30мг в 150 мл изотонического раствора натрия хлорида
Назначение
Обычные дозы | 0,5-2 мкг/(кгмин) при сердечной недостаточности и 2-5 мкг/(кг-мин) при артериальной гипертензии
Скорость инфузии, микрокапли в минуту
Доза, |  | Масса тела, кг |  |
мкг/(кг'мин) | 40 50 | 60 70 80 | 90 | 100
0,5 | 6 8 | 9 11 12 | 14 | 15
1,0 | 12 15 | 18 20 24 | 27 | 30
1,5 | 18 23 | 27 32 36 | 41 | 45
2,0 | 24 30 | 36 42 48 | 54 | 60
2,5 | 30 38 | 45 53 60 | 68 | 75
3,0 | 36 45 | 54 63 72 | 81 | 90
3,5 | 42 53 | 63 74 84 | 95 | 105
4,0 | 48 60 | 72 84 96 | 108 | 120
4,5 | 54 68 | 81 95 108 | 122 | 135
5,0 | 60 75 | 90 105 120 | 135 | 150


НИТРОГЛИЦЕРИН
Приготовление |  |
Концентрация 400 Развести 200 мг в 100 мг в | МКГ/МЛ 500 мл изотонического раствора натрия 250 мл изотонического раствора натрия | хлорида или хлорида
Применение Венозная вазодилатация: от 1 до 50 мкг/мин Обычная доза от 1 до 400 мкг/мин
Доза, мкг/мин Скорость инфузии, микрокапли/мин
5 |  | 1
10 |  | 2
25 |  | 4
50 |  | 8
75 |  | 11
100 |  | 15
150 |  | 23
200 |  | 30
250 |  | 38
300 |  | 45
350 |  | 53
400 |  | 60

НАТРИЯ НИТРОПРУССИД
Приготовление |  |  |  |
Концентрация 200 мкг/мл
Развести 100 мг в | 500 мл изотонического | раствора натрия хлорида (5% | раствор глюкоза), или
50 мг в | 250 мл изотонического | раствора натрия хлорида, или
30мг в | 150 мл изотонического раствора натрия хлорида
Назначение |  |  |  |
Обычные дозы | 0,5-2 мкг/(кгмин) при сердечной недостаточности |  | и |
 | 2-5 мкг/(кг-мин) при | артериальной гипертензии |  |
Скорость инфузии, микрокапли в минуту
Доза, |  | Масса тела, кг |  |
мкг/(кг'мин) | 40 50 | 60 70 80 | 90 | 100
0,5 | 6 8 | 9 11 12 | 14 | 15
1,0 | 12 15 | 18 20 24 | 27 | 30
1,5 | 18 23 | 27 32 36 | 41 | 45
2,0 | 24 30 | 36 42 48 | 54 | 60
2,5 | 30 38 | 45 53 60 | 68 | 75
3,0 | 36 45 | 54 63 72 | 81 | 90
3,5 | 42 53 | 63 74 84 | 95 | 105
4,0 | 48 60 | 72 84 96 | 108 | 120
4,5 | 54 68 | 81 95 108 | 122 | 135
5,0 | 60 75 | 90 105 120 | 135 | 150


НОРАДРЕНАЛИНА ГИДРОТАРТРАТ

 | НОРАДРЕНАЛИНА ГИДРОТАРТРАТ |
Приготовление |  |
Концентрации | 16 мкг/мл 8 мкг/мл |
Развести | 8 мг в 500 мл изотонического 4 мг в 500 мл | изотонического
раствора натрия хлорида или раствора натрия хлорида или
 | 4 мг в 250 мл изотонического 2 мг в 250 мл | изотонического
раствора натрия хлорида раствора натрия хлорида
Применение |  |
Препарат в дозах | 1-10 мкг/мин стимулирует в большей степени (3-адренорецепторы,
а в дозах более | 10 мкг/мин — преимущественно а-адренорецепторы |
 | Скорость инфузии, мл/ч |
Доза, мкг/мин | Концентрация 16 мкг/мл Концентрация 8 мкг/мл
2 | 8 | 15
4 | 15 | 30
6 | 23 | 45
8 | 30 | 60
10 | 38 | 75
12 | 45 | 90
14 | 53 | 105
16 | 60 | 120
18 | 68 | 135
20 | 75 | 150


ОПТИМАЛЬНАЯ (“ДОЛЖНАЯ”) масса тела

ОПТИМАЛЬНАЯ (“ДОЛЖНАЯ”) МАССА ТЕЛА (в кг) ВЗРОСЛОГО ЧЕЛОВЕКА
МУЖЧИНЫ
рост, см | астеники | нормостеники | гиперстеники
157,5 | 58-61 | 59,5-64 | 62,5-68
160 | 59-62 | 60.5-65 | 63,5-69,5
162,5 | 60-62,5 | 61.5-66 | 64,5-70,75
165 | 61-63,5 | 62,25-67 | 65,5-72,5
167,5 | 62-64,5 | 63-68,5 | 66,25-72,5
170 | 62,5-66 | 64,5-70 | 67,5-76,25
173 | 63,5-67 | 66-71,25 | 69-78
175 | 64,5-68,5 | 67-72,5 | 70,5-80
178 | 65,5-70 | 68,5-74 | 71,5-81,5
180 | 66,25-71,25 | 70-75,25 | 73-83,5
183 | 67,5-72,5 | 71,25-77 | 74,5-85,25
185,5 | 69-74,5 | 72,5-79 | 76,25-87
188 | 70,5-76,25 | 74,5-80,75 | 78-89,5
190,5 | 71,5-78 | 75,75-82,5 | 78-91,5
193 | 73,5-80 | 77,5-85 | 82-94
ЖЕНЩИНЫ
147,5 | 46,25-50,25 | 49,5-55 | 50,75-59,5
150 | 46,75-51,25 | 50,25-55,75 | 54,5-61
152,5 | 47-52 | 51,25-57 | 55,25-62,25
155 | 48-53,5 | 52-58,5 | 56,75-63,5
157,5 | 49-55 | 53,5-60 | 58-65
160 | 50,25-56,25 | 55-61,5 | 59,5-66,75
162,5 | 51,75-57,5 | 56,25-62,5 | 61-68,5
165 | 53-59 | 57,5-64 | 62,25-70,5
167,5 | 54.5-60,5 | 59-65,5 | 63,5-72
170 | 55,75-62 | 60,5-66,75 | 65-74
173 | 57-63 | 62-68 | 66,25-75,75
175 | 58,5-64,5 | 63-69,5 | 67,5-77
178 | 60-66 | 64,5-70,75 | 69-78,5
180 | 61,5-67 | 66-72 | 70,5-80
183 | 62,5-68,5 | 67-73.5 | 71,5-81


Основные обозначения и сокращения

8. ОСНОВНЫЕ ОБОЗНАЧЕНИЯ И СОКРАЩЕНИЯ

С | — растяжимость
^стат | — статическая растяжимость
Са02 | — содержание кислорода в артериальной крови
СсОз | — содержание кислорода в крови лёгочных капилляров
са | — содержание кислорода в венозной крови
са | — содержание кислорода в смешанной венозной крови
ООз | — доставка кислорода
НОз | — фракционная концентрация кислорода во вдуваемом (вдыхаемом) воздухе
 | (дыхательной смеси)
Hb | — гемоглобин
НЬОз | — оксигемоглобин
^альв | — давление в альвеолах
^верх | — давление в верхних дыхательных путях
Р МВД | “ff^ V/^ TJXJf'3 TTLU/\^ TT^GTTAUTJA U^ 0 TT/"\VQ — MdKLl'lMdAbnUC Д<1ВЛсНИС па оДОЛС
рпк | — пиковое давление вдоха
рпл | — давление на плато
ртр | — трансмуральное давление
р^ | — водородный показатель
рОа | — парциальное давление кислорода
РА | — парциальное давление кислорода в артериальной крови
Pv02 | — парциальное давление кислорода в венозной крови
рА | — парциальное давление кислорода в смешанной венозной крови
рСОг | — парциальное давление углекислого газа
/^ ^"\ РаС°2 | — парциальное давление углекислого газа в артериальной крови
РуСОз | — парциальное давление углекислого газа в венозной крови
руСОз | — парциальное давление углекислого газа в смешанной венозной крови
^ | — сопротивление дыхательных путей
sa | — насыщение гемоглобина артериальной крови кислородом
sa | — насыщение гемоглобина крови лёгочных капилляров кислородом
sa | — насыщение гемоглобина венозной крови кислородом
SyOs | — насыщение гемоглобина смешанной венозной крови кислородом
VOg | — потребление кислорода
АЛ •^Д | — артериальное давление
АКТГ | — адренокортикотронный гормон (кортикотропин)
АР | — анионная разница
АТФ | — аденозинтрифосфат
АТФаза | — аденозинтрифосфата'за
ВАБК | — внутриаортальная баллонная контрпульсация
ВПД | — вентиляция с поддержанием давления
ГЭБ | — гематоэнцефалический барьер
Дк.Рс | — давление в лёгочных капиллярах
^А | — давление в лёгочной артерии
Алп | — давление в левом предсердии

Дпп | — давление в правом предсердии
дзлк | — давление заклинивания в лёгочных капиллярах
AK,RQ | — дыхательный коэффициент
ДОЛ | — дыхательный объём
ЖКТ | — желудочно-кишечный тракт
знс | — злокачественный нейролептический синдром
ивл | — искусственная вентиляция лёгких
имп | — инфекция мочевых путей
ипг | — импедансная плетизмография
ист | — индекс свободного тироксина
ислс | — индекс сопротивления лёгочных сосудов
иопсс | — индекс общего периферического сопротивления сосудов
ИУРЛЖ | — индекс ударной работы левого желудочка
ИУРПЖ | — индекс ударной работы правого желудочка
кдд | — конечное диастолическое давление
кддпж | — конечное диастолическое давление в правом желудочке
кдо | — конечный диастолический объём
ккал | — килокалория
код | — коллоидно-осмотическое давление
кос | — кислотно-основное состояние
кт | — компьютерная томография
КУОз | — коэффициент утилизации кислорода
лес | — лёгочное сосудистое сопротивление
МВД | — минутная вентиляция лёгких (минутный объём лёгких)
мин | — минута
НАД | — никотинамидадениндинуклеотид
НАД-Н | — никотинамидадениндинуклеотид восстановленный
нед | — неделя
ОДН | — острая дыхательная недостаточность
онк | — острый некроз канальцев
00 | — основной обмен
опно | — острая почечная недостаточность с олигурией
опсс | — общее периферическое сопротивление сосудов
оцк | — объём циркулирующей крови
пдкв | — положительное давление в конце выдоха
пол | — перекисное окисление липидов
ппв | — перемежающаяся принудительная вентиляция
ппддп | — постоянное положительное давление в дыхательных путях
ппп | — полное парентеральное питание
РДСВ | — респираторный дистресс-синдром взрослых
РЭП | — расходование энергии в покое
ев | — сердечный выброс
сзп | — свежезамороженная плазма
си | — сердечный индекс
СЛР | — сердечно-лёгочная реанимация
спид | — синдром приобретённого иммунодефицита

СППВ | — синхронизированная перемежающаяся принудительная вентиляция
сут | — сутки
Тз | — трийодтиронин
Т4 | — тироксин
ТТГ | — тиреотропный гормон (тиротропин)
УИ | — ударный индекс
ФВ | — фракция выброса
ФЭма | — фракционная экскреция (экскретируемая фракция) натрия
ФОЕ | — функциональная остаточная ёмкость
ХОБЛ | — хроническая обструктивная болезнь лёгких
цАМФ | — циклический З^б^аденозинмонофосфат
ЦВД | — центральное венозное давление
ЦНС | — центральная нервная система
ч | — час
чсс | — частота сердечных сокращений
экг | — электрокардиограмма, электрокардиография
ээг | — электроэнцефалограмма


Предупреждение инфекций

5. ПРЕДУПРЕЖДЕНИЕ ИНФЕКЦИЙ

' * " "
МЕРЫ ПРЕДОСТОРОЖНОСТИ* 2 Болезни Отдельная Маски Халаты Перчат- Инфицирован-палата ки ный материал | Пояснения
Строгая изоляция Ветряная Да Да Да Да Выделения оспа Дифтерия Держать Содержимое двери везикул закрытыми Оспа натуральная | Необходима как можно более ранняя изоляция до установления окончательного диагноза
Защита от инфекций дыхательных путей Эпиглоттит Да Да При Да Выделения из Менингоко- Двери могут уходе за дыхательных кковая быть больным путей инфекция открыты Корь Эпидемический паротит | Пациент надевает маску при выходе из палаты
Профилактика туберкулёза Туберкулёз Да Да При При Выделения из лёгких или Пдеои лее- y^-ow за уходе за дыхательных гортани ,..' ' больным больным путей /Ко I Ь о31\" рытыми | Пациент надевает маску при выходе из палаты
Профилактика кишечных инфекций С. difficile He Нет Да Да Фекалии Вирусный требуется гепатит А Дизентерия | Тщательное соблюдение личной гигиеы
Предохранение от контакта с кровью и другими жидкостями организма больного СПИД Не Нет При Да Кровь и другие Осторожно Гепатит В требуется уходе за биологические обращаться с больным жидкости острыми инс-турментами. Избегать трав-матизации иглами для инъекций. Не закрывать иглу после инъекции колпачком.

1 Garner JS, Simmons BP. CDC guidelines for isolation precautions in hospitals. Hospital Infections Program, Atlanta, Center for Disease Control, 1983.

2 Castle M, Ajemian E. Hospital Infection Control, 2nd ed., New York, John Wiley & Sons, Inc., 1987.

БИОЛОГИЧЕСКИЕ ЖИДКОСТИ И ВОЗМОЖНОСТЬ ПЕРЕДАЧИ ВИРУСА ИММУНОДЕФИЦИТА ЧЕЛОВЕКА*

Подтверждение возможности передачи

Имеется Не имеется

Кровь Амниотическая жидкость Молоко матери Спинномозговая жидкость Сперма Выделения из носа Секреты влагалища Слюна Гной Пот Слёзная жидкость Моча

* Из: Recommendations for prevention of HIV transmission in health care settings. MMWR, 1987; 36(suppl):lS-18S.

ТРЕБОВАНИЯ К ИНДИВИДУАЛЬНОЙ ЗАЩИТЕ МЕДИЦИНСКОГО ПЕРСОНАЛА ОТ ЗАРАЖЕНИЯ ВИРУСОМ ИММУНОДЕФИЦИТА ЧЕЛОВЕКА*
Действие | Перчатки | Халат | Маска | Очки
Остановка сильного кровотечения | Да | Да | Да | Да
Остановка слабого кровотечения | Да | Нет | Нет | Нет
Венепункция | Да | Нет | Нет | Нет
Внутривенное введение | Да | Нет | Нет | Нет
Интубация или туалет трахеи | Да | Нет | Да | Да
Измерение АД, термометрия | Нет | Нет | Нет | Нет, если мокрота не разбрызгивается
Подкожные и внутримышечные инъекции | Нет | Нет | Нет | Нет

* Из: MMWR. Atlanta: Centers for Disease Control, 1989, (Jun)38:l-37.

РЕЗУЛЬТАТЫ НАБЛЮДЕНИЯ ЗА ВИЧ-ИНФИЦИРОВАННЫМИ НАХОДИВШИМИСЯ В ОИТ В 1989 г.* |  | БОЛЬНЫМИ,
Патология Общее число больных | Число больных, вы- Число выживших писанных из ОИТ в течение 3 мес
Дыхательная недостаточность 36 Нестабильная гемодинамика 6 Патология центральной нервной 4 системы Другие причины 4 | 12(33%) 4 (67%) 2 (50%) 2 (50%) | 6(17%) 4 (67%) 1 (25%) 2 (50%)

”с Из: Rogers PL, et al. Crit Care Med 1989; 17:113-117.


ПРИМЕРЫ НЕСОВМЕСТИМОСТИ ЛЕКАРСТВЕННЫХ СРЕДСТВ*

Препарат Несовместимые препараты

Эуфиллин Меперидин, морфин, ванкомицин

Амфотерицин В Изотонический раствор натрия хлорида или раствор Рингера с лактатом

Амринон Растворы глюкозы, фуросемид Добутамин или дофамин Раствор натрия гидрокарбоната и другие щелочные растворы Адреналин Растворы глюкозы, натрия гидрокарбонат Гепарин Гидрокортизон, меперидин, бензилпенициллин, ванкомицин Лабеталол Раствор натрия гидрокарбоната и другие щелочные растворы

Норадреналина гидротартрат Изотонический раствор натрия хлорида или раствор Рингера с лактатом

Морфин Эуфиллин, гепарин, меперидин, метициллин, натрия гидрокарбонат

Ванкомицин Эуфиллин, левомицетин, дексаметазон, гепарин, бензилпенициллин, дифенин

Верапамил Альбумин, амфотерицин В, апрессин, натрия гидрокарбонат, ко-тримоксазол

* Из: Compendium of drug therapy. New York: McGraw-Hill, 1989.

ПРИМЕРЫ НЕСОВМЕСТИМОСТИ РАСТВОРОВ ДЛЯ ВНУТРИВЕННОГО ВВЕДЕНИЯ

Категория Раствор Рингера с лактатом*

Несовместимость Амфотерицин В Цефамандол Ампициллина тригидрат Доксициклина гидрохлорид Натрия гидрокарбонат Метараминол

Возможная несовместимость Амикацина сульфат Солу-Медрол Арфонад Нитроглицерин Азлоциллин Натрия нитропруссид Орнид Бензилпенициллин Клиндамицин Новокаинамид Анаприлин Адреналина гидрохлорид Триметоприм Норадреналина гидротартрат Ванкомицин Маннит Урокиназа

Изотонический раствор Растворы глюкозы** натрия хлорида**

Несовместимость Амфотерицин В Адреналина гидрохлорид Норадреналина гидротартрат Кальция хлорид

Возможная несовместимость Эуфиллин Эуфиллин


Реанимация

3. РЕАНИМАЦИЯ

ИНТЕНСИВНАЯ ТЕРАПИЯ И СЕРДЕЧНО-ЛЁГОЧНАЯ РЕАНИМАЦИЯ ПРИ ВНЕЗАПНОМ ПРЕКРАЩЕНИИ ЭФФЕКТИВНОЙ СЕРДЕЧНОЙ ДЕЯТЕЛЬНОСТИ ”

ОБЩИЕ ПОЛОЖЕНИЯ

Основной задачей реанимации при внезапной остановке сердечной деятельности является поддержание искусственного кровообращения и ИВЛ в пределах жёсткого минимума, обеспечивающего профилактику необратимых изменений в жизненно важных органах до момента восстановления адекватного самостоятельного кровообращения и дыхания.

Продолжительность клинической смерти определяется временем, которое переживает кора головного мозга в условиях полного прекращения кровообращения и дыхания, — в среднем 4-6 мин (при нормотермии).

При внезапном развитии остановки кровообращения необходимо оперативно решать следующие задачи: 1) немедленно приступить к реанимационным мероприятиям, 2) установить возможную причину и глубину нарушений основных жизненно важных функций организма, 3) одновременно с проведением основных реанимационных мероприятий необходимо оценивать их эффективность, объём дополнительных экстренных мер, характер и масштабы патологических изменений.

1. Наиболее частые причины внезапной остановки кровообращения

Основными причинами внезапной кардиальной остановки кровообращения являются фиб-рилляция желудочков сердца (ФЖ) или желудочковая тахикардия (ЖТ) и асистолия желудочков, полная атриовентрикулярная (A-V) блокада с редким ритмом желудочковых сокращений;

электромеханическая диссоциация (ЭМД). Наиболее часто эти нарушения развиваются у больных с ишемической болезнью сердца (острый инфаркт миокарда и острая коронарная недостаточность), а также вследствие прогрессирующей сердечной недостаточности, рефлекторной остановки сердца (во время операции), острого отравления, удушья (механическая асфиксия или утопление), механической травмы, действия электрического тока, нарушения водно-электролитного обмена, осложнений после диагностических мероприятий (катетеризация и ангиография).

2. Симптомы остановки кровообращения

Независимо от причины \и механизмов патогенеза внезапная остановка кровообращения характеризуется общей клинической симптоматикой и последовательностью развития её симптомов. Основные симптомы: потеря сознания, клонические и тонические судороги, отсутствие пульсации на крупных сосудах, остановка дыхания. Потеря сознания. Один из главных симптомов, отражающих нарастающую гипоксию мозга. Обычно развивается в течение 10 с от момента остановки кровообращения. Судороги. Появляются рано — в момент потери сознания. Очень часто судороги — первый симптом, который замечают окружающие. Отсутствие пульса — один из основных симптомов диагностики внезапной остановки кровообращения. Отсутствие сердечных тонов — менее надёжный признак, на тщательный поиск которого не следует терять времени. Остановка дыхания. Чаще наступает позже остальных симптомов — примерно на 20-30 с. Иногда наблюдается агональ-ное дыхание в течение 1-2 мин и более. Сопутствующие симптомы: расширение зрачков — появляется спустя 30-40 с от начала внезапной остановки кровообращения, бледность и синюшность кожных покровов.

* Из: Г.Г. Иванов, В.А. Востриков // Анестезиология и реаниматология, 1996, № 5, с. 70-80.

Таблица 1

Универсальный алгоритм экстренной кардиальной помощи (и диагностических мероприятий)

а Вспомогательное дыхание по показаниям.

б При отсутствии самостоятельного дыхания ИВЛ проводят с частотой 12 вдохов в 1 мин.

в Внутривенный доступ.

*а Такие показатели, как пульс на сонных или бедренных артериях, реакция зрачков на свет, показатели газов артери альной крови, не всегда отражают успешный ход реанимации.

*б Одиночный удар в прекардиальную область.

*в Интубация трахеи должна проводиться одновременно с другими реанимационными мероприятиями. Если ИВЛ удаст ся проводить без интубации, то на начальных этапах реанимации введение адреналина и дефибрилляция важнее,

*г Необходим контроль правильности положения интубационной трубки.

3. Методы и этапы диагностики

А — оценить реакцию на лёгкое встряхивание, попытку речевого контакта.

Б — контроль наличия выдоха.

В — определение пульса на крупных сосудах (сонные и бедренные артерии).

Г — ЭКГ-мониторинг и диагностика при наличии аппаратуры. Алгоритм проведения диагностических и лечебных мероприятий при внезапной остановке кровообращения представлен в табл. 1.

4 Стадии и этапы сердечно-лёгочной реанимации (СЛР)

Принято выделять 3 стадии СЛР и интенсивной терапии: 1 стадия — элементарное поддержание жизни с помощью классических методов СЛР, II стадия — дальнейшее поддержание жизни, включающее дополнительные методы СЛР, III стадия — длительное поддержание жизни после восстановления спонтанной сердечной деятельности.

Стадия 1. Многолетняя практика оживления позволила отработать главные приёмы, которые необходимо выполнять во время реанимации в определённой последовательности: 1 — проверка и обеспечение проходимости дыхательных путей (этап А); 2 — искусственное дыхание (этап Б); 3 — наружный массаж сердца (этап В) и 4 — де-фибрилляция (этап Г) при наличии фибрилляции или желудочковой тахикардии. Следует отметить, что в настоящее время ведущие европейские реаниматологи рекомендуют начинать реанимацию с дефибрилляции, поскольку наиболее частая форма остановки сердца — фибрилляция, которую нередко трудно быстро диагностировать, особенно на догоспитальном этапе.

Констатация остановки дыхания и кровообращения должна проводиться достаточно быстро. Следует помнить, что только наличие выдоха является признаком спонтанной вентиляции, а пульс на крупных сосудах — адекватного кровообращения. При этом можно допустить ошибку, приняв за дыхательные движения спазм диафрагмы, рвотные рефлексы и т.д.

Стадия II состоит из следующих этапов: 5 — включение в комплекс реанимационных мероприятий внутривенного введения медикаментозных средств (адреналин, лидокаин и т.д.) и дополнительных инструментальных средств (интубация трахеи, активная компрессия — декомпрессия грудной клетки и т.д.); 6 — ЭКГ-диа гностика нарушений ритма сердца и мониторинг.

Стадия III. Постреанимационная (интенсивная) терапия, включающая этапы оценки: 7 — состояния больного и причин перенесённой клинической смерти; 8 — принципов и методов диагностики и дифференциального лечения имеющихся нарушений функций жизненно важных органов и систем на ранних этапах оживления; 9 — диагностики и лечения отсроченных постреанимационных изменений (постреанимационной болезни).

Таблица 2

Алгоритм купирования фибрилляции желудочков и желудочковой пароксизмальной тахикардии без пульса

* 1 В первые 10-30 с нанести прекордиальный удар, а затем, если нет эффекта, подряд 3 разряда дефибриллятора, если они могут быть быстро проведены. Если между разрядами интервалы увеличиваются > 15 с вследствие: а) конструктивных особенностей дефибриллятора или б) необходимости подтверждения, что ФЖ продолжается, то между разрядами проводят 2 цикла 5:1 (массаж/вентиляция).

*2 При зарегистрированной ЖТ дозы энергии можно уменьшить в 2 раза.

*3 Адреналин вводят в/в: 1 мг и затем каждые 2-5 мин, увеличивая дозу до 5 мг (максимально 0,1 мг/кг каждые 3-5 мин). При эндотрахеальном введении дозу увеличивают в 2-2,5 раза и разводят в 10 мл 0,9% раствора NaCI;

при введении через периферическую вену разводят в 20 мл 0,9% раствора NaCI.

*4 Лидокаин 1-1,5 мг/кг каждые 3-5 мин до общей дозы 3 мг/кг, затем можно вводить новокаинамид по 30 мг/мин до максимальной дозы 17 мг/кг (Европейский комитет считает введение антиаритмических препаратов необязательным). Для профилактики рецидивов ФЖ лидокаин рекомендуется вводить по 0,5 мг/кг до общей дозы 2 мг/кг, затем поддерживающая инфузия 2-4 мг/мин. При низком сердечном выбросе, печёночной недостаточности и возрасте старше 70 лет дозы лидокаина уменьшают в 2 раза.

*5 Na гидрокарбонат рекомендуется вводить после 10-й минуты реанимации или если остановка кровообращения до начала СЛР продолжалась более 3-5 мин; вводят 50 мэкв и затем эту дозу можно повторять через 10 мин 1-2 раза. Na гидрокарбонат вводят также, если до остановки кровообращения имела место гиперкалиемия или метаболический ацидоз; после восстановления сердечной деятельности, если остановка кровообращения была длительной.

*6 Mg сульфат 1-2 г при: а) полиморфной ЖТ, б) подозреваемой гипомагниемии, в) затянувшейся рефракторной/ рецидивирующей ФЖ.

*7 Калия хлорид по 10 мэкв каждые 30 мин при исходной гипокалиемии.

*8 Орнид 5 мг/кг, повторно через 5 мин с увеличением дозы до 10 мг/кг 2 раза.

*9 Атропин по 1 мг до 2 раз, если рецидиву ФЖ предшествует брадикардия —> асистолия.

*10 р-Адреноблокаторы (анаприлин от 1 до 5 мг с интервалами 5 мин), если рецидиву ФЖ предшествует тахикардия —> аритмия.

*11 Препараты кальция применяют ограниченно, только по точно установленным показаниям — гиперкалиемия, гипо-кальциемия или интоксикация антагонистами кальция.

*12 Внутривенное введение большого объёма жидкости при остановке кровообращения не имеет смысла без специальных показаний.

Таблица 2а

Расчетные значения энергии, отдаваемой пациенту (в Дж) со средними значениями трансторакального сопротивления 50 Ом, для каждой фиксированной дозы дефибриллятора и эквивалентное напряжение заряда дефибриллятора (в кВ) (биполярный синусоидальный импульс)

Наименование дефибриллятора | Положение переключателя доз
 | 1 | 2 | 3 | 4 | 5
ДКИ-Н-02, Дж | 45 | 70 | 105 | 140 | 190
ДИС-04, Дж | 45 | 65 | 90 | 140 | 185
“Дефинар-01”, Дж Ди-03, кВ | 45 3,2 | 65 4,0 | 90 5,0 | 145 5,7 | 185 7,0

Примечание. Последующие модели отечественных дефибрилляторов имеют градуировку используемых доз в джоулях (ДКИ-Н-06 и др.).

5 Этапы подготовки и проведения искусственного дыхания

Для успешного проведения ИВЛ необходимо быстро и последовательно:

1. Положить больного на спину (при возможности трахеобронхиальной аспирации — в положение на боку).

2. Обеспечить свободную проходимость дыхательных путей, освободив их от возможного наличия слизи, жидкости или рвотных масс. Во время этой процедуры максимально повернуть в сторону голову.

3. Поднять шею пострадавшего и запрокинуть голову назад, выдвинуть нижнюю челюсть вперёд и открыть рот (тройной приём).

4. Начать нагнетание воздуха в лёгкие — экспираторные методы ИВЛ (изо рта в рот, изо рта в нос и изо рта в нос и рот). При нагнетании воздуха методом рот в рот необходимо зажать нос. Важен контроль движений грудной клетки. Неправильное положение головы или подбородка — самая частая причина неэффективности ИВЛ. Слишком быстрое и сильное искусственное дыхание может вызвать вздутие живота из-за попадания воздуха в желудок. После 2 медленных выдохов необходим контроль пульса на крупных сосудах (по крайней мере в течение 5 с). При сохраненном пульсе искусственное дыхание проводят с частотой 12 в 1 мин. Если в реанимации участвуют 2 человека, то 1 должен надавить на щитовидный хрящ для предупреждения заброса содержимого желудка в лёгкие при рвоте.

5. Возможно использование S-образного воздуховода. При наличии оборудования — маски, комплекта мешок-маска с Og или без него вентиляция проводится с их использованием, что значительно облегчает ИВЛ, улучшает её гигиеническую и эстетическую стороны. Плотное прилегание маски достигается прижатием носовой части большим, а подбородочной части — остальными пальцами. Вентиляция с помощью мешка в экстренной ситуации более эффективна, чем респираторами, так как возможна несинхронизация с закрытым массажем сердца. Возможно использование обтурации пищевода.

6. Эндотрахеальная интубация целесообразна на более поздних этапах реанимации, когда очевидна необходимость её длительного проведения.

Таблица 3

Алгоритм мероприятий восстановления сердечных сокращений при электромеханической диссоциации (отсутствие пульса при сохранении электрической активности)

Таблица 4 Алгоритм лечебных и диагностических мероприятий при асистолии

*1 Диагноз асистолии должен быть подтверждён на ЭКГ в 2 отведениях. Если диагноз вызывает сомнения и нельзя исключить ФЖ, следует провести слепую дефибрилляцию (до 3 разрядов).

*2 См. соответствующую терапию в примечаниях к табл. 2.

*3 Кардиостимуляцию следует применять как можно раньше (при еще сохраняющихся на ЭКГ предсердных и/или желудочковых комплексах, т. е. когда она ещё может быть эффективной), одновременно с введением атропина и адреналина. Наружная кардиостимуляция предпочтительна во время развития асистолии и для её профилактики при брадисистолическои остановке сердца, приступах Морганьи—Адамса-Стокса, гиперпарасимпатикотонии. В остальных случаях наружная стимуляция малоэффективна.

*4 Натрия гидрокарбонат (0,5-1 мэкв/кг) рекомендуется при гипоксическом лактатацидозе, передозировке трицикли-ческих антидепрессантов, гиперкалиемии (см. примечание к табл. 2).

Таблица 5

Алгоритм диагностических и лечебных мероприятий при брадикардии (сохранена механическая активность сердца)

*1 Оценить проходимость дыхательных путей, адекватность дыхания и кровообращения; обеспечить ингаляцию О^, ЭКГ-мониторинг, ЭКГ в 12 стандартных отведениях, пульсоксиметрию, внутривенный доступ, консультацию специалиста.

*2 Связанные с брадикардией загрудинные боли, одышка, нарушение сознания, гипотензия развиваются также вследствие острого инфаркта миокарда, шока; для адекватной терапии необходимо установить причинно-следственные связи.

*3 а. Атропин следует применять осторожно при дистальной A-V-блокаде, так как он может её усиливать; противопоказан при A-V-блокаде III степени на фоне острого инфаркта миокарда передней стенки. б. Нельзя применять лидокаин, если регистрируется A-V-блокада III степени с “выскакивающими” желудочковыми комплексами, которые можно ошибочно принять за экстрасистолы или медленную тахикардию.

*4 В случаях тяжёлой брадикардии можно к атропину добавить дофамин или сразу начинать терапию с адреналина или наружной стимуляции; при сочетании выраженной брадикардии и гипотензии рекомендуется одновременно использовать наружную стимуляцию сердца и введение адреналина (для уменьшения болевых ощущений применяют анальге-тики и/или седативные препараты короткого действия); изадрин применяется только опытными врачами.

Таблица 6 Алгоритм диагностических и лечебных мероприятий при тахикардии

*1 Новокаинамид, хинидин и другие препараты 1-го класса используются при мерцании — трепетании предсердий, только когда ЧСС ^ 100 в минуту (могут вызвать парадоксальное увеличение ЧСС).

*2 Если у больного тахикардия с широким бЛУ-комплексом, т.е. не установлена локализация её источника, лечить, как желудочковую тахикардию.

*3 Верапамил опасно вводить при желудочковых тахикардиях.

*4 Вместо аденозина можно вводить АТФ 10 мг за 1 с, через 2-3 мин 20 мг.

*5 Если концентрация калия в плазме менее 3,6 ммоль/л, рекомендуется начинать инфузию КС1 в сочетании с MgS04.

*6 В рефракторных случаях, когда состояние стабильное, можно назначать: а) амиодарон 300 мг за 5-15 мин и затем до 600 мг за 1 ч (препарат резерва); б) рассматривается электрическая стимуляция, если возможна.

6. Наружный массаж сердца

Отсутствие пульса на сонной и бедренной артериях является основным признаком, на который необходимо ориентироваться в экстренной ситуации для констатации остановки кровообращения. Как только диагностирована внезапная остановка кровообращения, следует немедленно начинать наружный (закрытый) массаж сердца. Условием эффективности указанного метода является положение больного на спине, на твёрдом ложе. Давление на грудину может вызывать повышение систолического давления в крупных сосудах до 90-100 мм рт.ст. При этом кровоток по сонной артерии может достигать 10-30% от нормы.

Необходимо соблюдать правильную технику проведения непрямого массажа сердца. Для этого следует: 1) определить мечевидно-грудинное сочленение; 2) положить выступ ладонной поверхности кисти правой руки на 2-3 см выше мечевидного отростка грудины, а ладонь левой руки — на правую кисть. Руки реаниматора располагаются строго вертикально без сгибания в локтевых суставах; 3) глубина экскурсии грудины по направлению к позвоночнику должна составлять 3-5 см (у взрослых). Массаж должен быть плавным, ритмичным, с одинаковой продолжительностью сдавливания и расслабления; 4) рекомендуемый темп надавливаний 60-80 в 1 мин. К альтернативным методам относятся: частота компрессий до 120 в 1 мин, применение одновременной “вставочной” компрессии живота или механической компрессии грудной клетки с использованием специальной аппаратуры. Для оценки эффекта периодически пальпируют пульс на сонных артериях; 5) когда в реанимации принимают участие двое, соотношение непрямого массажа и дыхания должно быть 5:1 (через каждые 5 надавливаний на грудину делают паузу 1-2 с для вдоха). Если реанимация проводится одним человеком, то после 12-15 компрессий проводится 2 вдоха. При ИВЛ через эндотрахеальную трубку массаж проводят без пауз при частоте вентиляции 12-15 в 1 мин;

6) реанимацию приостанавливают на 5 с к концу 1-й минуты и затем каждые 2-3 мин, чтобы оценить, произошло ли восстановление самостоятельного дыхания и кровообращения. Реанимацию нельзя прекращать более чем на 5-10 с для проведения дополнительных лечебных мероприятий и на 30 с для интубации. Прекращение массажа сердца на 5 с с целью определения пульса можно использовать для смены функций реаниматоров; 7) если через 2-5 мин реанимации (после 3 первых безуспешных дефибрилляции сердца в случае ФЖ/ЖТ) не восстанавливается сердечная деятельность, то приступают к медикаментозной стимуляции сердечной деятельности — внутривенному (через центральную вену) введению адреналина; в ходе реанимации оценивается возможность одновременного массажа прекордиальной области и живота; 8) открытый массаж возможен не только при одновременном наличии патологических изменений грудной клетки (нарушение целости рёбер при травме), но и после ряда безуспешных попыток наружной дефибрилляции (не менее 12 максимальных по энергии разрядов); реже при ригидности грудной клетки; у молодых лиц при внезапной асистолии и неэффективном наружном массаже сердца; при ятрогенной остановке сердца в условиях клиники.

Таблица 7 Алгоритм кардиоверсии (у больных без остановки сердца)

* 1 Использование препаратов с седативным действием (бензодиазепины, барбитураты и т.д.) показано всем больным, кроме больных с отёком лёгких, тяжёлой гипотензией и находящихся без сознания.

*2 При использовании дефибрилляторов с биполярным импульсом дозы энергии уменьшаются примерно в 2 раза.

*3 а. После каждого разряда проводится повторная синхронизация импульса.

б. Несинхронизированная кардиоверсия проводится, если: мономорфная желудочковая тахикардия (ЖТ) с ЧСС более 160 в минуту или с широкими деформированными комплексами QRS; полиморфная желудочковая тахикардия; больные находятся в крайне тяжёлом состоянии, а синхронизация задерживается или отсутствует синхронизатор.

7. Контроль за эффективностью СЛР

1. Контроль за пульсом на сонной и бедренной артерииях, реакцией зрачков на проведение массажа сердца проводит реаниматор, осуществляющий вентиляцию лёгких.

2. ЭКГ-контроль. Электрическая активность сердца и стадии развития ФЖ должны мо-ниторироваться непрерывно и как можно раньше начиная от момента остановки эффективной сердечной деятельности.

3. Большое значение имеет правильное руководство бригадой реаниматоров, которое выполняет самый опытный специалист. Это необходимо в первую очередь для контроля за адекватным выполнением основных приёмов реанимации и своевременным проведением де-фибрилляций.

4. В настоящее время нет общепринятых временных стандартов по срокам проведения и прекращения реанимационных мероприятий в случае их неэффективности по установленным критериям. Наиболее распространённой точкой зрения считается, что продолжительность реанимации должна быть не менее 20-30 мин при первичной внезапной остановке сердца.

Таблица 8

Алгоритм при гипотензии, шоке и отёке лёгких

* 1 Вводят болюсно 250-500 мл изотонического раствора натрия хлорида, если АД не повышается, назначают адрено- миметики.

*2 Норадреналин прекращают вводить, когда нормализуется АД.

*3 Добутамин не следует назначать, если АД^ст < 100 мм рт.ст.

*4 Если терапия 1-й очереди неэффективна, переходят к терапии 2-й очереди. Терапия 3-й очереди является резервной для больных, рефракторных к предшествующей терапии, со специфическими осложнениями, усугубляющими острую сердечную недостаточность.

*5 Нитроглицерин используется, если острая ишемия миокарда и АД остается повышенным.

СПЕЦИАЛЬНЫЙ РАЗДЕЛ

Алгоритм проведения мероприятий по восстановлению адекватной сердечной деятельности при внезапной остановке кровообращения представлен в приведённых ниже схемах и комментариях. Следует учитывать, что в программу специализированной реанимации допустимо вносить изменения в соответствии с клинической ситуацией.

Наиболее подробно в этом разделе изложена проблема реанимации больных, у которых остановка кровообращения вызвана ФЖ, так как последняя является наиболее частой причиной внезапной кардиальной смерти, а также освещены другие аспекты неотложной кардиологии.

СЛР при фибрилляции желудочков сердца

ФЖ характеризуется разрозненными и разнонаправленными сокращениями волокон миокарда, приводящими к полной дезорганизации работы сердца как насоса и практически немедленному прекращению эффективной гемодинамики. ФЖ может возникнуть при острой коронарной недостаточности, утоплении в пресной воде, поражении электрическим током и молнией, гипотермии. Некоторые лекарственные препараты, особенно адреномиметики (адреналин, норадреналин, орципреналин, изадрин), антиаритмические средства (хинидин, амиодарон, эта-цизин, мексилетин и др.), могут вызывать угрожающие жизни аритмии. ФЖ может возникнуть при интоксикации сердечными гликозидами и развиватьсхна фоне нарушений электролитного обмена и кислотно-щелочного дисбаланса (гипо- и гиперкалиемии, гипомагниемии, гиперкальциемии, ацидозе и алкалозе), гипоксии, при проведении наркоза, операциях, эндоскопических исследованиях и др. ФЖ может быть проявлением терминальных нарушений при тяжёлых заболеваниях сердца и других органов.

Диагностика ФЖ и её стадий основана на ЭКГ-методе. К предвестникам ФЖ, которые могут в ряде случаев играть роль пускового механизма, относят ранние, спаренные, поли-топные желудочковые экстрасистолы, пробежки желудочковой тахикардии. К особым пред-фибрилляторным формам желудочковой тахикардии относят: альтернирующие и двунаправленные, полиморфную желудочковую тахикардию при врождённом и приобретённом синдроме удлинения интервала Q—Ти при его нормальной продолжительности.

Стадии ФЖ. I стадия ФЖ характеризуется относительно правильным ритмом основных фибриллярных осцилляций (амплитуда около 1 мВ), образующих характерные фигуры “веретён”. Частота осцилляций более 300 в 1 мин, но может превышать и 400 в 1 мин. Длительность I стадии 20-40 с. II стадия определяется постепенным исчезновением “веретён” и уменьшением амплитуды и частоты основного ритма осцилляций. Длительность II стадии 20-40 с. III стадия характеризуется дальнейшим снижением амплитуды и частоты осцилляций, напоминающих нередко частый идиовентрикулярный ритм (амплитуда более 0,3 мВ, но менее 0,7 мВ). Частота осцилляций около 250-300 в 1 мин. Длительность стадии 2-3 мин. IV стадия — упорядоченные колебания исчезают. Продолжительность 2-3 мин. V стадия представляет собой низкоамплитудные аритмичные осцилляции (амплитуда более 0,1 мВ, но менее 0,3 мВ). Важно отметить, что амплитуда ФЖ коррелирует с эффективностью дефибрилляции.

Нередко при регистрации ЭКГ с электродов дефибриллятора ФЖ может выглядеть как асистолия. Поэтому во избежание возможной ошибки необходимо убедиться в этом путём смены расположения электродов, перемещая их на 90е относительно первоначального расположения. Важным моментом для успешной дефибрилляции является правильное расположение электродов: один электрод устанавливается в области правого края грудины под ключицей, второй — латеральное левого соска по срединио-подмышечной линии. При дефибрилляции для уменьшения электрического сопротивления грудной клетки применяют

специальный электропроводный гель или марлю, смоченную раствором поваренной соли. Необходимо обеспечить сильное прижатие электродов к поверхности грудной клетки (сила давления должна составлять около 10 кг). Дефибрилляцию необходимо проводить в фазу выдоха (при наличии дыхательных экскурсий грудной клетки), так как трансторакальное сопротивление в этих условиях уменьшается на 10-15%. Во время дефибрилляции никто из участников реанимации не должен касаться кровати и больного.

Самым эффективным способом прекращения ФЖ является электрическая дефибрилляция. Проводимый непрямой массаж сердца и ИВЛ являются временной, но необходимой поддержкой, обеспечивающей минимальное перфузионное давление в жизненно важных органах.

Электрический разряд приводит к кратковременной асистолии, во время которой миокард становится электрофизиологически однородным, т.е. способным отвечать на импульсы собственного водителя ритма правильной электрической активностью и координированными механическими сокращениями. Эффективность дефибрилляции зависит от продолжительности ФЖ, исходного функционального состояния миокарда, предшествующей антиаритмической терапии и формы электрического импульса (табл. 2). Для проведения эффективной дефибрилляции желудочков дефибрилляторами с биполярной формой импульса (ДКИ-Н-02, ДКИ-А-06, ДИС-04, “Дефинар-01 ”, ВР-5011СА) требуется примерно в 2 раза меньше выделяемой энергии, чем в случаях использования монополярного разряда (все модели дефибрилляторов, выпускаемые фирмами в США, Европе и Японии). В табл. 2а представлены значения энергии для фиксированных доз дефибрилляторов с биполярной формой импульса.

У больных с обширным инфарктом миокарда и осложнённым течением в виде кардиоген-ного шока или отёка лёгких, а также у больных с тяжёлой хронической сердечной недостаточностью устранение ФЖ нередко сопровождается её рецидивированием или развитием ЭМД, выраженной брадикардии, асистолии. Это особенно часто наблюдается в случаях использования дефибрилляторов, генерирующих монополярные импульсы. В табл. 3-6 приведены алгоритмы лечения ЭМД, асистолии, бради- и тахикардии, в табл. 7 — кардиоверсии (у больных без остановки сердца), в табл. 8 — лечения гипотензии, шока и отёка лёгких.

Последовательность мероприятий по восстановлению сердечной деятельности при ФЖ в настоящее время достаточно хорошо известна. Алгоритм проведения диагностических и лечебных мероприятий приведён в табл. 1 и 2, Основной критерий потенциально успешной реанимации и полноценного восстановления больных — ранняя дефибрилляция, т.е. в течение первых 8 мин ФЖ, при условии, если ИВЛ и массаж сердца начаты не позднее 4-й минуты. При отсутствии выраженной гипоксии миокарда в случае первичной ФЖ одна лишь дефибрилляция, проведённая в течение 30-90 с от начала ФЖ, способна привести к восстановлению эффективной работы сердца. В связи с этим оправдана методика слепой дефибрилляции.

После восстановления сердечной деятельности необходимо мониторное наблюдение для проведения последующей своевременной и адекватной терапии. В ряде случаев можно наблюдать так называемые постконверсионные нарушения ритма и проводимости (миграцию водителя ритма по предсердиям, узловой ритм или нижнепредсердный, диссоциацию с интерференцией, неполную и полную атриовентрикулярную блокаду, предсердные, узловые и частые желудочковые экстрасистолы). В случае возникновения пароксизмальных тахикардий проводятся неотложные мероприятия, изложенные в табл. 6 и 7. Алгоритм мероприятий при сопутствующих явлениях гипотензии и шока изложен в табл. 8.

Рецидивирующая ФЖ. В случае рецидивирования ФЖ дефибрилляцию следует начинать с величины энергии разряда, который ранее был успешным.

Предупреждение повторного возникновения ФЖ при острых заболеваниях или поражениях сердца является одной из первоочередных задач после восстановления эффективной сердечной

деятельности. Профилактическая терапия рецидивирующей ФЖ должна быть по возможности дифференцированной. Наиболее частые причины рецидивирующей- и рефракторной ФЖ:

респираторный и метаболический ацидоз вследствие неадекватной СЛР, респираторный алкалоз, необоснованное или избыточное введение натрия гидрокарбоната, чрезмерная экзо- и эндогенная симпатическая или, наоборот, парасимпатическая стимуляция сердца, приводящая соответственно к развитию префибрилляторных тахи- или брадикардии; исходные гипо- или гиперкалиемия, гипомагниемия; токсический эффект антиаритмических препаратов; частые повторные разряды дефибриллятора с монополярной формой импульса максимальной энергии.

Применение антиаритмических препаратов для профилактики и лечения ФЖ. При определении тактики профилактической терапии особое значение следует придавать эффективности препарата, продолжительности его действия и оценке возможных осложнений. В случаях, когда ФЖ предшествует частая желудочковая экстрасистолия, выбор препарата должен осуществляться на основе его антиаритмического эффекта.

1. Лидокаин (ксикаин) считался препаратом выбора для профилактики ФЖ на протяжении последних 20 лет. Однако в настоящее время значительные проспективные исследования не выявили однозначных данных о его достаточно высокой эффективности именно для целей профилактики ФЖ. Ряд крупных исследований свидетельствует о часто встречающихся осложнениях и увеличении летальности при остром инфаркте миокарда от.асистолии. В настоящее время лидокаин рекомендуется назначать при: а) частых ранних, спаренных и полиморфных экстрасистолах, в первые 6 ч острого инфаркта миокарда; б) частых желудочковых экстрасистолах, приводящих к нарушению гемодинамики; в) желудочковых тахикардиях или их пробежках (свыше 3 в 1 ч); г) рефрактерной ФЖ; д) для профилактики рецидивирующей ФЖ.

Схема введения: болюсно 1 мг/кг в течение 2 мин, затем по 0,5 мг/кг каждые 5-10 мин до 3 мг/кг; одновременно вводят лидокаин внутривенно капельно 2-4 мг/мин [30-50 (мкг/(кгмин)1 (2 г лидокаина + 250 мл 5% раствора глюкозы). Во время рефрактерной фибрилляции рекомендуются большие дозы: болюсно 1,5 мг/кг 2 раза с интервалом 3-5 мин.

2. Новокаинамид (прокаинамид) эффективен для лечения и предупреждения устойчивой желудочковой тахикардии или ФЖ. Насыщающая доза до 1500 мг (17 мг/кг), разводится в изотоническом растворе натрия хлорида, вводится внутривенно со скоростью 20-30 мг/мин, поддерживающая доза 2-4 мг/мин.

3. Орнид (бретилий) рекомендуется применять при ФЖ, когда неэффективны лидокаин и/или новокаинамид. Вводится внутривенно по 5 мг/кг. Если ФЖ сохраняется, через 5 мин вводят в дозе 10 мг/кг, затем через 10-15 мин еще 10 мг/кг. Максимальная суммарная доза 30 мг/кг.

4. Амиодарон (кордарон) служит резервным средством для лечения тяжёлых аритмий, рефракторных к стандартной антиаритмической терапии, и в случаях, когда другие антиаритмические средства оказывают побочное действие. Назначают внутривенно по 150-300 мг за 5-15 мин и затем, если необходимо, до 600 мг в течение 1 ч под контролем АД.

5. Мексилетин (мекситил; сходен по химической структуре с лидокаином) используется для лечения желудочковой аритмии внутривенно 200 мг в течение 10-15 мин, затем в течение 1 ч 250 мг (до 1200 мг в течение 24 ч).

В комплекс терапевтических мероприятий наряду с антиаритмическим препаратами необходимо включать препараты, улучшающие сократительную функцию миокарда, коронарный кровоток и системную гемодинамику; большое значение придаётся средствам, устраняющим кислотно-основной и электролитный дисбаланс. В настоящее время в повседневной практике хорошо себя зарекомендовало использование препаратов калия и магния.

Протокол реанимации

Форма сообщения

Из: 1985 National Conference on Cardiopulmonary Resuscitation and Emergency Cardiac Care. JAMA 1986- 255-2905-2992.

ПРЕПАРАТЫ, КОТОРЫЕ МОЖНО |  | ВВОДИТЬ ЭНДОТРАХЕАЛЬНО*
Препарат | Начальная доза для | взрослых, мг Объём, мл
Адреналин (1:10 000) Атропин Лидокаин Налоксон | 1 0,5.1,0 100 0,4-4,0 | 10 5-10 10 1-10

* Инстилляция препарата непосредственно в верхние дыхательные пути. Не распылять. Продолжать искусственную вентиляцию лёгких.

ОПРЕДЕЛЕНИЕ объёма КРОВИ
Мужчины | Женщины
70 мл/кг (умеренное питание) 60 мл/кг (ожирение) 2,74 л/м2* 0,367Р+0,322М+0,604** | 60 мл/кг (умеренное питание) 50 мл/кг (ожирение) 2,37 л/м2* 0,356Р+0,ЗЗМ +0,183*

р — рост в см; М — масса тела в кг.

* Из: Shoemaker W, et al. Clinical trial of survivors cardiorespiratory patterns as therapeutic goals in critically ill postoperative patients. Crit Care Med 1982; 10:398-403.

* * Из: Buffaloe GW, Heineken FG. Plasma volume nomograms for use in therapeutic plasma exchange. Transfusion 1983;

23:355-357.

РАСТВОРЫ КРИСТАЛЛОИДОВ
 | Плазма* | 0,9% раствор NaCI | Раствор Рингера с лактатом | Раствор “Нормосоль”
Na"^, ммоль/л | 141 | 154 | 130 | 140
СГ, ммоль/л | 103 | 154 | 109 | • 98
К"^, ммоль/л | 4-5 | — | 4 | 5
Ca/Mg, мэкв/л | 5/2 | — | 3/0 | 0/3
Буфер (мэкв/л) | НСО-з (26) | — | Лактат (28) | Ацетат (27)
 |  |  |  | Глюконат (23)
РН | 7,4 | 5,7 | 6,7 | 7,4
Осмоляльность, моем/кг НзО | 289 | 308 | 273 | 295

* Из: Brenner BM, Rector FC, Jr. Eds. The Kidney, 2nd ed. Philadelphia: W.B. Saunders, 1981: 95.

КОЛЛОИДНЫЕ РАСТВОРЫ
 | 25% раствор альбумина | 5% раствор 6% раствор альбумина гетастарча |  | Раствор декстрана-40
КОД, мм рт.ст. | 70 | 20 | 30 | 40
Объём 1 флакона, мл | 50 | 250 | 500 | 250
Фармакологическая активность* | 4:1 | 1,3:1 | 1,3:1 | 2:1

11 Фармакологическая активность определяется увеличением ОЦК (в мл) на 1 мл внутривенно введённого раствора.

ГИПЕРТОНИЧЕСКИЕ РАСТВОРЫ |  | ШИРОКОГО ПРИМЕНЕНИЯ
Раствор | Осмоляльность, мосм/кг Н^О | Объём 1 флакона, мл | Осмоляльность 1 флакона, моем
3% раствор NaCI 25% раствор маннитола 7,5% раствор NaHCOs 50% раствор глюкозы | 1026 1374 1786 2525 | 500 50 50 50 и 500 | 513 69 90 126 и 1263

ГЕМОТРАНСФУЗИОННЫЕ СРЕДСТВА
Средство | Объём, мл | Содержание | Пояснение
Цельная кровь | 510 | 450 мл крови, 60 мл гемоконсерванта | Через 24-48 ч тромбоциты полностью теряют жизнеспособность, в последующие дни хранения накапливается К'*' в плазме
Эритроцитная масса | 300 | 200 мл клеток, 100 мл плазмы | Показатель гематокрита обычно колеблется от 60 до 70%, поэтому
 |  |  | концентрат нужно развести изотоническим
 |  |  | раствором натрия хлорида
Плазма крови | 240 | Все факторы свёртывания крови | Применяют с целью восполнения недостающих факторов свёртывания крови. Не используют для устранения дефицита ОЦК
Тромбоцитная | 50 | 50-1010 тромбоцитов | Срок годности 72 ч
масса |  |  |
Криопреципитат | 20 | 200 мг фибриногена, 100 мкг фактора VIII, фибронектин и антитромбин III | В большом количестве содержит фибронектин. Дорогостоящий препарат, он редко применяется в отделениях интенсивной терапии


Рекомендуемая литература

7. РЕКОМЕНДУЕМАЯ ЛИТЕРАТУРА

Бутров А.В. Экстренная анестезиология. Учебное пособие. М.: Изд-во УДН, 1990.

Глезер Г.А. Диуретики. Руководство для врачей. М.: Интербук-бизнес, 1993.

Гриппи М.А. Патофизиология лёгких. Пер. с англ. М.: Восточная книжная компания, 1997.

Джаманбаев Э.А. Терапия ургентных состояний. Бишкек: Илим, 1991.

Зильбер А.П. Дыхательная недостаточность. М.: Медицина, 1989.

Кассиль В.Л. Искусственная вентиляция лёгких в интенсивной терапии. М.: Медицина, 1987.

Кассиль В.Л., Лескин Г.С., Выжигина М.А. Респираторная поддержка: искусственная и вспомогательная вентиляция лёгких в анестезиологии и интенсивной терапии. Руководство для врачей. М.: Медицина, 1997.

Крыжановскии Г.Н. Общая патофизиология нервной системы. Руководство. М.: Медицина, 1997.

Литвицкий П.Ф., Демуров Е.А. Реперфузия, реоксигенация, гипероксия миокарда. М.:

ВИНИТИ РАН, 1993.

Машковский М.Д. Лекарственные средства, 13-е изд. Харьков: Торсинг, 1997.

Мокеев И.Н. Справочник по инфузионно-трансфузионной терапии. Нижний Новгород:

Изд-во НГМД, 1997.

Неговский В.А, Гурвич А.М., Золотокрылина Е.С. Постреанимационная болезнь. 2-е изд. М.: Медицина, 1987.

Неймарк М.И., Калинин А.П. Анестезия и интенсивная терапия в эндокринной хирургии. Барнаул: Ак-Кем, 1995.

Основы интенсивной терапии в хирургической клинике. Избранные лекции. / Г.А. Бояринов, К.В. Крылов, Е.И. Матусова и др. Нижний Новогород: Изд-во Нижегородского мединститута, 1992.

Оценка функционального состояния организма в реаниматологии / Под ред. И.П. Бойко, А.А. Малафеева, Н.А. Курючкина. — Москва: Ведас, 1995.

Руководство по анестезиологии / Под ред. А.А. Бунятяна — М.: Медицина, 1994.

Руководство для врачей скорой помощи / Под ред. В.А. Михайловича, 2-е изд. Л.:

Медицина, 1990.

Рябов Г.А. Гипоксия критических состояний. М.: Медицина, 1988. Рябов Г.А. Синдромы критических состояний. М.: Медицина, 1994.

Сидоренко Б.А., Преображенский Д.В. Клиническое применение р-адреноблокаторов. М.:ЛИА41РЕСИД”,1994.

Справочник по оказанию скорой и неотложной помощи / Под ред. Е.И. Чазова,

О.М. Елисеева. М.: Медицина, 1988 г. Терапия. Пер. с англ. доп. / Гл. ред. А.Г. Чучалин. М.: ГЭОТАР, 1996.

Хирургия. Пер. с англ. доп. / Гл. ред. Ю.М. Лопухин, B.C. Савельев. М.: ГЭОТАР, 1997. Шейман ДжА Патофизиология почки. Пер. с англ. М.' Восточная книжная компания, 1997.


Системы оценки

4. СИСТЕМЫ ОЦЕНКИ

ОЦЕНКА ТЯЖЕСТИ КОМЫ | ПО ШКАЛЕ ГЛАЗГО
Открывшие глаз Произвольное На обращённую речь На болевой стимул Отсутствует | 4 3 2 1 | Баллы пациента
двигательная реакция. Выполняет команды Целенаправленная на болевой раздражитель Нецеленаправленная на болевой раздражитель Тоническое сгибание на болевой раздражитель Тоническое разгибание на болевой раздражитель Отсутствует | 6 5 4 3 2 1 | Баллы пациента
Речь Ориентированность полная Спутанная Непонятные слова Нечленораздельные звуки Отсутствует | 5 4 3 2 1 | Баллы пациента
Общая сумма баллов |  |
Благоприятный прогноз: Неблагоприятный прогноз: | 15 3

ПИТТСБУРГСКАЯ ШКАЛА ОЦЕНКИ СОСТОЯНИЯ СТВОЛА МОЗГА (ПШСМ)* Разработана с целью дополнения шкалы Глазго для больных с комой нетравматического генеза. Включает оценку рефлекторной деятельности ствола мозга. Баллы добавляют к результату, полученному по шкале Глазго, как показано ниже. До настоящего времени клинический опыт применения комбинированной шкалы ограничен. Дополняет количественную характеристику комы оценкой степени угнетения рефлексов ствола мозга.
Рвотный или кашлевой рефлекс Есть = 2 Нет= 1 |
Рефлексы с трахеи Есть = 2 Нет=1 |
Корнеальный рефлекс Есть = 2 (двусторонний) Нет = 1 |
Феномен “глаза куклы” или Есть = 2 окуловестибулярный рефлекс (холодовая калоризация) ет ~ |
Реакция правого зрачка на свет Есть - 2 Нет= 1 |
Реакция левого зрачка на свет Есть = 2 Нет=1 |
ПШСМ | (Хороший результат = 15) (Неудовлетворительный результат = 6)
Добавить результат по шкале Глазго | (Хороший результат = 15) (Неудовлетворительный результат = 3)
Общая сумма баллов | (Хороший результат = 30) (Неудовлетворительный результат = 9)
* С разрешения Safar P, Bircher NG. Cardiopulmonary cerebral resuscitation. 3rd td. Philadelphia: WB Saunders Co., 1982:262.

ДИАГНОСТИКА СМЕРТИ МОЗГА*

Диагноз смерти мозга обычно подтверждают двумя обследованиями больного (через 6 и 12 ч), если имеются представленные ниже признаки.

1. Отсутствие двигательной и речевой активности на болевой раздражитель, кроме простого отдёргивания, которое может быть реакцией спинного мозга1

2. Температура тела менее 34 °С

3. Отсутствие или низкая концентрация в сыворотке крови этилового спирта либо лекарственных средств, угнетающих ЦНС

4. Отсутствуют спонтанные движения, вздрагивание, а также способность поддерживать позу

5. Отсутствуют (билатерально):2 реакция зрачка на свет корнеальный рефлекс окуловестибулярный рефлекс окулоцефалический рефлекс (“глаза куклы”)

6. Отсутствие волн на ЭЭГ при максимальном усилении (изо-электрическая ЭЭГ)3

7. Положительный тест апноэтической оксигенации4 р^Оз в конце теста рдСОз в конце теста

' Болевой стимул следует наносить в зоне иннервации черепных нервов, чтобы исключить реакцию спинного мозга на периферическое ноцицептивное раздражение. Общепринятый тест — давление на надглазничную область. 2 Реакция зрачков на свет может отсутствовать вследствие аномалий и заболеваний, а также после введения миорелаксантов, атропина, скополамина, опиатов и др. 3 Изоэлектрическая ЭЭГ не исключает сохранение электрической активности ствола мозга и не может служить доказательством смерти мозга вне других критериев. 4 Тест апноэтической оксигенации считается положительным, если отсутствуют попытки дыхания в течение как минимум 3 мин и рдСОз составляет 60 мм рт.ст. и более в конце пробы. Если в анамнезе имеется хроническая задержка СО^ р;^ будет ниже 55 мм рт.ст. в конце пробы.

* С изменениями из University of Pittsburgh criteria for brain death, с разрешения B.C. Decker, Inc., Philadelphia.

АРАСНЕ II

Acute Physiology And Chronic Health Evaluation

Систему АРАСНЕ II используют для оценки тяжести состояния у большинства больных, находящихся в отделениях интенсивной терапии (ОИТ) и прогноза. Эта система не предназначена для пациентов с ожогами или после операции аортокоронарного шунтирования.

Рисунок отражает результаты многоцентрового исследования 5815 хирургических пациентов в послеоперационном периоде, находящихся в ОИТ.* Аналогичные данные были получены и у терапевтических больных, находящихся в ОИТ.

* Приводится с разрешения из Knaus WA et al. АРАСНЕ II: A severity of disease classification system. Crit Care Med 1985; 13:818-829.

Оценка по системе АРАСНЕ II состоит из 3 частей.

1. Экстренную оценку физиологических функций (ЭОФФ) осуществляют с помощью 12 показателей, полученных в первые 24 ч нахождения больного в ОИТ. Наибольшие отклонения от нормы каждого показателя, выраженные в баллах, суммируют для получения балльной оценки тяжести состояния пациента. Единственным субъективным показателем этой части системы является шкала Глазго, приведённая выше.

2. Значение возраста оценивают по шестибалльной шкале (см. ниже).

3. Значение сопутствующих заболеваний оценивают по 5 дополнительным критериям в зависимости от вовлечения основных систем организма.

Окончательный результат тестирования по системе АРАСНЕ II определяется суммой баллов трёх составных её частей. Ниже перечислены критерии, используемые в каждой части системы,

СИСТЕМА АРАСНЕ II
Показатель Баллы
 | +4 | +3 | +2 | +1 | 0 | +1 | +2 | +3 | +4
Температура, °С | >41 | 39-40,9 |  | 38,5-38,9 | 36-38,4 | 34-35,9 | 32-33,9 | 30-31,9 | <29,9
Среднее артериальное давление, мм рт.ст. | ^160 | 130-159 | 110-129 |  | 70-109 |  | 50-69 |  | <49
Частота сердечных сокращений в 1 мин | >180 | 140-179 | 110-139 |  | 70-109 |  | 55-69 | 40-54 | ^39
Частота дыхания в 1 мин | >50 | 35-49 |  | 25-34 | 12-24 | 10-11 | 6-9 |  | ^5
' Градиент А-а р0з, мм рт.ст. 2 раОз, ММ рТ.СТ. | >500 | 350-499 | 200-349 |  | <200 >70 | 61-70 |  | 55-60 | <55
рН артериальной крови 3 Содержание НСОз" в сыворотке крови, ммоль/л | >7,7 >52 | 7,6-7,69 41-51,9 |  | 7,5-7,59 32-40,9 | 7,33-7,49 23-31,9 |  | 7,25-7,32 18-21,9 | 7,15-7,24 15-17,9 | <7,15 <15
Содержание Na"*" в сыворотке крови, ммоль/л | ^180 | 160-179 | 155-159 | 150-154 | 130-149 |  | 120-129 | 111-119 | ^110
Содержание К"1" в сыворотке крови, ммоль/л | >Л | 6-6,9 |  | 5,5-5,9 | 3,5-5,4 | 3-3,4 | 2,5-2,9 |  | <2,5
Содержание креатинина в сыворотке крови, мг% | >3,5 | 2-3,4 | 1,5-1,9 |  | 0,6-1,4 |  | <0,6 |  |
Показатель гематокрита, % | >60 |  | 50-59,9 | 46-49,9 | 30-45,9 |  | 20-29,9 |  | <20
Общее число лейкоцитов, •ЮУл | >40 |  | 20-39,9 | 15-19.9 | 3-14,9 |  | 1-2,9 |  | <1
4 Шкала Глазго |  |  |  |  |  |  |  |  |
ЭОФФ |  |  |  |  |  |  |  |  |

. ' Если Fi02>50%.

2 Если Fi02<50%.

3 Учитывается только при отсутствии данных газового состава артериальной крови.

4 Сумма == 15 — баллы по шкале Глазго.

Оценка возраста

Возраст, годы Баллы

<44 О

45-54 2

55-64 3

65-74 5 t

>75 6

Влияние сопутствующих заболеваний

Баллы добавляют в следующих случаях:

1. Цирроз печени, подтверждённый биопсией.

2. Ишемическая болезнь сердца. Стенокардия напряжения IV функциональный класс.

3. Тяжёлая хроническая обструктивная болезнь лёгких.

4. Хронический диализ.

5. Иммунодефицит.

При наличии какого-либо заболевания добавляют 2 балла терапевтическим или плановым хирургическим больным. 5 баллов добавляют в случае экстренного хирургического вмешательства.

Шкала АРАСНЕ II

А 1 1 ЭОФС __________________

Б |__| Возраст _________________

В |__| Сопутствующие болезни________

Общая сумма баллов по системе АРАСНЕ II ________


содержание

Раздел V. Практические аспекты некоторых подходов, используемых при реанимации | 195
17. Использование растворов коллоидов и кристаллоидов при реанимации | 197
Применение растворов кристаллоидов при реанимации | 197
Использование коллоидных растворов при реанимации | 201
Дискуссия об использовании растворов коллоидов или кристаллоидов при реанимации | 204
Использование гипертонических растворов при реанимации: взгляд в будущее | 206
Литература | 207
Компоненты крови и их применение | 210
Стратегия гемотрансфузии | 213
Массивные гемотрансфузии | 216
Острые гемотрансфузионные реакции | 217
Показания для трансфузии эритроцитной массы | 220
Литература | 221
19. Тромбоциты при критических состояниях | 223
Тромбоцитарный компонент гемостаза | 223
Показания к трансфузии | 224
Тромбоцитарные трансфузии | 225
Расстройства функционирования тромбоцитарной системы гемостаза | 226
Нарушения функций тромбоцитов | 228
Медикаментозная профилактика и терапия | 229
Литература | 231
20. Лекарственные средства, влияющие на сердечно-сосудистую систему | 232
Дозы лекарственных средств | 232
Расчёт скорости инфузии | 233
Амринон | 233
Добутамин | 234
Дофамин | 235
Адреналин | 237
Фуросемид | 238
Глюкагон | 239
Лабеталол (а-, b-адреноблокатор) | 240
Нитроглицерин | 241
Натрия нитропруссид | 242
Норадреналина гидротартрат | 244
Арфонад | 245
Литература | 246
Раздел VI. Нарушения ритма сердца | 249
21. Неотложная терапия тахиаритмий | 251
Классификация нарушений ритма сердца | 251
Тахикардия с узкими комплексами QRS | 253
Синусовая тахикардия | 253
Мерцание и трепетание предсердий | 254
Предсердная пароксизмальная тахикардия | 257
Предсердная многоочаговая (хаотическая) тахикардия | 257
Тахикардия атриовентрикулярного соединения | 258
Тахикардия с широкими комплексами QRS | 258
Желудочковые аритмии | 258
Желудочковая тахикардия | 260
Литература | 263
22. Антиаритмические средства | 265
Амиодарон (кордарон) | 265
Орнид (бретилия тозилат) | 267
Дигоксин (диголан) | 268
Эсмолол (бревиблок) | 269
Лидокаин (ксикаин) | 270
Новокаинамид (прокаинамида хлорид) | 271
Анаприлин (пропранолол) | 273
Верапамил (изоптин) | 274
Литература | 275
Раздел VII. Острая дыхательная недостаточность | 277
23. Повреждение и отёк лёгких | 279
Обмен жидкости между капиллярами и тканью | 279
Респираторный дистресс-синдром взрослых | 281
Тактика ведения больного с респираторным дистресс-синдромом взрослых | 287
Литература | 290
24. Неинвазивный мониторинг газов крови | 292
Оксиметрия (оксигемометрия) | 292
Чрескожное измерение рО2 | 294
Конъюнктивальное рО2 | 295
Чрескожное измерение рСО2 | 296
Содержание CO2 в выдыхаемом воздухе | 296
Литература | 299
25. Кислородная терапия | 300
Цели оксигенотерапии | 300
Системы для подачи кислорода | 302
Токсическое действие кислорода | 304
Литература | 308
26. Фармакотерапия дыхательной недостаточности | 310
Бронходилататоры (бронхолитики): обзор | 310
Тест оценки реакции на бронходилататор | 310
Бронходилататоры из группы адреномиметиков | 312
Избирательные агонисты b2-адренорецепторов | 313
Теофиллин | 314
Холиноблокирующие средства | 318
Кортикостероиды | 319
Стимуляторы дыхания | 321
Миорелаксанты | 322
Препараты, оказывающие седативное действие | 324
Муколитические средства | 327
Литература | 328
Раздел VIII. Искусственная вентиляция лёгких | 331
27. Традиционная искусственная вентиляция лёгких | 333
Объёмно-циклическая вентиляция | 333
Сердечно-сосудистые взаимодействия | 334
Начало искусственной вентиляции лёгких | 338
Мониторинг показателей биомеханики дыхания | 339
Практическое применение | 342
Литература | 344
28. Типы вентиляции лёгких | 346
Вспомогательная вентиляция лёгких | 346
Перемежающаяся принудительная вентиляция. | 346
Вентиляция с поддержанием давления | 348
Положительное давление в конце выдоха | 349
Постоянное положительное давление в дыхательных путях | 352
Литература | 353
29. Интубационные трубки, баротравма лёгких, скрытое положительное давление к концу выдоха | 355
Искусственные дыхательные пути | 355
Баротравма лёгких | 361
Ауто-ПДКВ | 364
Литература | 367
30. Методы постепенной отмены искусственной вентиляции лёгких | 369
Респираторы и дыхательная мускулатура | 369
Наблюдение за больным | 370
Расход кислорода при дыхании | 371
Методы отмены ИВЛ | 373
Типичные проблемы | 376
Специальные вопросы | 378
Литература. | 379
Раздел IX. Нарушения кислотно-основного состояния | 381
31. Алгоритмы интерпретации показателей кислотно-основного состояния | 383
Интерпретация специалиста | 383
Правила интерпретации показателей кислотно-основного состояния | 384
Правильная интерепретация результатов исследования газов крови | 386
Метаболический ацидоз | 388
Анионная разница мочи | 389
Смешанные формы метаболических нарушений | 390
Артериальная и венозная кровь | 391
Литература | 392
32. Молочная кислота, лактат-ацидозикетоацидоз | 393
Молочнокислый ацидоз (лактат-ацидоз) | 393
Лечение лактат-ацидоза | 397
Кетоацидоз | 399
Диабетический кетоацидоз | 400
Алкогольный кетоацидоз | 402
Литература | 403
33. Метаболический алкалоз | 403
Этиология | 405
Медикаментозная коррекция хлориднезависимого алкалоза | 412
Литература | 412
Раздел X. Водно-электролитнью расстройства | 413
34. Врачебная тактика при олигурии | 415
Введение | 415
Анализ мочи | 416
Поэтапный подход к олигурии | 418
Стойкая олигурия | 421
Литература | 424
35. Синдром расстройств водного и натриевого баланса | 425
Общие сведения | 425
Гипернатриемия | 427
Гиповолемическая гипернатриемия | 428
Несахарный диабет | 431
Некетоновый гипергликемический синдром | 432
Гиперволемическая гипернатриемия | 434
Гипонатриемия | 434
Гипотоническая гипонатриемия | 435
Тяжёлая гипонатриемия | 436
Литература | 438
36. Калий | 439
Содержание калия в сыворотке крови | 439
Гипокалиемия | 440
Гиперкалиемия | 443
Литература | 447
37. Магний: скрытый ион | 449
Баланс магния | 449
Истощение запасов магния | 450
Принципы магнийвосполняющей (заместительной) терапии | 454
Избыток магния | 456
Литература | 457
38. Кальций и фосфор | 459
Кальций | 459
Гипокальциемия ионизированной формы | 461
Гиперкальциемия | 464
Фосфор | 465
Гипофосфатемия | 465
Гиперфосфатемия | 469
Литература | 469
Раздел XI. Питание и метаболизм | 471
39. Потребности в питании | 473
Энергия и метаболизм | 473
Энергетические потребности | 474
Энергетическая ценность небелковых веществ | 476
Потребность в белках | 477
Витамины | 479
Микроэлементы | 481
Литература | 482
40. Энтеральное (зондовое) питание | 484
Трофика и сепсис | 484
Руководство по зондовому кормлению | 486
Энтеральное питание через назоэнтеральный зонд (назоэнтеральное зондовое питание) | 487
Начало зондового кормления | 489
Гастростомия | 490
Еюностомия | 491
Составление энтерального рациона | 492
Осложнения | 493
Литература | 497
41. Парентеральное питание | 499
Показания | 499
Растворы для ППП | 499
Добавки | 502
Этапы ППП | 503
Начало ППП | 504
Осложнения | 506
Литература | 509
42. Патология надпочечников и щитовидной железы у больных, находящихся в отделениях интенсивной терапии | 511
Надпочечниковая недостаточность | 511
Дисфункция щитовидной железы | 511
Гипертиреоз | 518
Гипотиреоз | 519
Литература | 521
Раздел XII. Инфекционные заболевания | 523
43. Госпитальная лихорадка | 525
Лихорадочная реакция | 525
Клинические состояния | 526
Инфекционные лихорадки | 530
Неинфекционные лихорадки | 534
Гемокультуры | 536
Ранняя антибиотикотерапия | 537
Лечение антипиретиками | 538
Упорная лихорадка | 538
Литература | 539
44. Госпитальная пневмония | 541
Микробиология | 541
Патогенез | 542
Клинический диагноз. | 543
Будущее—профилактика? | 551
Пневмония и СПИД | 551
Литература | 553
45. Сепсис вследствие катетеризации | 555
Патогенез | 555
Микробиология | 557
Клинический подход | 558
Эмпирическая антибиотикотерапия | 561
Уход за катетером | 563
Литература | 564
46. Инфекции мочевых путей | 566
Патогенез | 566
Микробиология | 567
Клинический диагноз | 568
Принципы лечения | 570
Кандидурия | 570
Литература | 571
47. Сведения об антибактериальных средствах | 573
Аминогликозиды | 573
Амфотерицин В | 577
Азтреонам | 578
Цефалоспорины | 579
Клиндамицин | 581
Имипенем | 581
Триметоприм-сульфаметоксазол | 583
Ванкомицин | 584
Литература | 585
Приложения | 587
Справочные таблицы | 588
Фармакотерапия | 592
Реанимация | 598
Системы оценки | 619
Предупреждение инфекций | 625
Гемодинамический профиль | 628
Рекомендуемая литература | 636
Основные обозначения и сокращения | 637


СОДЕРЖАНИЕ МИКРОЭЛЕМЕНТОВ В БИОЛОГИЧЕСКИХ ЖИДКОСТЯХ
Микроэлемент | Биологическая жидкость | Нормальная величина
Цинк | Сыворотка | 11,5-18,5 мкмоль/л
Медь | Сыворотка | 11-22 мкмоль/л
Железо | Сыворотка | 14-32 мкмоль/л (мужчины)
 |  | 11-29 мкмоль/л (женщины)
Селен | Цельная кровь | 0,7-2,5 мкмоль/л
 | Активность глутатионпероксидазы | 30,8±4,7 ЕД/г НЬ
 | эритроцитов |
Хром | Сыворотка | 2,5-2,7 нмоль/л
Марганец | Сыворотка | 0,4-1,8 мкг/л
 | Цельная кровь | 0,7-3,6 мкмоль/л
Молибден | Моча | 20 мкг/сут


СОДЕРЖАНИЕ ВИТАМИНОВ В БИОЛОГИЧЕСКИХ ЖИДКОСТЯХ
Витамины | Биологическая жидкость | Нормальная величина
А (ретинол) | Плазма, сыворотка | 0,35-1,75 мкг/дл
С (кислота аскорбиновая) | Сыворотка | 30-100 мкмоль/л
Е (токоферолы) | Плазма, сыворотка | 18-29 мкмоль/л
D (кальциферолы) | Сыворотка | 60-105 ммоль/л
Bi (тиамин) | Активность транскетолазы | 0,9-1,27 К.А*
 | эритроцитов |
 | Общий | 99-139 мкмоль/л
82 (рибофлавин) | Активность глутатионредуктазы | 0,9-1,9 К.А.
 | эритроцитов |
 | Сыворотка | 70-100 нмоль/л
Вз(пиридоксин) | Моча | 20-120мкг/сут
 | Плазма | 120-540 нмоль/л
В^ (цианокобаламин) | Сыворотка | 150-750 пмоль/л
Вс (кислота фолиевая) | Сыворотка | 7-15 нг/мл
Н (биотин) | Моча | 6-50 мкг/сут
РР (кислота никотиновая) | Моча | 0,3-1,5 мг/сут
Вз (кислота пантотеновая) | Моча | 0,4-14,3 мкг/сут
 | Сыворотка | 0,4-1,7 мкмоль/л


Содержание

1. Деятельность сердца | 17
Мышечное сокращение | 17
Кривые давление-объём | 19
Постнагрузка | 22
Кровообращение при сердечной недостаточности | 24
Прогрессирующая сердечная недостаточность | 24
Литература | 25
2. Транспорт кислорода | 27
Компоненты системы транспорта кислорода | 27
Контроль потребления кислорода | 29
Кислород в смешанной венозной крови | 31
Молочная кислота | 33
Резюме | 35
Литература | 35
3. Оценка газообмена в легких у постели больного | 37
Вентиляционно-перфузионные отношения | 37
Расчет показателей газообмена | 39
Подход к гипоксемии | 42
Задержка углекислого газа | 43
Синдром альвеолярной гиповентиляции | 45
Литература | 46
Раздел II. Основные проблемы и практические вопросы | 47
4. Доступ к центральным венам | 49
Локтевая вена | 49
Подключичная вена | 51
Внутренняя яремная вена | 52
Наружная яремная вена | 54
Бедренная вена | 55
Подготовка к катетеризации | 57
Введение катетера | 57
Контрольная рентгенография грудной клетки | 59
Литература | 61
5. Язвы, вызванные стрессом (стресс-язвы) | 62
Введение | 62
Принципы профилактики | 63
Хлористоводородная кислота желудочного сока: друг или враг? | 64
Специфические рекомендации | 65
Литература | 69
6. Госпитальная диарея | 71
Патофизиология | 71
Диарея, обусловленная применением антибиотиков | 72
Диарея, вызванная зондовым энтеральным питанием | 75
Оценка диареи у конкретного больного | 79
Литература | 81
7. Лечение тромбоэмболии | 83
Пациенты группы риска | 83
Подходы к профилактике | 84
Диагностические подходы при подозрении на ТЛА | 88
Литература. | 91
Раздел III. Инвазивный мониторинг гемодинамики | 93
8. Регистрация артериального давления | 95
Погрешности измерения артериального давления с помощью манжеты | 95
Регистрация артериального давления прямым методом | 96
Артефакты при регистрации артериального давления | 98
Катетеризация артерий | 100
Лучевая артерия | 100
Бедренная артерия | 102
Литература | 103
9. Катетеризация лёгочной артерии |
Плавающий катетер | 105
Гемодинамический профиль | 107
Использование показателей гемодинамического профиля | 110
Осложнения | 111
Критические замечания | 111
Литература | 112
10. Давление заклинивания | 114
Основные особенности | 114
Давление заклинивания и преднагрузка | 114
Давление заклинивания и гидростатическое давление | 116
Артефакты, обусловленные давлением в грудной клетке | 118
Точность измерения давления заклинивания в клинических условиях | 120
Литература | 122
11. Определение сердечного выброса методом термодилюции | 124
Принцип метода разведения индикатора (красителя) | 124
Обсуждение методических особенностей | 125
Точность и надёжность | 126
Заключение | 127
Литература | 128
Раздел IV. Клинический шок | 129
12. Структурный подход к проблеме клинического шока | 131
Общие представления | 131
1 этап: малые гемодинамические профили (“формулы”) | 132
Интерпретация малых гемодинамических профилей (“формул”) | 133
Нормализация кровообращения | 134
Постреанимационные повреждения | 135
11 этап: оксигенация тканей | 137
Литература | 139
13. Кровопотеря и гиповолемия | 141
Жидкости тела и кровопотеря | 141
Клиническая картина | 143
Принципы инфузионной терапии | 145
Приёмы, повышающие венозный возврат крови | 148
Основные принципы лечения | 149
Требования, определяющие объём инфузионно-трансфузионной среды | 152
Литература | 154
14. Острая сердечная недостаточность | 156
Диагностика | 156
Принципы ведения больного | 159
Энергетический баланс в миокарде | 164
Внутриаортальная баллонная контрпульсация | 165
Кардиохирургия | 167
Литература | 168
15. Септический шок и сходные синдромы | 170
Септический синдром | 170
Кровообращение при сепсисе | 173
Транспорт кислорода | 174
Задачи терапии | 175
Лекарственные средства, применяемые при септическом шоке | 176
Антибиотики | 177
Синдром токсического шока | 178
Анафилактический шок | 179
Литература | 181
16. Остановка сердца и повреждения мозга | 184
Трагедия нерешительности | 184
Физиологические аспекты оживления организма | 185
Постреанимационные повреждения | 187
Защита мозга | 187
Неврологические нарушения | 189
Прогноз восстановления неврологического статуса. | 190
Литература | 193
Раздел V. Практические аспекты некоторых подходов, используемых при реанимации | 195
17. Использование растворов коллоидов и кристаллоидов при реанимации | 197
Применение растворов кристаллоидов при реанимации | 197
Использование коллоидных растворов при реанимации | 201
Дискуссия об использовании растворов коллоидов или кристаллоидов при реанимации | 204
Использование гипертонических растворов при реанимации: взгляд в будущее | 206
Литература | 207
Компоненты крови и их применение | 210
Стратегия гемотрансфузии | 213
Массивные гемотрансфузии | 216
Острые гемотрансфузионные реакции | 217
Показания для трансфузии эритроцитной массы | 220
Литература | 221
19. Тромбоциты при критических состояниях | 223
Тромбоцитарный компонент гемостаза | 223
Показания к трансфузии | 224
Тромбоцитарные трансфузии | 225
Расстройства функционирования тромбоцитарной системы гемостаза | 226
Нарушения функций тромбоцитов | 228
Медикаментозная профилактика и терапия | 229
Литература | 231
20. Лекарственные средства, влияющие на сердечно-сосудистую систему | 232
Дозы лекарственных средств | 232
Расчёт скорости инфузии | 233
Амринон | 233
Добутамин | 234
Дофамин | 235
Адреналин | 237
Фуросемид | 238
Глюкагон | 239
Лабеталол (а-, b-адреноблокатор) | 240
Нитроглицерин | 241
Натрия нитропруссид | 242
Норадреналина гидротартрат | 244
Арфонад | 245
Литература | 246
Раздел VI. Нарушения ритма сердца | 249
21. Неотложная терапия тахиаритмий | 251
Классификация нарушений ритма сердца | 251
Тахикардия с узкими комплексами QRS | 253
Синусовая тахикардия | 253
Мерцание и трепетание предсердий | 254
Предсердная пароксизмальная тахикардия | 257
Предсердная многоочаговая (хаотическая) тахикардия | 257
Тахикардия атриовентрикулярного соединения | 258
Тахикардия с широкими комплексами QRS | 258
Желудочковые аритмии | 258
Желудочковая тахикардия | 260
Литература | 263
22. Антиаритмические средства | 265
Амиодарон (кордарон) | 265
Орнид (бретилия тозилат) | 267
Дигоксин (диголан) | 268
Эсмолол (бревиблок) | 269
Лидокаин (ксикаин) | 270
Новокаинамид (прокаинамида хлорид) | 271
Анаприлин (пропранолол) | 273
Верапамил (изоптин) | 274
Литература | 275
Раздел VII. Острая дыхательная недостаточность | 277
23. Повреждение и отёк лёгких | 279
Обмен жидкости между капиллярами и тканью | 279
Респираторный дистресс-синдром взрослых | 281
Тактика ведения больного с респираторным дистресс-синдромом взрослых | 287
Литература | 290
24. Неинвазивный мониторинг газов крови | 292
Оксиметрия (оксигемометрия) | 292
Чрескожное измерение рО2 | 294
Конъюнктивальное рО2 | 295
Чрескожное измерение рСО2 | 296
Содержание CO2 в выдыхаемом воздухе | 296
Литература | 299
25. Кислородная терапия | 300
Цели оксигенотерапии | 300
Системы для подачи кислорода | 302
Токсическое действие кислорода | 304
Литература | 308
26. Фармакотерапия дыхательной недостаточности | 310
Бронходилататоры (бронхолитики): обзор | 310
Тест оценки реакции на бронходилататор | 310
Бронходилататоры из группы адреномиметиков | 312
Избирательные агонисты b2-адренорецепторов | 313
Теофиллин | 314
Холиноблокирующие средства | 318
Кортикостероиды | 319
Стимуляторы дыхания | 321
Миорелаксанты | 322
Препараты, оказывающие седативное действие | 324
Муколитические средства | 327
Литература | 328
Раздел VIII. Искусственная вентиляция лёгких | 331
27. Традиционная искусственная вентиляция лёгких | 333
Объёмно-циклическая вентиляция | 333
Сердечно-сосудистые взаимодействия | 334
Начало искусственной вентиляции лёгких | 338
Мониторинг показателей биомеханики дыхания | 339
Практическое применение | 342
Литература | 344
28. Типы вентиляции лёгких | 346
Вспомогательная вентиляция лёгких | 346
Перемежающаяся принудительная вентиляция. | 346
Вентиляция с поддержанием давления | 348
Положительное давление в конце выдоха | 349
Постоянное положительное давление в дыхательных путях | 352
Литература | 353
29. Интубационные трубки, баротравма лёгких, скрытое положительное давление к концу выдоха | 355
Искусственные дыхательные пути | 355
Баротравма лёгких | 361
Ауто-ПДКВ | 364
Литература | 367
30. Методы постепенной отмены искусственной вентиляции лёгких | 369
Респираторы и дыхательная мускулатура | 369
Наблюдение за больным | 370
Расход кислорода при дыхании | 371
Методы отмены ИВЛ | 373
Типичные проблемы | 376
Специальные вопросы | 378
Литература. | 379
Раздел IX. Нарушения кислотно-основного состояния | 381
31. Алгоритмы интерпретации показателей кислотно-основного состояния | 383
Интерпретация специалиста | 383
Правила интерпретации показателей кислотно-основного состояния | 384
Правильная интерепретация результатов исследования газов крови | 386
Метаболический ацидоз | 388
Анионная разница мочи | 389
Смешанные формы метаболических нарушений | 390
Артериальная и венозная кровь | 391
Литература | 392
32. Молочная кислота, лактат-ацидозикетоацидоз | 393
Молочнокислый ацидоз (лактат-ацидоз) | 393
Лечение лактат-ацидоза | 397
Кетоацидоз | 399
Диабетический кетоацидоз | 400
Алкогольный кетоацидоз | 402
Литература | 403
33. Метаболический алкалоз | 403
Этиология | 405
Медикаментозная коррекция хлориднезависимого алкалоза | 412
Литература | 412
Раздел X. Водно-электролитнью расстройства | 413
34. Врачебная тактика при олигурии | 415
Введение | 415
Анализ мочи | 416
Поэтапный подход к олигурии | 418
Стойкая олигурия | 421
Литература | 424
35. Синдром расстройств водного и натриевого баланса | 425
Общие сведения | 425
Гипернатриемия | 427
Гиповолемическая гипернатриемия | 428
Несахарный диабет | 431
Некетоновый гипергликемический синдром | 432
Гиперволемическая гипернатриемия | 434
Гипонатриемия | 434
Гипотоническая гипонатриемия | 435
Тяжёлая гипонатриемия | 436
Литература | 438
36. Калий | 439
Содержание калия в сыворотке крови | 439
Гипокалиемия | 440
Гиперкалиемия | 443
Литература | 447
37. Магний: скрытый ион | 449
Баланс магния | 449
Истощение запасов магния | 450
Принципы магнийвосполняющей (заместительной) терапии | 454
Избыток магния | 456
Литература | 457
38. Кальций и фосфор | 459
Кальций | 459
Гипокальциемия ионизированной формы | 461
Гиперкальциемия | 464
Фосфор | 465
Гипофосфатемия | 465
Гиперфосфатемия | 469
Литература | 469
Раздел XI. Питание и метаболизм | 471
39. Потребности в питании | 473
Энергия и метаболизм | 473
Энергетические потребности | 474
Энергетическая ценность небелковых веществ | 476
Потребность в белках | 477
Витамины | 479
Микроэлементы | 481
Литература | 482
40. Энтеральное (зондовое) питание | 484
Трофика и сепсис | 484
Руководство по зондовому кормлению | 486
Энтеральное питание через назоэнтеральный зонд (назоэнтеральное зондовое питание) | 487
Начало зондового кормления | 489
Гастростомия | 490
Еюностомия | 491
Составление энтерального рациона | 492
Осложнения | 493
Литература | 497
41. Парентеральное питание | 499
Показания | 499
Растворы для ППП | 499
Добавки | 502
Этапы ППП | 503
Начало ППП | 504
Осложнения | 506
Литература | 509
42. Патология надпочечников и щитовидной железы у больных, находящихся в отделениях интенсивной терапии | 511
Надпочечниковая недостаточность | 511
Дисфункция щитовидной железы | 511
Гипертиреоз | 518
Гипотиреоз | 519
Литература | 521
Раздел XII. Инфекционные заболевания | 523
43. Госпитальная лихорадка | 525
Лихорадочная реакция | 525
Клинические состояния | 526
Инфекционные лихорадки | 530
Неинфекционные лихорадки | 534
Гемокультуры | 536
Ранняя антибиотикотерапия | 537
Лечение антипиретиками | 538
Упорная лихорадка | 538
Литература | 539
44. Госпитальная пневмония | 541
Микробиология | 541
Патогенез | 542
Клинический диагноз. | 543
Будущее—профилактика? | 551
Пневмония и СПИД | 551
Литература | 553
45. Сепсис вследствие катетеризации | 555
Патогенез | 555
Микробиология | 557
Клинический подход | 558
Эмпирическая антибиотикотерапия | 561
Уход за катетером | 563
Литература | 564
46. Инфекции мочевых путей | 566
Патогенез | 566
Микробиология | 567
Клинический диагноз | 568
Принципы лечения | 570
Кандидурия | 570
Литература | 571
47. Сведения об антибактериальных средствах | 573
Аминогликозиды | 573
Амфотерицин В | 577
Азтреонам | 578
Цефалоспорины | 579
Клиндамицин | 581
Имипенем | 581
Триметоприм-сульфаметоксазол | 583
Ванкомицин | 584
Литература | 585
Приложения | 587
Справочные таблицы | 588
Фармакотерапия | 592
Реанимация | 598
Системы оценки | 619
Предупреждение инфекций | 625
Гемодинамический профиль | 628
Рекомендуемая литература | 636
Основные обозначения и сокращения | 637