Клиническая анестезиология

a LANGE medical book

Clinical

Anesthesiology

second edition

G. Edward Morgan, Jr., MD

Department of Anesthesiology University of Southern California

School of Medicine Los Angeles

Maged S. Mikhail, MD

Department of Anesthesiology University of Southern California

School of Medicine Los Angeles

Prentice-Hall International Inc.

Клиническая

Анестезиология

книга вторая

Дж. Эдвард Морган-мл. Мэгид С. Михаил

Перевод с английского под редакцией

академика РАМН А. А. Бунятяна,

канд. мед. наук А. М. Цейтлина

Издательство БИНОМ

Москва

Невский Диалект

Санкт-Петербург

2000


Анестезия в нейрохирургии 26

Харви Кушинг, один из основоположников нейрохирургии, внес значительный вклад в разработку анестезиологических карт. Он в числе первых осознал важность мониторинга и стал регистрировать пульс, артериальное давление, частоту дыхания и температуру тела во время операции, что значительно повысило ее безопасность для больных.

Новые, усовершенствованные методы анестезии, а также эволюция знаний о влиянии анестезии на функции ЦНС (гл. 25) в немалой мере способствовали успехам современной нейрохирургии. Инвазивный мониторинг, улучшение условий для манипуляций хирурга позволили проводить сложные вмешательства у больных, которые ранее считались неоперабельными.

Анестезия при внутричерепной гипертензии и сниженной перфузии мозга имеет некоторые особенности. Кроме того, в нейрохирургии часто используют нестандартное положение тела больного на операционном столе (например, лежа на животе или сидя), что усложняет проведение анестезии. В настоящей главе принципы, изложенные в гл. 25, рассмотрены в приложении к анестезиологической помощи нейрохирургическим больным.

Внутричерепная гипертензия

Внутричерепная гипертензия — это устойчивое повышение внутричерепного давления (ВЧД) более 15 мм рт. ст. Некомпенсированное увеличение объема ткани или жидкости в герметичной полости черепа с ригидными стенками вызывает устойчивое повышение ВЧД (гл. 25). Причины внутричерепной гипертензии включают увеличение объема ткани или жидкости, нарушения ликворооттока, гиперемию мозга (увеличение мозгового кровотока и кровенаполнения мозга), а также системные расстройства, приводящие к отеку мозга. Возможно сочетание нескольких факторов; так, при опухолях задней черепной ямки внутричерепная гипертензия обусловлена не только отеком мозга, но и нарушением ликворооттока вследствие сдавления четвертого желудочка (обструктивная гидроцефалия).

В начальных стадиях внутричерепная гипертензия может протекать бессимптомно, но при прогресирующем повышении ВЧД неизменно появляется головная боль, тошнота, рвота, отек дисков зрительных нервов, очаговые неврологические расстройства, нарушения сознания. Когда ВЧДпревы-шаетЗОммрт. ст. и более,мозговой кровотокухудшается и возникает порочный круг: ишемия вызывает отек мозга, из-за чего возрастает ВЧД, что в свою очередь усугубляет ишемию мозга. Без лечения больной погибает от повреждения или катастрофического вклинения мозга (гл. 25.). Часто наблюдают периодическое повышение АД и замедление пульса (рефлекс Кушинга), что иногда сочетается с внезапным подъемом ВЧД (плато или А-волны) в течение 1-15 мин. Этот феномен обусловлен ауторегуляторными механизмами, когда при ишемии периодически снижается сопротивление сосудов мозга; к сожалению, последующее увеличение внутричерепного объема крови повышает ВЧД. В итоге тяжелая ишемия и ацидоз полностью нарушают ауторегуляцию мозгового кровообращения, и мозговой кровоток (и соответственно, ВЧД) пассивно изменяется в зависимости от величины АД.

Отек мозга

Повышение содержания воды в мозге может быть обусловлено несколькими механизмами. Чаще всего возникает вазогенный отек, вызванный увеличением проницаемости гематоэнцефалического барьера, что сопровождается выходом плазмы в ткань мозга. Повышенное АД способствует вазогенному отеку. Причины вазогенного отека: механическая травма, воспалительные заболевания мозга, опухоли мозга, артериальная гипертония, ишемический инсульт (инфаркт мозга). При метаболических расстройствах (гипоксемия, системная ишемия) нарушается активный транспорт натрия из клетки в интерстициальную жидкость, что приводит к прогрессирующему набуханию клеток мозга (цитотоксический отек). При обструктивной гидроцефалии цереброспинальная жидкость распространяется в межклеточном пространстве мозга, формируя интерстициальный отек. И наконец, причиной отека мозга может стать перемещение свободной воды в клетки мозга при внезапном снижении осмолярности плазмы (водное отравление).

Лечение

Лечение внутричерепной гипертензии и отека мозга должно быть направлено на устранение их причины Ликвидируют метаболические нарушения, по показаниям проводят оперативное вмешательство. Вазогенный отек, особенно сочетанный с опухолью, успешно лечат кортикостероидами (дексаметазон); полагают, что механизм действия заключается в стабилизации гематоэнцефалического барьера. Вне зависимости от причины можно временно, до принятия радикальных мер, уменьшить отек мозга и снизить ВЧД путем ограничения приема жидкости и назначения осмотических и петлевых диуретиков. При введении диуретика ВЧД снижается в основном за счет удаления внутриклеточной жидкости из здоровой ткани мозга. Умеренная гипервентиляция (до РаСО.;25-30 мм рт ст.) снижает мозговой кровоток (гл. 25) и, следовательно, может значительно уменьшить ВЧД, но обладает опасным свойством усугублять очаговую ишемию мозга.

Маннитол (0,25-1,0 мг/кг в/в) значительно снижает ВЧД, действие его наступает быстро. Повышая осмолярность плазмы до 300-315 мОсм/л (гл. 29), маннитол вызывает осмотический диурез. Маннитол, будучи слабым вазодилататором, может временно снизить АД, но его главный побочный эффект — преходящее повышение ОЦК, что при нарушенной функции кровообращения или почек чревато отеком легких. При операциях по поводу аневризм артерий виллизиева круга, артериовенозных мальформаций и внутричерепных гематом введение маннитола противопоказано до завершения этапа трепанации: в противном случае осмотический эффект уменьшает объем здоровой ткани, способствуя усилению кровотечения и увеличению гематомы. У пожилых больных быстрое снижение объема мозга при введении маннитола в редких случаях приводит к возникновению субдуральной гематомы вследствие разрыва тонкостенных вен, впадающих в верхний сагиттальный синус.

Петлевые диуретики (фуросемид) также используют для лечения отека мозга, хотя их действие по сравнению с таковым у осмодиуретиков выражено слабее и развивается медленнее (в течение 30 мин). У петлевых диуретиков есть дополнительное преимущество: они подавляют образование цереброспинальной жидкости. Целесообразно применять маннитол в сочетании с фуросемидом (синергизм), но выраженная потеря электролитов с мочой требует тщательного мониторинга калия сыворотки (гл. 28).

Анестезия при операциях по поводу объемных образований головного мозга

К объемным образованиям головного мозга относят: пороки развития, опухоли (доброкачественные и злокачественные), инфекции (абсцессы и кисты), гематомы и артериовенозные мальформаций. Первичные опухоли головного мозга — наиболее частая причина нейрохирургических вмешательств. Первичные опухоли головного мозга гистологически происходят из клеток нейроглии (астроцитома, олигодендроглиома или глиобластома), эпендимы (эпендимома), мозговых оболочек (ме-нингиома, шваннома, хороидальная папиллома). Наиболее распространенные опухоли головного мозга у детей — медуллобластома, нейробластома и хордома.

Вне зависимости от причины клиническая картина обусловлена темпом роста и локализацией объемного образования, а также величиной ВЧД. При медленном росте симптомы могут долго отсутствовать, при быстром — характерно острое начало заболевания. Симптомы включают головную боль, судорожные припадки, нарушение высших мозговых функций (например, когнитивной), очаговую неврологическую симптоматику. Образования супратенториальной локализации проявляются судорожными припадками, гемиплегией или афазией, а расположенные инфратенториально — поражением мозжечка (атаксия, нистагм, дизартрия) или сдавлением ствола мозга (парезы черепных нервов, нарушения сознания, расстройства дыхания). При повышении ВЧД к данной клинической картине присоединяются явные признаки внутричерепной гипертензии.

Предоперационный период

В ходе предоперационной подготовки необходимо верифицировать или исключить внутричерепную гипертензию. Для этого используют компьютерную томографию и магнитно-резонансную томографию головного мозга, посредством которых выявляют отек мозга, смещение срединных структур более чем на 0,5 см, а также определяют размеры боковых желудочков. В ходе неврологического исследования регистрируют расстройства чувствительности и движений, психическую патологию. Что касается лекарственных препаратов, особенно внимательной проверке подвергают назначение кортикостероидов, диуретиков и противосудорожных средств. Лабораторные исследования позволяют исключить индуцированную кортикостероидами гипергликемию, а также нарушения водно-электролитного обмена, обусловленные применением диуретиков или нарушением секреции антидиуретического гормона (гл. 28). Целесообразно проводить мониторинг концентрации противосудорожных препаратов в крови, особенно когда судороги не удается устранить полностью.

Премедикация

При внутричерепной гипертензии премедикацию не назначают. Седативные препараты вызывают депрессию дыхания и гиперкапнию, что еще больше повышает ВЧД и может привести к смерти больного. При нормальном ВЧД показаны бензодиазепины (диазепам внутрь, мидазолам в/в или в/м). Кортикостероиды и противосудорожные препараты обычно не отменяют вплоть до самой операции.

Интраоперационный период

Мониторинг

Помимо стандартного мониторинга, осуществляют инвазивное измерение АД и катетеризацию мочевого пузыря. Непрерывная регистрация АД с помощью артериального катетера обеспечивает информацию, необходимую для поддержания оптимального мозгового кровотока при быстрых изменениях гемодинамики во время индукции, масочной вентиляции, интубации, укладки больного, манипуляций хирурга и пробуждения. Кроме того, интраартериальный катетер используют для анализа газов артериальной крови чтобы точно управлять РаСО2. При калибровке датчика АД многие нейроанестезиологи устанавливают значение 0 мм рт. ст. на уровне наружного слухового прохода (вместо правого предсердия, как обычно), чтобы упростить подсчет церебрального перфузионного давления. Мониторинг СО2 в конце выдоха (end-tidal СО2 — ЕТСО2) сам по себе не может служить ориентиром для точной регулировки параметров проводимой ИВЛ: вначале нужно определить градиент между РаСО2 и ЕТСО2. Катетеризация центральной вены и мониторинг ЦВД показаны при назначении препаратов, влияющих на сосудистый тонус. При катетеризации внутренней яремной вены возможны такие осложнения как пункция сонной артерии и затруднение венозного оттока крови от мозга, поэтому многие врачи используют длинный катетер, проводимый через периферическую вену (например, через медиальную подкожную вену руки), а также катетеризируют подключичную или наружную яремную вену. Введение диуретиков, значительная продолжительность многих нейрохирургических операций, мониторинг инфузионной терапии — всем этим диктуется необходимость катетеризации мочевого пузыря. Мониторинг нервно-мышечной проводимости при гемиплегии проводят на здоровой стороне (гл. 27), ибо в противном случае миорелаксацию ошибочно расценивают как недостаточную. Мониторинг зрительных вызванных потенциалов позволяет предотвратить повреждение зрительного нерва при удалении больших опухолей гипофиза. (Мониторинг при операциях на структурах задней черепной ямки описан ниже.)

Периоперационный мониторинг ВЧД значительно облегчает ведение больных с внутричерепной гипертензией. Чаще всего применяют внутрижелудочковый катетер или субдуральный винт, которые нейрохирург устанавливает перед операцией под местной анестезией. Датчик давления со специальной системой, заполненной жидкостью, обеспечивает цифровое отображение ВЧД. При калибровке датчика обязательно устанавливается значение 0 мм рт. ст. на том же уровне, что и для АД (обычный ориентир — наружный слуховой проход). Дополнительное преимущество внутрижелу-дочкового катетера — возможность удаления цереброспинальной жидкости для снижения ВЧД.

Индукция анестезии

Индукция анестезии и интубация трахеи — критические моменты при сниженной растяжимости внутричерепной системы или уже повышенном ВЧД. Растяжимость внутричерепной системы можно увеличить с помощью осмотических диуретиков, кортикостероидов или удаления цереброспинальной жидкости через внутрижелудочковый катетер непосредственно перед индукцией. При любой методике индукция и интубация трахеи должны быть медленными и управляемыми, без повышения В ЧД и нарушения мозгового кровообращения. Артериальная гипертония во время индукции повышает кровенаполнение мозга и способствует отеку мозга. Значительный или длительный подъем АД увеличивает ВЧД, что снижает церебральное перфузионное давление и усугубляет риск дислокации мозга (гл. 25). Чрезмерное снижение АД также нежелательно из-за уменьшения церебрального перфузионного давления.

Чаще всего для индукции используют тиопентал на фоне масочной гипервентиляции, что позволяет снизить ВЧД и ослабить ноцицептивные эффекты ларингоскопии и интубации. Если больной контактен, он сам может глубоко дышать во время предварительной оксигенации. После введения тиопентала и утраты сознания всем больным проводят масочную ИВЛ в режиме гипервентиляции. Миорелаксанты облегчают вентиляцию легких, а также устраняют напряжение мышц и кашель, которые повышают ВЧД. Наркотические анальгетики, применяемые непосредственно перед тиопенталом (фентанил, 5-10 мкг/кг), блокируют прессорную реакцию на интубацию трахеи, особенно у молодых пациентов. У тяжелобольных и пожилых для этой цели лучше подходит лидокаин (1,5-2 мг/кг в/в, вводить после тиопентала, но до интубации), потому что он не вызывает выраженной депрессии кровообращения.

Методика индукции зависит от особенностей больного и сопутствующей патологии. Преимуществом пропофола является быстрое пробуждение пациента после анестезии, а этомидат, в отличие от тиопентала, не приводит к депрессии кровообращения. При нестабильной гемодинамике целесообразно сочетание низких доз фентанила (5 мкг/кг) и 6-8 мг этомидата. В случае повышенной реактивности дыхательных путей (бронхоспазм) предпочтительно дробное введение тиопентала на фоне гипервентиляции и ингаляции низких доз изофлюрана.

Недеполяризующие миорелаксанты предназначены для облегчения ИВЛ и интубации трахеи. Наименьшим влиянием на систему кровообращения обладают рокуроний, векуроний, пипекуро-ний и доксакурий (гл. 9). Сукцинилхолин способен повышать ВЧД, в первую очередь в тех случаях, когда попытки интубации предпринимались на фоне поверхностной анестезии и неадекватной вентиляции (гл. 25). Предварительное введение малых доз недеполяризующего миорелаксанта (особенно эффективен метокурин, 2 мг) блокирует вызванное сукцинилхолином увеличение ВЧД. Помимо того, сукцинилхолин — в силу кратковременности действия — является миорелаксантом выбора при потенциально сложной интубации, ибо гипоксемия и гиперкапния значительно более вредны, чем побочные эффекты этого препарата. Относительное противопоказание к применению сукцинилхолина — выраженная атрофия мышц (в этом случае введение сукцинилхолина сопряжено с небольшим риском развития гиперкалиемии). Углубление анестезии как с помощью тиопентала, так и путем ингаляции низких доз (< 1 МАК) изофлюрана на фоне гипервентиляции позволяет устранить артериальную гипертонию во время индукции. С этой целью также используют эсмолол и лабеталол. Не следует применять вазодилататоры (нитропруссид, нитроглицерин, антагонисты кальция, гидралазин) до разреза твердой мозговой оболочки (ТМО), т. к. они увеличивают кровенаполнение мозга и ВЧД (гл. 25). Преходящую артериальную гипотонию предпочтительнее лечить дробным введением вазопрессоров (эфедрин или фенилэфрин), а не инфузией жидкости.

Положение больного на операционном столе

При трепанации черепа, выполняемой через лобный, височный и теменно-затылочный доступ, больного оперируют в положении на спине. Головной конец стола приподнимают на 15-30° для улучшения венозного оттока из полости черепа и ликвороциркуляции. В ряде случаев для облегчения доступа голову поворачивают набок. При чрезмерном повороте головы ухудшается отток крови по яремным венам и возрастает ВЧД. Перед укладкой больного необходимо тщательно закрепить эндотрахеальную трубку и проверить все соединения дыхательного контура. Риск нераспознанной разгерметизации дыхательного контура достаточно велик, поскольку операционный стол обычно повернут на 90-180° от анестезиолога (если смотреть от головного конца), а больной и дыхательное оборудование почти полностью закрыты хирургическим бельем.

Поддержание анестезии

Для поддержания анестезии чаще всего прибегают к сочетанию закиси азота, наркотического анальгетика и миорелаксанта. Можно использовать любой наркотический анальгетик (гл. 25). При устойчивой артериальной гипертонии применяют низкие дозы изофлюрана (< 1 МАК). Возможные альтернативы включают сочетание наркотического анальгетика и низких доз изофлюрана и, кроме того, тотальную внутривенную анестезию. Хотя периоды болезненной стимуляции очень кратковременны, для профилактики напряжения мышц, движений и кашля показаны миорелаксанты. Повышенную потребность в анестетиках можно ожидать при ларингоскопии и интубации, разрезе кожи и ТМО, манипуляциях с надкостницей и ушивании операционной раны.

На протяжении всей операции проводят ИВЛ в режиме умеренной гипервентиляции, показатель адекватности которой — РаСО2 в пределах от 25 до 30 мм рт. ст. Дальнейшее снижение РаСО2 не дает никаких преимуществ, более того — наносит вред, вызывая ишемию мозга и препятствуя высвобождению кислорода из соединения с гемоглобином в тканях. Не следует применять режим положительного давления в конце выдоха, а также устанавливать такие параметры ИВЛ, которые повышают среднее давление в дыхательных путях (например, высокая частота дыхания и малый дыхательный объем), потому что при этом увеличивается ЦВД и, соответственно, ВЧД.

Инфузионную терапию проводят с помощью не содержащих глюкозы изотонических кристаллоидных растворов (раствор Рингера с лактатом, физиологический раствор), а также коллоидных растворов. У нейрохирургических больных часто наблюдают гипергликемию (побочное действие лечения кортикостероидами), которая, как выяснилось, усиливает ишемическое повреждение мозга (гл. 25). Нерешенных вопросов в проблеме применения кристаллоидных и коллоидных растворов в нейрохирургии довольно много, однако достоверно установлено, что инфузия большого объема гипотонического кристаллоидного раствора усугубляет отек мозга. Коллоиды показаны для восполнения ОЦК, а изотонические кристаллоидные растворы — для удовлетворения минимальной потребности в жидкости. При тяжелом отеке мозга и внутричерепной гипертензии объем ин-траоперационных инфузий для восполнения минимальной потребности в жидкости должен быть ниже расчетного (гл. 25). При нейрохирургических операциях очень незначительны перераспределительные потери жидкости в ткани и, наоборот, велика неучитываемая кровопотеря (под хирургическое белье, на пол). При переливании крови руководствуются общими правилами (гл. 31).

Пробуждение

В отсутствие внутричерепной гипертензии большинство пациентов можно экстубировать сразу после завершения операции. Если принято решение не экстубировать больного, то нужно ввести ему седативные препараты, миорелаксанты и продолжить ИВЛ в режиме умеренной гипервентиляции. Экстубация в операционной требует особой методики пробуждения. Реакция на эндотрахеальную трубку в виде напряжения мышц и кашля может вызвать внутричерепное кровотечение и усилить отек мозга. Подобно индукции, пробуждение должно быть медленным и управляемым. После наложения повязки на голову и обеспечения удобного подхода к больному со всех сторон (стол возвращают в исходное положение, в котором он находился в период индукции анестезии), отключают подачу ингаляционных анестетиков и вводят антихолинэстеразный препарат для восстановления нервно-мышечной проводимости. Затем непосредственно перед аспирацией содержимого трахеи в/в вводят лидокаин в дозе 1,5 мг/кг или малые дозы либо пропофола (20-30 мг), либо тиопентала (25-50 мг) для подавления кашля перед экстубацией трахеи. Быстрое пробуждение (которого можно ожидать после обеспечения анестезии закисью азота и наркотическим анальгетиком, а также после тотальной внутривенной анестезии) позволяет безотлагательно провести неврологический осмотр. Медленное пробуждение может быть обусловлено передозировкой наркотического анальгетика или продолжительным использованием ингаляционного анестетика. Передозировка наркотического анальгетика проявляется снижением частоты дыхания (< 12/мин) и устраняется дробным введением налоксона по 0,04 мг. После операции больные, как правило, поступают в отделение интенсивной терапии для неврологического мониторинга. Боль в области операционной раны чаще всего незначительная.

Анестезия при операциях на задней черепной ямке

При операциях на задней черепной ямке наблюдается подчас уникальное сочетание проблем: обструктивная гидроцефалия, повреждение жизненно важных центров ствола мозга, нестандартное положение больного на операционном столе, пневмоцефалия, постуральная артериальная гипотония и воздушная венозная эмболия.

Обструктивная гидроцефалия

Инфратенториальные объемные образования могут препятствовать оттоку ликвора на уровне четвертого желудочка или водопровода мозга. Даже небольшое, но расположенное в критическом месте объемное образование может стать причиной значительной внутричерепной гипертензии. В таких случаях для снижения ВЧД хирург непосредственно перед операцией под местной анестезией выполняет вентрикулостомию.

Повреждение ствола мозга

При операциях на задней черепной ямке возможно повреждение дыхательного и вазомоторного центров ствола мозга, а также черепных нервов и их ядер. Повреждение может быть вызвано прямой хирургической травмой, ретрактором или ишемией. Повреждение дыхательного центра почти всегда сочетается с нарушениями кровообращения, поэтому при внезапных изменениях АД, частоты сердечных сокращений и аритмиях следует ожидать дыхательных расстройств. Чрезвычайно важен обмен информацией между хирургом и анестезиологом. В редких случаях при операциях на дне четвертого желудочка возникает изолированное повреждение дыхательного центра в отсутствие гемодинамических расстройств, в связи с чем некоторые врачи для мониторинга таких нарушений переводят больного на самостоятельное дыхание через интубационную трубку. В послеоперационном периоде повреждение ствола мозга проявляется либо нарушением ритма и патологическими формами дыхательных движений, либо невозможностью самостоятельного поддержания проходимости дыхательных путей. Мониторинг акустических стволовых вызванных потенциалов при удалении невриномы слухового нерва позволяет предотвратить его повреждение. Электромио-графию используют для профилактики повреждения лицевого нерва, но данная методика требует очень поверхностной миорелаксации.

Положение больного на операционном столе

Хотя большинство операций на задней черепной ямке выполняют в положении больного на боку (модифицированная позиция) или на животе, положение сидя предпочтительно для удаления больших и срединно расположенных опухолей, а также для улучшения оттока венозной крови и цереброспинальной жидкости из полости черепа. Независимо от положения больного голова его всегда расположена выше уровня сердца. (Положение пациента на животе обсуждается ниже, при описании операций на спинном мозге; положение больного на боку — в главе 24.)

Положение сидя на самом деле модифицировано в положение полулежа (рис. 26-1)' туловище поднято на 60°, ноги также подняты и согнуты в коленных и тазобедренных суставах таким образом, что колени располагаются на уровне сердца Последнее предотвращает депонирование крови в венах и снижает риск тромбоэмболии. Голову жестко фиксируют в трех точках, шея согнута, руки расположены по бокам, кисти рук лежат на животе Тщательная укладка пациента позволяет избежать повреждений. Места повышеного давления (локти, седалищные кости, лоб) защищают подушечками ячеистой структуры. Чрезмерное сгибание шеи вызывает отек дыхательных путей (из-за нарушения венозного оттока) и, в редких случаях, тетраплегию (вследствие сдавления шейных сегментов спинного мозга). К последнему осложнению предрасполагает стеноз шейного отдела позвоночного канала.

Пневмоцефапия

В положении сидя вероятность значительной пневмоцефалии увеличивается. В этом положении при потере цереброспинальной жидкости воздух быстро поступает в субарахноидальное пространство. Поскольку закись азота способна усугублять пневмоцефалию, ее подачу необходимо прекратить до полного зашивания ТМО. После зашивания ТМО при выраженной пневмоцефалии возникает сдавление мозга, что препятствует пробуждению больного после анестезии. Многие анестезиологи полностью отказались от применения закиси азота при нейрохирургических операциях в положении сидя.

Постуральная артериальная гипотензия

Постуральная гипотензия часто наблюдается у нейрохирургических больных, т. к. вследствие ограничения приема жидкости и введения диуретиков у них снижен ОЦК. Кроме того, общая анестезия уменьшает или полностью блокирует компенсаторные реакции симпатической нервной системы, которые активируются в вертикальном положении. При переводе больного в положение сидя может развиться выраженная артериальная гипотония. Правильная укладка, а также предварительное бинтование ног (от ступней до верхней части бедер) эластическими бинтами или использование эластических чулок помогают избежать тяжелой артериальной гипотонии. Эти меры снижают депонирование крови в венах и, возможно, уменьшают вероятность тромбоза вен. Уменьшение глубины анестезии во время перевода больного в положение сидя помогает поддержать сосудистый тонус. При необходимости для устранения преходящей гипотонии лучше прибегать к малым дозам вазопрессо-ров (эфедрин или фенилэфрин), а не инфузии большого объема жидкости. Более того, при наложении шипов головодержателя гипотония часто сменяется гипертонией (рис. 26-1).

Рис. 26-1. Положение сидя при операциях на задней черепной ямке

Воздушная эмболия

Если давление в поврежденной и зияющей вене становится ниже атмосферного, возникает воздушная эмболия. Это осложнение может произойти при любом положении больного (и при любой операции), в том случае когда операционная рана расположена выше уровня сердца. Распространенность воздушной эмболии наиболее высока при нейрохирургических операциях, выполняемых в положении больного сидя (20-40 %). Воздушной эмболии способствуют сниженное ЦВД (особенно при слишком низком положении ног) и чрезмерная травматичность хирургических манипуляций.

Физиологические последствия воздушной эмболии зависят от объема и скорости поступления воздуха, а также от проходимости овального отверстия межпредсердной перегородки (незаращенное овальное отверстие встречается у 10-25 % больных). При незаращенном овальном отверстии воздух может попасть в артериальное русло и вызвать парадоксальную воздушную эмболию. Пузырьки воздуха с венозной кровью попадают в сосуды легких, где в конце концов диффундируют в альвеолы и выводятся при выдохе. Если размер пузырьков мал, пациенты в большинстве своем переносят эмболию без последствий, но если количество воздуха слишком велико и превышает компенсаторные возможности легких, то давление в легочной артерии начинает возрастать. В результате из-за повышения постнагрузки на правый желудочек снижается сердечный выброс. Заболевания сердца и легких утяжеляют последствия воздушной эмболии: относительно небольшое количество воздуха приводит к серьезным гемодинамическим расстройствам. Закись азота, обладая способностью увеличивать объем воздушного эмбола, может сильно осложнить состояние даже при небольшом объеме воздуха. В эксперименте на животных при анестезии с закисью азота воздушную эмболию со смертельным исходом вызывал в 2-3 раза меньший объем воздуха, чем в контрольной группе. Многие анестезиологи полностью отказались от применения закиси азота при операциях в положении больного сидя, а другие используют его в концентрации 50 % (вместо 70 %) и отключают при обнаружении воздушной эмболии.

Клинически воздушная эмболия часто проявляется только при большом объеме поступившего воздуха. Анализ газов артериальной крови выявляет умеренную гиперкапнию вследствие увеличения мертвого пространства (участки легких с нормальной вентиляцией, но сниженной перфузией). Выраженные гемодинамические нарушения (например, внезапная артериальная гипотония) могут возникать задолго до развития гипоксии. Быстрое поступление большого количества воздуха способно вызвать внезапную остановку кровообращения за счет обструкции выходного тракта правого желудочка (воздушный замок). Последствия парадоксальной воздушной эмболии включают инсульт и инфаркт моикарда, которые часто обнаруживаются только после операции. Парадоксальная воздушная эмболия возникает при незаращенном овальном отверстии, особенно если трансатриалъ-ный градиент давления не соответствует норме (т. е. давление в правом предсердии не ниже, как это должно быть в норме, а выше, чем елевом). Нарушению градиента способствуют гиповолемия и, возможно, ПДКВ. По некоторым данным, давление в правом предсердии иногда преобладает над давлением в левом в какой-то момент сердечного цикла, в то время как средневзвешенный за отрезок времени трансатриальный градиент остается нормальным. Доказано, что в малом круге кровообращения воздух из венозной крови способен поступать в артериальную, поэтому во всех случаях необходимо избегать попадания даже мелких пузырьков воздуха в инфузионный раствор.

А. Катетеризация центральной вены. С помощью катетера в центральной вене можно аспирировать поступивший воздух. Многие врачи считают обязательным центральный венозный доступ для нейрохирургических операций, выполняемых в положении больного сидя. Лучше всего использовать катетер с множественными отверстиями, расположив его в верхней части предсердия у места впадения верхней полой вены. Правильное положение катетера подтверждают с помощью эндоваскулярной электрокардиографии, регистрации формы пульсовой волны или рентгенографии. При эндо-васкулярной электрокардиографии правильное положение катетера подтверждается регистрацией двухфазного зубца Р. Если катетер продвинут слишком дистально, зубец Р будет варьироваться от отрицательного до положительного. При регистрации давления в правом желудочке положение катетера определяют по форме пульсовой волны (гл. 6).

Б. Мониторинг. Необходимо использовать самые чувствительные методы, поскольку обнаружение даже небольшого воздушного эмбола дает сигнал к активному поиску места поступления воздуха и ликвидации дефекта. В настоящее время такими методами являются чреспищеводная двухмерная ЭхоКГ и прекордиальная допплер-ЭхоКГ. С их помощью обнаруживается воздушный пузырек объемом всего 0,25 мл. При чреспищеводной двухмерной ЭхоКГ, кроме того, можно определить количество пузырьков и их прохождение через предсердие, а также оценить функцию сердца. При прекордиальной допплер-ЭхоКГ датчик устанавливают над правым предсердием (у правого края грудины, между третьим и шестым ребрами) Прерывание обычного допплеровского сигнала-свиста рокочущими звуками указывает на воздушную эмболию. Изменение концентрации дыхательных газов в конце выдоха, а также давления в легочной артерии менее чувствительны, но также полезны для обнаружения воздушной эмболии еще до развития явных симптомов. Воздушная эмболия вызывает внезапное снижение ЕТСО2, пропорциональное увеличению мертвого пространства легких; к сожалению, снижение ЕТСО2 может наблюдаться также и при гемодинамических сдвигах, которые не имеют отношения к воздушной эмболии. Для воздушной эмболии свойственно появление (или увеличение концентрации) азота в выдыхаемой смеси, определяемое методом масс-спектро-метрии. Среднее давление в легочной артерии повышается прямо пропорционально объему поступившего воздуха. Снижение АД и сердечный шум при аускультации (шум мельничного колеса) — поздние проявления воздушной эмболии.

В. Лечение воздушной эмболии.

1. Хирургу сообщают о воздушной эмболии, чтобы он мог предотвратить дополнительное поступление воздуха и обнаружить поврежденный сосуд; для этого операционное поле орошают физиологическим раствором или тампонируют перевязочным материалом, а также втирают воск в края костей черепа.

2. Прекращают ингаляцию закиси азота (если она использовалась) и переходят на 100 % кислород.

3. Пытаются аспирировать поступивший воздух из катетера в центральной вене.

4. 4. Для повышения ЦВД увеличивают темп инфузии жидкости.

5. Для устранения артериальной гипотонии вводят вазопрессоры.

6. Сдавление яремных вен с обеих сторон, затрудняя отток крови из черепа, замедляет поступление воздуха и помогает хирургу обнаружить место входа эмбола. Чрезмерное или длительное сдавление ухудшает перфузию мозга, особенно при случайном пережатии сонных артерий.

7. Некоторые авторы предлагают использовать режим ПДКВ, поскольку при этом повышается давление в венах мозга. По другим данным, ПДКВ нарушает нормальный трансатриальный градиент давлений, увеличивая риск парадоксальной эмболии.

8. При неэффективности вышеперечисленных мер больного кладут на левый бок, немного опустив головной конец операционного стола, что способствует смещению воздушного замка.

9. При резистентной к терапии остановке кровообращения необходимо положить больного на спину и начать непрямой массаж сердца.

Анестезия при стереотаксических вмешательствах

Стереотаксические вмешательства применяют для лечения экстрапирамидных заболеваний, неустранимой боли, аневризм и артериовенозных мальформаций, эпилепсии, а также для диагностики и лечения глубоко расположенных опухолей мозга. Чаще всего стереотаксические вмешательства выполняют под местной анестезией, т. к. оценка состояния находящегося в сознании больного позволяет лучше контролировать ход операции. Для умеренной седации используют очень поверхностную нейролептанальгезию (гл. 8), а при болезненных манипуляциях дополнительно вводят мето-гекситал. Дробное введение малых доз метогекси-тала (20-30 мг) обеспечивает кратковременную утрату сознания, но не угнетает самостоятельное дыхание. Применяемой альтернативой является постоянная инфузия пропофола. При внутричерепной гипертензии седативные средства противопоказаны. На случай экстренной трепанации черепа необходимо располагать оборудованием для интубации трахеи, ИВЛ и общей анестезии, однако следует помнить, что анестезиологическое пособие значительно затрудняют платформа и рама, прикрепляемые к голове больного для обеспечения стереотаксического вмешательства. Хотя масочная вентиляция и интубация трахеи в большинстве случаев не представляют проблем, но при невозможности удалить раму у больных с затрудненным доступом к дыхательным путям, а также при анатомических аномалиях головы и шеи показана интубация в сознании. Интубация в сознании с помощью волоконно-оптических приспособлений наиболее безопасна в данной ситуации (гл. 5).

Анестезия при черепно-мозговой травме

До 50 % летальных исходов от травм вызваны ЧМТ. Большинство пострадавших с ЧМТ молоды, у многих (10-40 %) наблюдаются сочетанные повреждения живота и/или переломы трубчатых костей. (Ведение травмы подробно обсуждается в главе 41.) Тяжесть состояния зависит не только от степени необратимого повреждения мозга в момент ЧМТ, но и от вторичных поражений. К вторичным поражениям мозга при ЧМТ относятся:

(1) экстракраниальные факторы: гипоксемия, гиперкапния, артериальная гипотония;

(2) сдавление мозга эпидуральными, субдуральными и внутримозговыми гематомами;

(3) длительная внутричерепная гипертензия.

Предупреждение и лечение вторичных поражений мозга у пациента в остром периоде ЧМТ — основная задача хирурга и анестезиолога. Оценка по шкале комы Глазго хорошо коррелирует с тяжестью травмы и исходом (табл. 26-1). При оценке по шкале комы Глазго < 8 баллов летальность составляет 35 %. Смещение срединных структур более чем на 5 мм, объем патологического субстрата в полости черепа > 25 мл и сдавление желудочков по данным КТ значительно ухудшают прогноз.

Выделяют следующие клинические формы ЧМТ: переломы костей черепа, субдуральные и эпидуральные гематомы, сотрясение и ушиб мозга (в т. ч. внутримозговые гематомы), проникающие повреждения черепа, окклюзия и расслаивание сосудов. Перелом костей черепа значительно повышает вероятность тяжелой внутричерепной патологии. Линейные переломы черепа нередко сочетаются с субдуральными и эпидуральными гематомами. Для переломов основания черепа характерны назальная ликворея, пневмоцефалия, повреждение черепных нервов и даже формирование каротидно-кавернозного соустья. При вдавленных переломах черепа часто наблюдается ушиб мозга. Ушибы могут носить поверхностный характер или распространяться в глубину полушарий и ствол мозга. При травмах по типу замедления гематомы и/или ушибы появляются и в месте удара, и в месте противоудара. Субдуральные и эпидуральные гематомы бывают как изолированными, так и сочетанными с ушибом мозга.

Показания к оперативному лечению: вдавленные переломы черепа; эпидуральные, субдуральные и некоторые внутримозговые гематомы; хирургическая обработка проникающих повреждений.

Мониторинг В ЧД показан при тяжелых ушибах мозга, внутричерепных гематомах, смещении мозговых структур. При внутричерепной гипертензии используют ИВЛ в режиме гипервентиляции, маннитол, а при неэффективности этих мер — барбитураты (гл. 25). Исследования доказали, что длительное повышение ВЧД > 60 мм рт. ст. вызывает необратимое повреждение мозга. В отличие от травмы спинного мозга, при ЧМТ раннее применение больших доз кортикостероидов не улучшает исхода. Мониторинг ВЧД необходим также при экстракраниальных операциях у больных с внутричерепной гипертензией.

Предоперационный период

При тяжелой ЧМТ анестезию следует начинать уже в приемном отделении. Обеспечение проходимости дыхательных путей, вентиляции и оксигенации, а также устранение артериальной гипотонии должно происходить одновременно с неврологическим осмотром. При ЧМТ часто наблюдают обструкцию дыхательных путей и гиповентиляцию. У подавляющего большинства больных (до 70 %) выявляют гипоксемию, которая может быть осложнена ушибом легкого, жировой эмболией или неврогенным отеком легких; последний обусловлен тяжелой артериальной гипертонией и легочной гипертензией вследствие активации симпатической нервной системы. Во время оценки проходимости дыхательных путей и адекватности дыхания всем больным проводят ингаляцию кислорода. Всегда необходимо предполагать травму шейного отдела позвоночника (частота при ЧМТ — 10 %), пока при рентгенологическом исследовании не будет доказано обратное. При манипуляциях на дыхательных путях важно стабилизировать шейный отдел позвоночника, для чего голову больного фиксируют в нейтральной позиции, осторожно осуществляя осевую тракцию (гл. 41). Интубация трахеи и ИВЛ показана при очевидной гиповентиляции, отсутствии рвотного рефлекса, а также при оценке < 8 баллов по шкале комы Глазго (табл. 26-1). В остальных случаях проводят тщательный мониторинг дыхания.

Интубация

Считается, что у всех больных с ЧМТ желудок полный, поэтому во время масочной вентиляции и интубации трахеи нужно надавливать на перстневидный хрящ (прием Селлика). После предварительной оксигенации и масочной гипервентиляции вводят тиопентал, 2-4 мг/кг (чтобы уменьшить подъем ВЧД, обусловленный интубацией трахеи), и миорелаксант короткого действия. При артериальной гипотонии (систолическое АД < 100 мм рт. ст.) дозу тиопентала снижают либо заменяют его этомидатом или лидокаином. Использование сук-цинилхолина при закрытой ЧМТ опасно из-за повышения ВЧД и, в редких случаях, развития ги-перкалиемии; подходящая ему замена — рокуроний и векуроний. Если ожидается, что интубация будет трудной, то показаны специальные методики (интубация в сознании или с помощью волоконно-оптических приспособлений) или трахеостомия. Интубация через нос "вслепую" противопоказана при переломе основания черепа, признаки которого включают назальную ликворею, ушную ликво-рею, кровотечения в полость среднего уха, кровоизлияния в окологлазничную клетчатку (симптом очков) или в области сосцевидного отростка (симптом Бэттла).

ТАБЛИЦА 26-1. Шкала комы Глазго

Функциональное исследование

Баллы
Открывание глаз

Спонтанное

4

На речь

3

На боль

2

Не открывает глаза

1
Двигательный ответ

Выполняет инструкции

6

Локализует область болевого раздражения

5

Отдергивает конечность при болевом раздражении

4

Патологическое сгибание конечностей (декортикация)

3

Патологическое разгибание конечностей (децеребрация)

2

Движений нет

1
Речевые реакции

Ориентация не нарушена, участвует в беседе

5

Участвует в беседе, но речь спутана

4

Бессвязные слова

3

Непонятные звуки

2

Ответа нет

1

Артериальная гипотония

Артериальная гипотония при ЧМТ почти всегда обусловлена сочетанными травмами (обычно это повреждения живота). Причиной артериальной гипотонии может стать кровотечение из ран мягких тканей свода черепа у детей, а также спиналь-ный шок при травме спинного мозга вследствие снижения симпатической активности. Лечение артериальной гипотонии и остановка любого кровотечения должны предшествовать рентгенологическому исследованию и радикальной нейрохирургической операции, потому что систолическое АД ниже 80 мм рт. ст. сочетало с плохим прогнозом. Коллоидные растворы и препараты крови эффективнее, чем кристаллоидные, предотвращают отек мозга; при тяжелой артериальной гипотонии проводят инфузию вазопрессора (дофамин). Не следует применять глюкозосодержащие или гипотонические растворы (см. выше). Поддерживают гематокрит > 30 %. Инвазивный мониторинг АД, ЦВД, давления в легочной артерии и ВЧД чрезвычайно информативны, но налаживание необходимого оборудования не должно задерживать диагностики и лечения. Аритмии, а также изменения зубца Т, сегмента ST, интервала QT, появление патологического зубца U — частые находки при ЧМТ, которые не обязательно связаны с поражением сердца, а отражают дисфункцию вегетативной нервной системы.

Диагностические исследования

Выбор между консервативным и хирургическим лечением при ЧМТ зависит от результатов рентгенологических и клинических методов исследования. КТ или ангиографию выполняют только после стабилизации состояния. Если больной находится в критическом состоянии, то исследования можно проводить только при условии адекватного мониторинга. При беспокойстве и психомоторном возбуждении проводят общую анестезию. Не следует применять седативные средства без поддержания достаточной проходимости дыхательных путей, т. к. гиперкапния и гипоксемия усугубляют внутричерепную гипертензию. Если в процессе исследования неврологический статус больного ухудшается, ему вводят маннитол.

Интраоперационный период

Анестезии при ЧМТ свойственны те же особенности, что и операциям по поводу объемных образований головного мозга в присутствие внутричерепной гипертензии. Обеспечение проходимости дыхательных путей обсуждено выше. Мониторинг АД прямым способом и ЦВД (или давления в легочной артерии) проводят, если установка нужного оборудования не препятствует хирургической декомпрессии мозга при быстром ухудшении состояния.

Для поддержания анестезии используют сочетание барбитурата, наркотического анальгетика, закиси азота и миорелаксанта. Подачу закиси азота прекращают при пневмоцефалии и артериальной гипотонии. После индукции в результате сочетания гиповолемии и медикаментозной вазодилатации может развиться артериальная гипотония, для устранения которой назначают а-адреномиметики (и коллоидные растворы в случае необходимости). Хирургическая стимуляция повышает АД. При возрастании ВЧД часто наблюдают увеличение АД и брадикардию (рефлекс Кушинга).

Артериальную гипертонию устраняют тиопен-талом, изофлюраном (< 1 МАК) и ИВЛ в режиме гипервентиляции. Чрезмерная гипервентиляция при ЧМТ вредна, поскольку она снижает мозговой кровоток. При сочетании артериальной гипертонии и тахикардии эффективно применение бета-адреноблокаторов. Необходимо поддерживать церебральное перфузионное давление на уровне 70-110 мм рт. ст. До разреза ТМО не следует назначать вазодилататоры. При высоком тонусе блуждающего нерва вводят атропин.

При тяжелой ЧМТ не исключено возникновение диссеминированного внутрисосудистого свертывания (ДВС-синдром). При массивной травме мозга в кровь выделяется большое количество тромбопластина, в ряде случаев присоединяется респираторный дистресс-синдром взрослых (РДСВ; гл. 50). ДВС-синдром диагностируют, исследуя свертываемость крови, лечение состоит в трансфузии свежезамороженной плазмы и криопреципитата. Для лечения РДСВ используют ИВЛ в режиме ПДКВ. Дыхательная недостаточность может быть обусловлена легочной аспирацией или неврогенным отеком легких. ПДКВ применяют только на фоне мониторинга ВЧД или при рассеченной ТМО. Несахарный диабет, который проявляется выделением больших количеств разведенной мочи,— следствие травмы ножки гипофиза. Перед введением ва-зопрессина требуется исключить другие причины полиурии и подтвердить диагноз измерением осмолярности мочи и сыворотки (гл. 28). Через несколько дней после ЧМТ может развиться желудочно-кишечное кровотечение; обычно оно связано со стрессовыми язвами или лечением кортикостероидами.

Решение об экстубации трахеи по окончании операции зависит от тяжести ЧМТ, наличия сочетанных травм груди и живота, сопутствующих заболеваний и уровня сознания пациента перед операцией. Например, молодой больной, пребывавший до операции в сознании и оперированный по поводу очагового повреждения мозга, может быть экстубирован. При диффузном повреждении мозга экстубация не показана. Более того, при упорной внутричерепной гипертензии назначают миорелаксанты, седативные препараты, переводят больного на продленную ИВЛ в режиме гипервентиляции и при необходимости выполняют в/в инфузию пентобарбитала.

Анестезия при операциях по поводу внутричерепных аневризм и артериовенозных мальформаций

Разрыв мешотчатой аневризмы или артериовенозной мальформаций — наиболее распространенные причины развития нетравматического геморрагического инсульта. В плановом порядке операцию проводят для профилактики кровоизлияния, в экстренном (уже при состоявшемся разрыве и кровоизлиянии) — для предотвращения осложнений. Другая причина нетравматического геморрагического инсульта — внутримозговое кровоизлияние, возникшее спонтанно или как осложнение артериальной гипертонии; лечение обычно консервативное.

Аневризмы артерий головного мозга

Общие сведения

Аневризмы обычно располагаются в местах разветвления крупных артерий на основании черепа, преимущественно в передних отделах виллизиева круга. В 10-30 % случаев наблюдают множественные аневризмы. Распространенность артериальных аневризм мозга оценивается в 5 %, но клинические проявления возникают у очень немногих людей. Разрыв мешотчатой аневризмы — это наиболее распространенная причина субарахноидаль-ного кровоизлияния (САК). Летальность сразу после разрыва составляет 10 %. Из выживших 25 % умирают в течение 3 мес из-за отсроченных осложнений. У 1/3 выживших сохраняются тяжелые очаговые неврологические расстройства. Основная задача лечения — предотвращение разрыва аневризмы. Зависимость между размером аневризмы и вероятностью разрыва точно не установлена, однако при диаметре аневризмы > 7 мм показано хирургическое лечение. К сожалению, в большинстве случаев больные поступают в медицинское учреждение уже после разрыва аневризмы. Начинающийся, "неполный" разрыв или "утечку" из аневризмы трудно выявить на КТ; в этом случае диагноз субарахноидального кровоизлияния (САК) подтверждают при люмбальной пункции обнаружением крови в цереброспинальной жидкости.

Неразорвавшиеся аневризмы

Увеличение аневризмы в размерах проявляется нарушением функции III и VI пары черепных нервов, дефектами полей зрения, головной болью, болью в глазных яблоках и шее. При подтверждения диагноза аневризмы посредством КТ или ангиографии пациента доставляют в операционную, где аневризму клипируют или облитерируют ее полость с помощью различных эндоваскулярных методик. Средний возраст большинства больных — 40-60 лет; в остальном состояние их здоровья хорошее.

Разрыв аневризмы

Разрыв аневризмы быстро приводит к САК, реже — к субдуральному или внутримозговому кровоизлиянию. Разрыв аневризмы проявляется внезапно возникающей сильной головной болью, чаще всего не сопровождающейся очаговой неврологической симптоматикой. Иногда наступает временная утрата сознания из-за внезапного подъема ВЧД и снижения церебрального перфузионного давления. Если после первого начального подъема ВЧД быстро не снижается, то больной, как правило, погибает. У некоторых больных крупные кровяные сгустки сдавливают мозг и вызывают очаговую неврологическую симптоматику. В легких случаях САК проявляется умеренной головной болью, рвотой и ригидностью затылочных мышц. К сожалению, попадание даже небольшого количества крови в субарахноидальное пространство предрасполагает к развитию отсроченных осложнений.

Отсроченные осложнения включают церебральный вазоспазм, повторный разрыв аневризмы и гидроцефалию. Церебральный вазоспазм возникает через 4-14 дней после САК в 30 % случаев, являясь одной из ведущих причин осложнений и летальности. Патогенез вазоспазма неизвестен, однако важную роль играет образование сгустков крови вокруг сосудов мозга. Антагонисты кальция нимодипин и никардипин эффективны для профилактики, но не для лечения вазоспазма. Единственный метод лечения при тяжелом вазоспазме — управляемая гиперволемия и гипертония. Дофамин используют для индукции только умеренной гипертонии, поскольку чрезмерно высокое АД повышает риск повторного кровоизлияния. Кортикостероиды не уменьшают отек мозга при САК. Лечение отека мозга аналогично таковому при ЧМТ; показан мониторинг ВЧД.

Риск повторного разрыва аневризмы и вазоспазм значительно осложняют выбор тактики ведения больного. Частота повторного разрыва составляет 10-30 %. При стабильном состоянии больного показана ранняя операция, т. к. летальность при повторном разрыве равна 60 %. Большинство нейрохирургов предпочитает вначале стабилизировать состояние больного и только после этого клипировать аневризму. Субдуральные или внутримозговые гематомы при ухудшении неврологического статуса также служат показанием к хирургическому вмешательству. Антифибрино-литические препараты (аминокапроновая кислота) замедляют фибринолиз кровяного сгустка и снижают риск повторного разрыва, но повышают вероятность тромбоэмболии, вазоспазма и инфаркта мозга. Острая гидроцефалия требует немедленного наложения вентрикулярного дренажа, хроническая — плановой шунтирующей операции.

Предоперационный период

Выявление разрыва аневризмы и внутричерепной гипертензии имеет очень важное значение. К моменту операции у большинства пациентов ВЧД чаще всего нормальное, но в некоторых случаях может быть повышено. Внутричерепная гипертензия обусловлена гидроцефалией вследствие нарушения абсорбции цереброспинальной жидкости; при этом размеры желудочков на КТ увеличены. Помимо неврологического исследования, значительную роль играет выявление сопутствующих заболеваний, которые могут осложнить управляемую гипотонию во время операции. Артериальная гипертония, а также выраженный атеросклероз сосудов почек, сердца и мозга — относительные противопоказания к управляемой гипотонии. При САК часто наблюдают патологические отклонения на ЭКГ, которые, как правило, обусловлены высокой активностью симпатической нервной системы, а не заболеванием сердца. Если после разрыва аневризмы сознание не нарушено, для профилактики повторного кровотечения назначают седативные препараты; необходимо поддерживать седацию вплоть до индукции анестезии. При внутричерепной гипертензии седативные препараты используют в минимальных дозах (или совсем не применяют) во избежание гиповентиляции и гиперкапнии.

Интраоперационный период

Разрыв аневризмы и кровотечение во время операции могут послужить причиной смерти, поэтому перед началом вмешательства обязательно резервируют кровь (обычно 4 дозы эритроцитарной массы).

Главная задача анестезии (вне зависимости от методики) — профилактика разрыва аневризмы, ишемии мозга и церебрального вазоспазма. Абсолютно необходим мониторинг АД с помощью интраартериального катетера и ЦВД (или давления в легочной артерии). Нельзя допускать внезапного подъема АД во время интубации трахеи и хирургической стимуляции. Умеренная нагрузка жидкостью под контролем ЦВД позволяет углубить уровень анестезии без чрезмерного уменьшения АД. Поскольку антагонисты кальция вызывают вазоди-латацию и снижают общее периферическое сосудистое сопротивление (ОПСС), то у больных, принимавших эти препараты в предоперационном периоде, наиболее высок риск развития артериальной гипотонии. Режим гипервентиляции использовать не следует, ибо он приводит к снижению мозгового кро-вотока, особенно при вазоспазме. Введение маннитола после рассечения ТМО облегчает работу хирурга и уменьшает ретракционную травму (за счет снижения объема мозга). Использовать маннитол до рассечения ТМО нельзя, т. к. при быстром снижении ВЧД исчезает тампонирующий эффект, препятствующий разрыву аневризмы.

Управляемую гипотонию широко применяют при хирургическом лечении аневризм. Индукция гипотонии уменьшает трансмуральное напряжение в стенке аневризмы, снижая вероятность разрыва и облегчая клипирование. Управляемая гипотония уменьшает кровопотерю и улучшает обзор операционного поля в случае кровотечения. Ингаляционные анестетики (например, изофлюран) в сочетании с умеренно возвышенным положением головы усиливают действие любого гипотензивного средства (гл. 13). Среднее АД нужно поддерживать на уровне 60-70 мм рт. ст., но при необходимости на короткое время допустимы и меньшие значения. Управляемую гипотонию можно использовать и при относительных противопоказаниях, но АД при этом снижают умеренно и ненадолго; потребность в индукции гипотонии редко возникает до рассечения ТМО. Для защиты мозга от ишемии при длительной или глубокой артериальной гипотонии, а также временном кли-пировании сосуда применяют тиопентал или умеренную гипотермию. В редких случаях, например при больших аневризмах базилярной артерии, используют полную остановку кровообращения на фоне гипотермии.

По окончании операции большинство больных можно экстубировать. Методика пробуждения — как при всех нейрохирургических операциях. Быстрое пробуждение позволяет выполнить неврологический осмотр в операционной перед транспортировкой больного в отделение интенсивной терапии.

Артериовенозные мальформации

Артериовенозные мальформации чаще осложняются не САК, а внутримозговым кровоизлиянием. Артериовенозная мальформация представляет собой аномалию развития и с возрастом увеличивается в размерах. Кровотечение может возникнуть в любом возрасте, но чаще в 10-30 лет. Другие клинические проявления мальформации — головная боль и судороги. Сочетание высокого крово-тока и низкого сосудистого сопротивления иногда приводит к сердечной недостаточности с высоким сердечным выбросом. Если эмболизация и облучение мальформации невозможны или неэффективны, то ее иссекают.

При удалении артериовенозной мальформации высок риск значительной кровопотери, поэтому необходимы внутривенные катетеры большого диаметра и инвазивный мониторинг АД. Для снижения интраоперационной кровопотери в ряде случаев непосредственно перед операцией целесообразна эмболизация мальформации. Для обеспечения оперативного доступа применяют режим гипервентиляции и маннитол. При больших размерах мальформации для защиты мозга от ишемии используют гипотермию и барбитураты. Удаление мальформации иногда осложняется гиперемией и отеком мозга (синдром гиперперфузии) вследствие нарушения ауторегуляции мозгового кровообращения. Чтобы не усугублять этой проблемы, не допускают повышения АД, при необходимости применяя бета-адреноблокаторы.

Анестезия при операциях на спинном мозге и позвоночнике

Самая распространенная причина операций на спинном мозге и позвоночнике — сдавление спинного мозга или его корешков при дегенеративных заболеваниях позвоночника. Сдавление обусловлено выбуханием межпозвоночного диска или остеофита (спондилез) в позвоночный канал (или межпозвоночное отверстие). Грыжа межпозвоночного диска обычно возникает в возрасте 30-50 лет на уровне 4-5-го поясничного или 5-6-го шейных позвонков. Спондилез чаще поражает нижние шейные (а не поясничные) позвонки у пожилых людей. Другие показания к операции включают деформации позвоночника (сколиоз), сдавление спинного мозга, нестабильность позвоночника после травмы, опухоли, сосудистые мальформа-ции и абсцессы.

Предоперационный период

Особое внимание уделяют функции дыхания и дыхательным путям. Анатомические деформации, а также ограничение движений шеи при некоторых заболеваниях, необходимость тракции и наложение фиксационных приспособлений (ортопедический воротник) осложняют поддержание проходимости дыхательных путей и требуют специальных методик интубации (гл. 5). Выявляют неврологические расстройства. При дегенеративных заболеваниях позвоночника больные довольно часто испытывают сильную боль, поэтому в состав премедикации целесообразно ввести наркотический анальгетик. При дыхательной недостаточности или трудном доступе к дыхательным путям премедикацию, наоборот, назначают очень осторожно.

Интраоперационный период

Значительную сложность представляет положение больного на животе. Одновременное вмешательство на нескольких позвонках, спондилодез и применение различных приспособлений вызывают массивную кровопотерю; при этом нередко используют оборудование для реинфузии излившейся крови (cell-saver). Чрезмерное вытяжение с помощью некоторых приспособлений (стержень Харрингтона или винтовые фиксаторы) повышает риск дополнительного повреждения спинного мозга. При трансторакальном подходе к позвоночнику прибегают к однолегочной вентиляции (гл. 24).

Положение больного на операционном столе

Большинство операций выполняют в положении больного на животе. Положение на спине (с трак-цией головы) при переднем подходе к шейному отделу позвоночника облегчает работу анестезиолога, но повышает риск повреждения трахеи, пищевода, возвратного гортанного нерва, шейного отдела симпатического ствола, сонной артерии и яремной вены. Иногда оперируют в положении пациента сидя или на боку.

После индукции анестезии в положении на спине больного одномоментно переворачивают на живот (это требует участия не менее чем четырех человек). Во время укладки пациента его голову непрерывно фиксируют в нейтральной позиции. После поворота на живот голову можно повернуть набок (не превышая физиологических пределов) или зафиксировать лицом вниз с помощью мягкого фиксатора. Применяют меры для профилактики ишемии сетчатки вследствие давления на глазные яблоки, позиционного некроза носа, ушей, мягких тканей лба, молочных желез (у женщин), гениталий (у мужчин). Для облегчения вентиляции под грудную клетку подкладывают параллельно валики из пористого материала или прибегают к помощи специальных держателей (при использовании каркасных приспособлений). Руки располагают по бокам, согнув их в локтях во избежание избыточного отведения в плечевых суставах.

Переворачивание больного на живот — момент критический. Часто рассоединяются мони-торные линии, из-за недостаточности компенсаторных симпатических реакций развивается артериальная гипотония. Сдавление живота, особенно при ожирении, препятствует венозному оттоку и из-за переполнения эпидуральных вен усиливает интраоперационную кровопотерю. Благодаря особым каркасным приспособлениям можно избежать сдавления живота и предотвратить эти осложнения.

Мониторинг

Показаниями к инвазивному мониторингу АД и ЦВД служат высокий риск массивной кровопотери, а также сопутствующее кардиологическое заболевание; мониторные линии устанавливают до переворачивания больного. В ряде случаев с целью уменьшения интраоперационной кровопотери применяют управляемую гипотонию или инфильтрируют рану слабым раствором адреналина. Массивное кровотечение при повреждении аорты или нижней полой вены часто бывает отсроченным и может начаться как во время операции, так и после нее.

При использовании механических приспособлений для стабилизации позвоночника необходимо следить за тем, чтобы спинной мозг не повредился в результате избыточного растяжения. Преднамеренное интраоперационное пробуждение больного, возможное при сбалансированной и тотальной внутривенной анестезии, позволяет оценить двигательную функцию больного после наложения приспособления. В отсутствие двигательных нарушений больному вводят анестетик и завершают операцию. Мониторинг соматосенсорных вызванных потенциалов (ССВП) помогает избежать интраоперационного пробуждения. К сожалению, при мониторинге ССВП выявляется только дисфункция задних столбов спинного мозга, но не двигательные расстройства. В редких случаях двигательные нарушения возникают при нормальной картине ССВП во время операции. Мониторинг моторных вызванных потенциалов находится на стадии разработки, но его интраоперационное применение, по-видимому, будет затруднено из-за высокой чувствительности к анестетикам.

Случай из практики: удаление опухоли гипофиза

Женщина в возрасте 41 года поступила в операционную для удаления опухоли гипофиза диаметром 10 мм. Она предъявляет жалобы на отсутствие менструальных выделений и на появившееся недавно снижение остроты зрения.

Какие гормоны секретирует гипофиз?

Функционально и анатомически гипофиз подразделяют на переднюю и заднюю доли. Задняя доля — это часть нейрогипофиза, который также включает ножку гипофиза и срединное выпячивание.

Передняя доля гипофиза состоит из клеток нескольких типов, в клетках каждого типа образуется особый гормон. Гормоны передней доли гипофиза включают адренокортикотропный гормон (АКТГ), тиреотропный гормон (ТТГ), гормон роста (ГР), фолликулостимулирующий гормон (ФСГ), лютеинизирующий гормон (ЛГ) и пролак-тин. Секреция каждого гормона регулируется пептидами гипоталамуса (рилизинг-гормонами), попадающими в гипофиз по капиллярам воротной системы. Секреция ФСГ, ЛГ, АКТГ, ТТГ и соответствующих им рилизинг-гормонов контролируется с помощью механизма отрицательной обратной связи продуктами их органов-мишеней. Например, повышение концентрации тиреоидного гормона в крови ингибирует секрецию тиреотро-пинрилизинг-гормона и ТТГ.

Задняя доля гипофиза секретирует антидиуретический гормон (АДГ, или вазопрессин) и оксито-цин. Эти гормоны образуются в супраоптическом и паравентрикулярном ядрах гипоталамуса соответственно и по аксонам проходят через ножку гипофиза в заднюю его долю. Секрецию АДГ регулируют осморецепторы гипоталамуса и, в меньшей степени, рецепторы растяжения периферических сосудов (гл. 28).

Какова функция гормонов гипофиза?

АКТГ стимулирует синтез глюкокортикоидов в коре надпочечников, но не влияет на образование минералокортикоидов. ТТГ усиливает синтез и выделение в кровь тиреоидного гормона (тироксина), поэтому функция щитовидной железы зависит от секреции ТТГ. Гонадотропины ФСГ и ЛГ необходимы для выработки тестостерона и сперматогенеза у мужчин, овуляции и менструального цикла у женщин. Гормон роста стимулирует рост ткани, синтез белка и мобилизацию жирных кислот, снижает поступление глюкозы в клетку и ее утилизацию, усиливает секрецию инсулина. Пролактин вызывает рост молочных желез во время беременности. Антагонисты дофаминовых рецепторов усиливают секрецию пролактина.

АДГ регулирует осмолярность внеклеточной жидкости и ОЦК, изменяя проницаемость почечных собирательных трубочек для воды (гл. 29) Окситоцин стимулирует сокращение миоэпителиальных клеток, способствуя отделению молока во время акта сосания, а также усиливает сокращение матки при родах.

Каковы особенности хирургического доступа к гипофизу?

Гипофиз расположен в турецком седле клиновидной кости и соединен с мозгом посредством ножки. Спереди, сзади и снизу он ограничен костью; латерально с каждой стороны от гипофиза находится пещеристый синус, который содержит III, IV, V1, VI черепные нервы, а также пещеристую часть внутренней сонной артерии. Сверху гипофиз ограничен диафрагмой седла — толстым отростком ТМО, который плотно окружает ножку гипофиза и формирует крышу турецкого седла. К ножке гипофиза прилегают зрительные нервы и хиазма. Вверху ножка гипофиза переходит в гипоталамус.

Опухоли < 10 мм в диаметре можно удалить через транссфеноидальный доступ, тогда как при диаметре опухоли > 20 мм и выраженном супраселлярном росте показана трепанация черепа (через бифронтальный доступ). Профилактическая антибактериальная терапия значительно снижает число осложнений и летальность при транссфеноидальном доступе; операцию выполняют с помощью микроскопа через разрез десны кзади от верхней губы. Хирург проникает в носовую полость, рассекает носовую перегородку, вскрывает крышу пазухи основной кости и достигает дна турецкого седла.

Каковы особенности транссфеноидального доступа к гипофизу?

При транссфеноидальном доступе к гипофизу (1) для снижения кровоточивости необходимо инфильтрировать слизистую оболочку раствором адреналина; (2) кровь и ткани попадают в глотку и желудок; (3) при случайном повреждении пещеристого синуса или внутренней сонной артерии может возникнуть кровотечение; (4) существует риск травмы черепных нервов; (5) не исключено возникновение недостаточности гипофиза (гипопитуита-ризм). В большинстве клиник с профилактической целью назначают кортикостероиды. В послеоперационном периоде у 40 % больных развивается несахарный диабет (гл. 29), но обычно преходящего характера. Реже несахарный диабет возникает уже во время операции. Положение больного на спине с умеренно поднятым головным концом операционного стола может способствовать воздушной эмболии.

Какой тип опухоли у больной?

Опухоли турецкого седла составляют 10-15 % от всех опухолей мозга. Наиболее распространены аденомы гипофиза, реже встречаются краниофарингиомы; параселлярные менингиомы встречаются еще реже. Злокачественные опухоли гипофиза, первичные или метастатические,— нечастая находка. Секретирующие гормоны опухоли гипофиза (функционально активные опухоли) проявляются достаточно рано, когда их диаметр относительно невелик (< 10 мм). Прочие опухоли диагностируются позже и представлены симптомами внутричерепной гипертензии (головная боль, тошнота и рвота) или сдавления прилежащих структур (нарушения зрения, гипофизарная недостаточность). Сдавление перекреста зрительных нервов вызывает классическую картину битемпоральной гемианопсии. Сдавлением гипофиза обусловлена недостаточность секреции гормонов: вначале страдает секреция гонадотропных гормонов, затем (по нисходящей) — ГР, АКТГ и ТТГ. Иногда несахарный диабет обнаруживается уже в предоперационном периоде. В редких случаях кровоизлияние в гипофиз приводит к острому пангипопитуитаризму (апоплексии гипофиза) с симптомами быстро увеличивающегося в размерах объемного образования, гемодинамической нестабильностью и гипогликемией.

В нашем случае больная страдает от пролактиномы — одной из наиболее распространенных опухолей гипофиза. У женщин эта опухоль проявляется аменореей и галактореей, а у мужчин — галактореей, бесплодием и (чаще) симптомами увеличивающегося в размерах объемного внутричерепного образования.

Для аденом гипофиза характерна повышенная выработка гормонов. Какие это гормоны (кроме пролактина)?

Аденомы, секретирующие АКТГ (болезнь Кушинга), вызывают классические проявления синдрома Кушинга: ожирение туловища, лунообразное лицо, стрии на животе, слабость проксимальных мышц, артериальную гипертонию и остеопороз (гл. 36). Нарушение толерантности к глюкозе встречается часто, но сахарный диабет — реже (частота < 20 %). У женщин наблюдаются гирсу-тизм, акне и аменорея.

Аденомы, секретирующие гормон роста, имеют большие размеры и являются причиной гигантизма (в предпубертатном возрасте) или акромегалии (у взрослых). Избыточный рост до зарашения эпифизов приводит к значительному увеличению размеров всего скелета. У взрослых наблюдается избыточный рост мягких тканей и акральных частей тела: кистей, стоп, носа, нижней челюсти. Развивается остеоартрит, который нередко поражает височно-нижнечелюстные суставы и позвоночник. Характерны нарушения толерантности к глюкозе, миопатия и нейропатия. Сердечно-сосудистые осложнения включают артериальную гипертонию, ИБС в молодом возрасте и кардиомиопатию. Самая серьезная анестезиологическая проблема при акромегалии — трудная интубация трахеи.

Какой мониторинг необходим при транссфеноидапьных операциях

на гипофизе?

Проводят стандартный мониторинг, как при всех внутричерепных вмешательствах. При больших аденомах, сдавливающих зрительные нервы, целесообразен мониторинг зрительных ВП. Для обнаружения воздушной эмболии используют прекорди-альную допплер-ЭхоКГ. Для инфузионной терапии применяют в/в катетеры большого диаметра.

Каковы особенности анестезии в вышеуказанном случае?

Анестезиологическая концепция строится в соответствии с общими принципами для внутричерепных вмешательств. Устраняют внутричерепную гипертензию. Перед индукцией с профилактической целью вводят в/в антибиотики и кортикоиды (гидрокортизон, 100 мг). Во избежание пневмоце-фалии многие анестезиологи не применяют закись азота. Микрохирургическая техника требует глубокой миорелаксации. Анестезия при несахарном диабете обсуждается в главе 28.

Избранная литература

Cottrell J E , Smith D. S. Anesthesia and Neurosurgery, 3rd ed. Mosby Year Book, 1994.

Cucchiara R. F., Michenfelder J. D. Clinical Neuro-anesthesia. Churchill Livingstone, 1990.

Frost E. A. M. Clinical Anesthesia in Neurosurgery, 2nd ed. Butterworth-Heinemann, 1991.

Sperry R. J., Stirt J. A., Stone D. J. Manual of Neuro-anesthesia. В. С. Decker, 1989.

Walters F. J. M., Ingram G. S., Jenkmson J.. L. Anesthesia and Intensive Care for the Neuro-surgical Patient. Blackwell, 1994.


Анестезия в сердечнососудистой хирургии 21

Анестезия в сердечно-сосудистой хирургии требует не только понимания физиологии, патофизиологии и фармакологии кровообращения, но также и знания методик проведения операций, искусственного кровообращения (ИК) и защиты миокарда Кардиохирургические манипуляции воздействуют на систему кровообращения, поэтому анестезиолог должен внимательно следить за ходом операции и своевременно предупреждать возникновение осложнений на любом ее этапе.

В настоящей главе дан обзор анестезии в сердечно-сосудистой хирургии, а также рассматриваются принципы, методики и физиология ИК. Кроме того, в ней обсуждаются анестезиологические аспекты при операциях на аорте, сонных артериях и перикарде

Искусственное кровообращение

Искусственное кровообращение — это метод, позволяющий отвести венозную кровь от сердца, удалить СО2, насытить кровь кислородом и вернуть в крупную артерию (обычно в аорту). При ИК полностью прекращается кровоток в сердце и большая часть кровотока через легкие. Аппарат искусственного кровообращения (АИК) последовательно соединен с системным кровообращением и обеспечивает газообмен и перфузию. К сожалению, ИК абсолютно нефизиологично, поскольку АД, как правило, оказывается ниже нормы, а поток крови чаще всего имеет непульсирующий характер. Чтобы свести к минимуму повреждения органов во время ИК, обычно применяют системную гипотермию (20-28 °С). Для защиты сердца используют также местную гипотермию (талым льдом) и кардиоплегию (подавление электрической активности миокарда специальным раствором).

Работа с АИК — сложный процесс, требующий непрерывного внимания высококвалифицированного специалиста — перфузиолога. Наладить оптимальный режим ИК можно только при тесном взаимодействии хирурга, анестезиолога и перфузиолога.

Основной контур

Аппарат искусственного кровообращения (АИК) состоит из пяти основных компонентов: венозный резервуар, оксигенатор, теплообменник, главный насос и артериальный фильтр (рис. 21-1). В современных моделях АИК есть одноразовый моноблок, в котором объединены резервуар, оксигенатор и теплообменник. Большинство моделей АИК снабжены также отдельными вспомогательными насосами, которые предназначены для забора крови из раны (кардиотомический отсос), дренажа ЛЖ и кардиоплегии. Помимо того, используют дополнительные фильтры, тревожную сигнализацию, а также встроенные мониторы давления, SO2 и температуры.

Перед началом применения АИК заправляют раствором (1500-2000 мл для взрослых), в котором не должно быть пузырьков воздуха. Обычно используют сбалансированный солевой раствор, но в него часто добавляют другие компоненты: коллоиды (альбумин или гидроксиэтилированный крахмал), маннитол (для защиты почек), гепарин (500-1000 единиц), бикарбонат и калий (если не предполагается проведение кардиоплегии). В начале ИК гемодилюция в большинстве случаев приводит к снижению гематокрита до 25 %. Кровь, во избежание чрезмерной гемодилюции, используют в качестве заправочного раствора только у маленьких детей, а также у взрослых с выраженной анемией.

Резервуар

В резервуар АИК кровь от больного (обычно из правого предсердия) поступает через одну или две венозных канюли под действием силы тяжести. Поскольку венозное давление в норме низкое, то движущая сила прямо пропорциональна разности высоты между пациентом и резервуаром и обратно пропорциональна сопротивлению канюль и трубок. Заправка АИК приводит к эффекту сифона. Попадание воздуха в резервуар становится причиной возникновения воздушной пробки, препятствующей току крови. Уровень жидкости в резервуаре является критическим параметром: если резервуар опустошается, воздух может попасть в главный насос и вызвать летальную воздушную эмболию. Как правило, в АИК имеется тревожная сигнализация, предупреждающая о низком уровне жидкости в резервуаре.

Оксигенатор

Под действием силы тяжести кровь поступает из нижней части венозного резервуара в оксигенатор В настоящее время используют два типа оксигенаторов — пузырьковые и мембранные. Они отличаются по способу контакта крови с газовой смесью (главным образом с кислородом), проходящей через оксигенатор. Кроме того, в патрубок подачи газовой смеси нередко добавляют СО2 и ингаляционные анестетики.

А. Пузырьковые оксигенаторы. В пузырьковых оксигенаторах газообмен происходит при прямом контакте газа с кровью. Венозная кровь взаимодействует с кислородом, поступающим через маленькие отверстия на дне оксигенатора. В результате образуется много крошечных пузырьков (пена). Чем меньше размер пузырьков, тем больше площадь поверхности газообмена. Затем пузырьки удаляются посредством пропускания крови через пеногаситель (электрически заряженный силиконовый полимер). Степень оксигенации зависит от величины потока, площади поверхности газообмена (размера и числа пузырьков) и времени прохождения крови через колонку оксигенатора. Удаление СО2 прямо пропорционально потоку кислорода и обычно не представляет проблемы. Таким образом, РаО2 и РаСО2 взаимосвязаны и зависят от потока кислорода. Если регуляцию КОС проводят в режиме pH-stat (см. ниже), то иногда необходимо добавление СО2. Как правило, пузырьковые оксигенаторы дешевле мембранных; но их главный недостаток состоит в том, что они травмируют форменные элементы крови. Чем дольше длится ИК, тем выраженнее повреждение. Если продолжительность ИК не превышает 2 ч, существенной травмы форменных элементов крови в пузырьковых оксигенаторах не происходит. В этом случае конструктивные различия между обоими типами оксигенаторов клинически не проявляются.

Рис. 21-1. Схема аппарата искусственного кровообращения Месторасположение главного насоса в контуре зависит от типа оксигенатора- насос помещают дистальнее пузырькового оксигенатора, но проксимальнее мембранного, поскольку последний создает большее сопротивление потоку крови.

Б. Мембранные оксигенаторы. Взаимодействие между кровью и газом в мембранных оксиге наторах осуществляется через очень тонкую газопроницаемую силиконовую мембрану. Оксигена-ция обратно пропорциональна толщине слоя крови, находящегося в контакте с мембраной, тогда как РаСО2 (как и в пузырьковых оксигенаторах) зависит от газового потока. Поскольку FiO2 может варьироваться, мембранные оксигенаторы позволяют независимо управлять PaO2 и PaCO2. Мембранные оксигенаторы меньше повреждают форменные элементы крови, поэтому их следует использовать при длительном ИК.

Теплообменник

Кровь из оксигенатора поступает в теплообменник. Здесь она охлаждается или нагревается, в зависимости от температуры воды, циркулирующей в обменнике (4-42 °С); теплопередача происходит в результате кондукции. Растворимость газов снижается при повышении температуры крови, поэтому для улавливания любых пузырьков, которые могут образоваться при согревании крови, в аппарате установлен фильтр.

Основной насос

В современных моделях АИК для перекачивания крови применяют либо роликовые, либо центрифужные насосы.

А. Роликовый насос создает поток путем пережатия трубки большого диаметра вращающимся роликом в главной насосной камере. Неполное пережатие трубки предотвращает чрезмерное повреждение эритроцитов. Благодаря постоянной скорости вращения роликов кровь выталкивается независимо от встречаемого сопротивления, так что возникает постоянный непульсирующий поток, величина которого прямо пропорциональна числу вращений в минуту. Некоторые модели насосов снабжены запасной батареей аварийного питания для работы в случае неполадок в электроснабжении. Все роликовые насосы имеют ручной привод.

Б. Центрифужный насос состоит из нескольких соосно соединенных конусов в пластиковом корпусе. Когда они вращаются, создающиеся центробежные силы нагнетают кровь от расположенного в центре впускного штуцера к периферии. Производительность центрифужных насосов, в отличие от таковой у роликовых, зависит от давления в системе и потому подлежит контролю электромагнитным расходомером. Повышение давления в контуре дистальнее насоса уменьшает поток, что должно быть компенсировано увеличением скорости работы насоса. В центрифужных насосах не используют окклюзию, вследствие чего в них меньше повреждается кровь, чем в роликовых.

В. Пульсирующий поток. Некоторые модели роликовых насосов формируют пульсирующий поток крови. Пульсация создается или мгновенными колебаниями скорости вращения роликовых головок, или добавляется уже после того, как поток сгенерирован. Центрифужные насосы не способны обеспечить пульсирующий поток. По мнению некоторых специалистов пульсирующий поток улучшает перфузию тканей, способствует лучшей экстракции кислорода в тканях, ослабляет высвобождение стрессорных гормонов и обеспечивает меньшее ОПСС во время ИК. Эти наблюдения подтверждены в экспериментальных исследованиях, обнаруживших улучшение почечного и мозгового кровообращения у животных при перфузии пульсирующим потоком.

Артериальный фильтр

Микрочастицы (тромбы, частицы жира, кальциевые депозиты, фрагменты тканей) попадают в кровоток при ИК регулярно. Для предупреждения системной эмболии необходимо установить фильтр на линии артериальной магистрали (диаметр пор 27-40 мкм). Кроме того, вспомогательные фильтры подсоединяют и в других участках контура. После фильтрации кровь поступает к больному через канюлю в восходящей аорте. Нормально функционирующий аортальный клапан предотвращает ретроградный заброс крови из восходящей аорты в ЛЖ.

Параллельно с артериальным фильтром монтируют шунт, который в нормальных условиях пережат. Это нужно на случай, если фильтр засоряется или создает большое сопротивление. По той же причине давление в артериальной магистрали измеряют перед фильтром. Фильтр также позволяет улавливать пузырьки воздуха, которые удаляются с помощью встроенного трехходового крана.

Вспомогательные насосы и устройства

А. Кардиотомический отсос. Насос кардиотомического отсоса удаляет кровь из хирургического поля во время ИК и возвращает ее в венозный резервуар основного насоса. Для этой цели можно использовать и так называемый cell-saver — особым образом сконструированный отсос, не разрушающий клетки и снабженный отдельным резервуаром. В конце операции кровь из резервуара cell-saver'a центрифугируют, отмывают и вводят больному. Избыточное разрежение, возникающее при технических погрешностях, приводит к дополнительному повреждению эритроцитов. Чрезмерное использование cell-saver'a во время ИК уменьшает объем крови в контуре АИК. Обычный вакуумный отсос (подключенный к больничной системе разводки) очень сильно повреждает эритроциты, поэтому кровь из его резервуара не подлежит реинфузии.

Б. Дренаж ЛЖ. В процессе проведения ИК кровь скапливается в ЛЖ в результате остаточного кровотока в легких по бронхиальным артериям (которые ответвляются непосредственно от аорты или межреберных артерий), в тебезиевых сосудах (гл. 19) или из-за аортальной регургитации. Аортальная регургитация возникает по причине органических (аортальная недостаточность) или функциональных (хирургические манипуляции на сердце) нарушений. Растяжение ЛЖ кровью препятствует защите миокарда и требует декомпрессии (дренажа). В большинстве кардиохирургичес-ких центров дренаж выполняют с помощью катетера, введенного в ЛЖ через правую верхнюю легочную вену и левое предсердие. Реже катетер вводят через верхушку ЛЖ. Кровь, дренируемую из ЛЖ, пропускают через фильтр и возвращают в венозный резервуар.

В. Кардиоплегический насос. Для подачи кар-диоплегического раствора чаще всего используют встроенный в АИК вспомогательный насос. Это устройство позволяет оптимально контролировать давление в системе, объемную скорость инфузии и температуру. Отдельный теплообменник обеспечивает управление температурой кардиоплегичес-кого раствора. При упрощенном варианте охлажденный кардиоплегический раствор вводят под давлением из пластикового мешка.

Г. Ультрафильтр. Ультрафильтрацию при ИК иногда применяют для повышения гематокрита без трансфузии. Ультрафильтры состоят из полых капиллярных волокон, которые функционируют как мембраны, отделяя жидкую фазу крови от ее клеточных и белковых компонентов. К фильтру кровь поступает или с артериальной стороны главного насоса, или от венозного резервуара с использованием вспомогательного насоса. Под действием гидростатического давления вода и электролиты проходят через мембрану волокон. Скорость фильтрации — до 40 мл/мин.

Гипотермия и защита миокарда

Как правило, после начала ИК проводят преднамеренную гипотермию. Центральную температуру тела снижают до 20-28 °С. Метаболические потребности организма в кислороде при уменьшении температуры тела на каждые 10 °С снижаются в два раза. В конце операции больного согревают до нормальной температуры с помощью теплообменника. Глубокая гипотермия (15-18 °С) позволяет полностью прекратить кровообращение на период до 60 минут, что необходимо при некоторых сложных операциях. В это время останавливают и сердце, и АИК.

При кардиохирургических вмешательствах практически у всех больных повреждается миокард, что может быть обусловлено как эффектами анестезии, так и хирургическими манипуляциями, хотя чаще это связано с неадекватной защитой миокарда во время ИК. При правильной защите миокарда большинство повреждений обратимы. Причина ишемии, повреждения или некроза кар-диомиоцитов — несоответствие между доставкой и потреблением кислорода в миокарде. Риск интрао-перационного повреждения миокарда особенно велик у пациентов, отнесенных к IV функциональному классу по классификации Нью-Йоркской кардиологической ассоциации (табл. 20-11), при гипертрофии ЛЖ и тяжелой ИБС. Свидетельством неадекватной защиты миокарда обычно служат сохраняющийся по завершении ИК низкий сердечный выброс, признаки ишемии миокарда на ЭКГ и аритмии.

Пережатие аорты во время ИК полностью прекращает коронарный кровоток. Достоверного метода определения безопасной продолжительности пережатия аорты нет, поскольку велики индивидуальные различия между больными. Считается, что длительность ИК > 120 мин нежелательна. Ишемия миокарда при И К может возникать также до пережатия аорты или после снятия аортального зажима из-за артериальной гипотензии, эмболии коронарных артерий (тромбами, тромбоцитами, воздухом, жиром, депозитами кальция) травматичных хирургических манипуляций на сердце, приводящих к сдавлению или перекручиванию коронарных артерий. Наибольшему риску повреждения подвержены участки миокарда, расположенные дистальнее коронарного сосуда с высокой степенью обструкции.

Ишемия вызывает истощение запасов макроэргических фосфатных соединений и накопление внутриклеточного кальция. Последний, взаимодействуя с сократительными белками, еще больше снижает энергетические запасы (гл. 19). Поддержание целостности и нормальной функции клеток во время ИК зависит от величины энергетических расходов и сохранности макроэргических фосфатных соединений. После прекращения коронарного кровотока главными источниками энергии в клетке становятся креатинфосфат и анаэробный метаболизм; окисление жирных кислот нарушается. К сожалению, эти источники энергии быстро истощаются, и развивается прогрессирующий ацидоз, препятствующий гликолизу. Помимо мер, направленных на увеличение или пополнение энергетических субстратов (инфузия глюкозы или глутама-та), особое внимание следует уделять снижению до минимума энергетических потребностей клеток. Это достигается с помощью системной и местной гипотермии (талым льдом), а также калиевой кар-диоплегии Гипотермия уменьшает базальное потребление кислорода, а калиевая кардиоплегия минимизирует расходы энергии, связанные с электрической и механической активностью сердца. Температуру сердца желательно поддерживать в пределах 10-15 °С.

Важными причинами повреждения миокарда являются фибрилляция желудочков и растяжение ЛЖ При фибрилляции потребление кислорода миокардом может удвоиться, а растяжение не только повышает потребность в кислороде, но и снижает доставку кислорода, нарушая субэндокардиальный кровоток. Особенно опасно сочетание фибрилляции и растяжения. Другие причины повреждения миокарда включают использование инотропных препаратов и передозировку кальция.

Калиевая кардиоплегия

Наиболее распространенный метод прекращения электрической активности миокарда состоит в перфузии сердца кристаллоидным раствором или кровью с повышенным содержанием калия. После начала ИК, индукции гипотермии и пережатия аорты в коронарные сосуды вводят холодный кардиоплегический раствор. В результате повышается концентрация внеклеточного калия, что вызывает снижение трансмембранного потенциала (внутренняя сторона мембраны кардиомиоцита становится менее отрицательной). Низкий трансмембранный потенциал препятствует нормальному натриевому току при деполяризации, уменьшая наклон, амплитуду и скорость проведения последующих потенциалов действия (гл. 19). В конце концов натриевые каналы полностью инактивиру-ются, потенциалы действия исчезают и сердце останавливается в фазу диастолы. Как правило, хо-лодовую кардиоплегию повторяют несколько раз (приблизительно каждые 30 минут) из-за постепенного вымывания раствора и согревания миокарда. Вымывание обусловлено сохраняющимся неколлатеральным коронарным кровотоком из сосудов перикарда, которые являются ветвями межреберных артерий. Кроме того, повторное введение кардиоплегического раствора улучшает защиту миокарда, предотвращая чрезмерное накопление продуктов обмена, препятствующих анаэробному метаболизму. Согревание задней стенки ЛЖ происходит в результате ее непосредственного контакта с нисходящей аортой, в которой находится более теплая кровь.

Типичная пропись раствора для калиевой кар-диоплегии приведена в табл. 21-1. Составы кардио-плегических растворов в разных кардиохирургических центрах отличаются, но их основные компоненты одни и те же. Концентрация калия не должна превышать 50 мэкв/л — в противном случае могут возникнуть парадоксальное повышение энергетических потребностей миокарда и выраженная перегрузка организма калием. Концентрация натрия в кардиоплегическом растворе меньше, чем в плазме, поскольку при ишемии содержание внутриклеточного натрия, как правило, возрастает. Небольшое количество кальция необходимо для поддержания целостности клеток; магний, по-видимому, ограничивает избыточный ток кальция внутрь клетки. Буфер (чаще всего применяют бикарбонат) позволяет предупредить чрезмерное накопление кислых метаболитов; известно, что щелочные перфузаты обеспечивают лучшую защиту миокарда. Вместо бикарбоната можно использовать гистидин и трометамин (синонимы — ТНАМ, трисамин). Применяют и другие компоненты: ос-модиуретики — для устранения клеточного отека (маннитол), кортикостероиды — для мембраноста-билизирующего эффекта, простациклин — для антиагрегантного эффекта, антагонисты кальция и бета-адреноблокаторы — для снижение метаболических потребностей, ингибиторы свободнорадикаль-ного окисления (маннитол). Энергетические субстраты могут быть представлены глюкозой, глутаматом или аспартатом. Остается нерешенным вопрос, какая основа предпочтительнее для кардиоплегического раствора — кристаллоид или кровь. Доказано, что по крайней мере для некоторых групп больных высокого риска предпочтительнее использовать кровь. Несомненно, кардиоплегия оксигенированной кровью имеет дополнительное преимущество, заключающееся в доставке большего количества кислорода, чем при использовании кристаллоида.

ТАБЛИЦА 21 -1. Состав кардиоплегического раствора

Калий | 20-40 мэкв/л
Натрий | 100-120 мэкв/л
Хлорид | 110-120 мэкв/л
Кальций | 0,7 мэкв/л
Магний | 1 5 мэкв/л
Глюкоза | 28 ммоль/л
Бикарбонат | 27 ммоль/л

Кардиоплегический раствор не достигает областей, расположенных дистальнее выраженной обструкции коронарных артерий (тех зон, где потребность в нем особенно велика), поэтому многие хирурги нагнетают раствор и ретроградно через коронарный синус.

Иногда применяют непрерывную нормотерми-ческую кардиоплегию. Эта методика может иметь преимущества перед перемежающейся гипотермической кардиоплегией в отношении защиты миокарда, но отсутствие бескровного поля осложняет проведение операции. Более того, при нормотер-мических кардиохирургических вмешательствах отсутствует защитное действие гипотермии, особенно в отношении головного мозга.

Избыточная кардиоплегияможет привести к потере электрической активности, АВ-блокаде или снижению сократимости сердца в конце ИК. Не исключено возникновение устойчивой системной ги-перкалиемии. Хотя введение кальция частично нейтрализует эти явления, его избыток сам по себе чреват дальнейшим повреждением миокарда. По мере того как кардиоплегический раствор вымывается из сердца, деятельность сердца нормализуется.

Физиологические эффекты искусственного кровообращения

Гормональные и гуморальные реакции

Начало процедуры ИК приводит к выраженному увеличению концентрации в крови гормонов стресса — катехоламинов, кортизола, АДГ и ангиотензина. Этот феномен, по крайней мере частично, обусловлен опосредованным гипотермией снижением метаболизма, а также выключением из кровообращения легких, в которых инактивируются многие из перечисленных гормонов. Анестетики лишь незначительно подавляют гормональную стрессовую реакцию на ИК.

Активируются многие гуморальные системы, включая системы комплемента, свертывания, фиб-ринолиза и калликреина. Контакт крови с внутренней поверхностью контура АИК активирует комплемент по альтернативному (фактор СЗ) или по классическому (фактор Хагемана, или XII) путям. Фактор Хагемана, в свою очередь, активирует каскад свертывания, тромбоциты, плазминоген и калликреин. Механическая оперативная травма также активирует тромбоциты и нейтрофилы. Может развиться синдром системной воспалительной реакции, сходный с таковым при сепсисе и травме (гл. 50). Если эта реакция интенсивная или длительная, то возникает риск развития таких осложнений, как генерализованный отек, респираторный дистресс-синдром взрослых (РДСВ) и острая почечная недостаточность.

ИК изменяет и уменьшает количество глико-протеиновых рецепторов на поверхности тромбоцитов. В результате возникает дисфункция тромбоцитов, что увеличивает периоперационную кровопотерю и влечет за собой риск развития другой патологии свертывания (активации плаз-миногена, синдрома системной воспалительной реакции).

Влияние на фармакокинетику

С началом ИК резко снижается концентрация большинства лекарственных препаратов в плазме и сыворотке. Этот эффект обусловлен в основном увеличением объема распределения вследствие гемодилюции и уменьшением связывания препаратов с белками. Некоторые лекарственные средства (например, опиоиды) связываются с компонентами контура АИК.

В процессе проведения ИК концентрация лекарственных препаратов может постепенно повышаться из-за снижения кровотока в печени и почках (уменьшение элиминации) и гипотермии (снижение метаболизма). Кроме того, лекарственные препараты способны перераспределяться из периферической камеры в центральную (гл. 8). Гепарин влияет на связывание препаратов с белками: он высвобождает и активирует липопротеинлипазу, которая гидролизует триглицериды плазмы с выделением свободных жирных кислот. Последние, в свою очередь, конкурентно ингибируют связывание лекарственных препаратов с белками плазмы. Изменение концентрации ссггликопротеина (которая увеличивается после операции) также влияет на связь лекарственных препаратов с белками.

Анестезия в хирургии сердца

Взрослые

Предоперационное обследование и анестезия при сопутствующих сердечно-сосудистых заболеваниях обсуждаются в главе 20. Принципы их проведения одинаковы вне зависимости от того, какой операции подвергается больной — кардиохирургической или внесердечной. Главное различие состоит в том, что у пациентов, которым предстоит кардиохирургическое вмешательство, заболевание сердца более тяжелое; особое внимание у них необходимо уделять выявлению адекватности сердечного резерва. Адекватность сердечного резерва оценивают по многим параметрам: переносимости физической нагрузки, сократимости миокарда (например, фракция выброса), выраженности и месторасположению стенозов коронарных артерий; локальным нарушениям сократимости ЛЖ, КДД в полостях сердца, сердечному выбросу и градиенту трансклапанного давления (гл. 20). В отличие от внесердечных операций после кардиохирургических вмешательств функция сердца у большинства пациентов улучшается. В ходе предоперационного обследования оценивают также состояние легких, почек и нервной системы, поскольку их дисфункция сопряжена с риском послеоперационных осложнений.

1. ПРЕИНДУКЦИОННЫЙ ПЕРИОД

Премедикация

Предстоящая операция на сердце пугает большинство пациентов, поэтому им проводят относительно мощную премедикацию, особенно при ИБС (гл. 20). У ослабленных больных с пороками сердца стабильность гемодинамики зависит от повышенного симпатического тонуса, поэтому им целесообразно назначить легкую премедикацию. Выбор препаратов и их дозы определяют в зависимости от антропометрических данных, возраста и физиологического статуса больного. Чаще всего применяют транквилизаторы бен-зодиазепинового ряда (мидазолам, 5-10 мг в/м; диазепам, 5-10 мг внутрь; лоразепам, 2-4 мг внутрь), иногда в сочетании с опиоидами (морфин, 5-10 мг в/м). Другая проверенная временем схема, включающая морфин (0,1-0,15 мг/кг в/м) и ско-поламин (0,2-0,3 мг в/м), обеспечивает полноценную седацию, анальгезию и амнезию. При малом сердечном резерве и сопутствующих заболеваниях легких дозы препаратов для премедикации снижают. Пациентам старше 70 лет не рекомендуется назначать скополамин, потому что его применение в этой возрастной группе сопряжено с высоким риском возникновения спутанности сознания. Ингаляция кислорода (2-3 л/мин) через носовые канюли предупреждает развитие гипоксемии после премедикации.

Подготовка к анестезии

При операциях на сердце очень важно составить четкий план анестезии и провести адекватную подготовку к ней. Многие больные находятся в критическом состоянии, и в ходе операции нет времени для обсуждения преимуществ той или иной методики или поиска препаратов и аппаратуры. Тем не менее, план анестезии не должен быть слишком жестким: если при выполнении одной методики возникли проблемы, анестезиолог тут же, без промедления, переходит к другой. При устранении интраоперационных проблем решающее значение имеет четкая организация работы и скрупулезное внимание к деталям. Наркозный аппарат, мониторы, инфузионные насосы, приспособления для согревания крови проверяют до поступления больного в операционную. Лекарственные препараты, включая анестетики и вазоактивные средства, должны быть готовы к использованию. В идеале перед началом операции необходимо иметь разведенные до нужной концентрации и готовые к инфузии растворы одного вазодилататора и одного инотроп-ного средства.

Венозный доступ

Операции на сердце сопровождаются возникновением быстрых и выраженных жидкостных сдвигов, частой необходимостью в инфузии лекарственных препаратов. Оптимально, если больному установлены два в/в катетера большого калибра (16 G или 14 G): один — в крупной центральной вене, обычно во внутренней яремной, хотя можно использовать подключичную и наружную яремную вену. Провести катетер в верхнюю полую вену из наружной яремной вены удается не всегда, тем не менее последняя подходит для периферического венозного доступа. Катетеризацию обычно выполняют после премедикации, но до индукции анестезии. Для катетеризации центральной вены может понадобиться дополнительное введение малых доз опиоидов или мидазолама. Ингаляция кислорода через носовые канюли или кислородную маску в сочетании с пульсоксиметрическим мониторингом позволяет предупредить возникновение гипоксемии при катетеризации.

Многопросветные катетеры для центральных вен облегчают инфузию лекарственных препаратов и обеспечивают возможность одновременного измерения ЦВД. Боковой порт катетера-футляра (применяемого для введения катетера Свана-Ганца) пригоден и для инфузии лекарственных препаратов. Необходимо четко маркировать трубки капельниц около инъекционного порта. Один инъекционный порт предназначен исключительно для инфузии лекарственных препаратов, а другой — для их струйного введения. Лучше всего инфузию лекарственных препаратов проводить в центральный венозный катетер, причем предпочтительно непосредственно в него или в ближайший инъекционный порт (чтобы свести к минимуму влияние мертвого пространства).

Если ранее больной перенес срединную стерно-томию, то правый желудочек может плотно прилегать к грудине, что создает риск его непреднамеренного повреждения. Следовательно, при повторной стернотомии необходимо иметь наготове кровь для немедленной трансфузии.

Мониторинг

Как правило, большинство мониторов подключают к пациенту до индукции анестезии, поскольку этот этап сопряжен с одним из основных периопе-рационных гемодинамических стрессов.

А. Электрокардиография. Выполняют непрерывный мониторинг ЭКГ в двух отведениях, обычно во II и в V5. Исходную ЭКГ следует записать на бумажной ленте для оценки динамики. Компьютеризированный анализ сегмента ST и мониторинг дополнительных отведений (V4, aVF и V4R) позволяют улучшить распознавание эпизодов ишемии миокарда.

Б. Артериальное давление. Обязательно осуществляют инвазивный мониторинг АД. Катетер чаще всего устанавливают в лучевой артерии недоминантной руки. При размещении катетера в лучевой артерии (особенно слева) значения АД после ретракции грудины могут быть занижены, что обусловлено сдавлением подключичной артерии между ключицей и первым ребром. Для катетеризации нельзя использовать лучевую артерию на той руке, где будет произведено рассечение плечевой артерии (с целью катетеризации сердца),— в противном случае высок риск тромбоза лучевой артерии и деформации пульсовой волны. Помимо лучевой, допустима катетеризация локтевой, плечевой, бедренной и подмышечной артерий. Необходимо проводить и неинвазивный мониторинг АД (вручную или с помощью автоматического приспособления) для контроля и сравнения с данными инвазивного мониторинга.

В. ЦВД и ДЛА. Мониторинг ЦВД показан во всех случаях. Решение об установке катетера в легочную артерию зависит от состояния больного, характера хирургического вмешательства и пожеланий операционной бригады. Не доказано, что установка катетера в легочную артерию необходима каждому кардиохирургическому больному. Давление наполнения ЛЖ можно измерять с помощью катетера в левом предсердии, установленного хирургом во время ИК Общепринято выполнение катетеризации легочной артерии при тяжелой дисфункции ЛЖ (фракция выброса < 40-50 %), при легочной гипертензии, а также при особо сложных операциях. Наиболее информативными параметрами являются ДЛА, ДЗЛА и сердечный выброс (последний измеряют методом термодилюции, гл. 6). Существуют модели катетеров, позволяющие проводить инфузию через дополнительные порты, непрерывно измерять SvO2 и сердечный выброс, оценивать фракцию выброса ПЖ, выполнять ЭКС (правого желудочка и двухкамерную). До индукции анестезии обязательно записывают исходные кривые и значения давлений.

Для центрального венозного доступа предпочтительно использовать внутреннюю яремную вену (гл. 6). Катетеры, установленные через подключичную или наружную яремную вену, особенно слева, после ретракции грудины нередко перегибаются.

Катетеры в легочной артерии во время ИК часто продвигаются дистально и могут самопроизвольно заклиниваться без раздувания баллона. В этих условиях раздувание баллона влечет за собой риск разрыва легочной артерии и возникновения летального легочного кровотечения. На период ИК катетер в легочной артерии необходимо слегка подтянуть (на 2-3 см), после чего медленно раздуть баллон. Если катетер заклинивается при объеме воздуха в баллоне < 1,5 мл, то его надо подтянуть еще на некоторое расстояние.

Г. Диурез. После индукции анестезии в мочевой пузырь устанавливают катетер для мониторинга почасового диуреза. Внезапное появление мочи красного цвета свидетельствует о выраженном гемолизе, обусловленном ИК или осложнением трансфузии.

Д. Температура. После индукции анестезии устанавливают несколько температурных датчиков. Как правило, одновременно проводят мониторинг температуры в мочевом пузыре или прямой кишке, в пищеводе и в легочной артерии (температура крови). Вследствие гетерогенности данных при охлаждении и согревании считают, что датчики в мочевом пузыре или прямой кишке отражают среднюю температуру тела, тогда как датчики в пищеводе и, в меньшей степени, в легочной артерии — центральную температуру. Температурные датчики в носоглотке и в наружном слуховом проходе точнее других отражают температуру головного мозга. Температуру миокарда измеряют непосредственно во время ИК.

Е. Лабораторные исследования. В ходе операции на сердце выполняют мониторинг газов крови, гематокрита, активированного времени свертывания (ABC), концентрации калия, кальция и глюкозы в сыворотке, в ряде случаев — концентрацию магния в сыворотке.

Ж. Операционное поле. Во время хирургического вмешательства очень важно следить за операционным полем. После стернотомии через плевру видны экскурсии легких. После рассечения перикарда становится видно сердце (главным образом ПЖ), так что сердечный ритм, объем камер и сократимость можно оценивать визуально. Необходимо внимательно следить за объемом кровопотери и манипуляциями хирурга и соотносить их с изменениями гемодинамики и сердечного ритма.

3. Чреспищеводная ЭхоКГ предоставляет ценную информацию об анатомии и функции сердца во время операции. Двухмерная чреспищевод-ная ЭхоКГ позволяет выявить общие и локальные нарушения сократимости ЛЖ, определить размеры предсердий и желудочков, изучить анатомию клапанов и обнаружить воздух в камерах сердца. Многопроекционные датчики обеспечивают достаточно точную характеристику анатомии сердца. В верхней пищеводной, нижней пищеводной и трансгастральной позиции датчика удается получить информативные срезы в поперечной, сагиттальной и промежуточной плоскостях (рис. 21-2). Два наиболее распространенных среза, используемых интраоперационно,— это поперечный четырехкамерный и трансгастральный (по короткой оси). Последний особенно информативен, поскольку визуализирует миокард, крово-снабжаемый всеми тремя коронарными артериями. Для оценки трансклапанных градиентов и площади отверстия клапанов измеряют линейную скорость кровотока. Чреспищеводное цветное допплеровское картирование обеспечивает детальную визуализацию патологических внутри-сердечных потоков крови, что позволяет выявить дисфункцию клапанов и внутрисердечные шунты. Обычно прибор настраивают так, что красный цвет указывает на направление потока к датчику, синий — от датчика. Широкому распространению чреспищеводной ЭхоКГ препятствует дороговизна аппаратуры и необходимость высокой квалификации оператора.

И. ЭЭГ. Компьютерную ЭЭГ при операциях на сердце применяют для мониторинга глубины анестезии. Информативность ЭЭГ в отношении выявления неврологических нарушений в ходе ИК ограничена в силу сочетанного действия анесте-тиков, гипотермии и гемодилюции. Прогрессирующая гипотермия приводит к замедлению ЭЭГ-активности, картине "вспышка-подавление" и, наконец, к появлению изолинии на ЭЭГ. Кроме того, большинство инсультов, сопряженных с ИК, вызвано мелкими эмболами и не определяется на ЭЭГ. Артефакты, обусловленные работой роликового насоса, легко устраняются при компьютерной обработке ЭЭГ.

К. Транскраниальное допплеровское исследование позволяет неинвазивно измерить линейную скорость кровотока в артериях головного мозга (чаще всего используют среднюю мозговую артерию) через височную кость. Транскраниальное допплеровское исследование не всегда достоверно коррелирует с другими методами измерения мозгового кровотока, однако обладает важным преимуществом — оно позволяет обнаружить эмболию артерий головного мозга, которая, по предварительным данным, может быть причиной послеоперационных психоневрологических нарушений.

Рис. 21-2. Подпись см. с. 87

АО = аорта, АК = аортальный клапан, ВПВ = верхняя полая вена, ВТЛЖ = выносящий тракт левого желудочка, ВТПЖ = выносящий тракт правого желудочка, КЛА = клапан легочной артерии, КС = коронарный синус, ЛВЛВ = левая верхняя легочная вена, ЛЖ = левый желудочек, ЛКА= левая коронарная артерия, ЛП = левое предсердие, ЛС = легочный ствол, МК = митральный клапан, НПВ = нижняя полая вена, ПЖ = правый желудочек, ПП = правое предсердие, ТК = трехстворчатый клапан, УЛП = ушко левого предсердия

Рис 21-2. Информативные срезы при чреспищеводной эхокардиографии в верхней пищеводной (А), нижней пищеводной (Б) и грансгастральной позиции (В) датчика Отметим, что в каждой из этих позиций могут быть получены различные срезы Для получения поперечных срезов датчик наклоняют вперед (антефлексия) или назад (ретрофлексия) для получения сагиттальных срезов датчик поворачивают слева направо Поперечные срезы в каждом из трех положений датчика приведены в том порядке в котором датчик последовательно меняет свой наклон спереди назад, сагиттальные срезы приведены в порядке поворота датчика слева направо (С разрешения Из Richardson S G et al Biplane transesophageal echocardiography utilizing transverse and sagittal imaging planes Echocardiography, 1991 8 293)

2. ИНДУКЦИЯ АНЕСТЕЗИИ

Операции на сердце выполняют в условиях общей анестезии, интубации трахеи и ИВЛ. Индукцию анестезии при плановых вмешательствах проводят медленно, не допуская резких гемодинамических сдвигов, контролируя ситуацию и управляя ею на каждом этапе. Такую методику часто называют кардиоиндукцией; ее принципы обсуждаются в главе 20. Как правило, выбор анестетика менее важен, чем методика его применения. Потребность в анестетике чрезвычайно варьируется: обычно доза анестетика находится в обратной зависимости от функции ЛЖ. При индукции анестезии у тяжелых больных используют медленное дробное введение анестетика. Чтобы определить, достаточна ли глубина анестезии для интубации трахеи без выраженной вазопрессорной или гипотензивной реакции, осуществляют проверочные пробы: исследование роговичного рефлекса (его исчезновение — критерий выключения сознания), установку рото- или носоглоточного воздуховода, катетеризацию мочевого пузыря, введение температурного датчика в прямую кишку. Только после этих проб допустимо интубировать трахею. Резкое повышение ЧСС и АД в ходе пробы указывает на недостаточную глубину анестезии и необходимость дополнительной дозы анестетика с проведением следующей пробы. Наоборот, снижение АД и ЧСС свидетельствует о допустимости выполнения более ноцицептивной пробы. Миорелаксант вводят сразу после выключения сознания. При снижении АД более чем на 20 % показано назначение вазопрессоров.

После интубации часто наблюдается постепенное снижение АД, что обусловлено действием анестетиков (вазодилатация, угнетение симпатичес кого тонуса) и отсутствием хирургической стимуляции Нередко сопутствующим состоянием является гиповолемия, вызванная голоданием перед операцией или лечением диуретиками, в этом случае хороший эффект дает быстрая инфузия жидкости Коллоидные растворы увеличивают ОЦК быстрее, нежели кристаллоидные (гл 29) Массивная инфузия проводимая в отсутствие кровотечения до подключения АИК, усиливает сопряженную с ИК гемодилюцию Во избежание чрезмерной артериальной гипотонии назначают малые дозы фенилэфрина (25-50 мкг) или эфедрина (5-10 мг) После интубации и начала ИВЛ повторно измеряют параметры 1емодинамики, а также определяют исходные значения ABC (норма < 130 с), ГАК, гематокрита и концентрации калия в сыворотке.

Выбор анестетиков

Хотя тотальную внутривенную анестезию часто противопоставляют ингаляционной, но в большинстве случаев используют сочетание обеих методик

Тотальная внутривенная анестезия предпочтительнее при тяжелой дисфункции ЛЖ, тогда какин галяционную анестезию рекомендуется применять при относительно сохранной функции ЛЖ (фракция выброса 40-50 % или выше) Вне зависимости от методики анестезии используют миоречаксанты, облегчающие интубацию трахеи и ретракцию грудной клетки, а также предотвращающие возникновение движений пациента и мышечной дрожи.

А. Ингаляционная анестезия. Ингаляционной анестезии практически всегда предшествует внутривенная индукция Для индукции используют барбитураты (тиопентал, тиамилал, метогекси тал), бензодиазепины (диазепам, мидазолам) опи оиды, этомидат, пропофол или кетамин по отдельности или в сочетании После утраты сознания вводят миорелаксант и добавляют ингаляционный анестетик, концентрацию которого медленно увеличивают и осторожно титруют, ориентируясь на величину АД По достижении адекватной глубины анестезии интубируют трахею Главное преимущество ингаляционных анестетиков — возможность быстрого изменения глубины анестезии, главный недостаток — непосредственное дозозави-симое угнетение сократительной способности миокарда. Наиболее распространенным ингаляционным анестетиком остается изофлуран несмотря на несколько сообщений о феномене обкрадывания коронарного кровотока (гл. 20). Закись азота обычно не используют из-за присущей ей способности увеличивать объем внутрисосудистых пузырьков воздуха, которые могут образоваться в ходе ИК. Если к закиси азота все же прибегают, ее подачу прекращают за 15-20 мин до начала ИК.

Б. Тотальная внутривенная анестезия. Специально для операций на сердце была разработана и нашла широкое внедрение высокодозная опиоидная анестезия. Из опиоидов в кардиоанестезиологии наибольшее распространение получили два препарата: фентанил и суфентанил. Применив этих опиоидов без других анестетиков вызывает лишь минимальное угнетение сократимости миокарда, и гемодинамика остается стабильной. Напротив, в сочетании с малыми дозами других неингаляционных анестетиков (бензодиазепинов или барбитуратов) опиоиды способны вызвать артериальную гипотензию, обусловленную вазодилатацией и угнетением сократимости миокарда. Вероятность подавления сократимости миокарда суфентани-лом больше, чем фентанилом, особенно при тяжелой дисфункции ЛЖ и у пожилых пациентов. Аль-фентанил в высоких дозах, как правило, не применяют из-за дороговизны препарата и меньшей, чем при введении фенталина и суфентанила гемодинамической стабильности. Быстрое в/в введение любого из перечисленных опиоидов иногда приводит к брадикардии и мышечной ригидности (гл. 8). Для предотвращения развития ригидности мышц, сразу после отключения сознания рекомендуется ввести миорелаксант. Недеполяризующий миорелаксант (например, панкуроний, 1 мг) в малой дозе назначенный, до индукции анестезии, позволяет значительно уменьшить ригидность мышц.

Опиоиды вводят либо струйно по мере необходимости, либо дают нагрузочную дозу вначале, а затем переходят на поддерживающую инфузию. Фентанил вводят в/в струйно медленно в дозе 20— 40 мкг/кг для индукции и интубации, а поддержание анестезии осуществляют либо посредством струйного введения в дозе 5 мкг/кг по мере необходимости, либо посредством непрерывной инфузии в дозе 0,3-1,0 мкг/кг/мин. Общая доза фентанила обычно составляет 50-100 мкг/кг. По аналогичной методике применяют суфентанил: доза для индукции 5-10 мкг/кг, доза для поддержания — либо 1 мкг/кг в/в струйно по мере необходимости, либо 0,075 мкг/кг/мин в виде непрерывной инфузии. Общая доза суфентанила, как правило, не превышает 15-30 мкг/кг.

Высокодозная опиоидная анестезия имеет два серьезных недостатка: она сопряжена со значительным риском интраоперационного восстановления сознания и не при всех эпизодах хирургической стимуляции позволяет предотвратить подъем АД. Риск подъема АД особенно велик при хорошей функции ЛЖ; он гораздо меньше при лечении бета-адреноблокаторами и тяжелой дисфункции ЛЖ. Для предотвращения подъема АД в момент выраженной хирургической стимуляции может потребоваться введение вазодилататора (нитроглицерина или нитропруссида), бета-адреноблокатора (эсмолола) или ингаляционного анестетика. Сочетание опиоида с бензодиазепином или ингаляционным анестетиком в малых дозах снижает риск интраоперационного восстановления сознания. Депрессия дыхания обычно не вызывает возникновение проблем, поскольку после операции на сердце практически всем больным проводят ИВЛ. После высоких доз суфентанила (методика длительной инфузии) сознание восстанавливается быстрее и экстубацию выполняют раньше, чем после высоких доз фентанила.

При сочетании кетамина с мидазоламом в процессе индукции и поддержания анестезии обеспечивается стабильная гемодинамика, хорошая амнезия и анальгезия, а также минимально угнетается дыхание после операции. Кетамин и мидазолам имеют сходные фармакокинетические профили, совместимы в растворе и могут смешиваться в одном шприце или во флаконе в соотношении 20:1. Для индукции используют медленное в/в струйное введение кета-мина (1-2 мг/кг) с мидазоламом (0,05-0,1 мг/кг). Для поддержания анестезии применяют длительную инфузию кетамина (20-60 мкг/кг/мин) в сочетании с мидазоламом (1-3 мкг/кг/мин). Выраженный подъем АД перед индукцией анестезии или при хирургической стимуляции требует применения вазодилататоров или даже малых доз ингаляционных анестетиков. Мидазолам в сочетании с кетамином лучше всего подходит больным с тяжелой дисфункцией ЛЖ. Кетамин с диазепамом также обеспечивают стабильную гемодинамику и дают минимальные побочные эффекты.

В. Миорелаксанты. Если трудностей при интубации не предвидится, то для ее обеспечения применяют недеполяризующие миорелаксанты. Выбор миорелаксанта определяется желаемым гемодинамическим эффектом. В идеале миорелаксант не должен влиять на кровообращение. В соответствии с этим, препаратами выбора считаются рокуроний, векуроний, доксакурий и пипекуро-ний. Вместе с тем векуроний способен значительно потенцировать брадикардию, вызываемую опиои-дами. Панкуроний является препаратом выбора при высокодозной опиоидной анестезии, поскольку у него есть ваголитический эффект, который противодействует индуцированной опиоидами брадикардии. Сочетание панкурония и метокури-на (в соотношении 1 : 3) также обеспечивает стабильную гемодинамику, не вызывая тахикардии или гипотонии, опосредованной высвобождением гистамина (гл. 9). Если существует риск трудной интубации (гл. 5), применяют сукцинилхолин.

3. ПРЕДПЕРФУЗИОННЫЙ ПЕРИОД

После индукции анестезии и интубации трахеи в течение некоторого времени не происходит сколько-нибудь значительной хирургической стимуляции (идет обработка кожи и подготовка операционного поля), что часто приводит к артериальной гипотензии. Этот период вскоре сменяется дискретными эпизодами интенсивной хирургической стимуляции, когда возникают тахикардия и артериальная гипертензия. Перед началом интенсивной хирургической стимуляции, которая включает кожный разрез, стернотомию и ретракцию грудины, рассечение перикарда, а в ряде случаев и рассечение аорты, необходимо ввести дополнительную дозу анестетика (или увеличить скорость его инфузии).

Ретракция грудины и рассечение перикарда могут приводить к выраженной стимуляции блуждающего нерва, что сопровождается значительной брадикардией и артериальной гипотензией. Эта реакция сильнее проявляется у больных, получавших бета-адреноблокаторы, дилтиазем или верапамил. Глубокая анестезия часто приводит к прогрессирующему снижению сердечного выброса после вскрытия плевральной полости. Снижение сердечного выброса, вероятно, обусловлено уменьшением венозного возврата из-за выравнивания внутригрудного давления (в норме отрицательного) с атмосферным. Инфузия жидкости позволяет устранить снижение сердечного выброса, по крайней мере частично.

В предперфузионном периоде может возникнуть ишемия миокарда, при которой часто (но не всегда) наблюдается тахикардия, артериальная гипертензия или гипотония. Профилактическая интраоперационная инфузия нитроглицерина (1-2 мкг/кг/мин), необходимость которой признается не всеми, снижает вероятность развития ишемии.

Канюляция

Канюляция — это критический момент в ходе налаживания ИК. Обычно сначала канюлируют аорту, потому что канюляция вен способна привести к гемодинамическим нарушениям. Кроме того, через аортальную канюлю при необходимости можно быстро выполнить инфузию. Чаще всего используют восходящую аорту. Малый просвет аортальной канюли создает поток с кавитацией, что при ее неправильной установке чревато расслаиванием аорты или преимущественным сбросом крови в плечеголовной ствол. Снижение АД сред до 90-100 мм рт. ст. облегчает установку аортальной канюли. Перед началом ИК из канюли полностью удаляют все пузырьки воздуха и проверяют адекватность обратного тока крови из артерии в артериальную магистраль. Если не удалить все пузырьки, возникнет воздушная эмболия коронарных или церебральных артерий. При неправильной установке канюли существует риск расслаивания аорты. Полагают, что временное пережатие сонных артерий при канюляции аорты снижает риск воздушной эмболии мозговых артерий.

В правое предсердие (обычно через ушко) устанавливают одну или две венозные канюли. Для большинства операций КШ и вмешательств на аортальном клапане достаточно одной венозной канюли. Если устанавливают только одну венозную канюлю, то, как правило, применяют так называемые двухсекционные модели, в которых один порт для забора крови находится на уровне правого предсердия, а другой — на уровне нижней полой вены.

При операциях на открытом сердце устанавливают отдельные канюли для полых вен. Манипуляции на полых венах и сердце часто нарушают наполнение желудочков, что проявляется артериальной гипотензией. Канюляция вен нередко провоцирует возникновение предсердных или, реже, желудочковых аритмий. Не исключены и предсерд-ные экстрасистолы и преходящие пароксизмы наджелудочковой тахикардии. Устойчивая пароксизмальная предсердная тахикардия или мерцательная аритмия приводят к гемодинамической декомпенсации, которую устраняют медикаментозно, кардиоверсией или же с помощью немедленной антикоагуляции и ИК. Неправильное положение венозных канюль нарушает венозный возврат или препятствует венозному оттоку от головы и шеи (синдром верхней полой вены). После начала ИК первое осложнение проявляется недостаточным поступлением крови в венозный резервуар, а второе — отеком головы и шеи. При этом ЦВД повышается только в том случае, когда наконечник катетера находится высоко в полой вене.

Профилактика кровотечения

После индукции анестезии и до введения антикоагулянтов необходимо оценить риск возникновения кровотечения и целесообразность назначения апротинина. Показания к применению апротинина включают повторную операцию на сердце (особенно при КШ); отказ от гемотрансфузии по религиозным соображениям (например, у членов общины Свидетелей Иеговы); высокий риск развития послеоперационного кровотечения из-за недавнего приема аспирина или коагулопатии; особо длительные и сложные операции на сердце и аорте. Механизм действия апротинина до конца не изучен, но известно, что он является ингибитором сериновых протеаз — плазмина, калли-креина и трипсина. Наиболее важный эффект апротинина состоит в нормализации функции тромбоцитов (адгезивности и агрегации). Апро-тинин хорошо снижает объем интраоперационной кровопотери и уменьшает потребность в трансфузии (на 40-80 %).

Апротинин представляет собой чужеродный белок, получаемый из легких телят, вследствие чего он способен вызывать аллергические реакции, включая анафилактические (распространенность < 0,5 %). Реакции чаще возникают при повторном введении, поэтому всегда вначале вводят тест-дозу (1,4 мг, или 10 000 КИЕ, калликреин-ингибирую-щих единиц). В отсутствие нежелательных реакций через центральный венозный катетер в течение 20-30 мин вводят нагрузочную дозу (280 мг, или 2 млн КИЕ). После этого на протяжении всей операции выполняют инфузию препарата в дозе 70 мг/ч (500 000 КИЕ/ч). Кроме того, 280 мг апротинина (2 млн КИЕ) добавляют в АИК. Если при измерении ABC в качестве контактного активатора используют целит, то апротинин в присутствие гепарина искажает результаты измерения. Эта ошибка может привести к неадекватной оценке состояния свертывающей системы во время ИК. При назначении апротинина рекомендуется в качестве контактного активатора для определения ABC применять каолин.

Вместо апротинина, хотя и с меньшим эффектом, используют транексамовую кислоту. Нагрузочная доза составляет 10 мг/кг, поддерживающая — 1 мг/кг/ч. Транексамовая кислота не влияет на ABC и реже вызывает аллергические реакции.

В некоторых клиниках перед ИК практикуют проведение тромбоцитофереза, в ходе которого получают обогащенную тромбоцитами плазму. Ее ре-инфузия после ИК уменьшает кровопотерю и снижает потребность в донорских препаратах крови.

Применение антикоагулянтов

Для предотвращения развития ДВС-синдрома и образования сгустков в насосе АИК перед началом ИК необходимо ввести пациенту антикоагулянт. Для оценки эффекта его действия используют активированное время свертывания (ABC). В большинстве кардиохирургических центров безопасным уровнем считается ABC > 400-450 с. Гепарин в дозе 300-400 ЕД/кг обычно вводят во время наложения кисетных швов при канюляции аорты. Многие хирурги предпочитают сами вводить гепарин непосредственно в правое предсердие; или это делает анестезиолог через центральный венозный катетер. Через 3-5 мин после этого следует измерить ABC. Если ABC < 400 с, необходима дополнительная доза гепарина — 100 ЕД/кг. Когда используют апротинин, для оценки эффекта гепарина при определении ABC в качестве контактного активатора применяют каолин, а не целит. Если по техническим условиям не удается измерить каолиновое ABC, прибегают к режиму фиксированных доз гепарина, рассчитываемых на основе массы тела больного и продолжительности ИК. Концентрация гепарина в плазме (см. с. 97) — не достоверный показатель его антикоагулянтного эффекта. Высокодозное тромбиновое время не изменяется под влиянием апротинина, но определить его сложнее, чем каолиновое ABC. Кроме того, высокодозное тромбиновое время не позволяет оценить состояние свертывающей системы до введения гепарина; оно также не считается адекватным показателем нейтрализации гепарина протамином.

Иногда встречается резистентность к гепарину, которая в большинстве случаев сочетается с дефицитом антитромбина III (приобретенным или врожденным). Антитромбин III — это циркулирующая в крови сериновая протеаза, необратимо связывающая и инактивирующая тромбин (а также активированные факторы X, XI, XII и XIII). Когда гепарин связывается с антитромбином III, антикоагулянтная активность последнего увеличивается в тысячу раз. При дефиците антитромбина III хороший антикоагулянтный эффект наблюдается после инфузии двух доз свежезамороженной плазмы, концентрата антитромбина III или синтетического антитромбина III.

Особого подхода требуют больные с гепарино-вой тромбоцитопенией в анамнезе. У них гепарин вызывает образование антител, которые становятся причиной агглютинации тромбоцитов, что приводит к тромбоцитопении. Последняя в ряде случаев сопровождается тромбоэмболическими осложнениями. Если гепариновая тромбоцитопе-ния имела место в отдаленном прошлом и в крови уже нет антител, то применение гепарина безопасно, но только при ИК. Если титр антител высокий, то плазмаферез обеспечивает их временную элиминацию, что позволяет ввести гепарин. При экстреннных операциях на сердце у больных с активной гепариновой тромбоцитопенией перед введением гепарина следует инактивировать тромбоциты аспирином и дипиридамолом (или аналогом простациклина).

4. ПЕРФУЗИОННЫЙ ПЕРИОД

Начало ИК

Начинать ИК можно, когда канюли правильно установлены и зафиксированы, ABC превышает критический уровень и перфузиолог готов к работе. Зажимы с канюль (наложенные при установке) удаляют (сначала с венозной, затем с артериальной), после чего запускают главный насос АИК. Очень важно обеспечить адекватный возврат крови в венозный резервуар. В норме уровень крови в резервуаре повышается, и нагнетаемый насосом поток постепенно увеличивается. Если венозный возврат мал, то уровень крови в резервуаре падает и в контур насоса может попасть воздух. Если уровень крови недостаточно высок, то нужно проверить, правильно ли установлены канюли, не оставлены ли зажимы, нет ли перегибов и воздушных пробок. При обнаружении вышеперечисленных проблем нагнетаемый поток замедляют до их устранения. Иногда возникает необходимость во внесении в резервуар дополнительного объема (крови или коллоидного раствора). При полном ИК сердце должно постепенно запустеть; если этого не наблюдается или же, наоборот, возникает прогрессирующее растяжение камер сердца, то причиной являются либо неправильная установка венозной канюли, либо регургитация крови через аортальный клапан. В последнем случае немедленно накладывают зажим на аорту и проводят кардиоплегию.

Поток и давление

При постепенном увеличении объемной скорости перфузии до 2-2,5 л/мин/м2 тщательно контролируют АД. С подключением АИК АД обычно резко снижается, так что начальное АДср в лучевой артерии может не превышать 30-40 мм рт. ст. Артериальная гипотония обусловлена резко возникающей гемодилюцией, которая уменьшает вязкость крови и значительно снижает ОПСС. Этот эффект частично компенсируется последующей гипотермией, при которой вязкость крови повышается.

При длительном снижении АДср до величины менее 30 мм рт. ст. необходимо исключить нераспознанное ранее расслаивание аорты. Если таковое обнаружено, ИК прерывают до повторной канюляции аорты дистальнее. Другие причины артериальной гипотонии включают низкий венозный возврат, неисправность насоса, ошибку датчика давления. Когда для мониторинга используют правую лучевую артерию, а аортальная канюля направлена к плечеголовному стволу, значения АД могут оказаться завышенными.

Зависимость между объемной скоростью перфузии, ОПСС и АДср выражается уравнением:

АДср = Объемная скорость перфузии х ОПСС.

Следовательно, если ОПСС постоянно, то АДср прямо пропорционально объемной скорости перфузии. Аналогично, при любой фиксированной объемной скорости перфузии АДср прямо пропорционально ОПСС. Главная задача при ИК состоит в поддержании адекватного АД и кровотока, что достигается изменением величин объемной скорости перфузии и ОПСС. В большинстве кардио-хирургических центров объемную скорость перфузии поддерживают на уровне 2-2,5 л/мин/м2 (50-60 мл/кг/мин), а АДср — в пределах между 50 и 80 ммрт. ст. Обычно необходимый кровоток прямо пропорционален центральной температуре тела. Установлено, что на фоне глубокой гипотермии (20-25 °С) даже при АДср = 30 мм рт. ст. мозговой кровоток остается адекватным. ОПСС можно поднять с помощью фенилэфрина или метоксамина.

Высокое АДср (> 150 мм рт. ст.) опасно, потому что повышает риск возникновения расслаивания аорты и геморрагического инсульта. При АДср > 100ммрт. ст. рекомендуется уменьшить объемную скорость перфузии или добавить изофлюран в оксигенатор через патрубок подачи газовой смеси. Если эти меры неэффективны или объемная скорость перфузии уже низкая, то вводят вазодилататор (нитропруссид).

Мониторинг

Дополнительный мониторинг при ИК включает определение объемной скорости перфузии, уровня крови в венозном резервуаре, давления в артериальной магистрали, температуры крови (перфуза-та и венозной), температуры миокарда, SO2 в артериальной и венозной крови. Используют также показания встроенных в аппарат датчиков рН, рСО2 и рО2. Значения рН, рСО2 и рО2 следует перепроверять с помощью прямых измерений. В отсутствие гипоксемии низкое SO2 венозной крови (< 70 %), прогрессирующий метаболический ацидоз и низкий диурез свидетельствуют о низкой объемной скорости перфузии.

Во время И К давление в артериальной магистрали почти всегда выше, чем АД в лучевой артерии или даже в аорте. Разница обусловлена сопротивлением артериального фильтра, артериальной магистрали и узкого просвета аортальной канюли. Вместе с тем мониторинг этого давления позволяет выявить нарушения функционирования артериальной магистрали. Давление в артериальной магистрали должно быть ниже 300 мм рт. ст.; при более высоких значениях необходимо исключить засорение артериального фильтра, обструкцию артериальной магистрали или канюли, а также расслаивание аорты.

Во время ИК в динамике измеряют ABC, гема-токрит и концентрацию калия. ABC определяют сразу после начала ИК, а затем каждые 20-30 мин. Охлаждение увеличивает время полусуществования гепарина и, соответственно, продолжительность его действия. Для облегчения расчета доз гепарина и протамина используют кривую "доза-эффект" (рис. 21-3). Хотя имеющаяся зависимость не всегда линейна, но она применима в клинике. Гематокрит рекомендуется поддерживать в пределах 20-25 %. Иногда возникает необходимость в добавлении эритроцитарной массы в резервуар насоса. При выраженной гиперкалиемии (вызванной кардиоплегией) применяют фуросемид.

Рис. 21-3. Гепарин: кривая "доза-эффект". По горизонтальной оси активированное время свертывания (ABC) в секундах, по вертикальной — полная доза гепарина в мг/кг.

1. На оси л: отмечают исходное значение ABC.

2. Отмечают значение ABC после введения гепарина.

3. Проводят линию через эти две точки.

4. Если необходимо ввести дополнительную дозу антикоагулянта, находят желаемое значение ABC на этой линии Дополнительная доза гепарина равна разнице между текущим значением ABC и желаемым ABC, спроецированной на ось у.

5. Если третья точка не лежит на первоначальной линии, проводят новую линию, начинающуюся от исходного значения ABC и проходящую посередине между двумя другими точками.

6. Для нейтрализации гепарина дозу протамина рассчитывают по остаточной активности гепарина, соответствующей последнему значению ABC на кривой "доза-эффект"

Гипотермия и кардиоплегия

В ходе большинства операций используют сред-неглубокую (26-31 °С) или глубокую (20-25 °С) гипотермию. Чем ниже температура, тем больше времени понадобится для охлаждения и последующего согревания. С другой стороны, низкие температуры позволяют уменьшить объемную скорость перфузии. Так, при 20 °С потребности организма удовлетворяет объемная скорость перфузии 1,2 л/мин/м2.

При охлаждении сердца до температуры ниже 28-29 °С часто возникает фибрилляция желудочков. Следует немедленно приступить к кардиоплегии, потому что при фибрилляции быстро расходуются макроэргические соединения и нарушается защита миокарда. Для этого накладывают зажим на восходящую аорту проксимальнее аортальной канюли, после чего через небольшой катетер, установленный проксимальнее места пережатия, инфузируют кардиоплегический раствор. Альтернативный вариант — введение кардиоплегическо-го раствора непосредственно в устья коронарных артерий (если вскрыт просвет аорты). Во время KT1I кардиоплегический раствор можно вводить через шунт, если хирург предпочитает вначале накладывать дистальный анастомоз. При выраженной обструкции коронарных артерий многие хирурги обычно используют ретроградную кардио-плегию через катетер, установленный в коронарном синусе.

ивл

ИВЛ обычно продолжают до тех пор, пока не установится адекватная объемная скорость перфузии и пока сердце не перестанет перекачивать кровь. После перехода к полному ИК ЛЖ изгоняет кровь в течение короткого времени, пока его объем не достигнет критически низкого уровня. Преждевременное прекращение ИВЛ чревато шунтированием остаточного легочного кровотока справа налево, что провоцирует возникновение гипоксе-мии (гл. 22). Клиническая значимость такого шунта зависит от величины отношения остаточного легочного кровотока к объемной скорости перфузии. В некоторых кардиохирургических центрах после прекращения ИВЛ подают в контур наркозного аппарата кислород на фоне ПДКВ 5 см вод. ст., для предотвращения послеоперационных легочных осложнений. В большинстве центров отключают подачу всех газов или оставляют низкий поток кислорода (1-2 л/мин). По завершении ИК, когда сердце снова начинает перекачивать кровь, ИВЛ возобновляют.

Кислотно-основное состояние

Не существует общепринятого мнения, какие парциальные давления газов артериальной крови — скорректированные или нескорректированные по температуре — следует использовать при гипотер-мическом ИК. Причина разногласий заключается в том, что при гипотермии растворимость газов возрастает. Соответственно, при снижении температуры парциальное давление газа уменьшится, хотя его общее содержание не изменится (в закрытой системе). Проблема приобретает особое значение для величин РаСО2, от которого зависят рН артериальной крови и мозговой кровоток. При снижении температуры концентрация бикарбоната в плазме не меняется, но уменьшение РаСО2 обусловливает тенденцию к повышению рН и возникновению алкалоза (по нормотермическим критериям). Если при 37 °С РаСО2 составляет 40 мм рт. ст., а рН — 7,40, то при охлаждении крови до 25 °С РаСО2 составляет 23 мм рт. ст., а рН — 7,60.

В норме, независимо от температуры тела больного, образцы крови в газоанализаторах вначале нагревают до 37 °С и только после этого измеряют парциальные давления газов. Если нужно выполнить коррекцию величин парциальных давлений газов и рН по температуре тела, используют таблицу или программу в газоанализаторе. Если в условиях гипотермии реальные значения рН и РаСО2 поддерживают на уровне, который считают нормальным при нормотермии (7,40 и 40 мм рт. ст. соответственно),— то говорят, что регуляцию КОС проводят в режиме pH-stat. При проведении гипо-термического ИК в режиме pH-stat может потребоваться добавление СО2 в оксигенатор через патрубок подачи газовой смеси, что увеличивает общее содержание СО2в крови. В этих условиях мозговой кровоток становится более зависимым от РаСО2 и АДср, чем от потребления кислорода (гл. 25).

Чаще для регуляции КОС при гипотермии используют нескорректированные значения парциального давления газов, т. е. режим a-stat. В основе такого подхода лежит тот факт, что сохранение нормальной функции белков зависит от поддержания постоянства внутриклеточной электронейтральности (т. е. от равновесия зарядов белков). При физиологических значениях рН эти заряды расположены главным образом на имидазольном кольце гистидиновых остатков (называемых ос-остатками). Кроме того, при уменьшении температуры снижается Kw (константа диссоциации воды), a pKw, соответственно, растет. Поэтому при низких температурах электронейтральность водных растворов, в которых [Н+] = [ОН"], соответствует более низкой величине [Н+] (т. е. более высокому значению рН). Гипотермический алкалоз, таким образом, необязательно отражает преобладание [ОН~] над [ЬГ], а скорее демонстрирует абсолютное снижение [Н+]. При проведении гипотермического ИК в режиме a-stat не требуется добавления СО2 в оксигенатор: общее содержание СО2 в крови и электронейтральность не изменяются. В отличие от pH-stat, регуляция КОС в режиме a-stat позволяет сохранить ауторегуляцию мозгового кровообращения и способствует защите миокарда. Несмотря на теоретические и наблюдаемые различия, при использовании методик pH-stat и a-stat, клинические исходы одинаковы.

Анестезия

Гипотермии присуще анестетическое действие, однако при ИК часто происходит интраоперационное восстановление сознания, особенно на этапе согревания пациента. Если во время ИК больному не вводить анестетики, то анестезия становится поверхностной и повышается риск интраоперационного восстановления сознания. Нередко возникает артериальная гипертензия, и в отсутствие мио-релаксации больной начинает двигаться. В ходе ИК может понадобиться введение дополнительных доз миорелаксантов и анестетиков. Часто в оксигенатор подают низкие дозы ингаляционных анестетиков (изофлюран). Подачу анестетика следует прекратить непосредственно перед завершением ИК, чтобы избежать остаточной депрессии миокарда. Больные с тяжелой дисфункцией ЛЖ чрезвычайно чувствительны к сочетанию остаточных кардиодепрессив-ных эффектов кардиоплегии и ингаляционного анестетика. У них следует использовать дополнительные дозы опиоидов или малые дозы бензодиазе-пинов. В начале согревания, как правило, вводят бензодиазепины (мидазолам, 5-10 мг в/в) или ско-поламин (0,2-0,4 мг). Альтернативный вариант — возобновление инфузии опиоидов или кетамин-ми-дазоламовой смеси. Потоотделение при согревании возникает часто, вероятнее всего оно отражает не поверхностную анестезию, а реакцию гипоталамуса на перфузию кровью с температурой около 39 °С.

Защита мозга

Частота неврологических осложнений после ИК достигает 40 %. К счастью, в большинстве случаев они представляют собой обратимые психоневрологические расстройства (от слабовыраженных познавательных и интеллектуальных изменений до делирия и органических мозговых синдромов). Более серьезные осложнения — инсульты — встречаются значительно реже (в 2-5 % случаев). Факторы риска неврологических осложнений включают внутрисердечные операции (на клапанах), пожилой возраст и нарушения мозгового кровообращения в анамнезе. Большинство инсультов обусловлены эмболией, в то время как клиническая значимость гипоперфузии головного мозга остается неизученной. По некоторым данным, профилактическая инфузия тиопентала в дозе, полностью подавляющей ЭЭГ-активность, начатая непосредственно перед внутрисердечными операциями (на открытом желудочке) и продолжающаяся в ходе их проведения, позволяет снизить частоту возникновения и тяжесть неврологического дефицита. Если использовался тиопентал, то после окончания ИК чаще требуется инотропная поддержка. Перед полной остановкой кровообращения на фоне очень глубокой гипотермии вводят кортикостероиды (метил-преднизолон, 30 мг/кг), маннитол (0,5 г/кг) и фе-нитоин (10-15 мг/кг). Антагонисты кальция (нимодипин) и антагонисты NMDA-рецепторов (кетамин) для защиты мозга пока применяют преимущественно в экспериментальных моделях.

5. ЗАВЕРШЕНИЕ ИК

Прекращение ИК возможно только при выполнении следующих процедур:

1. Завершение согревания больного.

2. Удаление воздуха из полостей сердца и сосудистых шунтов.

3. Снятие зажима с аорты.

4. Возобновление ИВЛ.

Решение о начале согревания принимает хирург. Адекватное согревание требует времени, а слишком быстрое согревание устраняет защитные эффекты гипотермии. Быстрое согревание часто приводит к выраженному температурному градиенту между хорошо кровоснабжаемыми органами и плохо кровоснабжаемыми периферическими тканями; в этом случае после отключения АИК градиент нивелируется, что вызывает снижение центральной температуры. Инфузия вазодилататора (нитропруссида или нитроглицерина), позволяя увеличить объемную скорость перфузии, ускоряет процесс согревания и уменьшает температурный градиент. При быстром согревании резко снижается растворимость газов, что может привести к образованию в крови пузырьков газа. Если при согревании возникает фибрилляция желудочков, проводят дефибрилля-цию (мощность импульса 5-10 Дж). Лидокаин (100-200 мг в/в), или сульфат магния (1-2 г), введенные перед снятием аортальных зажимов, снижают риск развития фибрилляции. При удалении воздуха из полостей сердца многие врачи предпочитают опускать головной конец операционного стола, уменьшая тем самым риск воздушной эмболии мозговых артерий. Раздувание легких облегчает удаление воздуха из левых камер сердца вследствие выдавливания крови из легочных сосудов в сердце. Для обнаружения остаточного воздуха в полостях сердца применяют чреспищеводную ЭхоКГ. Легкие раздувают под визуальным контролем (или наблюдая через плевру) для предотвращения повреждения маммакоронарных шунтов, обусловленного преходящим увеличением давления в дыхательных путях.

Условия, при которых возможно прекращение ИК:

• Центральная температура тела должна быть > 37 °С.

• Сердечный ритм должен быть правильным (предпочтительно синусовым). Может возникнуть необходимость в двухкамерной ЭКС, которая позволяет обеспечить своевременное наступление систолы предсердий. При стойкой АВ-блокаде необходимо измерить концентрацию калия в сыворотке. Гипер-калиемию устраняют введением препаратов кальция, NaHCO,, фуросемида или глюкозо-инсулиновой смеси (гл. 28).

• ЧСС должна составлять 80-100/мин. Бради-кардия более опасна, чем тахикардия. Наиболее эффективный метод лечения брадикардии — ЭКС. Инотропные препараты позволяют увеличить ЧСС. При наджелудоч-ковой тахикардии показана кардиоверсия.

• ГАК, электролиты и гематокрит должны находиться в приемлемых пределах. Следует устранить выраженный ацидоз (рН < 7,20), гипо-кальциемию и гиперкалиемию (> 5,5 мэкв/л). Гематокрит должен составлять 22-25 %. Для его увеличения можно использовать ультрафильтрацию (при условии, что уровень крови в венозном резервуаре адекватен и объемная скорость перфузии достаточна).

• Возобновление адекватной ИВЛ 100 % кислородом.

• Проверены и при необходимости перекалиброваны мониторы.

Перевод с ИК на самостоятельное кровообращение

ИК прекращают постепенно, постоянно оценивая величины АД, объемов и давления наполнения желудочков и сердечного выброса. Часто измеряют давление в аорте: оно должно коррелировать с давлением в лучевой артерии. После ИК АД в аорте нередко бывает выше, чем в лучевой артерии, тогда как в нормальных условиях соотношение обратное (гл. 6). Хирург может пальпаторно оценить давление в корне аорты. Объем желудочков и сократимость оценивают визуально, а давление наполнения измеряют с помощью катетеров, расположенных в центральной вене, легочной артерии или левом предсердии. Сердечный выброс измеряют методом термодилюции. Чреспищеводная ЭхоКГ позволяет измерить объемы камер сердца, оценить сократимость и функцию клапанов.

В ходе завершения ИК освобождают турникеты на полых венах и постепенно пережимают венозную магистраль АИК. Когда пульсирующее сердце наполнится кровью, желудочки начнут выбрасывать кровь. По мере увеличения АД постепенно уменьшают объемную скорость перфузии. Когда венозная магистраль полностью пережата и АДсист достигает адекватного уровня (> 80-90 мм рт. ст.), то насос останавливают и оценивают состояние больного. В зависимости от характера гемодинамики после окончания ИК больных относят к одной из четырех групп (табл. 21-2). При сохранной функции ЛЖ величины АД и сердечного выброса достигают нормы за короткое время, что позволяет осуществить быстрый перевод с ИК на самостоятельное кровообращение. Больных с гипердинамией тоже можно быстро отключить от АИК. Этот тип гемодинамики характеризуется очень низким ОПСС, хорошей сократимостью, высоким сердечным выбросом и низким АД; гематокрит обычно очень низок (< 22 %). Диагноз подтверждают измерением сердечного выброса. Ультрафильтрация (при выключенном АИК) или трансфузия эритроцитарной массы позволяют повысить АД.

ТАБЛИЦА 21-2. Гемодинамика после окончания ИК

Группа | Группа I: адекватная гемодинамика | Группа II: гиповолемия | Группа III: недостаточность насосной функции | Группа IV: гипердинамия
Давление наполнения | Низкое | Низкое | Нормальное или высокое | Низкое
АД | Нормальное | Низкое | Низкое или нормальное | Низкое
Сердечный выброс | Нормальный | Низкий | Низкий | Высокий
ОПСС | Нормальное | Высокое | Высокое | Низкое
Лечение | Не требуется | Инфузия растворов | Инотропные препараты, снижение постнагрузки, ВАБК | ↑ гематокрита ?вазоконстрик-торы

Гиповолемия может сочетаться как с нормальной, так и нарушенной функцией ЛЖ. Больные с нормальной функцией ЛЖ быстро реагируют на введение крови (дозы по 100 мл) через аортальную канюлю. С каждой последующей дозой крови АД и сердечный выброс постепенно повышаются и стабилизируются. У большинства таких пациентов адекватное АД и сердечный выброс поддерживаются при КДДЛЖ < 10-15 мм рт. ст. Сочетание гиповолемии с дисфункцией ЛЖ следует предполагать в тех случаях, когда инфузия приводит к подъему КДДЛЖ в отсутствие заметного увеличения АД и сердечного выброса или если для стабилизации АД и сердечного выброса необходимо повысить КДДЛЖ до 10-15 ммрт. ст. и выше.

При недостаточности насосной функции сердце вялое, сокращается плохо и постепенно растягивается. В этих случаях возобновляют ИК и начинают инотропную терапию Если ОПСС высокое, то можно провести пробное снижение постнагрузки введением нитропруссида или инодилататора (амринона, милринона). Необходимо исключить нераспознанную ишемию миокарда (перегиб шунта или спазм коронарной артерии), дисфункцию клапанов, сброс крови или правожелудочковую недостаточность (растяжение сердца затрагивает преимущественно правые отделы). Чреспищевод-ная ЭхоКГ помогает установить диагноз. Если инотропные препараты и снижение постнагрузки не эффективны, то показана внутриаортальная баллонная контрпульсация (ВАБК). Эффективность ВАБК в значительной степени зависит от правильного соотношения раздуваний и спадений баллона с фазами сердечного цикла. Оптимально, когда баллон раздувается сразу после дикротической инцизуры, что повышает АДд и коронарный кровоток. Максимальное спадение баллона должно происходить непосредственно перед фазой изгнания ЛЖ, что позволяет снизить пост нагрузку. При рефрактерной насосной недостаточности иногда временно имплантируют искусственный желудочек.

Многие врачи считают, что после прекращения ИК назначать в обязательном порядке всем больным инотропные средства нельзя, поскольку они повышают потребность миокарда в кислороде; то же относится и к препаратам кальция, поскольку они повышают опасность возникновения ишемического повреждения и спазма коронарных артерий (особенно у тех больных, которые принимали антагонисты кальция до операции). Наиболее распространенные инотропные средства и вазопрессоры перечислены в табл. 21-3. Чаще всего применяют дофамин и добутамин; последний, в отличие от дофамина, не повышает давление наполнения и в меньшей степени увеличивает ЧСС; к сожалению, сердечный выброс часто увеличивается в отсутствие существенного подъема АД. Дофамин улучшает почечный кровоток (в низкой дозе; гл. 12); часто он повышает АД более эффективно, чем сердечный выброс. Амринон и милринон являются ингибиторами фосфодиэстеразы III типа. Они оказывают мощный инотропный эффект и расширяют артериальные и венозные сосуды, но, в отличие от других инотропных препаратов, не повышают существенно потребление кислорода миокардом, поскольку снижают постнагрузку ЛЖ и не увеличивают ЧСС непосредственно. Сочетание инодилататора с бета-адреномиметиком приводит к синергизму в отношении инотропного эффекта. Наиболее мощным инотропным средством (для клинического применения) является адреналин, повышающий АД и сердечный выброс даже в тех случаях, когда другие препараты неэффективны. В низких дозах адреналин стимулирует преимущественно 3-адренорецепторы. Эффективность глюкозо-инсулино-калиевой смеси и тиреоидного гормона (Т3) в качестве вспомогательной инотропной поддержки остается недоказанной.

ТАБЛИЦА 21-3. Вазопрессоры и инотропные средства

Препарат

Доза при в/в

струйном введении
Скорость

Действие

Прямая стимуляция адренорецепторов

Непрямая стимуляция адрено

рецепторов

Угнетение фосфо-

Диэстеразы

Альфа

Бета

Адреналин

2-10 мкг

1-2 мкг/мин

+

+++

0

0

2-10 мкг/мин

++

+++

0

0

> 10 мкг/мин

+++

++

0

0

Норадреналин

2-16 мкг/мин

+++

++

0

0

Изопротеренол

1-4 мкг

1-5 мкг/мин

0

+++

0

0

Добутамин

2-20 мкг/мин

0

++

0

0

Дофамин

2-10 мкг/мин

+

++

+

0

10-20 мкг/мин

++

+++

+

0

> 20 мкг/кг/мин

+++

++

+

0

Эфедрин

5-25 мг

+

++

+

0

Метараминол

100 мкг

40-400 мкг/мин

+++

++

+

0

Фенилэфрин

50-200 мкг

10-50 мкг/мин

+++

0

0

0

Метоксамин

2-10 мг

+++

0

0

0

Амринон

0,5-1,5 мг/кг

5-10 мкг/кг/мин

0

0

0

++

Милринон

50 м кг/кг

0,375-0,75 мкг/кг/мин

0

0

0

++

+ = слабый эффект;

++ = умеренный эффект;

+++ = сильный эффект.

6. ПОСТПЕРФУЗИОННЫЙ ПЕРИОД

В постперфузионном периоде (т. е. после завершения ИК) осуществляют хирургический гемостаз, устраняют действие антикоагулянтов, удаляют канюли и катетеры, послойно зашивают операционную рану. Кроме того, операционная бригада должна быть готова в любой момент возобновить ИК. Для исключения кровотечения (особенно с задней поверхности сердца) требуется приподнять сердце, что вызывает иногда значительное снижение АД. В этом случае хирурга информируют о выраженности и продолжительности артериальной гипотонии. Если для восполнения ОЦК необходима аортальная канюля, ее удаляют после венозной. Большинство пациентов после окончания ИК нуждаются в трансфузии. Инфузионно-трансфузионную терапию проводят под контролем ЦВД, ДЗЛА и гематокрита. По завершении всех процедур гематокрит должен составлять 25-27 %. Кровь, оставшуюся в резервуаре АИК, можно перелить через аортальную канюлю или обработать с помощью cell-saver'a и ввести через катетер в центральной вене. Частые желудочковые экстрасистолы обусловлены электролитными нарушениями или остаточной ишемией; их устраняют лидо-каином или прокаинамидом, а также ликвидируют гипокалиемию и гипомагниемию. В постперфузионном периоде желудочковые аритмии могут быстро прогрессировать в желудочковую тахикардию и фибрилляцию.

Устранение действия антикоагулянта

Если хирурги сочли гемостаз приемлемым и состояние больного стабильным, следует устранить действие гепарина протамином. Протамин — это белок с большим положительным зарядом, который связывает и эффективно инактивирует гепарин (полисахарид с большим отрицательным зарядом). Гепарин-протаминовые комплексы удаляются ретикулоэндотелиальной системой. Для подбора дозы протамина применяют несколько методик. Все они эмпирические, поэтому для подтверждения точности расчета через 3-5 мин после введения протамина обязательно измеряют ABC. Может потребоваться дополнительное введение протамина.

Проще всего дозу протамина рассчитать исходя из количества гепарина, которое первоначально потребовалось для достижения желаемого ABC: вводят 1-1,3 мг протамина на каждые 100 ЕД гепарина. По другой методике дозу протамина расчитывают с помощью гепариновой кривой "эффект-доза" (рис. 21-3). Автоматизированная методика позволяет точно измерить остаточную концентрацию гепарина и также используется для расчета дозы протамина. Эта методика основана на следующем феномене: если протамин вводят в избытке, он приобретает антикоагулянтную активность (составляющую 1/100 от активности гепарина). Различное количество протамина добавляют в несколько пробирок с образцами крови. В пробирке, где концентрация протамина больше всего соответствует концентрации гепарина, кровь свернется раньше. В пробирках, содержащих слишком много или слишком мало протамина, для свертывания понадобится больше времени. Для расчета дозы умножают концентрацию протамина в пробирке, где кровь свернулась раньше, на рассчитанный

ОЦК.

Протамин способен вызвать побочные гемоди-намические эффекты иммунной и неимунной природы (гл. 47). Хотя при медленном введении протамина побочные эффекты незначительны, его применение все же сопряжено с риском развития артериальной гипотензии (вследствие острой ва-зодилатации) или выраженной легочной гипертен-зии. У больных сахарным диабетом, получавших протаминсодержащие формы инсулина, повышен риск возникновения аллергической реакции.

Продолжающееся кровотечение

Продолжающееся кровотечение чаще наблюдают после длительного ИК (> 2 ч). Как правило, оно обусловлено сочетанием нескольких причин: неадекватный хирургический гемостаз, неадекватное устранение действия гепарина, регепаринизация, тромбоцитопения, тромбоцитопатия, гипотермия, невыявленные в предоперационном периоде нарушения гемостаза, приобретенные нарушения ге-мостаза. Иногда отмечают отсутствие образования сгустка. После введения протамина ABC должно возвратиться к исходному значению, для чего могут понадобиться дополнительные дозы препарата (25-50 мг). Регепаринизация (восстановление активности гепарина) после адекватной, на первый взгляд, нейтрализации объясняется либо перераспределением протамина из центральной камеры в периферическую (гл. 8), либо, наоборот, перераспределением гепарина из периферической камеры в центральную. Гипотермия (< 35 °С) потенцирует нарушения гемостаза и должна быть устранена. Трансфузию тромбоцитов и факторов свертывания необходимо проводить под лабораторным контролем (количество тромбоцитов, коагулограмма), хотя при наличии технических сложностей и после массивных трансфузий допустима эмпирическая терапия (гл. 29).

Если кровотечение продолжается, несмотря на адекватный хирургический гемостаз и устранение действия гепарина (подтвержденное нормализацией ABC или отсутствием остаточного гепарина), то наиболее вероятной его причиной является тромбоцитопения или тромбоцитопатия. Оба дефекта относятся к известным осложнениям ИК. Тромбоцитопения < 100 000/мкл является показанием к трансфузии тромбоцитов. Реже причиной кровотечения становится выраженное истощение факторов свертывания при И К (особенно факторов V и VIII), лабораторными признаками которого служит увеличение протромбинового времени (ПВ) и частичного тромбопластинового времени (ЧТВ); лечение состоит в инфузии свежезамороженной плазмы. Гипофибриногенемию (критерии: концентрация фибриногена в плазме < 1 г/л или увеличенное тромбиновое время в отсутствие остаточного гепарина) устраняют введением крио-преципитата. Роль апротинина в профилактике кровотечения обсуждалась выше.Десмопрессин (0,3 мкг/кг в/в в течение 20 мин) повышает активность факторов VIII и XII, а также фактора Виллебранда, высвобождая их из сосудистого эндотелия. В ряде случаев десмопрессин устраняет качественные дефекты тромбоцитов, однако рутинное применение десмопрессина не рекомендовано. Иногда после ИК повышается фибринолиз, критериями чего являются увеличение концентрации продуктов деградации фибрина (> 32 мкг/мл) или признаки лизиса сгустков при тромбоэластографии; его устраняют эпсилон-аминокапроновой кислотой (ударная —доза 4-5 г в/в, поддерживающая инфузия — 1 г/ч) или транекса-мовой кислотой (10 мг/кг).

Анестезия

Если не используется методика длительной инфузии анестетика, то после ИК рекомендуется ввести дополнительную дозу анестетика. Выбор препарата определяется состоянием гемодинамики после ИК. При нестабильной гемодинамике вводят небольшую дозу опиоида; при гипердинамии больные хорошо переносят ингаляционные анестетики. Если повышенное АД не снижается при струйном введении опиоида или увеличении концентрации ингаляционного анестетика, то показана инфузия нитроглицерина или нитропруссида. Опиоид вводят обязательно, даже если после ИК используют ингаляционный анестетик. Это обеспечивает седацию при транспортировке в отделение интенсивной терапии и анальгезию в ближайшем послеоперационном периоде.

Транспортировка

Транспортировка больного из операционной в отделение интенсивной терапии — потенциально опасный этап, сопряженный с риском отключения мониторов, передозировки или остановки инфузии лекарственных препаратов, гемодинамической нестабильности. Перед транспортировкой следует подготовить портативные мониторы, инфузионные насосы, полный баллон с кислородом и мешок Амбу. Минимальный объем мониторинга во время транспортировки включает ЭКГ, АД и пульсоксиметрию. Желательно также иметь дополнительные каналы для регистрации параметров центральной гемодинамики. Следует подготовить эндотрахеальную трубку, ларингоскоп, сукцинил-холин и лекарственные препараты для СЛР. При поступлении в палату интенсивной терапии больного подключают к аппарату ИВЛ, проводят аус-культацию легких, подключают мониторы и инфу-зионные насосы (нельзя начинать инфузию всех препаратов одномоментно, поэтому насосы подключают по одному). Персоналу отделения интенсивной терапии сообщают о ходе выполненной операции, интраоперационных осложнениях, проводимой лекарственной терапии и ожидаемых трудностях.

7. ПОСЛЕОПЕРАЦИОННЫЙ ПЕРИОД

В зависимости от состояния больного, вида вмешательства и правил клиники, большинство пациентов остаются на ИВЛ в течение 2-24 ч после операции. В первые несколько часов после операции основное внимание уделяют поддержанию стабильной гемодинамики и выявлению послеоперационного кровотечения. Если в отсутствие нарушений гемостаза по торакалъному дренажу в первые 2 ч после операции отходит более 250-300 мл/ч крови, то показано хирургическое вмешательство с целью остановки кровотечения. Если по прошествии первых 2 ч после операции кровь по то-ракальному дренажу отходит в объеме > 100 мл/ч, кровотечение также считается значительным и может потребовать хирургического вмешательства. Внутригрудное кровотечение из участка, не имеющего адекватного дренирования крови, приводит к тампонаде сердца, что требует проведения немедленной реторакотомии.

После операции часто возникает артериальная гипертензия, резистентная к анальгетикам и седативным препаратам. Ее надо активно лечить во избежание кровотечения или ишемии миокарда; препаратом выбора является нитропруссид. При хорошей функции ЛЖ можно использовать препараты более длительного действия или бета-адреноблокаторы.

Инфузионную терапию проводят под контролем ЦВД и ДЗЛА. В большинстве случаев в течение нескольких часов после операции пациенты нуждаются в восполнении ОЦК. Часто развиваются гипокалиемия и гипомагниемия (обусловленные интраоперационным введением диуретиков); их устраняют заместительной терапией.

Экстубацию выполняют только после полного восстановления нервно-мышечной проводимости и стабилизации гемодинамики. Особую осторожность необходимо соблюдать у пожилых пациентов, при ожирении, а также при сопутствующих заболеваниях легких. Хирургические вмешательства на органах грудной полости нередко вызывают значительное снижение функциональной остаточной емкости и послеоперационную дисфункцию диафрагмы (гл. 23). Подавляющее число пациентов можно экстубировать на следующее утро после операции.

Дети

У маленьких детей сердечно-сосудистая система функционирует несколько иначе, чем у взрослых (гл. 44). Плато на кривой Старлинга (гл. 19) достигается раньше. Ударный объем изменяется незначительно, поэтому сердечный выброс зависит главным образом от ЧСС. Относительно незрелое сердце новорожденных и грудных детей плохо переносит перегрузку объемом и давлением. Желудочки более взаимозависимы, так что недостаточность одного желудочка влечет за собой недостаточность другого (двухжелудочковая сердечная недостаточность). Процесс перехода от фетального типа кровообращения к взрослому описан в главе 42.

Предоперационное обследование

Сложность врожденных пороков сердца и их оперативной коррекции требуют тесного сотрудничества анестезиолога, кардиолога и хирурга. Перед хирургическим вмешательством нужно всесторонне оценить гемодинамическую значимость порока и составить план операции. Необходимо максимально улучшить состояние больного, устранить застойную сердечную недостаточность и легочные инфекции. Если выживаемость зависит от наличия кровотока через артериальный проток, то для предотвращения его закрытия в предоперационном периоде назначают простагландин Е) (0,05-0,1 мкг/кг/мин). Показания к операции: тяжелая гипоксемия, выраженное увеличение легочного кровотока, рефрактерная застойная сердечная недостаточность, выраженная обструкция оттоку крови из ЛЖ, сохранение функции желудочка.

Оценка тяжести заболевания основывается на результатах клинического и лабораторного обследования. Ухудшение состояния у детей в возрасте до 1 года проявляется тахипноэ, цианозом и потоотделением, особенно во время кормления. Старшие дети могут жаловаться на быструю утомляемость. Хороший показатель тяжести заболевания — вес ребенка. Симптомы застойной сердечной недостаточности: тахикардия, протодиастоличес-кий ритм галопа, слабое наполнение пульса, тахипноэ, хрипы в легких, бронхоспазм и гепатомега-лия. Цианоз отмечают при осмотре, в то время как гипоксемию лучше всего оценивать по значениям ГАК и величине гематокрита. В отсутствие дефицита железа выраженность полицитемии прямо пропорциональна тяжести и продолжительности гипоксемии. При цианотических пороках часто отмечается утолщение пальцев в виде барабанных палочек. Необходимо исключить внесердечные пороки развития, которые встречаются у 30 % больных с врожденными пороками сердца.

Учитывают результаты ЭхоКГ, катетеризации сердца, ЭКГ, рентгенографии грудной клетки. Лабораторные исследования должны включать клинический анализ крови с определением количества тромбоцитов, коагулограмму, электролиты, азот мочевины крови и креатинин сыворотки. У новорожденных и детей в критическом состоянии показано определение ионизированной фракции кальция и глюкозы в крови.

Прединдукционный период

А. Голодание. Продолжительность периода воздержания от еды и питья зависит от возраста ребенка (гл. 44). Возраст < 1 года: нельзя давать пищу в течение 4 ч перед операцией, прозрачные жидкости — в течение 2 ч перед операцией. Возраст от 1 года до 2-х лет: нельзя принимать пищу в течение 6 ч перед операцией, пить прозрачные жидкости — в течение 4 ч перед операцией. Возраст > 2 лет: нельзя есть и пить в течение 8 ч перед операцией. Показания к поддерживающей инфузии перед операцией: высокая чувствительность к дегидратации, выраженная полицитемия, значительная задержка начала операции.

Б. Премедикация. Выбор препаратов для пре-медикации зависит от возраста ребенка, а также от величины его сердечного и легочного резерва. Перед операцией на сердце всем детям для устранения повышенного тонуса блуждающего нерва обычно назначают атропин в дозе 0,02 мг/кг в/м (минимальная доза 0,15 мг). Новорожденным и детям младше 6 мес назначают только атропин. Детям старше 6 мес, особенно с цианотическими пороками (тетрада Фалло), желательно дополнительно ввести седативные препараты, потому что возбуждение и плач увеличивают сброс крови справа налево. Некоторые врачи дополнительно назначают больным в возрасте от 6 мес до 1 года пентобарбитал в/м в дозе 2 мг/кг. Детям старше 1 года вместе с атропином назначают морфин в/м (0,1 мг/кг) и пентобарбитал в/м (2-3 мг/кг). В качестве альтернативного варианта можно использовать мидазолам внутрь (0,5-0,6 мг/кг), интрана-зально (0,2-0,3 мг/кг) или в/м (0,08 мг/кг).

Индукция анестезии

А. Гемодинамические цели анестезии.

1. Обструктивные поражения. При анестезии рекомендуется избегать развития гиповолемии, брадикардии, тахикардии и депрессии миокарда. В зависимости от возраста пациента выбирают оптимальную ЧСС и ориентируются на нее (гл. 44); брадикардия вызывает снижение сердечного выброса, тогда как тахикардия может нарушить наполнение желудочка. При гипердинамическом типе кровообращения у больных с коарктацией аорты может оказаться полезным возникновение незначительной депрессии миокарда.

2. Шунты. При наличии шунтов необходимо поддерживать благоприятное соотношение ЛСС/ОПСС. При сбросе справа налево нужно избегать возникновения состояний, вызывающих увеличение ЯСС; в их число входят ацидоз, гиперкапния, гипоксия, повышенный симпатический тонус и высокое среднее давление в дыхательных путях. Гипервентиляция 100 % кислородом эффективно снижает ЛСС. Специфических легочных вазоди-лататоров не существует; можно попробовать лечение альпростадилом (простагландин Е() или нитроглицерином, но они часто вызывают артериальную гипотензию. Вазодилатация в сосудах большого круга кровообращения тоже увеличивает сброс крови справа налево, поэтому ее следует избегать; для повышения ОПСС вводят фенилэф-рин. При сбросе слева направо благоприятное действие оказывает вазодилатация в сосудах большого круга кровообращения и повышение ЛСС, хотя специально для этой цели вазоактивные препараты обычно не вводят.

Б. Мониторинг. До индукции анестезии налаживают стандартный интраоперационный мониторинг. При выраженном сбросе справа налево можно ожидать большого расхождения между концентрацией СО2 в конце выдоха и РаСО2, что обусловлено увеличением мертвого пространства. Инвазивный гемодинамический мониторинг (АД и ЦВД) налаживают уже после индукции анестезии: он показан при вмешательствах, в ходе которых выполняют торакотомию и проводят ИК. Для катетеризации лучевой артерии используют катетеры калибра 20-22 G; катетеры калибра 24 G применяют у новорожденных с малой массой тела и недоношенных. В некоторых случаях может понадобиться выполнение артериотомии. Для центрального венозного доступа катетеризируют внутреннюю или наружную яремную вену; если этого сделать не удается, то катетер устанавливает хирург во время операции. Детям легочную артерию катетеризируют реже, чем взрослым; при массе тела < 25 кг используют катетер калибра 7 F, при массе тела 7-25 кг 5 F.

Очень информативна чреспищеводная ЭхоКГ, особенно для оценки хирургической коррекции порока после ИК. Чаще ее применяют у детей с массой тела > 12 кг, потому что разрешающая способность датчика, используемого при меньшем весе, ниже. Вместо чреспищеводной ЭхоКГ или в дополнение к ней применяют интраоперационную эпикардиальную ЭхоКГ.

В. Венозный доступ. Наличие венозного доступа желательно, но не всегда необходимо для индукции. Использование крема ЭСМА (гл. 14) значительно облегчает катетеризацию вены перед индукцией. При цианотических пороках возбуждение и плач особенно нежелательны, поскольку увеличивают сброс крови справа налево. У большинства пациентов внутривенный катетер может быть установлен после индукции, но перед интубацией. Впоследствии понадобится по крайней мере два в/в катетера, из них один должен находиться в центральной вене. Необходимо соблюдать чрезвычайную осторожность, чтобы не допустить попадания в кровоток даже мельчайших пузырьков воздуха. При шунтах воздух из венозной крови может попадать в артерии большого круга; парадоксальная эмболия (через овальное отверстие) иногда возникает даже в отсутствие явного сброса крови справа налево (гл. 26). Аспирация перед каждой инъекцией предотвращает попадание воздуха в кровоток через инфузионный порт.

Г. Методика индукции анестезии. У недоношенных детей первых месяцев жизни и новорожденных трахею интубируют в состоянии бодрствования после предварительной оксигенации. Детям более старшего возраста перед интубацией проводят ингаляционную, внутривенную или внутримышечную индукцию анестезии. В значительной степени выбор методики индукции зависит от эффектов премедикации и наличия венозного доступа. Чтобы облегчить интубацию, применяют недеполяризующие миорелаксанты (панкуроний, 0,1 мг/кг) или, реже, сукцинилхолин (1,5-2 мг/кг) (гл. 44). У детей ваголитический эффект панкуро-ния особенно благоприятен.

1. Внутривенная индукция. Для внутривенной индукции используют тиопентал, 3-5 мг/кг; кета-мин, 1-2 мг/кг; фентанил, 25-50 мкг/кг; суфента-нил, 5-15 мкг/кг. Высокие дозы опиоидов показаны очень маленьким и находящимся в критическом состоянии детям в случаях, когда планируется послеоперационная ИВЛ. При сбросе справа налево действие внутривенных анестетиков наступает быстрее, поэтому их следует вводить медленнее, чем обычно, чтобы не допустить чрезмерно высокой концентрации препарата в артериальной крови Напротив, рециркуляция при выраженном сбросе крови слева направо уменьшает концентрацию препарата в артериальной крови и может задержать начало его действия.

2. Внутримышечная индукция. Чаще всего используют кетамин в дозе 4-10 мг/кг, после чего анестезия наступает в течение 5 мин. Кетамин — препарат выбора для возбужденных и неконтактных детей, а также при сниженном сердечном резерве. Он безопасен для детей с цианотическими пороками и, по-видимому, не повышает ЛСС.

3. Ингаляционная индукция. Наиболее распространенный ингаляционный анестетик — галотан. Методика галотановой индукции та же, что и при внесердечных операциях (гл. 44), за исключением единственной особенности — концентрацию препарата следует увеличивать медленно во избежание угнетения сократимости миокарда. Галотан предпочтительнее использовать при хорошем сердечном резерве. Четко установлена безопасность галотана у детей с цианотическими врожденными пороками сердца и хорошим сердечным резервом; вазодилатация минимальна. Галотан не рекомендуется применять у очень маленьких детей и при низком сердечном выбросе. При ингаляционной индукции обычно используют и закись азота; ее концентрация в дыхательной смеси при цианоти-ческих пороках не должна превышать 50 %. У детей закись азота, по-видимому, не увеличивает ЛСС. При сбросе крови справа налево может быть замедлено поглощение ингаляционных анестетиков, особенно с низкой растворимостью в воде (например, закиси азота); сброс крови слева направо не оказывает значимого влияния на поглощение анестетика

Поддержание анестезии

Для поддержания анестезии используют опиоиды или ингаляционные анестетики. Наиболее распространенными неингаляционными анестетиками являются фентанил и суфентанил, ингаляционными — галотан, изофлюран и закись азота. Иногда выбранный анестетик неблагоприятно влияет на гемодинамику, тогда его меняют на другой препарат. В некоторых случаях изофлюран может оказаться более подходящим, чем галотан. В эквивалентных анестетических дозах изофлюран меньше чем галотан, угнетает сократимость миокарда, слабее замедляет ЧСС и вызывает более выраженную вазодилатацию. Закись азота способна угнетать сократимость миокарда при низком сердечном резерве. Подачу закиси азота прекращают задолго до начала ИК, чтобы не увеличивать объем внут-рисосудистых пузырьков газа (которые случайно могут оказаться в контуре АИК).

Искусственное кровообращение

Контур АИК и методика ИК у взрослых и детей одинаковы. Наименьший объем контура АИК составляет 700 мл, поэтому при операциях у новорожденных и грудных детей резервуар АИК заправляют кровью, чтобы предотвратить избыточную гемодилюцию. ИК может быть осложнено из-за наличия внутри- и внесердечных шунтов, а также очень большой растяжимости артериальной системы (у совсем маленьких детей), что приводит к снижению АД и ухудшению системной перфузии. До начала ИК нужно максимально снизить сброс крови через шунты. У очень маленьких детей для обеспечения адекватного кровоснабжения может понадобиться проведение перфузии с высокой объемной скоростью (до 200 мл/кг/мин). У детей прекращение ИК и перевод на самостоятельное кровообращение обычно не влечет за собой осложнений при условии, что хирургическая коррекция была адекватной. Первичная недостаточность насосной функции возникает редко. Трудности при переводе больного с ИКна самостоятельное кровообращение диктуют необходимость тщательной проверки области вмешательства и поиска нераспознанных дефектов. Интраопера-ционная ЭхоКГ в сочетании с измерением давления и SO2 в камерах сердца обычно позволяет выявить причину возникновения осложнения. Для инотроп-ной поддержки используют те же препараты, что у взрослых. У маленьких детей в критическом состоянии часто нарушается обмен кальция, поэтому им показано введение препаратов кальция; с обязательным мониторингом его содержания в крови (ионизированная фракция). Из инотропных препаратов наиболее часто детям назначают дофамин и адреналин. Если повышены ОПСС или ЛСС, показано добавление ингибиторов фосфодиэстеразы. Для снижения ЛСС больных с легочной гипертензией (гл. 22) также переводят в состояние гипокапнии, системного алкалоза и используют повышенную FiO2; вспомогательные лекарственные препараты — простагландин Е, (0,05-0,1 мкг/кг/мин) или простациклин (1-40 мкг/кг/мин). При рефрактер-ной легочной гипертензии показана ингаляция оксида азота (NO).

Хирургическая коррекция сложных врожденных пороков иногда требует полной остановки кровообращения при глубокой гипотермии (гипотермическая остановка кровообращения). После начала ИК гипотермия достигается посредством сочетания поверхностного охлаждения и холодовой перфузии. Полная остановка кровообращения продолжительностью до 60 мин считается безопасной при центральной температуре 15 °С. Для поверхностного охлаждения мозга голову обкладывают льдом. Обычно применяют и фармакологическую защиту мозга от ишемии: метилпредни-золон, 30 мг/кг; маннитол, 0,5 г/кг; фенитоин, 10мг/кг. После завершения хирургической коррекции возобновляют ИК и начинают согревание.

Постперфузионный период

Из-за использования больших объемов заправочного раствора (до 200-300 % ОЦК) у детей младше 1 года после ИК часто возникают дефекты гемостаза, обусловленные разбавлением факторов свертывания крови и тромбоцитов. Следовательно, помимо устранения действия гепарина, необходима трансфузия свежезамороженной плазмы и тромбоцитов. Использование свежей цельной крови вместо эритроцитарной массы снижает потребность в тромбоцитах и свежезамороженной плазме.

Экстубацию после окончания операции не проводят детям младше 6 мес, а также в случае длительных или особо сложных вмешательств. Экстубация возможна у более старших детей в относительно хорошем состоянии после несложных хирургических вмешательств (например, закрытие небольшого артериального протока, коррекция ДМПП, коррекция коарктации аорты).

Анестезия при трансплантации сердца

Общие сведения

Трансплантация сердца — лечение выбора в терминальной стадии заболевания сердца, когда ожидаемая продолжительность жизни без операции составляет 6-12 мес. Выживаемость в течение 1 года после трансплантации сердца достигает 80-90 %, пятилетняя выживаемость — 60-70 %. Кроме того, трансплантация существенно улучшает качество жизни, так что многие (если не все) больные могут вести нормальный образ жизни. Количество трансплантаций строго ограничено числом донорских сердец, забор которых осуществляют у доноров со смертью мозга (гл. 50), чаще всего обусловленной ЧМТ.

Пациенты с терминальной сердечной недостаточностью имеют фракцию выброса < 20 % и относятся к IV функциональному классу по классификации Нью-Йоркской кардиологической ассоциации (гл. 20). В большинстве случаев сердечная недостаточность возникает как исход кардиомиопатии или ИБС. Другие причины включают тяжелые врожденные или приобретенные пороки сердца, а также состояния после перенесенной ранее трансплантации сердца. Больные в ожидании трансплантата обычно получают диуретики, вазодилататоры и даже пероральные инотропные средства, а также варфарин; у них часто развивается зависимость от инфузии дофамина или добутамина. Иногда требуется вспомогательное кровообращение (ВАБК, искусственный левый желудочек, искусственное сердце).

Выраженные нарушения функции органов-мишеней и тяжелые системные внесердечные заболевания являются противопоказанием к трансплантации. Обратимая дисфункция печени и почек, обусловленная хронической гипоперфузией и венозным застоем, обнаруживается у многих потенциальных реципиентов и не служит противопоказанием к операции. ЛСС должно находиться в пределах нормы или, по крайней мере, снижаться до приемлемых величин при использовании кислорода или ва-зодилататоров. Для необратимых поражений сосудов легких характерно увеличение ЛСС до 6-8 Ed By да и более (1 Ед Вуда = 80 дин Х с Х см--5), что считается противопоказанием к ортотопической трансплантации сердца, поскольку ведущая причина смерти в раннем послеоперационном периоде — правожелу-дочковая недостаточность. Больные с устойчивой легочной гипертензией могут быть кандидатами на трансплантацию комплекса °Сердце-легкие".

Тест на тканевую совместимость обычно не проводят. Подбор донорского сердца осуществляют на основании антропометрического соответствия размеров, групповой совместимости крови по системе АВ0, а также с учетом результатов исследования сывороток на цитомегаловирус. Не подлежат использованию органы от доноров с гепатитом В и ВИЧ.

Анестезия

Необходима четкая координация действий между бригадой, осуществляющей забор донорского органа, и трансплантологическим центром. Преждевременная индукция анестезии у реципиента все же предпочтительнее, чем запоздалая, так как она необязательно увеличивает продолжительность ИК, тогда как слишком поздняя индукция повышает риск дисфункции трансплантата, продлевая период его ишемии.

Предварительное информирование больного о наличии подходящего трансплантата дает небольшое преимущество. Многие пациенты, если не подавляющее большинство, незадолго до операции принимают пищу, и на момент индукции анестезии у них будет полный желудок. Перед операцией назначают циклоспорин внутрь. Для профилактики аспирационной пневмонии используют прозрачный антацид (цитрат натрия), блока-тор Н2-рецепторов и метоклопрамид. Больные, как правило, очень чувствительны к седативным препаратам, поэтому премедикацию следует проводить в/в и очень осторожно.

Мониторинг выполняют в том же объеме, что и при других операциях на сердце. Обычно его налаживают перед индукцией анестезии. Во время инвазивных манипуляций следует особенно тщательно соблюдать правила асептики. Некоторые врачи предпочитают катетеризировать левую внутреннюю яремную вену, потому что правую внутреннюю яремную вену в послеоперационном периоде неоднократно используют для эндомиокардиаль-ной биопсии. Во многих центрах принята постановка катетера в легочную артерию; иногда данная манипуляция затруднена при трикуспидальной недостаточности и из-за сворачивания катетера в узел в правом желудочке; кроме того, вследствие раздражения эндокарда часто возникают аритмии.

К сожалению, нельзя применять быструю последовательную индукцию анестезии, потому что больные не в состоянии перенести возникающие при этой методике гемодинамические сдвиги. Слегка возвышенное положение головного конца операционного стола и использование приема Селлика (гл. 15) во время индукции снижают риск аспирации. Главная цель анестезии состоит в поддержании адекватной перфузии органов до момента налаживания ИК. Для индукции анестезии применяют низкие дозы опиоидов (фентанил, 5— 10 мкг/кг), иногда в сочетании с этомидатом (0,2-0,3 мг/кг). Альтернативной методикой является сочетание низких доз кетамина и мидазолама. Введение сукцинилхолина (1,5 мг/кг) или рокуро-ния (0,6 мг/кг) позволяет быстро интубировать трахею. Многие врачи предпочитают применять панкуроний (0,1 мг/кг), поскольку он нейтрализует брадикардию, вызванную действием опиоидов. Для поддержания анестезии обычно назначают опиоиды — или в/в струйно по мере необходимости, или в виде инфузии. После индукции устанавливают датчик для чреспищеводной ЭхоКГ и проводят инфузию азатиоприна. Относительно часто после индукции возникает артериальная гипотензия, для устранения которой применяют к иноторопным средствам, вазопрессором и инфузии жидкости.

Стернотомия и канюляция для ИК обычно занимают 1-2 ч, их выполнение затруднено, если ранее уже проводились операции на сердце. Для уменьшения послеоперационного кровотечения можно использовать апротинин. После канюляции аорты и обеих полых вен начинают ИК. Катетер Свана-Ганца следует удалить из сердца, так чтобы он полностью по длине помещался в катетере-футляре. Если после ИК планируют снова устанавливать катетер в легочную артерию, то он должен оставаться в стерильном защитном футляре. После этого удаляют сердце реципиента, причем задние стенки обоих предсердий (с устьями полых и легочных вен) остаются на месте. Накладывают анастомоз между предсердиями донорского сердца и оставшимися частями предсердий реципиента (сначала слева). Накладывают два сосудистых анастомоза конец в конец — вначале аортальный, затем на легочную артерию. После этого сердце промывают физиологическим раствором и из его полостей удаляют воздух. Перед снятием зажима с аорты вводят метилпреднизолон.

Инотропную поддержку (изопротеренол), как правило, начинают перед отключением ИК. Длительная ишемия трансплантата может привести к преходящей депрессии миокарда. Нередко возникают медленные АВ-ритмы, что требует проведения эпикардиальной ЭКС. Хотя пересаженное сердце полностью денервировано и прямые влияния со стороны вегетативной нервной системы отсутствуют, реакция сердца на циркулирующие катехоламины обычно сохранена (гл. 20). После окончания ИК катетер снова можно установить в легочную артерию и использовать в сочетании со чреспище-водной ЭхоКГ для оценки состояния пациента. Наиболее распространенное осложнение постпер-фузионного периода — правожелудочковая недостаточность, обусловленная легочной гипертензией; для ее устранения применяют гипервентиляцию, про-стагландин £, (0,025-0,2 мкг/кг/мин), а также искусственный правый желудочек. Часто возникают кровотечения, вызванные протяженной линией швов и сопутствующими дефектами гемостаза.

Как после большинства других кардиохирурги-ческих вмешательств, непосредственно по завершении операции больных не экстубируют. Послеоперационный период может осложниться острым отторжением трансплантата, дисфункцией почек и печени, инфекциями.

Анестезия при операциях на перикарде

Париетальный листок перикарда представляет собой достаточно жесткую фиброзную оболочку, окружающую сердце. Между париетальным и висцеральным листком перикарда находится пери-кардиальная полость, содержащая жидкость (20-50 мл у взрослых). Растяжимость перикарда мала, что ограничивает острую дилатацию желудочков и способствует диастолическому сопряжению между желудочками (растяжение одного желудочка препятствует наполнению другого). Диастоличес-кое сопряжение обусловлено также общей межжелудочковой перегородкой. При заболеваниях перикарда функция желудочков может нарушиться значительно.

1. ТАМПОНАДА СЕРДЦА

Общие сведения

Тампонада сердца возникает, когда повышение давления в полости перикарда нарушает процесс диастолического наполнения желудочков. Степень наполнения желудочков в конечном счете определяется величиной диастолического трансмурального (растягивающего) давления. Трансмуральное давление в каждой камере сердца равно давлению внутри камеры за вычетом давления в полости перикарда. Следовательно, любое повышение давления в полости перикарда относительно давления внутри камеры снижает степень наполнения. Давление в полости перикарда одинаково действует на все камеры сердца, но более чувствительны к его увеличению тонкостенные предсердия и правый желудочек.

В норме давление в полости перикарда близко по величине к внутриплевральному (гл. 22) и циклически изменяется при дыхании от -4 до +4 мм рт. ст. Его повышение чаще всего обусловлено увеличением объема перикардиальной жидкости (вследствие выпота или кровотечения). Прирост давления зависит от скорости накопления жидкости: при внезапном увеличении объема перикардиальной жидкости (> 100-200 мл) давление в полости перикарда резко возрастает, очень медленное накопление до 1000 мл жидкости дает возможность перикарду растянуться при минимальном повышении давления.

Отличительной гемодинамической характеристикой тампонады сердца является снижение сердечного выброса, обусловленное уменьшением ударного объема при повышенном ЦВД. Если нет выраженной дисфункции ЛЖ, то диастолическое давление становится одинаковым во всех четырех камерах сердца. Кривая ЦВД (гл. 19) при тампонаде сердца имеет характерную форму. Y-спад отсутствует (из-за нарушения диастолического наполнения и систолы предсердий), а х-спад (отражающий наполнение предсердий во время систолы желудочков) нормальный или даже усилен. При тампонаде сердца компенсаторно значительно повышается активность симпатической иннервации. Увеличение ЧСС и сократимости миокарда помогает поддержать сердечный выброс. Артериальная вазоконстрик-ция обеспечивает поддержание АД, тогда как ве-ноконстрикция увеличивает венозный возврат. Поскольку ударный объем остается относительно постоянным, сердечный выброс становится зависимым от ЧСС.

Острая тампонада сердца обычно проявляется внезапной артериальной гипотонией, тахикардией и тахипноэ. Симптомы включают набухание шейных вен, снижение артериального пульсового давления и глухость сердечных тонов; нередко возникает выраженный парадоксальный пульс (на вдохе АДсист снижается на 10 мм рт. ст. и более). Механизм развития парадоксального пульса

включает: снижение внутригрудного давления на вдохе, последующее увеличение венозного возврата, возрастание диастолического наполнения ПЖ, выбухание межжелудочковой перегородки в полость ЛЖ, уменьшение диастолического наполнения ЛЖ и снижение сердечного выброса на вдохе. Выраженный парадоксальный пульс наблюдается также при значительной обструкции дыхательных путей и инфаркте ПЖ. На рентгенограмме грудной клетки сердце может иметь нормальные или увеличенные размеры. Проявления тампонады на ЭКГ обычно неспецифичны и представлены, как правило, только низкой амплитудой комплексов QRS во всех отведениях и неспецифическими изменениями сегмента ST и зубца Т. При большом выпоте в полость перикарда может возникать полная электрическая альтерация зубцов Р и Т и комплекса QRS; полагают, что она обусловлена маятникообразным раскачиванием сердца внутри перикардиального мешка. Подъем сегмента ST во многих отведениях наблюдается также при перикардите ЭхоКГ позволяет обнаружить выпот в полости перикарда, верифицировать тампонаду сердца и оптимизировать проведение перикардио-центеза. С помощью двухмерной ЭхоКГ удается точно определить объем выпота. Признаки тампонады сердца при ЭхоКГ включают диастолическое спадение правого предсердия и ПЖ, смещение межжелудочковой перегородки влево, чрезмерное увеличение размера ПЖ на вдохе в сочетании с ре-ципрокным уменьшением размера ЛЖ.

Анестезия

При тампонаде сердца показана неотложная эвакуация перикардиальной жидкости хирургическим путем или с помощью перикардиоцентеза. Перикардиоцентез сопряжен со значительным риском повреждения сердца, коронарных артерий и возникновения пневмоторакса. Послеоперационную тампонаду сердца (после кардиохирургического вмешательства) всегда лечат методом повторной торакотомии Хирургическое вмешательство используют для предотвращения тампонады сердца при рецидивирующем накоплении перикардиального выпота, обусловленною инфекцией, злокачественным новообразованием, уремией, облучением, аутоиммунным процессом. Для дренирования перикардиальной жидкости выполняют субксифоидальную перикардиотомию Если помимо дренирования необходимы биопсия перикарда или перикардэктомия, то применяют левую переднюю торакотомию или срединную стернотомию. Дренирование и биопсию также можно выполнить с помощью левосторонней торакоскопии (гл. 24).

Анестезиологическая тактика зависит от клинической ситуации. У интубированного больного после операции на сердце реторакотомию в критической ситуации можно провести в отделении интенсивной терапии без анестезии (по крайней мере, сначала). У бодрствующего больного левосторонняя торакотомия или срединная стерното-мия выполняются под общей анестезией и после интубации трахеи. Для дренирования через субксифоидальный доступ часто применяют местную анестезию. Во избежание рефлекторной брадикардии, возникающей при манипуляциях на перикарде, целесообразна премедикация атропином. Малые дозы кетамина обеспечивают адекватную дополнительную анальгезию.

Индукция общей анестезии при тампонаде сердца чрезвычайно опасна, поскольку может спровоцировать остановку сердца. Перед индукцией целесообразно выполнить перикардиоцен-тез или субксифоидальную перикардиотомию под местной анестезией. Эвакуация даже небольшого количества жидкости иногда значительно увеличивает сердечный выброс и тем самым обеспечивает безопасное проведение индукции анестезии.

Необходимо установить в/в катетеры большого размера. Желателен инвазивный гемодинами-ческий мониторинг (АД и ЦВД); при нестабильной гемодинамике его налаживание не должно задерживать эвакуацию перикардиальной жидкости. До устранения тампонады сердца не используют анестетики, угнетающие симпатический тонус. Не допускаются депрессия миокарда, вазодилатация и брадикардия. Повышение среднего давления в дыхательных путях способно значительно уменьшить венозный возврат. Теоретически, проводить интубацию следует при сохраненном сознании, но в этом случае неизбежно возникновение кашля, натуживания, гипоксемии и дыхательного ацидоза, поэтому на практике ее осуществляют только после индукции анестезии Проведение торакоскопии требует однолегочной ИВЛ (гл. 24).

Пока тампонада сердца не устранена, кетамин является препаратом выбора для индукции и поддержания анестезии. Миорелаксантом выбора, благодаря влиянию на кровообращение, считается панкуроний, хотя для интубации целесообразно использовать сукцинилхолин Адреналин в низких дозах (10 мкг) позволяет временно обеспечить адекватную сократимость миокарда и ЧСС. Для поддержания венозного возврата проводят инфузию большого объема растворов.

2. КОНСТРИКТИВНЫИ ПЕРИКАРДИТ

Общие сведения

Констриктивный перикардит возникает как осложнение острого или рецидивирующего перикардита. Перикард утолщен, фиброзирован и часто кальцифицирован. Париетальный листок перикарда плотно прилегает к сердцу, что нередко приводит к облитерации полости перикарда. Слишком жесткий перикард ограничивает диастолическое наполнение сердца, так что оно может наполняться только до определенного объема. В отличие от острой тампонады сердца, в раннюю диастолу происходит быстрое наполнение желудочков, что отражается крутым глспадом на кривой ЦВД. Затем наполнение желудочков резко прекращается.

Симптомы включают набухание шейных вен, гепатомегалию и асцит. В отличие от острой тампонады, при констриктивном перикардите дыхательные колебания внутригрудного давления не передаются на давление в полости перикарда, поэтому на вдохе венозный возврат не увеличивается и парадоксальный пульс не возникает. На вдохе может парадоксально повышаться ЦВД (это проявляется набуханием шейных вен на вдохе — симптом Куссмауля). На рентгенограммах размер сердца может быть как большим, так и маленьким, часто имеет место кальциноз перикарда. На ЭКГ, как правило, обнаруживают низкую амплитуду комплекса QRS и неспецифические изменения зубца Т. Иногда определяют мерцательную аритмию и блокаду проведения.

Анестезия

При среднетяжелом и тяжелом констриктивном перикардите показана перикардэктомия, которую выполняют через срединную стернотомию. Перикардэктомия подразумевает обширные манипуляции на сердце, которые препятствуют его наполнению и сокращению, часто вызывают аритмии и сопряжены с риском перфорации сердца. ИК облегчает проведение перикардэктомии, но использование гепа-рина увеличивает кровопотерю. Перикард сначала иссекают со стороны ЛЖ; если начать удаление с ПЖ, то может возникнуть отек легких.

Выбор анестетика менее важен, чем предотвращение чрезмерной депрессии миокарда, вазодилатации и брадикардии. Сердечный выброс в значительной степени зависит от ЧСС. Необходимо установить в/в катетеры большого размера и проводить инвазивный гемодинамический мониторинг (АД и ЦВД). Часто требуется введение антиаритмических препаратов (лидокаин). Функция сердца сразу после перикардэктомии обычно улучшается; в некоторых случаях развивается синдром низкого сердечного выброса, что требует после операции временной инотропной поддержки.

Анестезия в сосудистой хирургии

Анестезия при операциях на аорте

Общие сведения

Операции на аорте — одни из самых трудных с позиции проведения анестезии. Эти операции всегда сопровождаются пережатием аорты и сопряжены с риском возникновения большой интраопераци-онной кровопотери. Пережатие аорты без ИК резко увеличивает постнагрузку ЛЖ и существенно нарушает перфузию органов, расположенных дисталънее уровня наложения зажима. При этих вмешательствах увеличен риск развития артериальной гипертензии, ишемии миокарда и недостаточности ЛЖ. Прекращение кровотока в спинном мозге может вызвать параплегию, в почках — почечную недостаточность. Кроме того, экстренные операции на аорте часто выполняют больным в критическом состоянии с острой гиповолемией и сопутствующими заболеваниями сердца, почек, легких и сахарным диабетом.

Хирургическое лечение показано при таких заболеваниях аорты, как расслаивание, аневризмы, окклюзия, травмы и коарктация. При описании хода операций на аорте следует правильно отграничивать ее отделы. Участок между аортальным клапаном и местом отхождения плечеголовного ствола называют восходящей аортой. Дуга аорты — это участок между местами отхождения плечеголовного ствола и левой подключичной артерии. Нисходящей грудной аортой называют участок между устьем левой подключичной артерии и диафрагмой, брюшной аортой — участок дистальнее диафрагмы.

Заболевания аорты

Расслаивание аорты

Расслаивание аорты обусловлено надрывом инти-мы, вследствие чего кровь под давлением поступает под интиму. Как правило, расслоение происходит на фоне первичного дегенеративного процесса, называемого кистозным медианекрозом. Распространение зоны поражения происходит в результате действия гемодинамических сил на место надрыва интимьг артериальная гипертензия часто сопутствует расслоению. При наследственных дефектах соединительной ткани (синдром Марфана, синдром Элерса-Данлоса) в конце концов развивается кистозный медианекроз, что увеличивает риск расслоения аорты. Реже данное заболевание возникает после кровоизлияния в атероматозную бляшку или канюляции аорты для ИК.

Последствия расслаивания- отслойка интимы ветвей аорты и их окклюзия; аортальная недостаточность при проксималъном расслоении; гемоперикард (с развитием тампонады сердца); гемоторакс Чаще всего возникает проксимальное расслаивание (тип А по Дейли, тип I и II по Де Бейки), распространяющееся по восходящей аорте. Расслаивание типа II не распространяется дис-тальнее плечеголовного ствола. При дистальном расслоении (тип В по Дейли, тип III по Де Бейки) надрыв интимы происходит сразу после места от-хождения левой подключичной артерии и распространяется только в дистальном направлении. Проксимальное расслоение практически всегда лечат хирургически, тогда как при дистальном — возможно медикаментозное лечение. При подозрении на расслаивание аорты необходимо снизить АДсист (обычно до 90- 120ммрт. ст.) и уменьшить напряжение в стенке аорты. С этой целью обычно назначают нитропруссид и бета-адреноблокатор (эсмолол) в/в Эсмолол позволяет уменьшить силы разрыва, зависящие от скорости нарастания давления в аорте (dP/dt); при использовании только одного нит-ропруссида dP/dt иногда повышается. Альтернативные препараты — триметафан или лабеталол (гл 13)

Аневризмы аорты

Аневризмы чаще всего возникают в брюшной аорте, хотя могут образовываться в любом отделе. Основная причина развития аневризм — атеросклероз Другая важная причина образования аневризм грудной аорты — кистозный медианекроз. Сифилитические аневризмы чаще всего возникают в восходящей аорте. Дилатация корня аорты приводит к аортальной недостаточности Большая аневризма верхнего отдела грудной аорты может вызвать сдавление или смещение трахеи и бронхов, кровохарканье и синдром верхней полой вены. Сдавление левого возвратного гортанного нерва сопровождается появлением охриплости и паралича левой голосовой связки. Нарушение анатомических взаимоотношений осложняет интубацию трахеи, эндобронхиальную интубацию (при некоторых операциях на аорте показана однолегочная ИВЛ) и катетеризацию центральной вены.

Самое опасное осложнение — разрыв аневризмы и последующая кровопотеря со смертельным исходом. Разрыв аневризмы иногда проявляется сильной внезапной болью. Риск разрыва зависит от размера аневризмы. Если диаметр аневризмы брюшной аорты достигает 6 см, то риск разрыва в течение года составляет 50 %. В норме ширина аорты у взрослых 2-3 см (она расширяется в краниальном направлении). Плановая операция показана при диаметре аневризмы > 4 см. Используют искусственный трансплантат, а саму аневризму полностью иссекают или оставляют на месте вокруг трансплантата. Летальность после плановых операций у больных с низким риском осложнений составляет 2-5 %, после экстренных операций по поводу разрыва — превышает 50 %.

Окклюзивные заболевания аорты

Тромбоэмболическая окклюзия аорты в большинстве случаев обусловлена атеросклерозом и локализуется в месте ее бифуркации (синдром Лериша) Окклюзия вызвана как наличием ате-росклеротических бляшек, так и тромбов. Атеросклероз обычно генерализованный, с поражением других сосудистых бассейнов, включая артерии мозга и сердца (гл. 20 и 27). Показано хирургическое лечение: аортобедренное шунтирование, иногда в сочетании с проксимальной тромбоэнд-артерэктомией.

Травма аорты

Травма аорты может быть проникающей и непроникающей. Вне зависимости от вида травма способна вызвать массивное кровоизлияние, требующее экстренной операции. Проникающая травма аорты очевидна, тогда как закрытую травму распознать трудно, если только ее не выявлять целенаправленно. Закрытая травма аорты обычно возникает при большом отрицательном ускорении: резком торможении, при автомобильных авариях или падениях. По тяжести травма может варьироваться от частичного надрыва до полного разрыва аорты. Корень аорты относительно жестко фиксирован, а нисходящая аорта относительно подвижна, поэтому повреждение чаще всего локализуется дистальнее места отхождения левой подключичной артерии (перешеек аорты). На рентгенограммах грудной клетки при травматическом повреждении аорты, как правило, выявляют расширение средостения.

Коарктация аорты

Коарктация аорты относится к врожденным порокам сердца. В зависимости от расположения суженного сегмента относительно артериального протока различают 2 типа коарктации. При пре-дуктальном (младенческом) типе суженный сегмент расположен проксимальнее устья артериального протока. Коарктация аорты предукталъного типа часто сочетается с другими врожденными пороками сердца, распознается уже в младенческом возрасте по значительной разнице величины перфузии верхней и нижней половин тела и цианозу нижней половины. Верхняя половина тела получает кровоснабжение от аорты, а нижняя — от легочной артерии. Постдуктальная коарктация аорты может оставаться необнаруженной пока пациент не повзрослеет. Клинические проявления и гемодинамическая значимость этого порока зависят от степени сужения аорты и разветвленности коллатералей в нижней половине тела (анастомозы между межреберными артериями и внутренними грудными, подлопаточными и латеральными грудными артериями). Обычно отмечается артериальная гипертензия верхней половины тела, которая, в ряде случаев, сопровождается недостаточностью ЛЖ.

Анестезия

Операции на восходящей аорте

Для доступа к восходящей аорте используют срединную стернотомию. Проводят ИК. Принципы выполнения анестезии те же, что при операциях на сердце с ИК. Интраоперационный период осложнен аортальной недостаточностью, длительным периодом пережатия аорты и большой крово-потерей. Применение апротинина позволяет уменьшить кровопотерю. Необходимы протезирование аортального клапана и реимплантация коронарных артерий. Для мониторинга АД используют левую лучевую артерию, потому что в ходе операции иногда требуется наложение зажима на плечеголовной ствол; альтернативные варианты — бедренная артерия и тыльная артерия стопы. Обычно применяют высокодозную опиоидную анестезию, которую для более точного управления величиной АД сочетают с инфузией нитро-пруссида. При расслаивании аорты показаны бета-адреноблокаторы (эсмолол). Нельзя допускать возникновения брадикардии, которая усугубляет аортальную недостаточность (гл. 20). При расслаивании аорты артериальную канюлю для ИК устанавливают в бедренную артерию. Если стер-нотомия сопряжена с опасностью разрыва аневризмы, то предварительно налаживают парциальное ИК (с использованием бедренной артерии и бедренной вены).

Операции на дуге аорты

Для доступа к дуге аорты применяют срединную стернотомию. Проводят полную остановку кровообращения на фоне глубокой гипотермии (после подключения АИК). Особое внимание уделяют защите мозга; для этого используют гипотермию до 15 °С, инфузию тиопентала (для угнетения ЭЭГ), метилпреднизолон, маннитол и фенитоин. В ходе операции после ИК часто возникает массивное кровотечение, которое может быть обусловлено длительным периодом согревания. Безопасность назначения апротинина в этих условиях окончательно не установлена.

Операции на нисходящей грудной аорте

Для доступа к нисходящей грудной аорте применяют левостороннюю торакотомию. ИК не используют. Если наряду с нисходящей грудной поражена и брюшная аорта, то показан торакоаб-доминальный доступ. Однолегочная ИВЛ (гл. 24) значительно облегчает проведение операции и уменьшает ретракционную травму легких. Анатомические аномалии иногда затрудняют интубацию трахеи, в этом случае применяют детский фибробронхоскоп.

Аорту пережимают выше и ниже повреждения. Выше пережатия развивается острая артериальная гипертензия, а ниже — гипотензия. Для мониторинга АД используют правую лучевую артерию, поскольку может потребоваться пережатие левой подключичной артерии. При наличии сопутствующей дисфункции ЛЖ и ИБС резкое повышение постнагрузки ЛЖ после наложения зажима на аорту может вызвать развитие острой левожелу-дочковой недостаточности или ишемии миокарда. Сердечный выброс снижается, тогда как КДДЛЖ растет. Выраженность этих неблагоприятных ге-модинамических сдвигов обратно пропорциональна функции ЛЖ. Чем дистальнее наложен аортальный зажим, тем слабее гемодинамические сдвиги. Для предотвращения сильного повышения АД и снижения сердечного выброса почти всегда необходима инфузия нитропруссида. При хорошей функции ЛЖ целесообразно увеличить глубину анестезии непосредственно перед пережатием аорты.

Основное осложнение при операциях на нисходящей грудной аорте — массивное интраопераци-онное кровотечение. Для его профилактики целесообразно использовать апротинин. Стандартной практикой является применение cell-saver'oB. Очень важную роль играют адекватный венозный доступ и интраоперационный мониторинг. Необходимо установить несколько в/в катетеров большого калибра (14 G); две линии для инфузий нужно снабдить приспособлениями для согревания крови. Мониторинг ДЗЛА позволяет оптимизировать инфузионную терапию и следить за функцией сердца, особенно если проводить одновременно чреспищеводную ЭхоКГ. Чреспищеводная ЭхоКГ, кроме того, позволяет достоверно выявить ишемию миокарда (гл. 20). Период максимальной гемодинамической нестабильности наступает после снятия зажима с аорты (гипотензия снятия зажима); резкое снижение постнагрузки в сочетании с кровопотерей и высвобождением сосудорасширяющих метаболитов из ишемизированной нижней половины тела могут спровоцировать возникновение выраженной артериальной гипотензии. Уменьшение глубины анестезии, объемная инфузи-онная нагрузка и частичное (постепенное) или медленное снятие зажима позволяют предупредить возникновение выраженной гипотензии. Может понадобиться введение вазопрессорного средства в малых дозах. При устойчивом метаболическом ацидозе (рН < 7,2), сочетающимся с артериальной гипотензией, вводят бикарбонат натрия. После массивной трансфузии препаратов цитратной крови (гл. 29) может понадобиться введение хлорида кальция.

Параплегия. Основное осложнение при пережатии грудной аорты — ишемия спинного мозга и последующая параплегия. Частота преходящей послеоперационной ишемии спинного мозга и послеоперационной параплегии составляет 11 и 6 % соответственно. Факторы риска возникновения данного осложнения включают пережатие аорты более чем на 30 мин, хирургическое выделение аорты на большом протяжении, экстренный характер операции. Классическая клиническая картина — это синдром передней спинномозговой артерии, который характеризуется утратой двигательной функции и болевой чувствительности, но сохранением вибрационной и проприоцептивной чувствительности. Непредсказуемость возникновения неврологического дефицита объясняется анатомической вариабельностью кровоснабжения спинного мозга, которое осуществляется через позвоночные артерии, грудную и брюшную аорту. Вдоль позвоночника спускаются одна передняя и две задние спинномозговые артерии. В верхнегрудных сегментах спинного мозга с передней и задними спинномозговыми артериями анастомозируют многочисленные сегментарные ветви межреберных артерий. В нижнегрудных и поясничных сегментах практически единственной сегментарной ветвью является артерия Адамкевича. Она отходит от аорты практически всегда слева; в 15 % случаев на уровне Т5-Т8, в 60 % — между Т, и Т12 и в 25 % случаев — между L, и L2. Артерия Адамкевича может быть повреждена в ходе хирургических манипуляций на аорте или пережата при наложении зажима. Мониторинг соматосенсорных вызванных потенциалов (ССВП, см. гл. 6 и 25) позволяет предотвратить параплегию, но он может давать ложноположительные и ложноотрицательные результаты.

Временный гепаринизированный шунт или частичное ИК обеспечивают перфузию дистальнее уровня пережатия, а также снижают риск параплегии, артериальной гипертензии и недостаточности ЛЖ. Парциальное ИК применяют редко, потому что гепарин увеличивает кровопотерю. Гепарино-вое покрытие шунта устраняет необходимость гепаринизации. Проксимальный конец шунта устанавливают в восходящую аорту, левую подключичную артерию или верхушку ЛЖ, а дистальный — в общую бедренную артерию. Помимо шунтирования, для защиты спинного мозга применяют умеренную гипотермию, введение маннито-ла и дренирование цереброспинальной жидкости (ЦСЖ). Маннитол уменьшает продукцию ЦСЖ, что приводит к снижению давления, оказываемого ею. Спинномозговое перфузионное давление — это АДср минус давление ЦСЖ. Экспериментально установлено, что пережатие аорты сопровождается увеличением давления ЦСЖ, из чего становится ясно, почему маннитол увеличивает спинномозговое перфузионное давление. Защитное действие удаления ЦСЖ через поясничный катетер имеет аналогичный механизм.

Использование нитропруссида для уменьшения прессорной реакции на пережатие аорты усугубляет ишемию спинного мозга, поскольку его гипотензивный эффект проявляется и дистальнее места наложения зажима. Не рекомендуется значительно снижать АД проксималънее места пережатия аорты, поскольку это чревато возникновением выраженной гипотензии дистальнее данного участка.

Почечная недостаточность. Факторы риска почечной недостаточности после операций на аорте включают экстренный характер операции, длительный период пережатия аорты и продолжительную артериальную гипотонию, особенно при сопутствующем заболевании почек. Инфузия маннитола (0,5 г/кг) перед наложением зажима на аорту позволяет снизить риск почечной недостаточности. Малая (почечная) доза дофамина дает меньший эффект, но препарат назначают в качестве вспомогательного лечения при устойчиво низком диурезе после снятия зажима. Необходимо также поддерживать адекватную функцию сердца (преднагрузку, сократимость и системное перфу-зионное давление).

Операции на брюшной аорте

Для доступа к брюшной аорте используют передний чрезбрюшинный и переднелатеральный забрюшинный доступы. В зависимости от локализации повреждения, аорту пережимают проксимальнее места отхождения чревного ствола, проксимальнее или дистальнее места отхождения почечных артерий. Перед пережатием проводят гепаринизацию. Показан инвазивный мониторинг АД, для чего катетеризируют лучевую артерию с любой стороны. Чем дистальнее наложен аортальный зажим, тем меньше увеличивается постнагрузка ЛЖ. Наложение зажима на аорту дистальнее места отхождения почечных артерий у пациентов с хорошей функцией ЛЖ нередко сопровождается лишь минимальными изменениями гемодинамики. Снятию зажима часто сопутствует артериальная гипотензия, методика предотвращения которой описана выше. Большой разрез и забрюшинное выделение аорты на значительном протяжении существенно повышают потребность в поддерживающей инфузии (до 10-12 мл/кг/ч), а также увеличивают интраоперацион-ную кровопотерю. Для поддерживающей инфузии применяют коллоидные и кристаллоидные растворы (гл. 29). Инфузию проводят под контролем ЦВД и ДЗЛА. Мониторинг ДЗЛА —обязательное мероприятие при дисфункции ЛЖ и тяжелой ИБС. Этой группе больных также выполняют чреспищеводную ЭхоКГ.

Профилактику почечной недостаточности осуществляют маннитолом, особенно при исходной дисфункции почек. Установлено, что пережатие брюшной аорты проксималънее места отхождения почечных артерий значительно уменьшает почечный кровоток, что увеличивает риск развития послеоперационной почечной недостаточности. Эпидуральная анестезия и блокада ренин-ангиотензиновой системы не предотвращают снижение почечного кровотока.

В некоторых центрах при операциях на брюшной аорте в дополнение к общей анестезии используют длительную эпидуральную анестезию. При таком подходе снижается потребность в общих ане-стетиках и, по-видимому, подавляется высвобождение стрессовых гормонов. Кроме того, появляется возможность проведения высокоэффективной послеоперационной эпидуральной анальгезии. К сожалению, из-за системной интраоперационной гепаринизации имеется риск возникновения параплегии, обусловленной эпидуральной гематомой. Доказано, что тщательная установка эпидурального катетера перед гепаринизацией снижает опасность развития эпидуральной гематомы.

Послеоперационный период

В подавляющем числе случаев после операций на аорте пациентов сразу не экстубируют и продолжают ИВЛ в течение 2-24 ч. Как и после операций на сердце, самое серьезное внимание в ближайшем послеоперационном периоде уделяют поддержанию стабильной гемодинамики и выявлению кровотечения. Как правило, таким пациентам на протяжении нескольких часов после операции требуется инфузия больших объемов растворов.

Анестезия при операциях на сонной артерии

Общие сведения

Инсульт в 80 % случаев обусловлен недостаточным кровотоком через мозговые артерии, а в 20 % — кровоизлиянием (гл. 27). Причиной ишемического инсульта служат тромбоз или эмболия одной из мозговых артерий, или ее спазм (гл. 26). Инсультом принято называть неврологический дефицит, сохраняющийся > 24 ч; его пато-морфологическим коррелятом является очаговый инфаркт мозга. Преходящие нарушения мозгового кровообращения (ПНМК) — это неврологический дефицит, разрешающийся в течение 24 ч. Ишемический инсульт и ПНМК обусловлены снижением кровотока в пораженной артерии вследствие стеноза или эмболии (источник эмбо-лов — внечерепные артерии или сердце). Инсульт, для которого характерно постепенное усугубление клинической симптоматики, называют прогрессирующим. Существует также разделение на завершившийся и незавершившийся инсульт: при первом затронутый участок поражен максимально; при втором существует непораженный участок мозга, находящийся в зоне риска фокальной ишемии. Такое разделение очень важно при проведении лечения инсульта.

Место отхождения внутренней сонной артерии от общей сонной более всего подвержено атеросклеротическому поражению, приводящему к ПНМК и инсульту. Механизмы: эмболия тромбоцитарно-фибринозными депозитами или атероматозными массами; стеноз; окклюзия. Окклюзия может быть вызвана тромбозом или кровоизлиянием в бляшку. Выраженность симптоматики определяется характером коллатерального кровообращения (гл. 25).

Инсульту развившемуся вследствие тромбоза, часто предшествуют ПНМК или малый инсульт. При эмболии симптомы появляются при попадании эмболов в сосуды, находящиеся дистальнее области коллатерального кровотока. Небольшие эмболы в глазных ветвях способны вызвать преходящую ипсилатеральную слепоту (amaurosis fugax). Эмболы большего размера обычно попадают в среднюю мозговую артерию, вызывая контрлатеральный гемипарез и гемианестезию (рука и лицо). При поражении доминантного полушария развивается и афазия. Эмболия передней мозговой артерии проявляется контрлатеральным гемипарезом и гемианестезией, которые наиболее явно выражены в ноге.

Показания к каротидной эндартерэктомии: ПНМК, обусловленные выраженным стенозом внутренней сонной артерии (> 70 %); малый (незавершившийся) инсульт, обусловленный выраженным стенозом внутренней сонной артерии; наличие симптомов ишемии мозга при умеренном стенозе (30-70 %), обычно возникающих при изъязвлении бляшки. Некоторые хирурги выполняют каротидную эндартерэктомию при бессимптомном, но очень выраженном стенозе. Операционная летальность достигает 1-4% и обусловлена, как правило, осложнениями со стороны сердца (инфаркт миокарда) Периоперационные осложнения не превышают 4-10 % (большей частью неврологические); риск возникновения осложнений максимален при наличии исходного неврологического дефицита.

Предоперационное обследование

Большинство пациентов, которым планируют проведение каротидной эндартерэктомии,— пожилые люди с артериальной гипертензией и генерализованным атеросклерозом. Высока распространенность в этой группе пациентов с сахарным диабетом. В ходе предоперационного обследования необходимо оценить выраженность неврологического дефицита и оптимизировать клиническое состояние в отношении сопутствующих заболеваний. Послеоперационный неврологический дефицит в большинстве случаев обусловлен хирургическими манипуляциями, но риск его возникновения увеличивается при нелеченой или плохо леченной артериальной гипертензии. Гипергликемия, потенцируя ишемическое повреждение мозга, также повышает риск развития осложнений (гл. 25).

Рекомендуется продолжать прием предписанных лекарственных средств вплоть до самой операции; исключение, возможно, составляют диуретики. Необходимо добиться адекватного уровня АД и концентрации глюкозы в плазме. Стенокардия должна быть стабильной, проявления застойной сердечной недостаточности следует устранить. Премедикацию назначают исходя из индивидуальных особенностей больного, но непременно устраняют состояние тревожности (для предотвращения артериальной гипертензии и тахикардии). У пожилых пациентов чувствительность к седативным препаратам часто повышена.

Общая анестезия

Главная задача анестезии — поддержание адекватной перфузии мозга без увеличения нагрузки на сердце. Для этого необходимо тщательно регулировать АД и не допускать развития тахикардии. Следовательно, обязательно проведение инвазивного мониторинга АД. Для выявления ишемии следует непрерывно контролировать ЭКГ (отведение V5, сегмент ST). Мониторинг ЦВД и ДЗЛА выполняют только при тяжелой дисфункции ЛЖ, поскольку каротидная эндартерэктомия не сопровождается тяжелой кровопотерей и выраженными жидкостными сдвигами.

Вне зависимости от анесгпетика, АДсррекомендуется поддерживать на обычном для пациента уровне или чуть выше. Для индукции анестезии чаще всего используют тиопентал и этомидат, потому что они в большей степени снижают метаболизм в мозге, а не мозговой кровоток (гл. 25). Иногда применяют и пропофол, но, по некоторым данным, он может снижать метаболизм в мозге в меньшей степени, чем мозговой кровоток. Кроме того, пропофол слабее защищает мозг от очаговой ишемии, нежели тиопентал и, возможно, этомидат. Для уменьшения прессорной реакции на интубацию трахеи применяют опиоиды в низких дозах или бета-адреноблокаторы (гл. 20). Ингаляционным анестетиком выбора является изофлюран, потому что из препаратов этой группы он обеспечивает наилучшую защиту мозга от очаговой ишемии (гл. 25). Десфлюран имеет качественно сходный эффект на ЦНС, но его действие слабее.

В ходе операции часто возникает артериальная гипертензия, требующая назначения вазодилататоров. При легкой и умеренной артериальной гипертензии препарат выбора — нитроглицерин, что обусловлено его благоприятным влиянием на коронарное кровообращение. При выраженной артериальной гипертензии показаны более мощные вазодилататоры, например нитропруссид. бета-Адреноблокаторы также используются в лечении гипертензии и предупреждают развитие тахикардии, но их следует использовать с осторожностью. Хорошая альтернатива — никардипин в/в (гл. 20); по некоторым данным он защищает мозг от возникновения очаговой ишемии. При гипотензии применяют объемную нагрузку и/или вазопрессоры. Определенная часть врачей считает вазопрессором выбора фенилэфрин, который следует вводить дробно, по 25 мкг, во избежание чрезмерного подъема АД.

Манипуляции на сонной артерии способны спровоцировать рефлекторную брадикардию. Если брадикардия выраженная или сохраняется долгое время, то вводят атропин. Для предотвращения ее возникновения некоторые хирурги инфильтрируют область каротидного синуса лидокаином, однако инфильтрация сама может стать причиной брадикардии. Необходимо регулярно измерять РаСО2, поскольку данные капнографии недостаточно достоверны (гл. 6). Гиперкапния способствует развитию синдрома обкрадывания мозгового кровотока (гл. 25), тогда как чрезмерная гипокапния снижает перфузию мозга. Параметры ИВЛ должны быть отрегулированы так, чтобы поддерживалась нормокапния. Во избежание побочных эффектов гипергликемии используют только растворы, не содержащие глюкозу. Перед наложением зажима на сонную артерию необходимо ввести гепарин (5000-10 000 Ед, в/в). Иногда непосредственно перед пережатием сонной артерии для защиты мозга от ишемии вводят тиопентал в дозе 4-6 мг/кг. Нейтрализацию гепарина перед наложением кожных швов осуществляют протамином (50-75 мг).

Быстрое пробуждение больного после операции позволяет сразу же провести неврологическое обследование и выявить осложнения. В то же время, при быстром пробуждении нередко возникают артериальная гипертензия и тахикардия, что требует применения вазодилататора или бета-адреноблокатора. Послеоперационная гипертензия может быть обусловлена хирургической денервацией ипсилатералъного каротидного барорецептора. После экстубации проводится тщательное наблюдение за пациентом для своевременного выявления раневой гематомы, способной нарушить проходимость дыхательных путей. Иногда возникает преходящая ипсилатеральная девиация языка и охриплость из-за ретракционной травмы подъязычного и возвратного гортанного нервов, соответственно.

Мониторинг функции мозга

Если операцию проводят под общей анестезией, то адекватность перфузии мозга во время пережатия сонной артерии оценивают непрямыми методами. В ряде клиник во всех случаях применяют шунт; установка шунта иногда влечет развитие эмболии, что повышает риск послеоперационного возникновения неврологического дефицита. Для определения показаний к установке шунта используют мониторинг ЭЭГ и ССВП. Признаки ишемии на ЭЭГ после пережатия сонной артерии требуют установки шунта. Если продолжительность ишемии мозга (по данным ЭЭГ) превышает 10 мин, то высок риск возникновения послеоперационного неврологического дефицита. Многоканальная запись и компьютерная обработка повышают чувствительность ЭЭГ. Несмотря на это, чувствительность и специфичность ЭЭГ и ССВП недостаточна, чтобы достоверно определить необходимость установки шунта или оценить риск возникновения послеоперационного неврологического дефицита. Недостоверные результаты имеют место и при таких методиках, как измерение регионарного мозгового кровотока с помощью 133Хе, транскраниальное доп-плеровское измерение линейной скорости кровотока в средней мозговой артерии, измерение АД в сегменте сонной артерии дистальнее места пережатия, SjO2, чресконъюнктивиальное РО2.

Регионарная анестезия

Каротидную эндартерэктомию можно выполнять под регионарной анестезией. Блокада поверхностного и глубокого шейного сплетения (гл. 17) эффективно прекращает проведение по спинномозговым нервам С2-С4, что дает возможность осуществить каротидную эндартерэктомию при сохраненном сознании. Главное преимущество регионарной анестезии при каротидной эндартерэктомии — возможность интраоперационного неврологического обследования, что позволяет в ходе операции оценить необходимость установки шунта и выявить возникший неврологический дефицит. Интраоперационное неврологическое исследование служит наиболее достоверным методом оценки адекватности мозгового кровотока во время пережатия сонной артерии. В минимальный объем такого исследования входят определение уровня сознания, адекватности речи и силы рукопожатия с противоположной от оперативного вмешательства стороны. Есть данные, что, по сравнению с общей анестезией, регионарная анестезия обеспечивает более стабильную гемодинамику и к тому же сопряжена с меньшим риском осложнений и смертности. К сожалению, для выполнения каротидной эндартерэктомии под регионарной анестезией требуется полное сотрудничество со стороны больного. Кроме того, дыхательные пути пациента не защищены, а после начала операции доступ к ним становится затрудненным.

Случай из практики: кардиоверсия

Мужчине в возрасте 55 лет с мерцательной аритмией планируют проведение кардиоверсии.

Каковы показания к плановой кардиоверсии?

Кардиоверсия показана для устранения наджелудочковых и желудочковых реципрокных тахиаритмий Она неэффективна при аритмиях, обусловленных усилением автоматизма (мультифокальная предсердная тахикардия) или триггерной активностью (побочное действие дигоксина). Одномоментно деполяризуя весь миокард и удлинняя рефрактерный период, кардиоверсия позволяет устранить мерцательную аритмию, трепетание предсердий, АВ-узловую реципрокную тахикардию, ре-ципрокную тахикардию при преждевременном возбуждении желудочков, а также желудочковую тахикардию и фибрилляцию желудочков.

Показания к кардиоверсии при мерцательной аритмии: гемодинамически значимая мерцательная аритмия продолжительностью менее 1 года, тромбоэмболия в анамнезе, недавнее возникновение заболевания, резистентность к лекарственной терапии. При длительном анамнезе мерцательной аритмии, выраженном увеличении левого предсердия, ХОЗЛ, застойной сердечной недостаточности и митральной недостаточности высок риск рецидива.

Экстренная кардиоверсия показана при любой форме тахиаритмии, сопровождающейся выраженной артериальной гипотонией, застойной сердечной недостаточностью или стенокардией (гл. 19).

Как выполняют кардиоверсию?

Кардиоверсию обычно проводит кардиолог, однако необходимость в экстренной кардиоверсии может возникнуть в операционной, в отделении интенсивной терапии и при СЛР (гл. 48). Следовательно, анестезиологи должны знать методику ее выполнения. После достижения глубокой седа-ции или поверхностной анестезии наносят разряд постоянного тока через самоклеящиеся подушечки или 8-13-сантиметровые электроды. Чем больше площадь электродов, тем меньше вызываемый разрядом некроз миокарда (это обусловлено распределением электрического тока по большей поверхности). Мощность импульса должна быть минимально эффективной, что позволяет предотвратить повреждение миокарда. Положение электродов — переднелатеральное или переднезаднее.

В первом случае один электрод устанавливают во втором межреберье справа от грудины, а второй — в пятом межреберье по левой среднеключичной линии. Когда используют подушечки, одну накладывают спереди в проекции верхушки сердца в пятом межреберье, а другую — на спину под левую лопатку.

При наджелудочковых тахиаритмиях (за исключением мерцательной аритмии) импульс мощностью 25-50 Дж позволяет успешно восстановить нормальный синусовый ритм. При всех тахиаритмиях, кроме фибрилляции желудочков, рекомендуется выполнять синхронизированную кардиоверсию. Синхронизация обеспечивает подачу импульса в момент возникновения комплекса QRS. При несинхронизированной кардиоверсии разряд может по времени совпасть с сегментом ST или зубцом Т, что влечет за собой риск развития более опасной аритмии, в том числе фибрилляции желудочков. При нанесении разряда медицинский персонал не должен соприкасаться с кроватью и пациентам.

Мощность разряда при мерцательной аритмии должна составлять не менее 50-100 Дж. Желудочковую тахикардию при стабильной гемодинамике часто удается ликвидировать разрядом 25-50 Дж, тогда как желудочковая тахикардия при нестабильной гемодинамике и фибрилляция желудочков требуют разряда в 200-400 Дж (гл. 48). Независимо от вида аритмии, при неэффективности первого разряда требуется увеличить мощность последующих. Если первый разряд повлек за собой развитие желудочковой аритмии, то перед вторым разрядом вводят лидокаин.

Кардиолог хочет выполнить кардиоверсию в палате пробуждения. Подходит ли это помещение для кардиоверсии?

Плановую кардиоверсию можно проводить в любом отделении больницы, где наготове имеется полный набор оборудования и медикаментов для СЛР, включая все необходимое для ЭКС. Обязательно присутствие врача, хорошо владеющего методиками поддержания проходимости дыхательных путей. Чаще всего кардиоверсию выполняют в отделении интенсивной терапии, приемном отделении, палате пробуждения и лаборатории катетеризации сердца.

Как подготовить пациента к кардиоверсии?

К кардиоверсии больного подготавливают так же, как для общей анестезии. Чтобы снизить риск аспирации, перед кардиоверсией пациент ничего не должен принимать внутрь в течение 6-8 ч, потому что рефлексы с дыхательных путей будут подавлены седативными препаратами и анестетиками. Непосредственно перед кардиоверсией регистрируют ЭКГ в 12-ти отведениях, чтобы подтвердить существование аритмии. Еще одну ЭКГ регистрируют непосредственно после кардиоверсии, чтобы убедиться в восстановлении синусового ритма. Данные лабораторных исследований должны быть в пределах нормы, поскольку метаболические нарушения, особенно расстройства электролитного обмена и КОС, способствуют развитию аритмий; если эти расстройства не скорректировать до кардиоверсии, то тахикардия может рецидивировать. Если больной принимает дигоксин и у него нет признаков передозировки, то он может продолжать прием. При мерцательной аритмии за 1-2 дня до кардиоверсии нередко назначают хинидин, что помогает восстановить синусовый ритм. Иногда за 1-2 недели до кардиоверсии назначают антикоагулянт (варфарин).

Каков минимальный набор оборудования для мониторинга и анестезии?

Минимальный объем мониторинга включает ЭКГ, АД и пульсоксиметрию. Для мониторинга дыхательных шумов используют прекордиальный стетоскоп. Очень важно следить за уровнем сознания пациента; наилучшим методом считается поддержание с ним непрерывного вербального контакта. Для выполнения кардиоверсии необходим дефибриллятор, способный вырабатывать синхронизированный и несинхронизированный разряд постоянного тока мощностью до 400 Дж. Нужно также иметь оборудование для наружной ЭКС. Необходимо обеспечить надежный внутривенный доступ. Кроме того, в помещении для кардиоверсии должен иметься следующий минимум оборудования и медикаментов:

• Функционирующий дыхательный мешок с маской, позволяющий обеспечить ингаляцию 100 % кислорода (гл. 3).

• Источник кислорода (из системы централизованной разводки медицинских газов или полный кислородный баллон).

• Ротоглоточные и носоглоточные воздуховоды, ларингоскопы и эндотрахеальные трубки.

• Отсос, готовый к работе.

• Набор анестетиков, включающий не менее одного препарата с седативно-гипнотическим эффектом, а также сукцинилхолин.

• Тележка для экстренной помощи, содержащая все необходимые препараты и оборудование для СЛР (гл. 48).

Какая методика анестезии показана при кардиоверсии?

Премедикация необязательна. Требуется только очень короткая (1-2 мин) амнезия или поверхностная общая анестезия. Можно использовать барбитураты короткого действия (метогекситал), пропофол, этомидат или бензодиазепины (например, мидазолам, диазепам). После предварительной оксигенации 100 % кислородом в течение 3-5 мин дробными дозами каждые 2-3 мин вводят препарат седативно-гипнотического действия (например, метогекситал, 20 мг), в то время как с больным поддерживают вербальный контакт. Разряд наносят, когда больной теряет способность разговаривать, а иногда — в момент исчезновения роговичного рефлекса. Разряд обычно пробуждает больного. Иногда возникают преходящая обструкция дыхательных путей или апноэ, особенно после нанесения нескольких разрядов.

С какими осложнениями сопряжена кардиоверсия?

Осложнения включают преходящую депрессию миокарда, ятрогенные аритмии и артериальные эмболии. Возникновение аритмии чаще всего обусловлено неадекватной синхронизацией, но иногда даже правильно синхронизированная кардиоверсия приводит к фибрилляции желудочков. Большинство аритмий носят преходящий характер и исчезают без лечения. Иногда отмечается подъем сегмента ST, однако концентрация креа-тинфосфокиназы в сыворотке (МВ-фракция) обычно остается нормальной. Причиной замедленного пробуждения после кардиоверсии может стать эмболия.

Как вести больного после кардиоверсии ?

Хотя обычно сознание у таких больных восстанавливается очень быстро, их нужно вести так, как будто им проводили общую анестезию (гл. 49). В процессе восстановления больного необходимо следить за возможным развитием рецидива аритмии и симптомов эмболии мозговых артерий.

Избранная литература

Estafanous F. G., Barash P. G., Reves J. G. Cardiac Anesthesia: Principles and Clinical Practice. Lippincott, 1994.

Fabian J. A. Anesthesia for Organ Transplantation. Lippincott, 1992.

Hensley F. A., Martin D. E. A Practical Approach to Cardiac Anesthesia, 2nd ed. Little, Brown, 1995.

Kaplan J. A. Cardiac Anesthesia, 3rd ed. Saunders, 1993

Kaplan J. A. Vascular' Anesthesia, Churchill Livingstone, 1991.

Lake C. L. Pediatric Cardiac Anesthesia, 2nd ed. Appleton & Lange, 1993.

Roizen M. F. Anesthesia for Vascular Surgery. Churchhill Livingstone, 1990.

Yeager M. P., Glass D. D. Anesthesiology and Vascular Surgery. Appleton & Lange, 1990.


Анестезия в торакальной хирургии 24

Мэгид С. Михаил, MD, Дурайя Тангатураи, MD

Со времени начала проведения претерпела оперативных вмешательств на органах грудной клетки торакальная хирургия колоссальное развитие. Показания к операции больше не ограничены осложненными формами туберкулеза и нагноительными заболеваниями легких, а включают злокачественные новообразования (главным образом легких и пищевода), травму груди, заболевания пищевода и опухоли средостения. Получили распространение такие инвазивные диагностические вмешательства, как бронхоскопия, медиастиноскопия, открытая биопсия легкого. Раздельная вентиляция легких позволяет выполнять многие вмешательства через торакоскоп, что было невозможно ранее. Высокочастотная ИВЛ сделала доступной резекцию трахеи, а искусственное кровообращение — пересадку легких. Анестезия в кардиохирургии и при лечении аневризм грудного отдела аорты описана в гл. 21, при травме груди — в гл. 41.

Физиологические аспекты торакальной хирургии

При торакальных операциях возникают особые физиологические обстоятельства, которые требуют особого подхода со стороны анестезиолога. К таковым относятся: положение пациента на боку, открытый пневмоторакс и частая необходимость в однолегочной вентиляции.

Положение на боку

Положение пациента на боку удобно для хирургического доступа при большинстве операций на легких, плевре, пищеводе, крупных сосудах, других структурах средостения и на позвоночнике. К сожалению, в таком положении значительно изменяются физиологические вентиляционно-перфузионные отношения в легких (гл. 22). Эти нарушения усугубляются при индукции анестезии, ИВЛ, миорелаксации, разгерметизации плевральной полости и хирургической ретракции. Перфу-зия в нижерасположенном легком лучше, чем в вышерасположенном. И наоборот, вентиляция лучше в вышерасположенном. Возникающее несоответствие повышает риск развития гипоксемии.

Состояние бодрствования

При самостоятельном дыхании в положении пациента на боку вентиляционно-перфузионные отношения не нарушаются. Перфузия в нижерасположенном легком увеличивается под действием силы тяжести. Вентиляция в нижерасположенном легком также повышается в результате действия следующих факторов:

• нижерасположенная половина диафрагмы сокращается сильнее, потому что она больше поджата содержимым брюшной полости по сравнению с вышерасположенной;

• нижерасположенное легкое находится на более крутом участке кривой "давление-объем", т. е. его растяжимость больше, чем в вышерасположенном (рис. 24-1).

Рис. 24-1. Растяжимость легких в положении пациента на боку: состояние бодрствования

Индукция анестезии

При индукции общей анестезии снижается функциональная остаточная емкость (гл. 22), что приводит к изменению эластических свойств легких: теперь вышерасположенное легкое находится на более крутом участке кривой "давление-объем", т. е. его растяжимость становится больше, чем таковая в нижерасположенном (рис. 24-2). В результате возникает дисбаланс: в нижерасположенном легком увеличивается перфузия (под действием силы тяжести), а в вышерасположенном — вентиляция, что вызывает нарушение вентиляционно-перфузионных отношений.

Рис. 24-2. Растяжимость легких в положении пациента на боку во время анестезии: растяжимость вышерасположенного легкого больше

ИВЛ

При ИВЛ в положении пациента на боку из-за более высокой растяжимости лучше вентилируется вышерасположенное легкое. Миорелаксация приводит к тому, что нижерасположенная половина диафрагмы в большей степени поджимается органами брюшной полости, что дополнительно ухудшает вентиляцию нижерасположенного легкого. Использование жесткого валика для удержания пациента в положении на боку также препятствует дыхательным экскурсиям нижерасположенной половины грудной клетки. Наконец, при вскрытии плевральной полости вентиляция вышерасположенного легкого возрастает еще больше. Все эти эффекты нарушают вентиляционно-перфузионные отношения и увеличивают риск развития гипоксемии.

Открытый пневмоторакс

Противодействующие упругие силы стремятся уменьшить объем легких и увеличить объем грудной клетки, в результате чего в плевральной полости возникает отрицательное (по отношению к атмосферному) давление. Оно поддерживает легкие в расправленном состоянии (гл. 22). При нарушении герметичности грудной клетки давление в плевральной полости выравнивается с атмосферным и легкое спадается из-за действия эластических сил. Самостоятельное дыхание в положении пациента на боку при открытом пневмотораксе вызывает смещение средостения и парадоксальные дыхательные экскурсии на стороне поражения, что приводит к прогрессирующей гипоксемии и гиперкапнии. Принудительная ИВЛ позволяет избежать смещения средостения и парадоксального дыхания.

Смещение средостения

При самостоятельном дыхании в положении на боку во время вдоха давление в нижерасположенной (герметичной) плевральной полости становится меньше, чем на стороне пневмоторакса, поэтому при вдохе средостение смещается вниз, а при выдохе — вверх (рис. 24-3). В результате значительно уменьшается дыхательный объем нижерасположенного легкого.

Рис. 24-3. Самостоятельное дыхание в положении пациента на боку при открытом пневмотораксе: смещение средостения. (С разрешения. Из: Tarhan S., Moffitt E. A. Principles of thoracic anesthesia. Surg. Clin. North Am., 1973; 53: 813.)

Парадоксальное дыхание. При открытом пневмотораксе во время самостоятельного вдоха атмосферный воздух через дефект поступает в плевральную полость на стороне пневмоторакса, а воздух из легкого на пораженной стороне — в противоположное легкое. При выдохе воздух из здорового легкого поступает в легкое на пораженной стороне. Поступление воздуха в легкое на стороне пневмоторакса во время выдоха получило название парадоксального дыхания (рис. 24-4).

Рис. 24-4. Самостоятельное дыхание при открытом пневмотораксе: парадоксальное дыхание на пораженной стороне (С разрешения. Из: Tarhan S., Moffitt E. A. Principles of thoracic anesthesia. Surg. Clm. North Am., 1973; 53: 813.)

Однолегочная вентиляция

Преднамеренное коллабирование легкого облегчает хирургические манипуляции, однако весьма затрудняет анестезию. В спавшемся легком нет вентиляции, но сохраняется перфузия, что вызывает значительное шунтирование крови (шунт составляет 20-30 %). Смешивание неоксигенированной крови из вышерасположенного спавшегося легкого и оксигенированной крови из нижерасположенного вентилируемого легкого приводит к увеличению алъвеолоартериалъной разницы по кислороду (Рл-а) и повышает риск гипоксемии. К счастью, перфузия в невентилируемом легком уменьшается из-за гипоксической легочной вазоконстрикции (гл. 22) и, возможно, при сдавлении легкого во время хирургических манипуляций. Патологические состояния и лекарственные средства, угнетающие гипоксическую легочную вазоконстрикцию и, следовательно, увеличивающие легочный шунт, включают:

(1) чрезмерно высокое или низкое давление в легочной артерии;

(2) гипокапнию;

(3) высокое или чрезмерно низкое напряжение кислорода в смешанной венозной крови,

(4) вазодилататоры (например, нитроглицерин и нитропруссид), бета-адреномиметики (добутамин и сальбутамол) и антагонисты кальция;

(5) легочные инфекции;

(6) ингаляционные анестетики (гл. 22).

Чрезвычайно опасны факторы, которые ухудшают кровоток в вентилируемом легком, потому что при этом компенсаторно усиливается кровоток в спавшемся легком и возрастает шунтирование. Причины снижения кровотока в вентилируемом легком:

(1) высокое среднее давление в дыхательных путях, обусловленное ПДКВ, гипервентиляцией или высоким пиковым давлением на вдохе;

(2) низкая фракционная концентрация кислорода во вдыхаемой смеси (FiO2), что вызывает гипоксическую вазоконстрикцию в вентилируемом легком;

(3) применение вазоконстрикторов, которые в большей степени сужают сосуды в зоне нормальной вентиляции, а не в участках гиповентиляции;

(4) ауто-ПДКВ, которое развивается при неправильно подобранном режиме ИВЛ, когда фаза выдоха занимает слишком мало времени в структуре дыхательного цикла.

Если минутный объем дыхания достаточно велик и в предоперационном периоде не было гиперкапнии, то элиминация углекислого газа при одно-легочной вентиляции не нарушается, напряжение СО2 в артериальной крови, как правило, не увеличивается.

Методика однолегочной ветиляции

Однолегочную вентиляцию выполняют для изоляции легкого и для обеспечения ИВЛ при некоторых состояниях (табл. 24-1). Существуют три вида интубационных трубок, позволяющих проводить однолегочную вентиляцию: (1) двух-просветная эндобронхиальная трубка; (2) одно-просветная эндобронхиальная трубка с бронхо-блокатором; (3) однопросветная эндобронхиальная трубка. Чаще всего используют двухпросветную трубку.

ТАБЛИЦА 24-1. Показания к однолегочной вентиляции

Показания, связанные с состоянием пациента

Разобщение здорового и инфицированного легкого

Разобщение здорового и пораженного легкого при легочном кровотечении

Состояния, при которых необходима раздельная вентиляция легких

Бронхоплевральный свищ

Разрыв трахеи и бронхов

Большая легочная киста или булла

Тяжелая гипоксемия при заболевании одного легкого

Показания, связанные с операцией

Операции при аневризме грудной аорты

Резекция легкого

Пульмонэктомия

Лобэктомия

Резекция сегмента

Торакоскопия

Операции на пищеводе

Трансплантация одного легкого

Передний доступ к грудному отделу позвоночника

Бронхоальвеолярный лаваж

Двухпросветные эндобронхиалыные трубки

Главные преимущества двухпросветных трубок состоят в относительной простоте применения, возможности вентилировать любое легкое и аспи-рировать мокроту из каждого легкого по отдельности.

Конструктивные особенности, присущие двух-просветным трубкам (табл. 24-2):

• длинный бронхиальный канал, который открывается в интубированный бронх, и короткий трахеальный канал, открывающийся в трахею;

• кривизна, позволяющая ввести трубку в правый или левый главные бронхи;

• бронхиальная манжетка;

• трахеальная манжетка.

Пережатие одного из каналов двухпросветной трубки позволяет вентилировать только одно легкое, при этом обе манжетки должны быть раздуты; открытие порта на коннекторе одного из каналов вызывает спадение ипсилатерального легкого. Анатомия бронхиального дерева правого и левого легкого несколько отличается, поэтому существуют лево- и правосторонние трубки.

Чаще всего используют двухпросветные трубки Робертшоу размером 35 F, 37 F, 39 F и 41 F (внутренний диаметр соответственно 5 мм, 5,5 мм, 6 мм и 6,5 мм). В большинстве случаев у мужчин используют трубку размером 39 F, у женщин — 37 F.

ТАБЛИЦА 24-2. Типы двухпросветных эндобронхиальных трубок

Название трубки

Интубируемый бронх

Трахеальный крючок

Форма просвета

Карленса

Левый

Есть

Овальная

Карленса

Правый

Есть

Овальная

Роберт-шоу

Правый или левый

Нет

D-образная

Анатомия

Длина трахеи у взрослого человека равна 11-12 см. Трахея начинается от перстневидного хряща (соответствует позвонку С6) и раздваивается на уровне сочленения между рукояткой и телом грудины (соответствует позвонку Т5). Существуют несколько различий между правым и левым главными бронхами: (1) правый главный бронх шире левого и отходит от трахеи под углом 25°, тогда как левый — под углом 45° (рис. 24-5); (2) правый главный разделяется на верхне-, средне- и нижнедолевой бронхи, а левый главный — только на верхне- и нижнедолевой; (3) вход в правый верхнедолевой бронх находится на расстоянии 2,5 см от киля трахеи, а вход в левый верхнедолевой — на расстоянии 5 см.

Рис. 24-5. Анатомия трахеобронхиального дерева. Каждый сегментарный бронх имеет название и номер. (С разрешения. Из: Gothard J. W. W., Branthwaite M. A. Anaesthesia for Thoracic Surgery. Blackwell, 1982.)

В бронхиальной манжетке правосторонней эндобронхиальной трубки должна быть щель для вентиляции верхней доли правого легкого (рис. 24-6). Расстояние между килем трахеи и входом в правый верхнедолевой бронх у разных людей несколько отличается, поэтому при применении правосторонней трубки часто нарушается вентиляция верхней доли правого легкого. Изначально правосторонние трубки предназначались для торакотомии слева, левосторонние — для торакотомии справа, но в настоящее время большинство анестезиологов использует левосторонние трубки вне зависимости от стороны операции. При операциях на левом легком перед наложением зажима на левый главный бронх левостороннюю трубку в случае необходимости подтягивают в трахею.

Рис. 24-6. Правильное положение право- и левосторонней двухпросветной эндобронхиалыюй трубки

Некоторые трубки снабжены трахеальными крючкам, с помощью которых их фиксируют за киль трахеи (например трубки Карленса и Уайта). Крючок часто затрудняет продвижение через гортань, поэтому большинство предпочитают использует трубки без крючка (чаще всего одноразовую трубку Робертшоу).

Установка двухпросветных эндобронхиальных трубок

Ларингоскоп с изогнутым клинком (типа Макинтош) обеспечивает лучшую визуализацию трахеи, нежели прямой клинок; прямой клинок имеет преимущества при переднем расположении трахеи (гл. 5). Двухпросветную трубку проводят дистальной вогнутой кривизной кпереди и сразу после введения в гортань поворачивают на 90° в сторону интубируемого бронха (рис. 24-7). Затем трубку продвигают до появления сопротивления; средняя глубина введения (от зубов) составляет 29 см. Необходимо подтвердить правильное положение трубки, используя специальный протокол (табл. 24-3) и фибробронхоскоп. Если введение двухпросветной трубки затруднено, целесообразно вначале интубировать трахею обычной трубкой малого диаметра (с внутренним просветом 6-7 мм), а затем заменить ее на двухпросветную с помощью специального катетера-проводника (так называемого "трубкообменника").

Рис. 24-7. Установка левосторонней двухпросветной эндобронхиальной трубки. Обратите внимание, что сразу после введения в гортань трубку поворачивают на 90° влево (против часовой стрелки)

Через большинство двухпросветных трубок легко проходит фибробронхоскоп с наружным диаметром 3,6-4,2 мм. Когда бронхоскоп вводят через трахеальный канал правильно установленной левосторонней двухпросветной трубки, то должно быть видно (рис. 24-8) киль трахеи, трубку, входящую в просвет левого главного бронха, и проксимальную часть бронхиальной манжетки (обычно окрашенную в голубой цвет). Бронхиальная манжетка не должна выступать за киль трахеи. Если бронхиальная манжетка левосторонней двухпросветной трубки не видна совсем, то она может закрыть вход в левый верхний бронх; в этом случае трубку подтягивают кверху, пока не становится видна манжетка. Бронхиальную манжетку раздувают до такой степени, чтобы при вентиляции через бронхиальный канал и спущенной трахеальной манжетке аускультация не выявляла бы негерметичности; сверх этого раздувать бронхиальную манжетку не рекомендуется. После поворота пациента на бок положение трубки проверяют еще раз, потому что этот маневр иногда вызывает смещение трубки относительно киля трахеи.

Рис. 24-8. Вид через бронхоскоп: правильно установленная левосторонняя двухпросветная эндобронхиальная трубка

На неправильное положение двухпросветной эндобронхиалъной трубки указывают высокое давление в дыхательном контуре и низкий объем выдоха. Чаще всего отмечаются следующие дефекты при использовании левосторонних трубок: (1) трубка введена слишком глубоко; (2) трубка введена недостаточно глубоко; (3) трубка ошибочно введена в правый главный бронх. Если трубка введена слишком глубоко (что часто встречается при применении трубок малого диаметра у высоких людей), то бронхиальная манжетка вызывает обструкцию входа в левый верхнедолевой бронх, а трахеальный канал может открываться в левый главный бронх. Наоборот, если трубка введена недостаточно глубоко, то бронхиальная манжетка окклюзирует правый главный бронх. В обоих случаях опустошение бронхиальной манжетки улучшает вентиляцию и помогает определить характер осложнения. Иногда бронхиальная манжетка может находиться ниже входа в левый главный бронх, тогда как трахеальный канал трубки открывается выше киля трахеи; если при этом пережать бронхиальный канал трубки, то спадется не все левое легкое, а только его верхняя доля.

Если трубка ошибочно введена в противоположный бронх, для исправления положения используют фибробронхоскоп:

(1) бронхоскоп проводят через бронхиальный канал до кончика трубки;

(2) под визуальным контролем трубку вместе с бронхоскопом подтягивают вверх и устанавливают непосредственно над килем трахеи;

(3) бронхоскоп заводят в нужный главный бронх;

(4) двухпросветную трубку, как по проводнику, продвигают по бронхоскопу в бронх.

Осложнения при применении двухпросветных эндобронхиальных трубок

Тяжелые осложнения при использовании двухпросветных эндобронхиальных трубок включают:

(1) гипоксемию при неправильном положении трубки или ее окклюзии;

(2) травматический ларингит (особенно при использовании трубки с крючком);

(3) разрыв трахеи или бронхов при избыточном раздувании бронхиальной манжетки;

(4) непреднамеренную фиксацию трубки к бронху лигатурами во время операции (выявляемую при невозможности экстубации).

Однопросветные эндотрахеальные трубки с бронхоблокатором

Бронхоблокаторы — это баллоны, которые в сдутом состоянии проводят через однопросветную эндотрахеальную трубку или сбоку от нее. В раздутом состоянии бронхоблокатор избирательно перекрывает просвет бронха. В клинике используется однопросветная эндотрахеальная трубка с боковым каналом для бронхоблокатора (трубка "Юнивент"). При введении трубки бронхоблокатор не раздут. Трубку продвигают вогнутой кривизной вперед, и при повороте вправо бронхоблокатор входит в правый бронх, при повороте влево — в левый. Затем под контролем зрения через фибробронхоскоп бронхоблокатор устанавливают в правильное положение и раздувают Фибробронхоскоп вводят через самозакрывающуюся диафрагму в эндотрахеальной трубке, так что вентиляция не прерывается. Манжетка блокатора представляет собой манжетку высокого давления и низкого объема (гл. 5), поэтому ее раздувают до минимально возможного объема. В блокаторе есть канал, благодаря которому легкое спадается (хотя медленно). Кроме того, через канал можно отсасывать отделяемое и ингалировать кислород.

Главное преимущество однопросветной эндобронхиальной трубки с бронхоблокатором перед двухпросветной состоит в том, что при противопоказаниях к экстубации в ближайшем послеоперационном периоде нет необходимости в смене однопросветной трубки на стандартную. Главный же недостаток заключается в том, что из-за небольшого диаметра канала в бронхоблокаторе легкое спадается медленно и не полностью.

Катетер Фогарти (объем баллона 3 мл) можно использовать как бронхоблокатор, вводя его через обычную эндотрахеальную трубку или сбоку

от нее. Проволочный проводник в стенке катетера изгибают таким образом, чтобы облегчить введение. К методике прибегают редко, потому что введение и правильная установка трубки с катетером Фогарти под контролем фибробронхоскопа занимают много времени и требуют опыта. Кроме того, отсутствует канал, через который вентилируют легкое и отсасывают отделяемое. Катетер легко смещается из правильного положения. Тем не менее бронхоблокаторы применяют при однолегочной вентиляции у детей и для тампонады бронхиального кровотечения у взрослых.

ТАБЛИЦА 24-3. Протокол проверки положения левосторонней двухпросветной трубки

1. Раздувают трахеальную манжетку (5-10 мл воздуха)

2. Проводят аускультацию легких. Дыхательные шумы должны выслушиваться с обеих сторон. Если дыхательные шумы выслушиваются только с одной стороны, значит, трубка введена слишком глубоко (трахеальный канал открывается в бронх)

3. Раздувают бронхиальную манжетку (1 -2 мл воздуха) 4 Перекрывают трахеальный канал

5. Проводят аускультацию легких. При правильном положении трубки шумы должны проводиться только над левым легким:

а) если дыхательные шумы выслушиваются над обоими легкими, то трубка введена недостаточно глубоко (бронхиальный канал открывается в трахею); необходимо ввести трубку глубже;

б)если дыхательные шумы выслушиваются только над правым легким, то трубка ошибочно введена в правый главный бронх;

в) если дыхательные шумы над правым легким и верхней долей левого легкого не выслушиваются, то трубка слишком глубоко введена в левый бронх

6. Открывают просвет трахеального канала и перекрывают просвет бронхиального канала

7. Проводят аускультацию легких. При правильном положении трубки шумы должны проводиться только над правым легким. Отсутствие или ослабление дыхательных шумов указывает на то, что трубка все еще введена недостаточно глубоко и бронхиальная манжетка перекрывает просвет дистальной части трахеи

Однопросветные эндобронхиальные трубки

Однопросветные эндобронхиальные трубки в настоящее время используют редко. Трубка Гордона-Грина представляет собой правостороннюю однопросветную трубку с трахеальной и бронхиальной манжеткой и трахеальным крючком и применяется при левосторонней торакотомии. Раздувание бронхиальной манжетки позволяет вентилировать только правое легкое. Если бронхиальная манжетка сдута, а трахеальная раздута, то вентилируются оба легких. Значительно более широкая щель в бронхиальной манжетке (по сравнению с таковой в двухпросветной эндобронхи-альной трубке) снижает риск гиповентиляции правой верхней доли. Главные недостатки трубки Гордона-Грина — опасность повреждения гортани крючком и невозможность отсосать отделяемое из левого легкого.

Обычную однопросветную эндотрахеальную трубку в экстренных случаях (например, одностороннее легочное кровотечение) можно использовать как эндобронхиальную. Если источник кровотечения находится в левом легком, то трубку вслепую продвигают в правый главный бронх; к сожалению, при этом высок риск окклюзии правого верхнедолевого бронха. Ввести трубку в левый главный бронх труднее (трубку продвигают выпуклой кривизной назад, в то время как голову пациента поворачивают вправо), поэтому при возможности положение трубки контролируют с помощью фибробронхоскопа.

Анестезия при резекции легкого

Общие сведения

Показаниями к резекции легкого чаще являются опухоли легких, реже — легочные инфекции и бронхоэктазы.

1. ОПУХОЛИ

Опухоли легких могут быть доброкачественными, злокачественными или занимать промежуточное положение. Лишь в редких случаях удается составить мнение о характере опухоли до операции. На гамартомы приходится 90 % доброкачественных опухолей легких. Они располагаются в периферических отделах легкого и образованы дезорганизованной нормальной легочной тканью. Аденомы чаще возникают в крупных бронхах, носят, как правило, доброкачественный характер, но иногда способны к локальному инвазивному росту, а в редких случаях даже метастазируют. Аденомы бронхов включают карциноидные опухоли, цилиндромы и мукоэпидермоидные аденомы. Они часто обтурируют просвет бронха и вызывают рецидивирующую пневмонию дистальнее места обструкции. Карциноидные опухоли образуется из клеток APUD-системы и могут секретировать различные гормоны, включая АКТГ и аргинин-вазопрессин; клинические проявления карциноидного синдрома наблюдаются редко и чаще всего возникают при метастазах в печень (гл. 36).

Злокачественные опухоли легких подразделяют на две большие группы: мелкоклеточный рак (синоним — овсяноклеточный рак) и немелкоклеточный рак. Немелкоклеточный рак включает плоскоклеточный рак, аденокарциному и крупноклеточный рак (синоним —. анапластическая карцинома). Все виды рака легкого чаще всего отмечаются у курильщиков, но аденокарцинома встречается и у некурящих. Плоско- и мелкоклеточный рак чаще поражает крупные бронхи, тогда как аденокарцинома и крупноклеточный рак — периферические отделы легкого с распространением на плевру.

Клиническая картина

Симптомы: кашель, кровохарканье, одышка, свистящее дыхание, потеря веса, лихорадка и отхожде-ние мокроты. Последние два симптома обусловлены пневмонией в результате обструкции бронха. Плевритическая боль в груди и плевральный выпот указывают на поражение плевры. О поражении средостения свидетельствует ряд симптомов: охриплость голоса из-за сдавления возвратного гортанного нерва, симптом Горнера при вовлечении симпатического ствола (гл. 18), высокое стояние купола диафрагмы при сдавлении диаф-рагмального нерва, дисфагия при сдавлении пищевода, синдром верхней полой вены. При поражении сердца развиваются выпотной перикардит и кардиомегалия. При опухолях верхушки легкого (верхней борозды) с распространением на корешки C7-Т2 появляются боли в надплечье и руке (синдром Пенкоста). Отдаленные метастазы поражают головной мозг, кости, печень и надпочечники.

Опухоли легких, особенно мелкоклеточный рак, могут вызывать симптоматику, не связанную с их анатомической локализацией,— так называемые паранеопластические синдромы. Механизмы этого явления включают эктопическую выработку гормонов и перекрестные иммунологические реакции между опухолью и нормальной тканью. У пациентов могут наблюдаться синдром Кушинга, гипонатриемия и гиперкальциемия, которые обусловлены секрецией АКТГ, аргинин-вазопрессина и паратгормона соответственно (гл. 36). Синдром Итона-Ламберта — разновидность миастении — характеризуется миопатией проксимальных групп мышц, причем сила мышц возрастает при повторных попытках сокращения (что не свойственно ту asthenia gravis; гл. 37). К прочим паранеопласти-ческим синдромам относятся гипертрофическая остеоартропатия, дегенерация мозжечка, периферическая нейропатия, полимиозит, мигрирующий тромбофлебит и асептический эндокардит.

Лечение

Лучший метод лечения курабельных случаев рака легкого — хирургическое вмешательство. Резекция показана при немелкоклеточном раке в отсутствие выраженного поражения лимфоузлов, вовлечения средостения и отдаленных метастазов. При мелкоклеточном раке легкого хирургическое лечение неэффективно, потому что к моменту установления диагноза опухоль практически всегда метастазирует; лечение состоит в проведении химиотерапии и лучевой терапии.

Резектабелыюсть и операбельность. Резектабельность определяется стадией опухоли, а операбельность зависит от объема операции и общего состояния пациента. Определение стадии опухоли включает рентгенографию грудной клетки, КТ, бронхоскопию и медиастиноскопию. При метастазах в ипсилатеральные бронхиальные лимфоузлы и ипсилатеральные лимфоузлы ворот легкого опухоль считается резектабельной. При метастазах в ипсилатеральные медиастинальные или ипсилатеральные нижние трахеобронхиальные узлы опухоль можно удалить уже не всегда. При метастазах в лестничные, надключичные, контралатеральные медиастинальные лимфоузлы или контралатеральные лимфоузлы ворот легкого опухоль нерезекта-бельна. При опухолях, поражающих грудную стенку, в отсутствие медиастинальных метастазов в некоторых клиниках выполняют резекцию "en block"; сходную операцию проводят после лучевой терапии при опухоли верхушки легкого в отсутствие метастазов в медиастинальные лимфоузлы.

Анатомические границы резекции должны быть достаточно велики для адекватной эрадикации опухоли, а объема оставшейся паренхимы должно хватить для полноценной легочной функции в послеоперационном периоде. Лобэктомия, выполненная через задний доступ в 5-м или 6-м межреберье,— это операция выбора при большинстве опухолей легкого. Сегментарные или клиновидные резекции показаны при небольших периферических опухолях, а также при значительно сниженном функциональном легочном резерве. Пульмонэктомия показана при поражении левого или правого главного бронха, а также при распространении опухоли до ворот легкого. Функциональные критерии пульмонэктомии рассматриваются ниже. При поражении проксимальных участков бронхов на фоне сниженного функционального легочного резерва альтернативой пульмонэктомии является циркулярная резекция; при этом удаляют пораженный долевой бронх вместе с частью правого или левого главного бронха, после чего накладывают анастомоз между дистальным отрезком главного бронха и проксимальным отрезком или трахеей. При опухолях трахеи возможна циркулярная пульмонэктомия. Летальность после пульмонэктомии составляет 5-6 %, после лобэктомии — 2-3 %. При пульмонэктомии правого легкого летальность выше, возможно из-за потери большего объема ткани (по сравнению с левосторонней пульмонэктомией). Послеоперационная летальность преимущественно обусловлена сердечно-сосудистыми осложнениями.

Функциональные критерии пульмонэктомии

Мнение об операбельности составляют на основе клинической оценки, однако исследование функции легких позволяет получить очень важную информацию. Выраженность дисфункции легких прямо пропорциональна риску операции. Стандартные критерии операбельности легких представлены в табл. 24-4. Если показатели пациента не соответствуют любому из этих критериев, проводят раздельное исследование функции каждого легкого. Считается, что опухоль операбельна, если предсказанный послеоперационный ОФВ^ > 800 мл. Удельный вклад каждого легкого в общий ОФВ, пропорционален проценту общего легочного кро-вотока, который получает это легкое. Легочный кровоток измеряют при радиоизотопном сканировании (133Хе или 99Тс).

Послеоперационный ОФВ, = % легочного кровотока Х общий ОФВ,.

ТАБЛИЦА 24-4. Исследование функции дыхания перед пульмонэктомией: критерии операбельности

Тест | Результат, соответствующий высокому риску осложнений
Газы артериальной крови | РаСО2 > 45 мм рт. ст. (при дыхании атмосферным воздухом)
ОФВ, | <2л
ОФВ1/ФЖЕЛ | < 50 % от должной величины
Максимальная от должной величины дыхательная емкость | < 50 %
ОО/ОЕЛ от должной величины | > 50 %
Максимальное потребление кислорода (VO2) | < 10 мл/кг/мин
DLco (диффузнойот должной величины ная способность легких по СО) | < 40 %

Удаление значительно пораженного легкого (вентиляция отсутствует, но перфузия сохранена) не оказывает неблагоприятного влияния на легочную функцию и даже может улучшить оксигена-цию. Если предсказанный послеоперационный ОФВ, < 800 мл, но пульмонэктомия по-прежнему необходима, то нужно проверить способность сосудов здорового легкого приспособиться к объему общего легочного кровотока. Для этого выполняют ангиопульмонографию: главную легочную артерию пораженного легкого перекрывают с помощью баллона-катетера: при ДЛАср > 40 мм рт. ст. или РаО2 < 45 мм рт. ст., пациент не перенесет пульмонэктомию.

Максимальное потребление кислорода (VO2) — важный прогностический фактор осложнений и летальности в послеоперационном периоде. Если VO2 > 20 мл/кг/мин, то риск осложнений низок. Если VO2 < 10 мл/кг/мин, то риск осложнений неприемлемо высок.

2. ЛЕГОЧНЫЕ ИНФЕКЦИИ

Легочная инфекция может быть в виде одиночного узла или же абсцесса (некротизирующий пневмонит). Диагностическая торакотомия показана для исключения злокачественной опухоли и определения возбудителя. Абсцесс легкого, резистентный к антибактериальной терапии, или сочетанный с рефрактерной эмпиемой, или вызывающий тяжелое кровохарканье,— показание к резекции легкого. Легочную инфекцию вызывают бактерии (анаэробы, Mycoplasma, Mycobacterium tuberculosis, Nocardia, различные кишечные и некишечные гноеродные микроорганизмы) и грибы (Histoplasma, Coccidioides, Cryptococcus, Blastomyces, Mucor и Aspergillus).

3. БРОНХОЭКТАЗЫ

Бронхоэктазы представляют собой постоянно расширенные бронхи. Обычно бронхоэктазы являются конечным результатом тяжелого или рецидивирующего воспаления и обструкции бронхов. Причины вирусные, бактериальные и грибковые инфекции, вдыхание токсичных газов, аспирация желудочного содержимого, нарушение мукоцили-арного клиренса (при муковисцидозе или дисфункции реснитчатого эпителия). Бронхиальные мышцы и эластичные волокна замещаются богато васкуляризованной рубцовой тканью, что вызывает приступы кровохарканья. Резекция легкого показана при массивном кровохарканье, когда консервативное лечение неэффективно, а бронхоэктазы расположены локально. При диффузных бронхоэктазах развивается выраженное нарушение вентиляции по обструктивному типу (гл. 23).

Анестезия

1. ПРЕДОПЕРАЦИОННЫЙ ПЕРИОД

Предоперационная подготовка пациентов с сопутствующими заболеваниями легких детально обсуждается в гл. 23. Курение является фактором риска возникновения ХОЗЛиИБС (гл. 20), которые часто сопутствуют хирургической легочной патологии. Эхокардиография позволяет оценить функцию сердца, а также обнаружить увеличение и гипертрофию ПЖ (cor pulmonale). Для диагностики ИБС можно использовать стресс-эхокардиографию с добутамином (гл. 20).

При онкологических заболеваниях выявляют изменения, обусловленные анатомическим распространением опухоли и паранеопластическими синдромами Тщательно исследуют рентгенограммы и компьютерные томограммы грудной клетки. Смещение трахеи и бронхов осложняет интубацию трахеи и правильную установку эндобронхиальной трубки. Сдавление дыхательных путей затрудняет масочную вентиляцию при индукции анестезии. Обширные легочные инфильтраты, ателектазы и массивный плевральный выпот значительно повышают риск возникновения гипоксе-мии. Отмечают локализацию буллезных кист и абсцессов.

После торакалъных операций высок риск развития легочных осложнений (гл. 23). Правильная предоперационная подготовка помогает снизить их частоту. При сердечной недостаточности или наджелудочковых тахикардиях в предоперационном периоде назначают сердечные гликозиды. Аритмии, особенно наджелудочковые тахикардии, могут быть вызваны хирургическими манипуляциями или растяжением правого предсердия при редукции легочной сосудистой сети. Частота аритмий увеличивается с возрастом и зависит от объема резекции.

Премедикация

При среднетяжелой и тяжелой дыхательной недостаточности дозу седативных препаратов снижают или их вообще исключают из премедикации. Хотя м-холиноблокаторы (атропин, 0,5 мг в/м, или гли-копирролат, 0,2 мг в/м) теоретически повышают вязкость секретов экзокринных желез и увеличивают мертвое пространство, на практике они чрезвычайно эффективно подавляют избыточную секрецию, улучшая визуализацию дыхательных путей при повторных ларингоскопиях и облегчая применение фибробронхоскопа.

2. ИНТРАОПЕРАЦИОННЫЙ ПЕРИОД

Подготовка

Как и в кардиохирургии, правильная подготовка позволяет избежать катастрофических осложнений. Низкий функциональный легочный резерв, анатомические аномалии, сдавление дыхательных путей, однолегочная вентиляция — все это повышает риск гипоксемии. Необходимо иметь четкий и хорошо продуманный план на случай возникновения всех возможных осложнений. Более того, помимо обязательного набора для обеспечения проходимости дыхательных путей (гл. 5), нужно иметь готовое к работе дополнительное оборудование: несколько одно- и двухпросветных трубок разных размеров, фибробронхоскоп, "трубкообменник" малого диаметра, приспособление для вспомогательной вентиляции в режиме постоянного положительного давления в дыхательных путях (ППДДП) и адаптер для ингаляции бронходилата-торов в дыхательный контур наркозного аппарата. Если в послеоперационном периоде планируют эпидуральную анальгезию, то целесообразно установить катетер перед индукцией анестезии. Объяснение пациенту хода выполнения этапов анестезии облегчает правильную установку катетера и снижает частоту неврологических осложнений.

Венозный доступ

При торакальных операциях необходимо установить минимум один в/в катетер большого диаметра (14-16 G). Если прогнозируется масивная кровопо-теря, целесообразно катетеризировать центральную вену (на стороне операции), подготовить приспособления для согревания крови и быстрой инфузии.

Мониторинг

Показания к инвазивному мониторингу АД: однолегочная вентиляция, резекция обширных опухолей (особенно распространяющихся в средостение или на грудную стенку), тяжелая дыхательная недостаточность, тяжелое сердечно-сосудистое заболевание Мониторинг ЦВД показан при пульмо-нэктомии и при резекции больших опухолей. ЦВД отражает изменения венозной емкости, ОЦК и функции ПЖ, поэтому мониторинг ЦВД позволяет только ориентировочно оценить состояние ге-модинамики. При легочной гипертензии, легочном сердце и дисфункции ЛЖ показана катетеризация легочной артерии; после установки катетера необходимо выполнить рентгенографию грудной клетки, чтобы исключить его случайное попадание в удаляемый сегмент легкого. Если кончик катетера находится в легочной артерии коллабирован-ного оперируемого легкого, то при однолегочной вентиляции показатели сердечного выброса и напряжения кислорода в смешанной венозной крови будут занижены. После пулъмонэктомии баллон катетера раздувать нельзя, потому что общее поперечное сечение оставшихся легочных сосудов значительно снижено и раздувание баллона резко повышает постнагрузку ПЖ и может уменьшать преднагрузку ЛЖ.

Индукция анестезии

После адекватной предварительной оксигенации проводят индукцию анестезии барбитуратами. Выбор анестетика зависит от общего состояния пациента. Для предотвращения рефлекторного бронхоспазма и прессорной реакции на прямую ларингоскопию следует ввести дополнительную дозу индукционного анестетика и/или наркотический анальгетик непосредственно перед интубацией (гл. 20). При повышенных рефлексах с дыхательных путей целесообразно углубить анестезию ингаляционным анестетиком.

Сукцинилхолин или недеполяризующий миорелаксант облегчают интубацию трахеи. Если ожидается трудная интубация, то лучше использовать сукцинилхолин. Для большинства торакотомий достаточно стандартной эндотрахеальной интубации, но в некоторых случаях однолегочная вентиляция значительно облегчает выполнение операции. Однопросветную эндотрахеальную трубку устанавливают в том случае, если перед операцией хирургу нужно провести диагностическую бронхоскопию; после бронхоскопии ее меняют на двух-просветную эндобронхиальную трубку. Управляемая ИВЛ предупреждает появление ателектазов, парадоксального дыхания и смещения средостения, а также облегчает манипуляции на легком.

Положение пациента на операционном столе

После индукции анестезии, интубации и подтверждения правильного положения эндотрахеальной или эндобронхиальной трубки устанавливают дополнительные в/в катетеры и линии мониторинга, а затем пациенту придают определенное положение. Большинство резекций легкого выполняют через задний доступ в положении пациента на боку. Необходимо правильно уложить пациента, чтобы избежать травматических сдавлений и облегчить оперативный доступ. Нижерасположенную руку сгибают, тогда как вышерасположенную размещают перед головой так, чтобы лопатка сместилась в сторону от места операции (рис. 24-9). Между руками и ногами прокладывают подушечки; для профилактики травмы плечевого сплетения обязательно подкладывают подмышечный валик. Следует избегать давления на глаза и нижерасположенное ухо.

Рис. 24-9. Латеральная торакотомия: правильное положение пациента на операционном столе (С разрешения. Из: Gothard J. W. W., Branthwaite M. A. Anaesthesia for Thoracic Surgery. Blackwell, 1982.)

Поддержание анестезии

В торакальной хирургии применяют все современные методики анестезии, но наибольшее распространение получило сочетание мощных галогенированных ингаляционных анестетиков (галотан, энфлюран, изофлюран, севофлюран и десфлюран) с наркотическим анальгетиком. Преимуществами ингаляционных анестетиков являются:

(1) мощная дозозависимая бронходилатация;

(2) подавление рефлексов с дыхательных путей;

(3) возможность использовать высокую FiO2;

(4) легкая управляемость глубиной анестезии;

(5) незначительное влияние на гипоксическую легочную вазоконстрикцию.

В дозе < 1 МАК галогенированные ингаляционные анестетики практически не подавляют гипоксическую легочную вазоконстрикцию (гл. 22). К преимуществам наркотических анальгетиков относятся:

(1) незначительное влияние на гемодинамику;

(2) подавление рефлексов с дыхательных путей);

(3) остаточная послеоперационная анальгезия.

Если для послеоперационной анальгезии планируется эпидуралъное введение наркотических анальгетиков, то во избежание депрессии дыхания следует минимизировать их в/в введение во время операции. Ингаляция закиси азота влечет за собой значительное снижение FiO2, поэтому ее применение не рекомендовано. Как и галогенированные ингаляционные анестетики, закись азота подавляет гипоксическую легочную вазоконстрикцию, а в ряде случаев провоцирует развитие легочной гипертензии.

Недеполяризующие миорелаксанты облегчают как ретракцию ребер, так и ведение анестезии. В процессе расширения межреберного промежутка необходима максимальная глубина анестезии. Устойчивую брадикардию, обусловленную раздражением блуждающего нерва при хирургических манипуляциях, устраняют введением атропина в/в. При негерметичной грудной клетке венозный возврат уменьшается, потому что на стороне операции присасывающее действие отрицательного внутригрудного давления отсутствует. Струйная инфузия жидкости увеличивает венозный возврат.

При резекции легкого необходимо строго ограничивать инфузию жидкости, восполнять только базальные потребности организма в жидкости и кровопотерю (гл. 29). Для восполнения кровопотери используют коллоиды и препараты крови. Инфузия чрезмерного количества жидкости в положении пациента на боку может вызвать «Синдром нижерасположенного легкого», когда под действием силы тяжести жидкость накапливается в нижерасположенном легком. Это увеличивает внутриле-гочный шунт и приводит к гипоксемии, особенно при однолегочной вентиляции. Более того, после расправления в оперированном легком риск развития отека также достаточно высок.

В ходе операции на бронх (или оставшуюся легочную ткань) накладывают швы с помощью специального устройства, после чего культю бронха проверяют на герметичность под водой (для этого кратковременно поднимают давление в дыхательных путях до 30 см вод. ст.). Если при резекции легкого проводили обычную, а не однолегочную ИВЛ (т. е. оперируемое легкое не спадалось), то при сопоставлении ребер во избежание травмирования легочной паренхимы хирургической иглой целесообразно перейти на ручную вентиляцию дыхательным мешком. Перед закрытием грудной полости вручную полностью расправляют все сегменты легкого под контролем зрения, после чего снова переходят на принудительную ИВЛ, которую необходимо продолжать до подсоединения плевральных дренажей к отсосу. После пульмонэктомии плевральные дренажи не устанавливают.

Проведение однолегочной ИВЛ

Наиболее тяжелое осложнение однолегочной ИВЛ — гипоксемия. Чтобы снизить риск развития гипоксемии, необходимо минимизировать длительность однолегочной вентиляции и поддерживать FiO2 на уровне 100 %. Если пиковое давление в дыхательных путях превышает 30 см вод. ст., нужно снизить дыхательный объем до 8-10 мл/кг и увеличить частоту дыхания, чтобы минутный объем дыхания остался неизменным. Для мониторинга используют пульсоксиметрию и анализ ГАК в динамике. Показатели ЕТСО2 могут недостоверно отражать РаСО2 (гл. 6).

При возникновении гипоксемии рекомендованы следующие мероприятия:

Первая ступень

1. Периодическое раздувание спавшегося легкого кислородом.

2. Ранняя перевязка или пережатие ипсилате-ральной легочной артерии (при пульмонэктомии).

3. ППДДП, 5-10 см вод. ст., в бронхиальном канале (ведущем к коллабированному легкому); эта мера особенно эффективна, когда частично расправленное оперируемое легкое препятствует хирургическим манипуляциям.

Вторая ступень

1. ПДКВ, 5-10 см вод. ст., в трахеальном канале (ведущем к вентилируемому легкому).

2. Постоянная инсуффляция кислорода в кол-лабированное легкое.

3. Изменение дыхательного объема и частоты дыхания.

Устойчивая гипоксемия — показание к немедленному расправлению коллабированного легкого. Повторные фибробронхоскопии позволяют выявить смещение эндотрахеальной трубки (или бронхоблокатора) по отношению к килю трахеи. Необходимо регулярно отсасывать отделяемое из обоих просветов трубки во избежание обструкции секретом или твердыми частицами. Если в дыхательных путях есть кровь, то инстилляция 3-5 мл раствора бикарбоната натрия в трубку облегчает удаление сгустков. Нужно исключить пневмоторакс вентилируемого легкого, который может возникать после обширного вскрытия средостения или при высоком пиковом давлении в дыхательных путях.

Методы, альтернативные однолегочной ИВЛ

На короткий промежуток времени вентиляцию можно прекратить, обеспечивая оксигенацию инсуффляцией чистого кислорода; при этом поступление кислорода должно превышать потребление. Данная методика носит название апнейстическая оксигенация. Апнейстическая оксигенация позволяет длительно поддерживать удовлетворительную оксигенацию, однако прогрессирующий респираторный ацидоз в большинстве случаев ограничивает время ее применения 10-15-ю минутами. РаСО2 возрастает на 6 мм рт. ст. в первую минуту, затем на 3-4 мм рт. ст. в каждую последующую минуту.

Высокочастотная ИВЛ с положительным давлением (синоним — высокочастотная объемная ИВЛ) и струйная высокочастотная ИВЛ используются в торакальной хирургии как альтернатива однолегочной ИВЛ (гл. 50). При высокочастотной ИВЛ применяют стандартную эндотрахеальную трубку. Низкий дыхательный объем (< 2 мл/кг) обеспечивает полноценную вентиляцию и одновременно уменьшает легочные экскурсии, что облегчает хирургические манипуляции. К сожалению, в ряде случаев колебательные движения средостения затрудняют оперативное вмешательство.

3. ПОСЛЕОПЕРАЦИОННЫЙ ПЕРИОД

Общие принципы

Для снижения риска возникновения легочной инфекции и баротравмы (особенно опасна несостоятельность бронхиального шва) показана ранняя экстубация. При значительном уменьшении функционального легочного резерва эндотрахеальную трубку оставляют до тех пор, пока состояние пациента не будет соответствовать стандартным критериям экстубации (гл. 50); при использовании двух-просветной эндобронхиальной трубки ее меняют в конце операции на обычную эндотрахеальную. Если ларингоскопия и интубация при индукции анестезии вызывали технические трудности, то для смены трубок применяют катетер-проводник ("трубкообменник").

После операции пациентов переводят в палату пробуждения, а затем — в отделение интенсивной терапии, где они находятся по меньшей мере до утра. В послеоперационном периоде часто возникают гипоксемия и дыхательный ацидоз, что обусловлено хирургической травмой легкого и поверхностным дыханием по причине боли от разреза. Накопление жидкости в нижерасположенном легком под действием силы тяжести также приводит к гипок-семии. При быстром раздувании дыхательной смесью высока вероятность отека коллабированного легкого.

Кровотечение осложняет 3 % торакотомий; летальность при этом достигает 20 %. Симптомы кровотечения: увеличение объема отделяемого по торакалъному дренажу (> 200 мл/ч), артериальная гипотония, тахикардия и снижение гема-токрита в динамике. Очень часто возникают над-желудочковые тахиаритмии, которые требуют интенсивного лечения (гл. 19 и 48). Острая недостаточность ПЖ проявляется низким сердечным выбросом, высоким ЦВД, олигурией и нормальным ДЗЛА (гл. 21).

Стандарты ведения в послеоперационном периоде включают полусидячее положение пациента (головной конец кровати приподнят > 30°), оксигенотерапию (ингаляция смеси с FiO2 40-50 %), мониторинг ЭКГ и гемодинамики, рентгенографию грудной клетки, интенсивное лечение боли.

Послеоперационная анальгезия

При значительном снижении функционального легочного резерва трудно добиться оптимального соотношения между комфортом пациента и приемлемой степенью депрессии дыхания исключительно с помощью парентерального введения наркотических анальгетиков. Существуют другие методики, которые обеспечивают полноценную анальгезию и позволяют совсем отказаться от парентерального введения наркотических анальгетиков. Если, тем не менее, принято решение использовать наркотические анальгетики парентерально, то целесообразно применять малые дозы в/в, а не высокие в/м и вводить их с помощью приспособления, управляемого больным (гл. 18).

Инъекция местных анестетиков длительного действия, например 0,5 % бупивакаина (4-5 мл), в межреберные промежутки на два уровня выше и ниже линии торакотомий (т. е. анестетик вводят в четыре межреберных промежутка), обеспечивает адекватную анальгезию. Межреберную блокаду можно выполнить под контролем зрения во время операции или же в послеоперационном периоде постандартней методике (гл.17). Межреберная блокада улучшает показатели ГАК и параметры функции внешнего дыхания, а также сокращает продолжительность лечения. Альтернативный метод — криоанальгезия, когда во время операции межреберные нервы подвергают действию низких температур (крионевролиз), что вызывает длительную анестезию. К сожалению, анальгетический эффект развивается медленно и даже через 24-48 ч после процедуры не всегда достигает максимума. Регенерация нерва после крионевролиза занимает приблизительно 1 мес.

Введение опиоидов в эпидуральное пространство также позволяет добиться полноценной анальгезии. Эффективность морфина одинакова при введении как через торакальный, так и через люмбальный эпидуральный катетер. Чаще используют люмбальный доступ, потому что в этом случае риск травмы спинного мозга или пункции твердой мозговой оболочки значительно ниже. Инъекция 5-7 мл морфина, растворенного в 10-15 мл физиологического раствора, на 6-10 ч обеспечивает анальгезию без вегетативной, сенсорной и моторной блокады. Липофильные опиоиды (например фентанил), наоборот, более эффективны при инъекции в эпидуральное пространство через торакальный, а не через люмбальный катетер (гл. 18). Некоторые клиницисты предпочитают эпидуральное введение фентанила, поскольку он меньше угнетает дыхание; тем не менее тщательный мониторинг необходим при эпидуральном введении любого наркотического анальгетика.

Есть сообщения о том, что внутриплевральная (ее также называют межплевральной) анальгезия (гл. 18) позволяет добиться полноценного обезболивания после торакотомии. К сожалению, на практике не всегда удается достичь удовлетворительных результатов, вероятнее всего из-за использования торакальных дренажей и наличия крови в плевральной полости.

Послеоперационные осложнения

Осложнения после торакотомии возникают достаточно часто, но в большинстве своем они незначительны и разрешаются без последствий. Густая мокрота и кровяные сгустки легко обтурируют просвет дыхательных путей, что вызывает ателектаз; лечение состоит в настойчивом, но аккуратном отсасывании мокроты. Массивный ателектаз после сегментарной или долевой резекции проявляется отклонением трахеи и смещением средостения в сторону оперированного легкого. При устойчивом ателектазе, особенно в сочетании с вязкой густой мокротой, показана лечебная бронхоскопия.

Утечка воздуха часто происходит после резекции легкого из-за того, что доли и сегменты в норме анатомически никогда полностью не отделяются щелями друг от друга; после резекции нередко остаются открытыми каналы, обеспечивающие коллатеральную вентиляцию. В подавляющем числе случаев утечка воздуха прекращается через несколько дней. Бронхоплевралъный свищ проявляется внезапным поступлением большого количества воздуха через плевральный дренаж, которое может сочетаться с прогрессирующим пневмотораксом и частичным коллапсом легкого. Если брон-хоплевральный свищ образуется в первые 24-72 ч после операции, то это обычно обусловлено неправильным наложением шва на культю бронха. Более позднее формирование бронхоплеврально-го свища вызвано некрозом бронхиального шва из-за ишемии или инфекции.

Некоторые осложнения встречаются редко, но заслуживают особого внимания, потому что они опасны для жизни, требуют высокой настороженности и часто служат показанием для неотложной диагностической торакотомии. Послеоперационное кровотечение обсуждалось выше. Если оперированное легкое чрезмерно расправляется, то может произойти скручивание доли или сегмента. Скручивание приводит к прекращению оттока крови по легочной вене из этой части легкого, что быстро вызывает кровохарканье и инфаркт легкого. Диагноз подтверждается гомогенным затемнением в границах сегмента или доли на рентгенограмме грудной клетки и сдавленней извне соответствующего бронха при бронхоскопии. Острая дислокация сердца в оперированную половину грудной полости наблюдается в том случае, если после радикальной пулъмонэктомии оставлен неушитым дефект в перикарде. Большой перепад давления между двумя половинами грудной полости вызывает это катастрофическое осложнение. Дислокация сердца в правую половину грудной полости приводит к внезапной тяжелой артериальной гипотонии и повышению ЦВД (из-за препятствия венозному притоку). При дислокации сердца в левую половину грудной полости происходит внезапное сдавление сердца на уровне предсердно-желудочковой борозды, что чревато артериальной гипотонией, ишемией и инфарктом миокарда. На рентгенограмме видно смещение тени сердца в оперированную половину грудной клетки.

Широкое рассечение средостения иногда приводит к повреждению диафрагмального, блуждающего и возвратного гортанного нервов. Послеоперационный паралич диафрагмального нерва проявляется высоким стоянием ипсилатерального купола диафрагмы и трудностями при переводе пациента с ИВЛ на самостоятельное дыхание. При обширной резекции грудной стенки "en block" возникает патологическая подвижность грудной клетки (гл. 41), а если удаляют также и часть диафрагмы — то еще и вышеописанные трудности при переводе на самостоятельное дыхание. Параплегия — редкое осложнение после резекции легкого. Повреждение левых нижних межреберных артерий может сопровождаться ишемией спинного мозга (гл. 21). Если хирургический разрез распространяется на эпидуральное пространство, то может развиться эпидуральная гематома.

Резекция легких при определенных состояниях

Массивное легочное кровотечение

Массивное кровохарканье, объем которого превышает 500-600 мл за 24 ч, определяется как кровотечение из трахеобронхиального дерева. Это состояние осложняет только 1-2 % всех случаев кровохарканья и встречается при туберкулезе, бронхоэктазах, опухолях и после трансбронхиальной биопсии. Немедленное хирургическое вмешательство с резекцией легкого показано лишь при угрожающем жизни кровотечении. В большинстве случаев операция носит скорее "полуплановый", а не экстренный характер. Тем не менее послеоперационная летальность превышает 20 % (при консервативном лечении летальность составляет > 50 %). Можно попытаться эмболизовать поврежденные бронхиальные артерии. Наиболее частая причина смерти — асфиксия вследствие попадания крови в просвет дыхательных путей. Анестезия необходима при ригидной бронхоскопии, когда фибробронхоскопия не позволяет выявить источник кровотечения. Для тампонады используют бронхоблокатор или катетер Фогарти. Применяют лазерную коагуляцию (гл. 39).

Максимально долгое положение пациента на боку (пораженное легкое внизу) способствует остановке кровотечения. Следует установить несколько внутривенных катетеров большого диаметра. Бодрствующим пациентам во избежание усугубления гипоксии премедикацию седативными препаратами не назначают; проводят ингаляцию 100 % кислорода. Если пациента интубирова-ли раньше и ему уже установлен бронхоблокатор, то для предотвращения кашля применяют седативные препараты. До завершения резекции бронхоблокаторы оставляют на месте. Если интубационная трубка еще не установлена, то предпочтительно проводить интубацию, когда пациент в сознании; но часто возникает необходимость в быстрой последовательной индукции (кетамин или этомидат и сукцинилхолин). При легочном кровотечении пациенты обычно проглатывают большое количество крови и поэтому рассматриваются как имеющие полный желудок; во время индукции анестезии им придают полусидячее положение и оказывают давление на перстневидный хрящ. Двухпросветная эндобронхиальная трубка крупного калибра идеально защищает здоровое легкое от крови и позволяет отсасывать содержимое из каждого легкого по отдельности. Если установка двухпросветной трубки технически сложна или ее узкие просветы быстро закупориваются, то устанавливают однопросветную трубку с внутренним диаметром не менее 8 мм, например однопросветную эндотрахеальную трубку с боковым каналом для бронхоблокатора (трубка "Юнивент"). Введение раствора бикарбоната натрия облегчает отсасывание крупных кровяных сгустков из дыхательных путей.

Легочные кисты и буллы

Легочные кисты и буллы могут быть врожденными или приобретенными вследствие эмфиземы. Большие буллы препятствуют вентиляции, сдавливая окружающую легочную ткань. Механика этих воз-духосодержащих полостей часто такова, как если бы они имели однонаправленный впускной клапан, что приводит к прогрессивному возрастанию их объема. При нарастающей одышке или рецидивирующем пневмотораксе показана резекция легкого. Наиболее опасное интраоперационное осложнение анестезии — разрыв воздухосодержащей полости в период ИВЛ под положительным давлением. Это приводит к напряженному пневмотораксу. Разрыв может возникнуть с любой стороны еще до торакотомии или же в нижерасположенном (неоперируемом) легком во время резекции легкого. После индукции анестезии целесообразно сохранить самостоятельное дыхание пациента до тех пор, пока не будут установлены двухпросветная эндобронхиальная трубка или плевральный дренаж; у большинства пациентов увеличен объем мертвого пространства, поэтому во избежание чрезмерной гиперкапнии необходимо применить какой-либо режим вспомогательной вентиляции. Закись азота противопоказана, потому что она расширяет воздухосодержащие полости и вызывает их разрыв. Симптомы разрыва легочной кисты или буллы: внезапная артериальная гипотония, бронхоспазм, резкое увеличение пикового давления на вдохе; лечение — немедленная установка плеврального дренажа.

Абсцесс легкого

Абсцесс легкого возникает в результате первичной легочной инфекции, при обструкции бронха опухолью или, в редких случаях, при гематогенном распространении системной инфекции. Необходимо как можно раньше разобщить легкие, чтобы не допустить попадания гноя из больного легкого в здоровое. Показана быстрая последовательная индукция неингаляционным анестетиком и эндобронхиальная интубация в положении пациента полусидя, причем пораженное легкое должно располагаться несколько ниже здорового, что предупреждает контаминацию последнего. Сразу же после установки эндобронхиальной трубки раздувают обе манжетки. Перед поворотом пациента набок необходимо убедиться, что бронхиальная манжетка раздута достаточно и защищает здоровое легкое от затека гноя. Во время операции нужно часто отсасывать отделяемое из бронха пораженного легкого.

Бронхоплевральный свищ

Бронхоплевральный свищ возникает после резекции легкого (чаще после пульмонэктомии), при прорыве абсцесса легкого в плевральную полость, при баротравме легкого и при спонтанном разрыве буллы. Если консервативное лечение (дренирование плевральной полости, антибактериальная терапия) не привело к положительному результату, показано оперативное вмешательство. Полноценная ИВЛ под положительным давлением невозможна из-за массивной утечки воздуха, риска развития напряженного пневмоторакса и распространения инфекции на другое легкое (при эмпиеме). В предоперационном периоде целесообразно максимально уменьшить объем эмпиемы и только потом закрывать бронхоплевральный свищ.

При значительной утечке воздуха иногда рекомендуют проводить интубацию двухпросветной эндобронхиальной трубкой на фоне сохраненного сознания. Альтернативный способ — быстрая последовательная индукция и интубация двухпросветной эндобронхиальной трубкой. Двухпросвет-ная эндобронхиальная трубка значительно упрощает выполнение анестезии, потому что позволяет изолировать свищ и осуществлять вентиляцию только здорового легкого. После операции необходимо экстубировать пациента как можно раньше.

Анестезия при резекции трахеи

Общие сведения

Показания к резекции трахеи включают стеноз и опухоли трахеи и, реже, некоторые врожденные заболевания. Стеноз трахеи возникает после закрытой или проникающей травмы, а также как осложнение интубации трахеи и трахеотомии. Большинство опухолей гистологически представляют собой плоскоклеточный рак и кистоз-ную аденокарциному. Сужение просвета трахеи вызывает прогрессирующую одышку. Физическая нагрузка может провоцировать свистящее дыхание и стридор. В положении лежа проходимость дыхательных путей часто ухудшается и одышка становится более выраженной. При опухолях трахеи может возникать кровохарканье. КТ помогает уточнить локализацию патологического процесса. Измерение петли "поток-объем" позволяет определить анатомический уровень и выраженность обструкции дыхательных путей (рис. 24-10).

Рис. 24-10. Петли "поток-объем"

Анестезия

У абсолютного большинства пациентов имеется среднетяжелая или тяжелая обструкция дыхательных путей, поэтому премедикацию не назначают или применяют низкие дозы препаратов. Использование м-холиноблокаторов — противоречивый вопрос, потому что теоретически они вызывают неблагоприятное повышение вязкости секрета желез дыхательных путей. Необходим инвазивный мониторинг АД; при резекции нижней части трахеи, когда высок риск сдавления безымянной артерии, целесообразно катетеризировать левую лучевую артерию.

При тяжелой обструкции дыхательных путей для индукции анестезии использует ингаляционный анестетик (FIO2 100 %). Концентрацию анестетика во вдыхаемой смеси повышают постепенно. Препаратом выбора считается галотан, потому что он обладает наименьшим раздражающим действием и слабее подавляет дыхание, чем другие ингаляционные анестетики (гл. 7). Во время индукции анестезии больной должен дышать самостоятельно. Миорелаксанты применять нельзя, потому что расслабление мышц способно вызвать полную обструкцию дыхательных путей. Ларингоскопию выполняют только по достижении достаточно глубокого уровня анестезии. Лидокаин (1-2 мг/кг в/в) углубляет анестезию без подавления дыхания. Далее хирург может выполнить ригидную бронхоскопию для оценки характера патологического процесса и дилатации трахеи. После бронхоскопии выполняют интубацию трахеи трубкой малого диаметра, чтобы ее можно было провести дистальнее места обструкции.

Рис. 24-11. Поддержание проходимости дыхательных путей при операциях на проксимальной части трахеи

При вмешательствах на проксимальной части трахеи используют воротникообразный разрез на шее После пересечения трахеи в дистальный отрезок вводят стерильную армированную трубку, к которой на время резекции подключают аппарат ИВЛ. После резекции и наложения задней дуги ре-анастомоза армированную трубку извлекают, а эн-дотрахеальную трубку продвигают дистальнее линии анастомоза (рис. 24-11). Альтернативный способ вентиляции во время наложения анастомоза — струйная ВЧ ИВЛ, когда катетер ВЧ-респира-тора продвигают за место обструкции в дистальный отрезок трахеи (рис. 24-12). Сразу после операции целесообразно перевести пациента на самостоятельное дыхание и экстубировать. В раннем послеоперационном периоде для создания нужного наклона под голову пациента кладут подушку, что ослабляет натяжение швов реанастомоза (рис. 24-13).

Рис. 24-12. Струйная ВЧ ИВЛ при резекции трахеи А: катетер проводят дистальнее участка обструкции Перед началом струйной ВЧ ИВЛ из манжетки эндотрахеальной трубки выпускают воздух. Б: хирург продвигает катетер дистально; струйную ВЧ ИВЛ можно проводить без перерыва во время резекции и наложения и реанастомоза

Рис. 24-13. Положение пациента до (А) и после (Б) резекции трахеи и наложения реанастомоза

При вмешательствах на дистальной части трахеи прибегают к стернотомии или правосторонней задней торакотомии. Принципы анестезии сходны с описанными для операций на проксимальной части, но необходимость в привлечении технически сложных методик (струйная ВЧ ИВЛ, искусственное кровообращение) возникает чаще.

Анестезия при торакоскопических операциях

Торакоскопия в настоящее время не является исключительно диагностическим методом, ее все шире используют для вмешательств, которые раньше требовали открытой торакотомии. С помощью торакоскопии выполняют биопсию легкого, резекцию сегмента и доли легкого, плевродез, некоторые операции на пищеводе (например, удаление лейомиомы) и даже перикардэктомию (гл. 21). Для подавляющего числа торакоскопических операций достаточно трех (иногда больше) маленьких разрезов; пациент лежит на боку.

Анестезиологическое обеспечение такое же, как при обычной торакотомии; в большинстве случаев показана однолегочная вентиляция. В некоторых клиниках при малых вмешательствах ограничиваются местной анестезией на фоне самостоятельного дыхания; при этом, однако, пациент может испытывать значительный дискомфорт. Открытие порта на коннекторе одного из каналов двухпросветной трубки вызывает спадение ипсилатераль-ного легкого; инсуффляция газа, в отличие от таковой при лапароскопии, не только бесполезна, но даже вредна.

Анестезия при диагностических вмешательствах

Бронхоскопия

Вопросы местной анестезии и анестезии орошением при фибробронхоскопии рассмотрены в гл. 5. Ригидную бронхоскопию, которую применяют для удаления инородных тел и дилатации трахеи, выполняют под общей анестезией. Сложность заключается в том, что во время ригидной бронхоскопии анестезиолог "делит" дыхательные пути с хирургом; к счастью, процедура обычно не занимает более 5-10 мин. После стандартной индукции неингаляционным анестетиком поддержание анестезии осуществляют мощным ингаляционным анестетиком с FiO2 100 % на фоне введения миорелаксан-тов короткой или средней длительности действия.

Можно прибегнуть к другой методике — тотальной внутривенной анестезии (например, с использованием пропофола).

Для респираторной поддержки при ригидной бронхоскопии подходит одна из трех методик:

(1) апнейстическая оксигенация через тонкий катетер, фиксированный вдоль по длине бронхоскопа;

(2) стандартная объемная ИВЛ через боковое окно вентиляционного бронхоскопа (когда проксимальное окно бронхоскопа открывают для отсасывания мокроты или взятия биопсии, то ИВЛ прерывают);

(3) ВЧ ИВЛ через бронхоскоп инжекционного типа. В последнем случае к проксимальному концу бронхоскопа присоединяют тонкий катетер (диаметром 16-18 G), через который под высоким давлением поступает кислород; благодаря эффекту Вентури образующаяся кислородно-воздушная смесь движется в дистальном направлении.

Медиастиноскопия

Медиастиноскопия позволяет визуализировать лимфатические узлы средостения, и это исследование применяют для диагностики или определения резектабельности новообразований. Для выявления смещения и сдавления трахеи перед операцией нужно выполнить КТ.

При медиастиноскопии показана общая эндотрахеальная анестезия с миорелаксантами. Обязательно установление внутривенного катетера крупного калибра (14-16 G), потому что высок риск возникновения сильного кровотечения, которое технически трудно остановить. При медиастиноскопии часто сдавливается безымянная артерия, поэтому АД измеряют на левой руке.

К осложнениям медиастиноскопии относятся:

(1) рефлекторная брадикардия при сдавлении трахеи и крупных сосудов (опосредованная блуждающим нервом);

(2) кровопотеря;

(3) ишемия головного мозга при сдавлении безымянной артерии (это осложнение можно диагностировать при плетизмографии или пульсоксиметрии правой руки);

(4) пневмоторакс (обычно обнаруживается уже после операции);

(5) воздушная эмболия (возникает в связи с тем, что головной конец операционного стола поднят на 30°; риск воздушной эмболии значительно повышается при самостоятельном дыхании);

(6) повреждение возвратного гортанного нерва;

(7) повреждение диафрагмального нерва.

Бронхоальвеолярный лаваж

Данное вмешательство выполняют при легочном альвеолярном протеинозе, который характеризуется избыточным синтезом сурфактанта и невозможностью его эффективного клиренса. Заболевание проявляется одышкой, на рентгенограмме грудной клетки видны двухсторонние затемнения. Бронхоальвеолярный лаваж показан при тяжелой гипоксемии или в случае прогрессирования одышки. Одномоментно проводят лаваж только одного легкого, что дает возможность пациенту восстановиться и быть готовым через несколько дней к следующей процедуре. Вначале осуществляют лаваж легкого, функционирующего хуже.

Односторонний бронхоальвеолярный лаваж выполняют под общей анестезией, используя двух-просветную эндобронхиальную трубку. Необходимо плотно раздуть манжетки трубки, чтобы исключить попадание жидкости в другое легкое. Пациент должен лежать на спине: в положении на боку риск попадания жидкости в вышерасположенное легкое значительно ниже, но возникает тяжелое нарушение вентиляционно-перфузионных отношений. В легкое вводят теплый физиологический раствор, который затем вытекает под действием силы тяжести; раствор вводят до тех пор, пока вытекающая жидкость не обретет прозрачность (обычно для этого требуется 10-20 л раствора). По окончании бронхоальвеолярного лаважа нужно тщательно аспирировать отделяемое из обоих легких.

Анестезия при трансплантации легких

Общие сведения

Трансплантация показана в терминальной стадии паренхиматозных заболеваний легких или при легочной гипертензии, когда дыхательная недостаточность декомпенсирована и прогноз однозначно неблагоприятен. Критерии варьируются в зависимости от характера заболевания. Наиболее распространенные заболевания, при которых может быть показана трансплантация легких, представлены в табл. 24-5. Количество трансплантатов ограничено числом подходящих органов.

ТАБЛИЦА 24-5. Показания к трансплантации легких

Инфекции

Муковисцидоз

Бронхоэктазы

Обструктивные заболевания

Хроническое обструктивное заболевание легких

Дефицит а1-антитрипсина

Легочный лимфангиоматоз

Рестриктивные заболевания

Идиопатический легочный фиброз

Заболевания сосудов

Первичная легочная гипертензия

Синдром Эйзенменгера (врожденный порок сердца)

У пациентов наблюдаются одышка в покое или при малейшей физической нагрузке, гипоксемия в покое (РаО2 < 50 мм рт. ст.) на фоне повышенной потребности в кислороде. Характерна прогрессирующая гиперкапния. Пациенты могут находиться на ИВЛ. Легочное сердце не всегда служит показанием к комбинированной трансплантации комплекса «Сердце-легкие», потому что при снижении давления в легочной артерии функция правого желудочка часто нормализуется. При выраженной дисфункции ЛЖ, ИБС и других тяжелых внелеточных заболеваниях трансплантация легких противопоказана.

Трансплантацию одного легкого выполняют в некоторых случаях ХОЗЛ, трансплантацию обоих легких — при муковисцидозе, буллезной эмфиземе, заболеваниях легочных сосудов. У лиц молодого возраста предпочтительнее трансплантация обоих легких. При синдроме Эйзенменгера показана комбинированная трансплантация комплекса «Сердце-легкие» (гл. 21).

Критерии отбора органов — размер и совместимость по системе АВ0. В ряде случаев проводят серологическое исследование для выявления ци-томегаловирусной инфекции.

Анестезия

1. ПРЕДОПЕРАЦИОННЫЙ ПЕРИОД

Эффективное взаимодействие между бригадой изъятия донорского органа и бригадой трансплантологов уменьшает продолжительность ишемии трансплантата, а также укорачивает период между индукцией анестезии и началом операции у реципиента. Трансплантацию выполняют в экстренном порядке, поэтому времени на подготовку к операции мало. Перед операцией назначают циклоспорин внутрь. Для профилактики аспирационного пневмо-нита показан прием прозрачного антацида, или Нгблокатора, или метоклопрамида. Пациенты чрезвычайно чувствительны к седативным препаратам, поэтому препараты для премедикации вводят в операционной, под контролем анестезиолога. Непосредственно перед индукцией вводят азатиоприн в/в.

2. ИНТРАОПЕРАЦИОННЫЙ ПЕРИОД

Мониторинг

При введении катетеров для инвазивного мониторинга (стандарт инвазивного мониторинга аналогичен таковому при кардиохирургических операциях; гл. 21) нужно очень строго соблюдать правила асептики. Регургитация крови при недостаточности трехстворчатого клапана затрудняет перемещение раздутого баллона катетера Свана-Ганца в полость правого желудочка. Центральный венозный катетер довольно часто удается установить только после индукции анестезии, потому что пациенты, находясь в сознании, не переносят пребывания в горизонтальном положении. Если катетер установлен в оперируемом легком, то непосредственно перед удалением легкого его нужно извлечь и поместить в стерильную защитную оболочку; после трансплантации легкого его снова продвигают в легочную артерию. Необходимо предотвращать появление пузырьков воздуха и сгустков в инфузионных растворах: при незаращенном овальном отверстии из-за высокого давления в правом предсердии велик риск парадоксальной эмболии.

Индукция и поддержание анестезии

Проводят модифицированную быструю последовательную индукцию; головной конец операционного стола должен быть приподнят. Кетамин, это-мидат и/или наркотические анальгетики вводят медленно во избежание чрезмерного снижения АД. Для облегчения ларингоскопии вводят сукцинилхолин или недеполяризующий миорелаксант. Ассистент должен давить на перстневидный хрящ до тех пор, пока не будет раздута манжетка установленной эндотрахеальной или эндобронхиальной трубки. Следует избегать возникновения гипоксемии и гиперкапнии, что предупреждает повышение давления в легочной артерии. Артериальную гипотонию целесообразно лечить вазопрессорами (например, добутамином), а не ин-фузией большого объема жидкости.

Поддержание анестезии осуществляют инфузией наркотических анальгетиков, иногда добавляют ингаляционные анестетики в низких дозах. Интраоперационные нарушения вентиляции случаются редко. Часто на протяжении операции нарастает РаСО2. Во избежание развития метаболического алкалоза параметры вентиляции подобраны так, чтобы рН оставался в границах физиологических значений (гл. 30). Для муковисцидоза характерно отделение обильной мокроты, что требует частого отсасывания.

Трансплантация одного легкого

Для уменьшения кровопотери трансплантацию одного легкого нередко выполняют без подключения АИК. Доступ осуществляют через заднюю торакотомию. Для однолегочной вентиляции применяют левостороннюю двухпросветную эндобронхиальную трубку или однопросветную эндотрахеальную трубку с встроенным бронхоблокатором. После коллабирования удаляемого легкого и наложения зажима на ипсилатеральную легочную артерию наблюдают реакцию, на основании которой принимают решение — подключать или не подключать АИК. Устойчивая артериальная гипоксемия (SaO2 < 90 %) или резкое повышение давления в легочной артерии — показания к подключению АИК. Для устранения легочной гипертензии и предупреждения недостаточности ПЖ используют простагландин Е, амринон (или милринон), нитроглицерин и добутамин. Для инотропной поддержки вводят дофамин. Если необходимо подключить АИК, то при левосторонней торакотомии применяют обход "бедренная вена-бедренная артерия", при правосторонней торакотомии — обход "правое предсердие-аорта".

После удаления легкого у реципиента приступают к трансплантации, которая состоит в наложении анастомозов с легочной артерией, манжеткой левого предсердия (с легочными венами) и бронхом донорского легкого. Можно мобилизовать лоскут сальника, которым окутывают бронхиальный анастомоз, что способствует его реваскуляри-зации и снижает риск ишемии. После завершения бронхиального шва проводят контрольную фибробронхоскопию.

Трансплантация обоих легких

Для трансплантации обоих легких прибегают к поперечной стернотомии. Операцию обычно выполняют в условиях нормотермического искусственного кровообращения, хотя описана и методика последовательной пересадки без подключения АИК. В отличие от гипотермии, нормотермия повышает риск пробуждения при использовании АИК (гл. 21) и абсолютно не защищает мозг от ишемии. Тяжелая хроническая гиперкапния иногда приводит к компенсаторному метаболическому алкалозу, который может потребовать инфузии слабого раствора соляной кислоты (гл. 30).

Посттрансплантационный период

После наложения анастомозов с одним или обоими донорскими легкими возобновляют ИВЛ. Параметры ИВЛ подбирают так, чтобы полноценная экскурсия легких достигалась при минимальном пиковом давлении на вдохе. Необходимо поддерживать FiOj < 60%. Перед снятием зажимов с легочных сосудов вводят метилпреднизолон. Когда консервирующий раствор (ЕвроКоллинз) вымывается из донорского органа, развивается гиперкалиемия. После отсоединения от АИК (если последний использовали) в легочную артерию снова вводят катетер. Может возникнуть необходимость в легочных вазодилататорах и инотропных средствах. Транспищеводная эхокардиография позволяет отличить дисфункцию ПЖ от дисфункции ЛЖ и оценить динамику кровотока в легочных сосудах после трансплантации.

Легкое-трансплантат денервировано, лишено лимфооттока и снабжения артериальной кровью из системы бронхиальных артерий. Паттерны дыхания не изменены, но кашлевой рефлекс дистальнее киля трахеи отсутствует. Гипоксическая легочная вазоконстрикция не нарушена. В ряде случаев возникает гиперреактивность бронхов. Утрата лимфооттока увеличивает содержание внесосудистой воды в легком, что повышает риск появления отека. Интраоперационную инфузию жидкости необходимо свести к минимуму. Отсутствие кровоснабжения из бронхиальных артерий увеличивает риск развития ишемии и несостоятельности бронхиального анастомоза.

3. ПОСЛЕОПЕРАЦИОННЫЙ ПЕРИОД

Экстубацию проводят через 24-72 ч после операции. Если нет нарушений свертываемости, то для обезболивания устанавливают торакальный или люмбальный эпидуральный катетер. Послеоперационный период нередко осложняется отторжением трансплантата, инфекцией, дисфункцией печени и почек. Ухудшение функции трансплантата может быть обусловлено его отторжением или реперфузионным повреждением. В ряде случаев показана временная экстракорпоральная мембранная оксигенация. Частые повторные фибро-бронхоскопии с трансбронхиальной биопсией и лаважем позволяют отличить отторжение от инфекции. Наиболее распространенные возбудители инфекции — нозокомиальная грамотрицательная флора, цитомегаловирус, Candida, Aspergillus и Pneumocystis carinii. Возможно повреждение диафрагмального, блуждающего и левого возвратного гортанного нервов.

Анестезия при операциях на пищеводе

Общие сведения

Операции на пищеводе выполняют при опухолях, желудочно-пищеводном рефлюксе и расстройствах моторики (ахалазия). Операции включают эндоскопию, дилатацию пищевода, шейную эзофа-гомиотомию, открытую или торакоскопическую дистальную эзофагомиотомию, эзофагэктомию и резекцию пищевода "en block".

Среди опухолей пищевода чаще всего встречается плоскоклеточный рак, реже аденокарцинома, совсем редкая находка — доброкачественная опухоль (лейомиома). Большинство опухолей локализуются в дистальной части пищевода. Оперативное лечение может носить как паллиативный, так и радикальный характер. Хотя прогноз в целом неблагоприятен, только хирургическое вмешательство позволяет добиться выздоровления. После резекции пищевода непрерывность пищеварительного канала восстанавливают перемещением желудка в краниальном направлении или же формируют искусственный пищевод из отрезка ободочной кишки.

Показания к операции при желудочно-пищеводном рефлюксе: эзофагит, резистентный к медикаментозной терапии; стриктура пищевода; рецидивирующая легочная аспирация; пищевод Баррета (характеризуется трансформацией плоского эпителя в столбчатый). Через торакальный или абдоминальный доступ выполняют различные антирефлюксные операции (по Ниссену, Белей, Хиллу, Коллису-Ниссену), суть которых заключается в фиксации части желудка вокруг пищевода.

Ахалазия и системная склеродермия — наиболее распространенные расстройства моторики пищевода, при которых возникает необходимость в оперативном вмешательстве. Ахалазия — это отдельная нозологическая форма, тогда как при системной склеродермии помимо пищевода поражаются многие органы и ткани. Дисфункция перстнеглоточной мышцы может быть обусловлена различными нервными и мышечными заболеваниями и часто служит причиной дивертикула Ценкера.

Анестезия

При болезнях пищевода наиболее опасным осложнением анестезии, вне зависимости от характера операции, является легочная аспирация. Легочная аспирация может быть вызвана обструкцией пищевода, нарушением его моторики или дисфункцией сфинктера. Большинство пациентов предъявляют жалобы на дисфагию, изжогу, регургитацию, кашель и/или удушье при принятии горизонтального положения. Одышка при физической нагрузке рассматривается как симптом легочного фиброза, возникающего при хронической аспирации (гл. 23). Для новообразований характерны анемия и потеря веса. Если пациент — злостный курильщик (что наблюдается довольно часто), то необходимо исключить хроническое обструктивное заболевание легких и ИБС. При системной склеродермии следует оценить вовлечение в патологический процесс других органов: почек, сердца, легких, сосудов (феномен Рейно).

Перед операцией для профилактики аспирации назначают метоклопрамид, или Н2-блокатор, или ингибитор протонной помпы (омепразол); иногда содержимое желудка отсасывают через назогастральный зонд. В положении пациента полусидя проводят быструю последовательную индукцию, оказывая давление на перстневидный хрящ. При системной склеродермии часто наблюдаются сложности при проведении ларингоскопии; в этом случае предпочтительна интубация пациента, находящегося в сознании, с использованием волоконно-оптических приспособлений. При торакоскопии или торакотомии целесообразно применять двух-просветную эндобронхиальную трубку. Если в ходе операции возникает необходимость ввести толстый буж, анестезиолог должен осуществить эту манипуляцию аккуратно, не травмируя глотку и пищевод.

Эзофагэктомия (или транскардиальная резекция пищевода) и резекция пищевода "en block" требуют особого внимания. Эти операции часто сопровождаются значительной кровопотерей. Эзофагэктомию выполняют через верхний абдоминальный и левосторонний шейный доступы, а резекцию пищевода "en block" — с помощью торакотомии, обширного абдоминального и левостороннего шейного доступов. Показан инвазивный мониторинг АД и ЦВД. При тяжелых заболеваниях сердца в легочную артерию вводят катетер Свана-Ганца. Необходимо установить несколько внутривенных катетеров большого размера и подготовить устройства для подогрева инфузионных растворов и для согревания всего тела потоком теплого воздуха. При транскардиалъном подходе подгрудинные и диафрагмалъные ретракторы препятствуют работе сердца. Когда пищевод тупым путем отделяют от заднего средостения, в течение короткого времени руки хирурга затрудняют наполнение камер сердца кровью, что сопровождается выраженной артериальной гипотензией. Кроме того, выделение пищевода приводит к выраженной стимуляции блуждающего нерва.

При создании искусственного пищевода из ободочной кишки формируют трансплантат на ножке, который проводят через заднее средостение к шее. Эта операция занимает много времени и вызывает значительные нарушения водного баланса. Для обеспечения жизнеспособности трансплантата необходимо поддерживать адекватные величины АД, сердечного выброса и концентрация гемоглобина. Ишемия трансплантата может проявляться прогрессирующим метаболическим ацидозом.

После относительно небольших операций экстубацию выполняют на операционном столе или в палате пробуждения. Хотя в подавляющем числе случаев риск аспирации после вмешательства уменьшается, удаление интубационной трубки проводят только при условии полного восстановления сознания. После эзофагэктомии в послеоперационном периоде показана продленная ИВЛ. Послеоперационные хирургические осложнения включают повреждение диафрагмального, блуждающего и левого возвратного гортанного нервов.

Случай из практики: увеличение лимфатических узлов средостения

У 9-летнего мальчика при рентгенографии грудной клетки обнаружено увеличение лимфоузлов средостения. Показана биопсия шейных лимфоузлов.

Что является наиболее важным для анестезиолога в предоперационном периоде?

Необходимо выяснить, имеются ли у пациента симптомы нарушения проходимости дыхательных путей. Сдавление трахеи вызывает одышку (при проксимальной обструкции) или сухой кашель (при дистальной обструкции). Часто сдавление трахеи протекает абсолютно бессимптомно и его выявляют только при физикальном или рентгенологическом исследовании. КТ позволяет наиболее точно установить анатомический уровень и выраженность обструкции дыхательных путей. При исследовании петли "поток-объем" удается определить даже незначительную обструкцию дыхательных путей, ее анатомический уровень и функциональную значимость.

Уменьшает ли отсутствие одышки в предоперационном периоде вероятность возникновения тяжелых интраоперационных дыхательных расстройств?

Нет. После индукции анестезии у таких больных может возникнуть тяжелая обструкция дыхательных путей в отсутствие каких-либо дыхательных расстройств в предоперационном периоде. Для исключения бессимптомной обструкции перед операцией необходимо выполнить рентгенографию грудной клетки и КТ. Место обструкции чаще всего расположено дистальнее кончика установленной эндотрахеальной трубки. Прекращение самостоятельного дыхания способствует развитию полной обструкции дыхательных путей.

Что понимают под синдромом верхней полой вены?

Синдром верхней полой вены формируется в результате сдавления структур средостения опухолью. Чаще всего причиной служат лимфомы, но иногда — первичные опухоли легких или средостения. Индукция общей анестезии при синдроме верхней полой вены нередко вызывает тяжелую обструкцию дыхательных путей и депрессию кровообращения. Сдавление полой вены приводит к венозному застою и отеку головы, шеи и рук. Непосредственное механическое сдавление и отек слизистой — причины значительного сужения просвета трахеи. Большинство пациентов лучше чувствуют себя в вертикальном положении, тогда как горизонтальное усугубляет обструкцию. В результате снижения венозного возврата из верхней части тела, прямого механического сдавления сердца и (при злокачественных новообразованиях) инвазии перикарда значительно уменьшается сердечный выброс. Эхокардиография дает ценную информацию о функции сердца и наличии жидкости в полости перикарда.

Какая методика является анестезией выбора при синдроме верхней полой вены?

Отсутствие в предоперационном периоде симптомов сдавления дыхательных путей и верхней полой вены ни в коей мере не гарантирует от возникновения опасных для жизни осложнений при индукции общей анестезии. Поэтому при малейшей технической возможности безопаснее всего провести биопсию периферического лимфоузла (шейного или лестничного) под местной анестезией. Хотя верификация диагноза чрезвычайно важна, значительная обструкция дыхательных путей или синдром верхней полой вены могут послужить показанием к эмпирической терапии (кортикостеро-иды, цитостатики) или лучевой терапии еще до диагностической операции. После того как назначенное лечение устраняет обструкцию дыхательных путей и синдром верхней полой вены, можно безопасно проводить операцию под общей анестезией.

Биопсию под общей анестезией выполняют у маленьких детей и неконтактных больных в отсутствие симптомов нарушения проходимости дыхательных путей и сдавления верхней полой вены, а также в тех редких случаях, когда опухоль оказалась резистентна к кортикостероидам, цитостати-кам и лучевой терапии.

Как влияют обструкция дыхательных путей и синдром верхней полой вены на проведение общей анестезии?

1. Премедикация: назначают только м-холиноблокаторы. Пациента в положении полусидя транспортируют в операционную, ингалируя кислород.

2. Мониторинг: в дополнение к стандартному мониторингу устанавливают внутриартериальный катетер для измерения АД прямым способом (у детей — после индукции анестезии). Не менее одного катетера большого диаметра устанавливают в вену нижней конечности, потому что венозный отток из верхней части тела непредсказуем.

3. Дыхательные пути: интубация трахеи и вентиляция часто бывают затруднены. У контактных больных после предварительной оксигенации безопаснее всего выполнить интубацию армированной трубкой при сохраненном сознании. Фибробронхоскоп целесообразно использовать при смещении трахеи и для определения уровня и степени обструкции. Кашель или натуживание вызывают полную обструкцию дыхательных путей, потому что устойчивое положительное давление в плевральной полости усугубляет сдавление внутригрудной части трахеи. Проведение армированной эндотрахе-альной трубки дистальнее места сдавления устраняет обструкцию. У неконтактных больных осуществляют медленную ингаляционную индукцию.

4. Индукция. Цель — гладкая индукция, сохраненное самостоятельное дыхание, стабильная гемодинамика. Если выполнение ИВЛ после интубации трахеи не вызывает трудностей, можно вводить миорелаксанты. Ингалируя чистый кислород, применяют одну из трех методик индукции анестезии: (1) кетамин в/в (при сниженном сердечном выбросе обеспечивает ббльшую гемодинамическую стабильность, чем другие анестетики); (2) индукция ингаляционным анестетиком (обычно галотаном); (3) дробное введение малых доз тио-пентала, пропофола или этомидата.

5. Поддержание анестезии: используют методику, соответствующую гемодинамическому статусу пациента. После интубации во избежание кашля и натуживания вводят миорелаксанты.

6. Экстубация: после операции экстубацию не выполняют до тех пор, пока не разрешится обструкция дыхательных путей; последнюю оценивают при фибробронхоскопии или наблюдая утечку воздуха вокруг эндотрахеальной трубки после опустошения манжетки.

Избранная литература

Benumof J. L. Anesthesia for Thoracic Surgery, 2nd ed. Saunders, 1995.

Brodsky J. B. Thoracic Anesthesia. In: Problems in Anesthesia, 4: 2. Lippincott, 1990.

Cohen E. The Practice of Thoracic Anesthesia. Lippincott, 1995.

Gravlee G. P., Rauck R. L. Pain Management in Car-diothoracic Surgery. Lippincott, 1993.

Kaplan J. A. Thoracic Anesthesia, 2nd ed. Churchill Livingstone, 1991.


Анестезия при сопутствующих заболеваниях легких 23

Существует четкая закономерность: чем тяжелее заболевание легких, тем сильнее нарушается функция дыхания во время операции (гл. 22) и, тем выше риск легочных осложнений в послеоперационном периоде. Если заболевание легких не удается выявить до операции, то риск развития осложнений возрастает. В настоящей главе рассматриваются факторы риска легочных осложнений, а также обсуждаются наиболее распространенные заболевания легких.

Факторы риска легочных осложнений

Дисфункция легких — самое распространенное послеоперационное осложнение. Частота ателектазов, пневмонии, эмболии легочной артерии и дыхательной недостаточности после хирургических вмешательств значительно варьируется (от 6 до 60 %) и зависит от состояния больного и типа операции. Существуют шесть главных факторов риска легочных осложнений (табл. 23-1). За исключением типа и длительности операции, факторы риска характеризуют собой функцию легких в предоперационном периоде. Два наиболее достоверных фактора риска легочных осложнений — тип хирургического вмешательства и одышка в анамнезе. Наименее достоверный фактор риска — продолжительность операции.

ТАБЛИЦА 23-1. Прогностические факторы риска возникновения легочных осложнений

Заболевание легких

Оперативное вмешательство на органах грудной полости

или верхнем этаже брюшной полости

Курение

Ожирение

Возраст > 60 лет

Длительность общей анестезии > 3 ч

Установлена достоверная зависимость между курением и заболеваниями легких; у курильщиков изменения максимальной объемной скорости потока в середине выдоха (МОС25-75,%) появляются значительно раньше клинических симптомов хронического обструктивного заболевания легких. С возрастом даже у здоровых людей увеличивается емкость закрытия, а также часто возникает дисфункция легких. Ожирение снижает функциональную остаточную емкость (ФОБ), повышает работу дыхания и предрасполагает к тромбозу глубоких вен.

Операции на органах грудной полости и верхнем этаже брюшной полости оказывают выраженное влияние на функцию легких. Оперативные вмешательства в области диафрагмы часто приводят к нарушениям ее функции и, соответственно, к рестриктивным нарушениям вентиляции. Операции на верхнем этаже брюшной полости снижают ФОБ (на 60-70 %); данный эффект наиболее выражен в первые сутки после вмешательства и сохраняется 7-10 дней. При вертикальных разрезах функция дыхания подавляется сильнее, чем при горизонтальных. Частое поверхностное дыхание с неэффективным кашлем (обусловленное ригидностью мышц вследствие боли), уменьшение количества глубоких вдохов и ухудшение мукоцилиарного клиренса — все эти факторы ведут к микроателектазам и уменьшению легочного объема. Внутрилегочное шунтирование способствует гипоксемии (гл. 22). Остаточное действие анестетиков, седативный эффект наркотических анальгетиков, положение лежа на спине, вздутие живота и сдавливающие повязки также ухудшают функцию дыхания. Устранение боли с помощью регионарной анестезии уменьшает степень дисфункции легких, но не ликвидирует ее полностью. Сохраняющиеся микроателектазы и неполноценная эвакуация мокроты увеличивают риск возникновения послеоперационной пневмонии.

Хотя общая анестезия неблагоприятно влияет на функцию легких (гл. 22), преимущество регионарной анестезии над общей при сопутствующем заболевании легких твердо не установлено.

Обструктивные заболевания легких

Обструктивные заболевания легких — наиболее распространенная группа легочных расстройств. Они включают бронхиальную астму, эмфизему, хронический бронхит, муковисцидоз, бронхоэктазы и бронхиолит. Отличительный признак этих заболеваний — увеличенное сопротивление дыхательных путей потоку воздуха. При обструктивных заболеваниях легких как ОФВЬ так и отношение ОФВ,/ФЖЕЛ не превышают 75 % от нормы. На ранней стадии обструктивных нарушений единственным их признаком может быть снижение максимальной объемной скорости потока в середине выдоха (МОС25-75%, гл. 22). В норме величина MOС25-75%. У взрослых мужчин и женщин должна составлять более 2,0 л/с и 1,6 л/с соответственно. Повышенное сопротивление дыхательных путей увеличивает работу дыхания; при значительном возрастании сопротивления страдает и газообмен. Сопротивление потоку возрастает в основном на выдохе, поэтому возникает так называемая "воздушная ловушка" (синоним — экспираторное закрытие дыхательных путей), увеличиваются остаточный объем и общая емкость легких. Наиболее распространенным симптомом служит свистящее дыхание, которое свидетельствует о турбулентности воздушного потока в дыхательных путях. Легкая обструкция проявляется только удлинением выдоха; свистящее дыхание при этом часто отсутствует. При прогрессировании обструкции свистящее дыхание вначале слышно только на выдохе, а затем и на вдохе. При тяжелой обструкции, когда воздушного потока практически нет, свистящее дыхание может исчезать.

Бронхиальная астма

Общие сведения

Бронхиальная астма — весьма распространенное заболевание; им страдают 3-5 % населения. Характерная особенность заболевания — гиперреактивность дыхательных путей (бронхов) в ответ на различные стимулы. Клинически бронхиальная астма проявляется эпизодическими приступами одышки, кашля и свистящего дыхания. Обструкция дыхательных путей, которая носит обратимый характер, обусловлена сокращением гладкой мускулатуры бронхов, отеком слизистой оболочки и повышенной секрецией слизи. В соответствии с классической моделью, обструкцию бронхов провоцируют присутствующие в воздухе разнообразные вещества, в том числе пыльца, шерсть животных, пыль, грязь и многочисленные химические соединения. Иногда бронхоспазм развивается при приеме внутрь аспирина, нестероидных противовоспалительных средств, сульфитов или тарт-разина и других пищевых красителей. У некоторых пациентов бронхоспазм провоцируется физической нагрузкой, эмоциональными переживаниями и вирусными инфекциями.

Термин экзогенная (аллергическая) астма применяется в тех случаях, когда приступы заболевания связаны с воздействием внешних факторов; термин эндогенная (идиосинкразическая) астма означает, что при данной форме заболевания приступы возникают без внешней провокации. Хотя при аллергической астме в большинстве случаев отмечаются положительные реакции на различные антигены и повышенный уровень IgE, эта классификация несовершенна; у многих пациентов присутствуют симптомы обеих форм. Более того, иногда хронический бронхит протекает с бронхоспазмом.

Патофизиология. В патогенезе астмы играет роль местное высвобождение в дыхательных путях различных химических медиаторов и, возможно, повышенная активность парасимпатической нервной системы. Вдыхаемые вещества провоцируют бронхоспазм через специфические или неспецифические иммунные механизмы, вызывая дегрануляцию тучных клеток в бронхах. По классической модели астмы, антиген связывается с IgE на поверхности тучных клеток, что вызывает их дегрануляцию; бронхоконстрикция является результатом последующего высвобождения гиста-мина; брадикинина; лейкотриенов С, D и Е; фактора активации тромбоцитов; простагландинов PGE2, PGF2a и PGD2, а также факторов хемотаксиса нейтрофилов и эозинофилов. Роль серотонина, при некоторых состояниях проявляющего себя мощным бронхоконстриктором, в генезе бронхо-спазма у человека не ясна. Парасимпатическая нервная система играет большую роль в поддержании нормального тонуса бронхов (гл. 22); выявлены суточные ритмы бронхиального тонуса: например, обнаружено, что сопротивление дыхательных путей максимально в 6 ч утра. Афферентные окончания блуждающего нерва в бронхах чувствительны к гистамину и множеству ноцицептивных стимулов, включая холодный воздух, раздражающие вещества и манипуляции в дыхательных путях (например, интубация трахеи). Рефлекторная активация блуждающего нерва приводит к бронхоконстрикции, опосредованной увеличением содержания циклического гуанозин-монофосфата (цГМФ) в клетках.

Во время приступа астмы бронхоконстрикция, отек слизистой и секреция слизи увеличивают сопротивление потоку воздуха на всех уровнях нижних дыхательных путей. Когда приступ разрешается, сопротивление нормализуется в первую очередь в крупных бронхах (главные, долевые, сег-ментарные и субсегментарные) и только потом в мелких. Следовательно, если на высоте приступа скорость экспираторного потока уменьшена на уровне жизненной емкости легких, то в процессе разрешения приступа скорость потока снижена только на уровне малых легочных объемов. Возрастают общая емкость легких, остаточный объем и ФОБ. Во время тяжелого приступа остаточный объем может увеличиваться более чем на 400 %, ФОЕ — более чем на 100 %. Если приступ очень тяжелый или длительный, то значительно повышается работа дыхания и возникает усталость дыхательных мышц. Количество альвеолярных единиц с низким вентиляционно-перфузионным отношением возрастает, приводя к гипоксемии. Вследствие стимуляции бронхиальных рецепторов развивается тахипноэ, что приводит к гипокапнии (гл. 22). Нормальное или высокое РаСО? часто является предвестником угрожающей дыхательной недостаточности. Парадоксальный пульс (гл. 21) и ЭКГ-симптомы перегрузки правого желудочка (изменения сегмента ST, отклонение электрической оси сердца вправо, блокада правой ножки пучка Гиса) тоже свидетельствуют о значительной обструкции дыхательных путей.

Лечение. К препаратам для лечения бронхиальной астмы относятся бета-адреномиметики, метилксантины, кортикостероиды, холиноблокаторы и стабилизаторы мембран тучных клеток. Все они, кроме стабилизаторов мембран тучных клеток, могут применяться как для профилактического лечения бронхиальной астмы, так и для устранения приступа. Кромолин натрия и недо-кромил эффективны только для предотвращения бронхоспазма у большинства пациентов с экзогенной формой астмы и у некоторых с эндогенной. Оба средства лишены бронходилатирующе-го действия, они блокируют дегрануляцию тучных клеток.

Симпатомиметики (табл. 23-2) — наиболее эффективные и широко используемые при бронхиальной астме препараты. Они вызывают бронходилатацию, стимулируя бета2-адренорецепторы.

Стимуляция бета2-адренорецепторов гладких мышц бронхов активизирует аденилатциклазу, что увеличивает образование циклического аденозин-монофосфата (цАМФ) в клетке. Эти препараты употребляют в форме дозированного аэрозоля с помощью ингаляторов, а также в форме раствора для ингаляций через небулизаторы (гл. 4). Применение селективных бета2-адреномиметиков (например, тербуталина или альбутерола), снижает частоту нежелательных побочных эффектов, обусловленных влиянием на бета1-адренорецепторы сердца.

ТАБЛИЦА 23-2. Сравнительная характеристика наиболее распространенных бронходилататоров

Препарат | Адренэргическая активность
 | Бета1 | Бета2
Альбутерол (вентолин) | + | ++++
Битольтерол (торналат) | + | ++++
Адреналин | ++++ | ++
Изоэтарин (бронкозол) | ++ | +++
Изопротеренол (изупрел) | ++++ | ++
Метапротеренол (алупент) | + | +
Пирбутерол (максаир) | + | ++++
Сальметарол (серевент) | + | ++++
Тербуталин (бретаир) | + | +++

+ — степень активности.

Ранее считалось, что метилксантины вызывают бронходилатацию, ингибируя фосфодиэстеразу — фермент, обеспечивающий гидролиз цАМФ. Оказалось, что действие метилксантинов на легкие имеет более сложный характер и включает стимуляцию высвобождения катехоламинов, блокаду высвобождения гистамина и стимуляцию диафрагмы. Препараты теофиллина длительного действия назначают внутрь при ночных приступах бронхиальной астмы. К сожалению, теофиллин обладает узкой терапевтической широтой: терапевтическая концентрация в крови варьируется от 10 до 20 мкг/мл. Вместе с тем он может быть эффективен и в более низких концентрациях. Единственным препаратом теофиллина для внутривенного введения является аминофиллин.

Благодаря противовоспалительному и мембраностабилизирующему действию кортикостероиды назначают как для поддерживающей терапии, так и для лечения острых приступов. Беклометазон, триамцинолон, флунизолид и будезонид — это синтетические стероиды, часто применяющиеся в форме дозированного аэрозоля для поддерживающей терапии. Хотя при ингаляции кортикостероидов риск нежелательных системных эффектов низок, тем не менее существует некоторая вероятность возникновения надпочечниковой недостаточности. При тяжелых приступах астмы используют гидрокортизон или метилпреднизолон в/в, после чего назначают преднизолон внутрь, постепенно снижая дозу. Для наступления эффекта кор-тикостеридов требуется несколько часов.

Холиноблокаторы вызывают бронходилатацию, блокируя м-холинорецепторы, а также устраняя рефлекторную бронхоконстрикцию, опосредованную блуждающим нервом. Ипратропиум, химически близкий к атропину препарат, назначают ингаляционно в форме дозированного аэрозоля или распыляют через небулизатор; он является бронходилататором средней мощности и не имеет выраженных системных антихолинергических эффектов.

Анестезия

Предоперационный период. При бронхиальной астме важно установить, как протекает заболевание и насколько оптимально состояние больного к моменту операции. Разница между проведением анестезии у пациента с громким свистящим дыханием и у пациента без такового — это разница между опасным для жизни анестезиологическим экспериментом и спокойной анестезией без осложнений. Ключевое значение имеет анамнез заболевания. Оптимально, если одышки, свистящего дыхания и кашля нет совсем или они выражены незначительно. Отсутствие обострения бронхиальной астмы необходимо подтвердить с помощью аускультации грудной клетки. При рецидивирующем или хроническом бронхоспазме нужно подобрать схему лечения на основе бета2-адреномиметиков, теофиллина и, возможно, кортикостероидов. Для верификации клинических данных проводят исследование функции легких, особенное внимание уделяя ОФВ1 и пиковой объемной скорости потока на выдохе (ПОС). Чрезвычайно важна динамика этих показателей. В норме ОФВ1 должен составлять > 3 л у мужчин и > 2 л у женщин. ПОС должна превышать 200 л/мин (у молодых мужчин ПОС часто составляет > 500 л/мин). Если ОФВ( или ПОС < 50 % нормы, это указывает на средне-тяжелое или тяжелое течение бронхиальной астмы. Рентгенография грудной клетки полезна для оценки степени выраженности "воздушной ловушки": перераздувание легких приводит к уплощению диафрагмы, сужению тени сердца и повышению воздушности легочных полей.

Если пациент с бронхиальной астмой и остро протекающим бронхоспазмом нуждается в экстренном хирургическом вмешательстве, ему показана интенсивная терапия. Оксигенотерапия, ами-нофиллин и кортикостероиды в/в, ингаляция бета2-адреномиметиков через небулизаторы — эти мероприятия могут за несколько часов решительным образом улучшить функцию легких. В тяжелых случаях показано исследование газов артериальной крови. Гипоксемия и гипокапния служат симптомами обструкции бронхов средней и тяжелой степени; гиперкапния, даже незначительная, указывает на существенный объем "воздушной ловушки" и может быть предвестником угрожающей дыхательной недостаточности. ОФВ1 < 25 % от нормы также относится к прогностическим признакам возникновения дыхательной недостаточности.

Перед плановой операцией у пациентов с бронхиальной астмой желательна легкая седация, особенно если заболевание имеет эмоциональный компонент. Как правило, наиболее подходящими препаратами для премедикации являются бензодиазепины. Холиноблокаторы обычно не применяют, за исключением тех случаев, когда у больного много мокроты или когда для индукции анестезии используют кетамин. Стандартные дозы холиноб-локаторов при в/м введении не предотвращают бронхоспазм, обусловленный интубацией. Считается, что блокаторы Н2-рецепторов (циметидин или ранитидин) применять нежелательно: активация Н2-рецепторов в норме вызывает бронходилатацию, и в случае высвобождения гистамина неуравновешенная активация Н2-рецепторов в сочетании с блокадой Н2-рецепторов может спровоцировать бронхоконстрикцию.

Бронходилататоры не отменяют вплоть до начала операции. Измерение концентрации теофиллина в крови в предоперационном периоде преследует три цели: обеспечение оптимальной бронходилатации, обнаружение скрытой передозировки и коррекция лечения (если во время операции показано введение аминофиллина). При длительном лечении кортикостероидами во избежание возникновения надпочечниковой недостаточности следует назначить дополнительные дозы этих препаратов. Чаще всего применяют гидрокортизон в/м или в/в — 100 мг перед операцией и 100 мг во время операции.

Интраоперационный период. Манипуляции на дыхательных путях — наиболее критический момент при общей анестезии у пациента с бронхиальной астмой. Масочная анестезия и регионарная блокада позволяют обойти эту проблему, но также не исключают риска развития бронхоспазма. Некоторые клиницисты считают, что высокая спинномозговая или эпидуральная анестезия способна усугублять бронхоконстрикцию, потому что блокада симпатической иннервации нижних дыхательных путей (Т1-Т4) влечет за собой несбалансированное усиление парасимпатической активности. Бронхоспазм потенцируют такие стимулы, как боль, эмоциональный стресс и хирургическая стимуляция при поверхностной общей анестезии. Нужно избегать препаратов, вызывающих высвобождение гистамина (тубокурарин, атракурий, мивакурий, морфин, меперидин); в случае необходимости их вводят очень медленно. Общая анестезия должна отвечать следующим требованиям: гладкая индукция и пробуждение, возможность управления глубиной анестезии в соответствии с уровнем хирургической стимуляции.

Выбор препарата для индукции не столь важен, как достижение достаточной глубины анестезии перед интубацией и хирургической стимуляцией. У взрослых чаще всего применяют тиопентал, хотя он изредка вызывает бронхоспазм из-за высвобождения гистамина. Альтернатива — пропофол и этомидат; многие врачи предпочитают использовать именно эти средства у подобных больных. Кетамин — единственный внутривенный анестетик, обладающий бронходилатирующими свойствами,— является препаратом выбора при нестабильной гемодинамике у пациентов с бронхиальной астмой. Кетамин нельзя применять при высокой концентрации теофиллина в крови, так как сочетание этих препаратов чревато риском возникновения судорог. Галотан обеспечивает гладкую индукцию анестезии с бронходилатацией у детей, страдающих бронхиальной астмой. Энфлюран, изофлюран и десфлюран также вызывают бронходилатацию, но концентрацию двух последних препаратов повышают крайне медленно, так как они оказывают незначительное раздражающее действие на дыхательные пути.

При бронхиальной астме интубация трахеи сопряжена с риском развития рефлекторного бронхоспазма. Предотвращают это осложнение несколькими способами: вводят дополнительную дозу тиопентала (1-2 мг/кг); в течение 5 мин вентилируют больного через маску дыхательной смесью с 2-3 МАК ингаляционного анестетика; вводят лидока-ин в/в или в трахею (1-2 мг/кг). Отметим, что введение лидокаина в трахею само по себе может спровоцировать бронхоспазм, если доза тиопентала была недостаточна. Холиноблокаторы в высоких дозах (2 мг атропина или 1 мг гликопирролата) тоже блокируют рефлекторный бронхоспазм, но при этом вызывают чрезмерную тахикардию. Сук-цинилхолин может вызвать выраженное высвобождение гистамина, но в большинстве случаев при бронхиальной астме его применение безопасно. При выраженном бронхоспазме и в отсутствие капнографа подтверждение правильности положения эндотрахеальной трубки аускультацией грудной клетки может быть затруднено.

Для поддержания анестезии чаще всего используют ингаляционные анестетики, потому что они обладают мощным бронходилатирующим эффектом. Галотан сенсибилизирует сердце к аритмогенным эффектам аминофиллина и бета-адреномиметиков (которые часто назначают во время операции у пациентов с бронхиальной астмой), а также обладает гепатотоксичностью, поэтому у взрослых пациентов этот анестетик применять не следует. Дыхательную смесь необходимо подогревать и увлажнять. Экспираторную обструкцию дыхательных путей можно выявить с помощью капнографии: она проявляется замедлением подъема восходящего колена кривой концентрации СО2 (рис. 23-1), причем степень обструкции обратно пропорциональна скорости подъема концентрации СО2 на выдохе. Тяжелый бронхоспазм характеризуется увеличением пикового давления вдоха и неполным выдохом. Рекомендуемые параметры ИВЛ: дыхательный объем 10-12 мл/кг, частота дыхания 8-10/мин. Относительно низкая частота дыхания обеспечивает сравнительно большую продолжительность вдоха и выдоха, что приводит к более равномерному распределению газового потока в легких и позволяет предупредить возникновение "воздушной ловушки". Некоторые исследователи предполагают, что увеличение продолжительности выдоха за счет относительно высокого инспираторного потока газа и укорочения продолжительности вдоха позволяет улучшить газообмен.

Рис. 23-1. Капнография при экспираторной обструкции дыхательных путей

Интраоперационный бронхоспазм проявляется свистящим дыханием, повышением пикового давленная вдоха (вследствие уменьшения растяжимости), уменьшением экспираторного дыхательного объема, замедлением подъема восходящего колена кривой концентрации CO2 на капнограмме. Бронхоспазм устраняют увеличением концентрации ингаляционного анестетика (т. е. углублением анестезии). Если после этого свистящее дыхание не исчезает, то перед использованием бронходилататоров необходимо исключить состояния, имитирующие бронхоспазм: обструкцию эндотрахеальной трубки вследствие перегибания, закупорки мокротой или перераздувания манжетки; интубацию бронха; попытки самостоятельного дыхания при поверхностной анестезии; отек легких или эмболию легочной артерии; пневмоторакс. Легкий и среднетяжелый бронхоспазм устраняют бета-адре-номиметиками, которые распыляют с помощью небулизатора непосредственно в инспираторное колено дыхательного контура. Можно использовать и ингаляторы с дозированными аэрозолями, однако они требуют специального переходника для подсоединения между эндотрахеальной трубкой и дыхательным контуром. Более того, при применении ингалятора для эффективной доставки препарата в нижние дыхательные пути может понадобиться 5-10 доз. Для лечения среднетяжелого и тяжелого бронхоспазма назначают аминофил-лин в/в, тербуталин (0,25 мг) п/к, а также их сочетание. Если больной не принимал теофиллин до операции, то вначале вводят нагрузочную дозу — 6 мг/кг аминофиллина в/в в течение 20 мин, а затем переходят на поддерживающую инфузию в дозе 0,5-0,9 мг/кг/ч. Если больной принимал теофиллин до операции, то нагрузочную дозу аминофиллина уменьшают в 2-4 раза, в зависимости от предоперационной концентрации теофиллина в крови. Применяют также гидрокортизон (1,5-2 мг/кг в/в), особенно если пациент раньше принимал кортикостероиды.

В идеале после операции у больного не должно быть свистящего дыхания. Устранение действия недеполяризующих миорелаксантов при помощи ингибиторов ацетилхолинэстеразы не провоцирует бронхоконстрикцию, если сочетается с предварительным введением холиноблокатора (гл. 10) Экстубация, выполненная до восстановления рефлексов дыхательных путей, предотвращает бронхоспазм при пробуждении. Введение лидокаина (в/в струйно в дозе 1,5-2 мг/кг или в виде продолжительной инфузии в дозе 1-2 мг/мин) позволяет подавить рефлексы дыхательных путей при пробуждении.

Хроническое обструктивное заболевание легких

Общие сведения

Хроническое обструктивное заболевание легких (ХОЗЛ) — это наиболее распространенная форма патологии легких, встречающаяся в анестезиологической практике. Заболеваемость ХОЗЛ увеличивается с возрастом пациентов; факторы риска включают курение и мужской пол (около 20 % мужчин болеют ХОЗЛ). В подавляющем большинстве случаев ХОЗЛ протекают бессимптомно или с незначительными клиническими проявлениями, но при исследовании функции легких обнаруживается экспираторная обструкция дыхательных путей. У многих пациентов обструкция частично обратима и, следовательно, в какой-то степени обусловлена бронхоспазмом (что доказывается улучшением состояния при использовании брон-ходилататоров). Прогрессирование заболевания изменяет распределение вентиляции и легочного кровотока и сопровождается возникновением участков с низкими (внутрилегочный шунт) и высокими (мертвое пространство) вентиляционно-пер-фузионными отношениями. Обычно в структуре ХОЗЛ выделяют хронический бронхит и эмфизему (табл. 23-3), но у большинства пациентов имеются признаки обоих состояний.

ТАБЛИЦА 23-3. Клиническая картина хронического обструктивного заболевания легких

Параметр | Хронический бронхит | Эмфизема
Кашель | Частый | При физической нагрузке
Мокрота | Обильная | Скудная
Гематокрит | Повышен | Норма
РаСО2 (мм рт ст.) | Часто повышено (> 40) | бычно нормально или < 40
РаО2 (мм рт ст ) | Обычно < 60 | Обычно > 60
Рентгенография грудной клетки | Усиление легочного рисунка | Низкое расположение купола диафрагмы, повышенная воздушность легочных полей
Эластическая тяга | Норма | Снижена
Сопротивление дыхательных путей | Увеличено | Нормальное или незначительно увеличено
Cor pulmonale | Развивается быстро | Для возникновения требуется много времени

Хронический бронхит. Критерий диагноза хронического бронхита — продуктивный кашель на протяжении большинства дней трех последовательных месяцев в течение не менее чем двух лет подряд. В этиологии хронического бронхита играют роль курение, загрязнение воздуха, профессиональный контакт с пылью, рецидивирующие легочные инфекции, а также наследственные факторы. Секреция гипертрофированных бронхиальных желез и отек слизистой приводят к обструкции дыхательных путей. Термин хронический астматический бронхит можно применять, только когда основным компонентом заболевания является бронхоспазм. Остаточный объем возрастает, но ОЕЛ часто остается нормальной. Нередко наблюдаются выраженное внутрилегочное шунтирование и гипоксемия.

Хроническая гипоксемия вызывает эритроцитоз, легочную гипертензию и, в конце концов, правожелудочковую недостаточность (cor pulmonale). Больных с подобным симптомокомплексом из-за внешнего вида часто называют «Синими раздутыми» (blue bloaters). При прогрессировании заболевания постепенно развивается хроническая гиперкапния; дыхательный центр становится менее чувствительным к РаСО2, и ингаляция кислорода может вызвать угнетение дыхания.

Эмфизема. Эмфизема — это патологическое состояние, при котором возникают необратимое расширение дыхательных путей, расположенных дис-тальнее терминальных бронхиол, и разрушение альвеолярных перегородок. КТ грудной клетки позволяет верифицировать диагноз эмфиземы. Выделяют сенильную эмфизему (эмфизему пожилых), которая поражает верхушки легких, является возрастной нормой и не имеет клинического значения. Тяжелая эмфизема почти всегда обусловлена курением. Реже эмфизема развивается в молодом возрасте, ее причина — гомозиготный дефицит а1-антитрипсина. Будучи ингибитором протеаз, а1-антитрипсин предотвращает избыточную активность протеолитических ферментов (главным образом эластазы) в легких. Протеазы продуцируются легочными нейтрофилами и макрофагами при инфекции и поступлении загрязненного воздуха. Причиной эмфиземы при курении может стать нарушение баланса между протеазами и антипротеазами у чувствительных индивидуумов. Утрата эластической тяги (которая за счет радиальной тракции в норме поддерживает в расправленном состоянии мелкие дыхательные пути); вызывает преждевременное экспираторное закрытие дыхательных путей (динамическая компрессия дыхательных путей). Для эмфиземы характерно увеличение ОО, ФОБ, ОЕЛ и соотношения ОО/ОЕЛ.

Разрушение легочных капилляров в альвеолярных перегородках уменьшает диффузионную способность легких (гл. 22) и неизбежно приводит к легочной гипертензии в терминальных стадиях заболевания. В некоторых случаях развиваются большие кисты, или буллы. Отличительное свойство эмфиземы — увеличение мертвого пространства. Напряжение кислорода в артериальной крови обычно нормально или только незначительно уменьшается; РаСО2 также остается в норме. Во время эпизодов затрудненного дыхания пациенты с эмфиземой часто поджимают губы, создавая препятствие выдоху, что замедляет спадение мелких дыхательных путей (гл. 22). Наличие такого характера выдоха в сочетании с отсутствием гипоксемии дало основание назвать таких больных "розовыми пыхтящими" (pink puffers).

Лечение. Лечение ХОЗЛ в основном поддерживающее. Самое важное мероприятие — прекращение курения. Если у пациента обструкция дыхательных путей обратима (критерием служит увеличение ОФВ, более чем на 15 % после назначения бронходилататора), то показано длительное лечение бронходилататорами. Очень эффективны бета2-адреномиметики и ипратропиум; некоторые клиницисты считают ипратропиум бронходилататором выбора при эмфиземе. Длительное лечение теофиллином может дать хорошие результаты даже у тех больных, которые при пробе с бронходилататорами продемонстрировали необратимость обструкции; механизм действия вероятно связан с улучшением функции диафрагмы. Обострения заболевания часто обусловлены приступами бронхита, что проявляется изменением свойств мокроты; показано неоднократное проведение курсов терапии антибиотиками широкого спектра действия (например, ампициллином, тетрациклином, сульфаметоксазол-триметопримом). При гипоксемии рекомендуется оксигенотерапия, но проводят ее с большой осторожностью. При хронической гипоксемии (РаО2 < 55 мм рт. ст.) и легочной гипертензии назначают низкопоточную оксигеноте-рапию (1-2 л/мин).

При исходной задержке СО2 оксигенотерапия может привести к опасному повышению РаСО2; в этих случаях подъем РаО2 выше 60 мм рт. ст. может провоцировать возникновение дыхательной недостаточности. Существуют два объяснения этого феномена: устранение стимулирующего влияния гипоксии на дыхательный центр и, что более вероятно, подавление гипоксической вазоконстрикции (гл. 22). При правожелудочковой недостаточности (cor pulmonale) для устранения периферических отеков применяют диуретики; дигоксин и вазодилататоры не всегда эффективны. Лечебная физкультура не влияет на функцию легких, но улучшает самоощущение пациента. По данным некоторых исследований, способность к увеличению МОД при физической нагрузке обратно пропорциональна риску развития послеоперационных легочных осложнений.

Анестезия

Предоперационный период. При ХОЗЛ подготовку к плановой операции проводят в соответствии с теми же принципами, что и при бронхиальной астме. При сборе анамнеза особое внимание обращают на выраженность одышки, наличие свистящего дыхания и характер мокроты. OOBt < 50 % от нормы (1,2-1,5 л) обычно соответствует одышке при физической нагрузке, тогда как при ОФВ1 < 25 % от нормы (< 1 л для мужчин) одышка возникает уже при самой незначительной двигательной активности. Выраженную одышку наблюдают также при преобладании хронического бронхита, сопряженного с задержкой СО2 и легочной гипертензией. Тщательно анализируют данные исследования функции легких, газов артериальной крови, рентгенограммы грудной клетки. Отмечают наличие булл. ХОЗЛ часто сочетается с болезнями сердца, поэтому следует оценить состояние сердечнососудистой системы (гл. 20).

В отличие от бронхиальной астмы, после короткого периода интенсивной предоперационной подготовки можно ожидать лишь весьма незначительного улучшения легочной функции. Тем не менее предоперационная подготовка, имеющая целью коррекцию гипоксемии, устранение бронхоспазма, снижение количества и улучшение дренирования мокроты, а также лечение инфекции, позволяет снизить риск возникновения послеоперационных легочных осложнений; он особенно велик, если в предоперационном периоде показатели легочной функции составляют менее 50 % от должных. При высоком риске осложнений необходимо обсудить с пациентам и оперирующим хирургом вероятность проведения ИВЛ в послеоперационном периоде.

Прекращение курения показано по меньшей мере за 6-8 нед до операции: это позволяет уменьшить количество мокроты в дыхательных путях и, возможно, снижает риск легочных осложнений. Курение увеличивает образование мокроты и ухудшает мукоцилиарный клиренс. Как газообразные, так и твердые фракции табачного дыма истощают запасы глутатиона и витамина С, что потенцирует повреждение тканей оксидантами. Содержащийся в табачном дыме угарный газ (СО) повышает концентрацию карбоксигемоглобина, а продукты метаболизма оксидов азота — метгемоглобина. Значит, отказ от курения хотя бы за 24 ч до операции теоретически может увеличить кислородтранспортную емкость гемоглобина; отметим, что это предположение не подтверждено клиническими исследованиями. При изменениях в характере мокроты оказывают положительный эффект респираторная терапия (перкуссионный массаж и постуральный дренаж) и антибактериальная терапия, уменьшающие образование мокроты и улучшающие ее дренирование. Для лечения бронхоспазма используют бронходилататоры и теофиллин. При среднетяжелом и тяжелом течении заболевания в периоперационном периоде может возникнуть необходимость в кортикостероидах. Перед большими операциями истощенным пациентам назначают усиленное питание. Легочную гипертен-зию лечат посредством оптимизации оксигенации. У пациентов с corpulmonale могут быть эффективны сердечные гликозиды, особенно при сопутствующей левожелудочковой недостаточности.

Интраоперационный период. Считается, что при ХОЗЛ регионарная анестезия предпочтительнее общей, но высокая эпидуралъная или спинномозговая анестезия уменьшает легочные объемы, активность вспомогательных дыхательных мышц, а также подавляет кашель, что вызывает одышку и препятствует отхождению мокроты. Утрата проприоцептивной импульсации от грудной клетки и необычное положение тела на операционном столе (например, литотомическое или на боку) часто усиливают одышку при регионарной анестезии у бодрствующих пациентов.

Преоксигенация, проводимая перед индукцией анестезии, предотвращает быстрое снижение SaO2, часто наблюдаемое при ХОЗЛ. В выборе анестетиков и выполнении анестезии руководствуются принципами, описанными для пациентов с бронхиальной астмой. К сожалению, ингаляционные анестетики устраняют только обратимый компонент обструкции — бронхоспазм; даже при глубокой ингаляционной анестезии может сохраняться выраженная экспираторная обструкция дыхательных путей. У пациентов со среднетяжелым и тяжелым течением заболевания анестетики вызывают депрессию дыхания в большей степени, чем у людей со здоровыми легкими. Как и при бронхиальной астме, при ХОЗЛ во время ИВЛ устанавливают режим большого дыхательного объема и низкой частоты дыхания, чтобы избежать возникновения "воздушной ловушки". При сильном бронхоспазме и длительных операцях (> 2 ч) вдыхаемую смесь увлажняют. Большие буллы и легочная гипертензия — противопоказания к применению закиси азота. Поступая в полость буллы, закись азота увеличивает ее объем, что влечет за собой риск разрыва и пневмоторакса. Закись азота увеличивает давление в легочной артерии, что крайне нежелательно при легочной гипертензии. Ингаляционные анестетики ингибируют гипоксическую вазоконстрикцию в легких, однако при использовании обычных доз этот эффект не имеет клинического значения.

Анализ газов артериальной крови показан при длительных вмешательствах на конечностях, больших операциях на органах брюшной полости и при всех вмешательствах на органах грудной полости. Хотя пульсоксиметрия безошибочно выявляет выраженное падение SaO2, прямое измерение РаО2 позволяет обнаружить менее явные изменения внутрилегочного шунтирования. Кроме того, для правильной установки параметров ИВЛ следует измерять РаСО2, поскольку возрастание мертвого пространства увеличивает градиент между РаСО2 и РETСО2. ИВЛ проводят так, чтобы поддерживать нормальную величину рН в артериальной крови. Нормализация РаСО2 у пациентов с предоперационной задержкой СО2 приводит к алкалозу (гл. 30). Степень инвазивности гемодинамического мониторинга определяется состоянием сердечно-сосудистой системы и характером операции. При легочной гипертензии величина ЦВД в большей степени отражает функцию правого желудочка, а не объем циркулирующей крови.

Иногда после операции сложно определить, в какой момент нужно удалить эндотрахеальную трубку. Решение принимают исходя из соотношения рисков возникновения бронхоспазма и дыхательной недостаточности. Так, у пробудившегося пациента перед экстубацией легко оценить состояние функции легких, тем не менее удаление интуба-ционной трубки в этом случае сопряжено с риском развития бронхоспазма. Экстубация на фоне глубокой анестезии снижает вероятность рефлекторного бронхоспазма, но чревата декомпенсацией дыхания в результате легочной дисфункции. При ОФВ1 < 50 % высока вероятность перевода на продленную ИВЛ, особенно после операций на органах грудной полости и верхнем этаже брюшной полости. Общие критерии экстубации рассматриваются в гл. 5 и 50.

Рестриктивные заболевания легких

Рестриктивные заболевания характеризуются уменьшением растяжимости легких. Легочные объемы ниже нормы, тогда как объемная скорость потока на выдохе не уменьшена. Таким образом, ОФВ1 и ФЖ EЛ снижены, но величина отношения ОФВ1/ФЖЕЛ остается нормальной.

Рестриктивные болезни включают многие острые и хронические патологические состояния легких, а также поражения плевры, грудной стенки, диафрагмы и нарушения нервно-мышечной передачи. Снижение растяжимости легких увеличивает работу дыхания. Дыхание поверхностное и учащенное. Газообмен не страдает до тех пор, пока заболевание не достигнет стадии выраженных проявлений.

Острые заболевания легких

К таковым относятся отек легких (в том числе респираторный дистресс-синдром взрослых), пневмония и аспирационный пневмонит.

Общие сведения

Уменьшение растяжимости легких происходит вследствие увеличения содержания в них внесосу-дистой жидкости, что в свою очередь обусловлено либо возрастанием давления в легочной артерии, либо повышением проницаемости легочных капилляров (гл. 50). Увеличение давления в легочной артерии возникает вследствие левожелудочковой недостаточности или при перегрузке сосудистого русла жидкостью. Повышение проницаемости легочных капилляров происходит при респираторном дистресс-синдроме взрослых (РДСВ). Кроме того, локальным или генерализованным увеличением проницаемости характеризуются пневмония и аспирационный пневмонит.

Анестезия

Предоперационный период. При остром заболевании легких плановые операции откладывают. При подготовке к экстренной операции необходимо максимально улучшить оксигенацию и вентиляцию. Перегрузку жидкостью устраняют с помощью диуретиков, при сердечной недостаточности применяют вазодилататоры и инотропные препараты. Массивный плевральный выпот дренируют. При высоком внутрибрюшном давлении вводят назогастральный зонд или удаляют асцитическую жидкость — в зависимости от причины. При устойчивой гипоксемии может потребоваться ИВЛ с ПДКВ. Следует активно лечить сопутствующие системные расстройства, например артериальную гипотонию или инфекцию.

Интраоперационный период. Выбор анестетика зависит от многих факторов. Хирургическая патология в сочетании с острым заболеванием легких (РДСВ, кардиогенный отек легких, пневмония) — это критическое состояние; анестезия у таких пациентов должна быть продолжением предоперационной интенсивной терапии. В большинстве случаев анестезию обеспечивают комбинацией неингаляционных и ингаляционных анестетиков и миорелаксантов. Часто возникает необходимость в высокой фракционной концентрации кислорода во вдыхаемой смеси и ПДКВ. ИВЛ при сниженной растяжимости легких характеризуется высоким пиковым давлением вдоха, что увеличивает риск баротравмы. Дыхательный объем можно сократить до 8-10 мл/кг, компенсаторно увеличив частоту дыхания (до 14-18/мин). Давление в дыхательных путях не должно превышать 40 см вод. ст. При тяжелом РДСВ респиратор наркозного аппарата может оказаться несостоятельным из-за ограничений газового потока, ограничения давления в контуре и невозможности обеспечения некоторых режимов ИВЛ (гл. 50). В этих случаях используют более сложные респираторы, предназначенные для работы в отделениях интенсивной терапии. Целесообразно проводить гемодинамический мониторинг.

Хронические заболевания легких

Эта группу патологических состояний называют интерстициальными болезнями легких (ИБЛ). Они характеризуются, вне зависимости от этиологии, постепенным началом, хроническим воспалением альвеолярных стенок и периальвеолярных тканей, а также прогрессирующим фиброзом легких, который вызывает нарушения газообмена и вентиляции. Воспаление может ограничиваться легкими или быть частью генерализованного полиорганного процесса. К ИБЛ относят: экзогенный аллергический альвеолит, обусловленный действием профессиональных вредностей или факторов окружающей среды; пневмонит, развившийся из-за токсического действия лекарственных препаратов (блеомицин и нитрофурантоин); лучевой пневмонит; идиопатический легочный фиброз; аутоиммунные заболевания и саркоидоз. Хроническая легочная аспирация, отравление кислородом и тяжелый РДСВ тоже способны вызывать хронический фиброз.

Общие сведения

Пациенты жалуются на одышку при физической нагрузке и, реже, на непродуктивный кашель. Жалобы, характерные для правожелудочковой недостаточности, возникают только в далеко зашедшей стадии заболевания. При физикальном обследовании выявляют сухие хрипы в базальных отделах легких; на поздних стадиях обнаруживаются признаки правожелудочковой недостаточности. При рентгенографии грудной клетки динамика изменений следующая: вначале определяется картина "матового стекла", затем формируется интенсивный сетчато-узелковый рисунок, и, наконец, так называемое “Сотовое легкое”. При анализе газов артериальной крови отмечаются незначительная гипоксемия и нормокапния. Исследование легочных функций выявляет типичный рестриктивный дефект вентиляции, а диффузионная способность легких (по СО) снижается на 30-50 %.

Лечение имеет целью уменьшение выраженности патологического процесса и предотвращение дальнейшего воздействия повреждающего агента (если таковой известен). При идиопатическом легочном фиброзе, аутоиммунных заболеваниях и саркоидозе назначают кортикостероиды и иммунодепрессанты.

Анестезия

Предоперационный период. Необходимо оценить степень нарушения функции легких и тяжесть заболевания, а также исключить вовлечение в процесс других органов. Жалобы на одышку при физической нагрузке или в покое являются показанием для исследования легочной функции и анализа газов артериальной крови. ЖЕЛ менее 15 мл/кг свидетельствует о тяжелом нарушении функции легких (в норме ЖЕЛ должна превышать 70 мл/кг). Рентгенография грудной клетки позволяет оценить тяжесть заболевания.

Интраоперационный период. Обязательно учитывают предрасположенность к гипоксемии. Чтобы обеспечить оптимальный газообмен, нужно тщательно контролировать вентиляцию и при необходимости изменять параметры ИВЛ. Выбор анестетика не играет существенной роли. Уменьшение ФОЕ и кислородного резерва влечет за собой риск быстрого наступления гипоксемии при индукции анестезии (гл. 22); кроме того ускоряется поглощение ингаляционных анестетиков в легких. Поскольку у пациентов высок риск гиперчувствительности к кислороду, то фракционную концентрацию кислорода во вдыхаемой смеси снижают до минимума, позволяющего обеспечить приемлемую оксигенацию. Высокое пиковое давление вдоха при ИВЛ увеличивает риск возникновения пневмоторакса, поэтому рекомендуется уменьшать дыхательный объем по сравнению с обычным, компенсаторно увеличивая частоту дыхания.

Рестриктивные нарушения вентиляции,

обусловленные внелегочными расстройствами

Данные расстройства препятствуют увеличению объема легких при вдохе, чем нарушают газообмен. К ним относят: плевральный выпот, пневмоторакс, опухолевидные образования в средостении, ки-фосколиоз, деформации грудной клетки (например pectus excavatum), нервно-мышечные заболевания и повышенное внутрибрюшное давление (при асците, беременности или кровотечении). Выраженное ожирение тоже приводит к рестриктивным нарушениям вентиляции (гл. 36). Принципы обеспечения анестезии аналогичны описанным ранее для рестриктивных заболеваний легких.

Змболия легочной артерии

Общие сведения

Эмболия легочной артерии обусловлена попаданием в легочную артерию эмболов из вен большого круга кровообращения. Эмболами могут быть тромбы (сгустки крови), жир, опухолевые клетки, воздух, амниотическая жидкость и инородные частицы. Наиболее распространенная причина эмболии — тромбы из вен нижних конечностей (практически всегда они исходят из вен, находящихся выше колена), вен таза или, реже, из правых отделов сердца. Венозный застой и повышенная свертываемость крови (тромбофилия) играют важную роль в генезе тромбоэмболии легочной артерии (табл. 23-4). Некоторые типы хирургических вмешательств сопряжены с повышенным риском инт-раоперационной эмболии легочной артерии даже у пациентов, не имеющих сопутствующих заболеваний. Жировая эмболия рассматривается в гл. 40, воздушная эмболия — в гл. 26.

ТАБЛИЦА 23-4. Факторы риска тромбоза глубоких вен и эмболии легочной артерии

Длительный постельный режим

Послеродовой период

Перелом костей нижних конечностей

Операция на нижних конечностях

Злокачественная опухоль

Сердечная недостаточность

Ожирение

Продолжительность операции более 30 мин

Тромбофилические состояния

Дефицит антитромбина III

Дефицит протеина С

Дефицит протеина S

Дефицит активатора плазминогена

Патофизиология. Закупорка эмболом ветви легочной артерии приводит к увеличению мертвого пространства. Пораженный участок легкого через несколько часов после эмболии теряет сурфактант, и в течение 24-48 ч может развиться ателектаз. Локальная или генерализованная рефлекторная бронхоконстрикция сопровождается появлением участков с низким вентиляционно-перфузионным отношением. Инфаркт легкого наступает, если эмбол закупоривает крупный сосуд, а коллатеральный кровоток из системы бронхиальных артерий недостаточен для кровоснабжения этой части легкого (при эмболии легочной артерии частота инфаркта легкого не превышает 10 %). Эмболия легочной артерии остро увеличивает легочное сосудистое сопротивление, уменьшая площадь поперечного сечения сосудов, а также вызывая рефлекторную и гуморальную вазоконстрикцию. У пациентов без сопутствующих заболеваний для развития устойчивой легочной гипертензии необходима окклюзия более 50 % поперечного сечения легочных сосудов (массивная эмболия легочной артерии). При сопутствующих заболеваниях сердца или легких легочная гипертензия возникает при меньшей величине окклюзии. Устойчивое повышение правожелудочковой постнагрузки провоцирует острую правожелудочковую недостаточность. У пациентов, переживших острую тромбоэмболию легочной артерии, обратное развитие тромбов начинается через 1-2 нед.

Диагноз. Клинические проявления эмболии легочной артерии включают внезапное тахипноэ, одышку, боль в грудной клетке и кровохарканье. Кровохарканье — признак инфаркта легкого. Если эмболия незначительна, пациент может не предъявлять жалоб, или же они незначительны и неспецифичны. При аускультации иногда выслушиваются свистящие хрипы. Анализ газов артериальной крови выявляет незначительную ги-поксемию и респираторный алкалоз. При рентгенографии грудной клетки возможны различные варианты: норма; участки повышенной прозрачности (зоны сниженного кровенаполнения); клиновидные тени при инфаркте легкого; ателектазы и высокое стояние купола диафрагмы; асимметричное увеличение крупных ветвей легочной артерии при острой легочной гипертензии. При исследовании сердечно-сосудистой системы диагностируют тахикардию и расщепление второго тона; сочетание артериальной гипотонии с повышенным ЦВД — признак правожелудочковой недостаточности. На ЭКГ отмечаются признаки остро развившегося cor pulmonale: отклонение электрической оси сердца вправо, блокада правой ножки пучка Гиса и высокие заостренные зубцы Т. Для выявления тромбоза глубоких вен выше колена используют импедансную плетизмографию. Интраоперационную эмболию легочной артерии диагностировать трудно.

Наиболее точный метод диагностики эмболии легочной артерии — ангиопульмонография. Можно прибегнуть и к неинвазивным методикам — исследование легочной перфузии и вентиляции с помощью радиоизотопного сканирования. Если при сканировании не обнаружено нарушения перфузии, то клинически значимую эмболию легочной артерии можно исключить. Аномалии перфузии имеют клиническую ценность только при условии, что они наблюдаются в участках с сохраненной вентиляцией.

Лечение. Лучший метод лечения эмболии — ее профилактика. Малые дозы гепарина (5000 ЕД каждые 12 ч), пероральные антикоагулянты (вар-фарин), аспирин и декстраны в сочетании с ранней активизацией пациента снижают риск возникновения послеоперационной эмболии. Высокие эластические чулки (до паховой складки) и пневматическая компрессия нижних конечностей уменьшают вероятность тромбоза глубоких вен ног, но не влияют на тромбообразование в венах таза и в сердце.

Если произошла тромбоэмболия легочной артерии (ТЭЛА), применяют гепарин: он предупреждает образование новых тромбов и рост существующих. Через 1-2 нед гепаринотерапии назначают варфарин, который рекомендуется принимать в течение 6-12 мес. Массивная ТЭЛА и депрессия кровообращения служат показаниями для использования тромболитиков — тканевого активатора плазминогена или стрептокиназы. Антикоагулянты и тромболитики вводить нельзя, если после операции прошло мало времени или имеется активное кровотечение. В таких случаях в нижнюю полую вену устанавливают зонтичный кава-фильтр, что предотвращает рецидив эмболии. При массивной эмболии и противопоказаниях к тром-болитической терапии выполняют эмболэктомию.

Анестезия

Предоперационный перииод. Пациентам с острой ТЭЛА устанавливают кава-фильтр или, реже, проводят эмболэктомию. Однако в большинстве случаев клинический сценарий выглядит иначе: у пациента в анамнезе тромбоэмболия легочной артерии и ему предстоит операция, не связанная с этим заболеванием; неизвестно, какой риск влечет за собой у данной группы больных отмена антикоагулянтов в периоперационном периоде. Если острый эпизод ТЭЛА произошел более года назад, то риск отмены антикоагулянтов скорее всего невелик. Более того, за исключением случаев хронической рецидивирующей тромбоэмболии, легочная функция к этому моменту обычно нормализуется. Основное внимание при подготовке к операции уделяют профилактике новых эпизодов ТЭЛА.

Интраоперационный период. Как правило, кава-фильтры устанавливают чрескожно под местной анестезией и седацией. Эта манипуляция потенцирует угнетающие кровообращение эффекты многих анестетиков. Снижение венозного возврата во время установки кава-фильтра чревато артериальной гипотонией.

Четких рекомендаций относительно выбора метода анестезии у пациентов с анамнезом тромбоэмболии легочной артерии нет, однако обнаружено, что при некоторых типах операций (например, при вмешательствах на тазобедренном суставе) регио-нарная анестезия снижает риск возникновения послеоперационного тромбоза глубоких вен и тромбоэмболии легочной артерии. Регионарная анестезия противопоказана при остаточном действии антикоагулянтов или продленном времени кровотечения. Если выбрана общая анестезия, то предпочтительно применять анестетики короткого действия, что позволяет рано активизировать пациента.

Больные, поступающие в операционную для эмболэктомии, находятся в критическом состоянии. Эндотрахеальная трубка обычно уже установлена. Пациенты плохо переносят неблагоприятное действие ИВЛ на кровообращение. До удаления тромба они нуждаются в инотропной поддержке. Переносимость всех анестетиков очень плохая. Используют низкие дозы наркотических анальгетиков, это-мидата и кетамина, хотя последний (теоретически) способен повысить давление в легочной артерии. Иногда возникает необходимость в подключении аппарата искусственного кровообращения.

Интраоперационная эмболия легочной артерии. Во время анестезии массивная эмболия легочной артерии наблюдается редко. Для обнаружения данного осложнения требуется высокая клиническая настороженность. Чаще встречается воздушная эмболия, но порой она остается нераспознанной, пока в легочную артерию не поступит значительное количество воздуха (гл. 26). Жировая эмболия характерна для ортопедических вмешательств (гл. 40); эмболия околоплодными водами — редкое, непредсказуемое и зачастую смертельное осложнение в родах (гл. 43). Интраоперационная тромбоэмболия возникает во время длительных хирургических вмешательств. Тромб может сформироваться как до операции, так и инт-раоперационно; его отрыву способствуют хирургические манипуляции и изменение положения тела. Манипуляции на опухоли, которая прорастает в кровеносные сосуды, способны провоцировать эмболию легочной артерии. Интраоперационная эмболия легочной артерии проявляется необъяснимой внезапной артериальной гипотонией, гипоксе-мией и бронхоспазмом. Снижается концентрация СО2 в конце выдоха, но это изменение неспецифично. При инвазивном мониторинге определяют увеличение ЦВД и давления в легочной артерии. Лечение симптоматическое — инфузия растворов и инотропная поддержка. В послеоперационном периоде решают вопрос об установке фильтра в нижней полой вене.

Случай из практики: анестезия при лапароскопической операции

45-летней женщине назначена лапароскопическая холецистэктомия. Она страдает ожирением; курит в течение 25 лет.

Каковы преимущества лапароскопической холецистэктомии перед обычной открытой холецистэктомией?

Лапароскопические хирургические вмешательства приобрели большую популярность благодаря многим преимуществам, объясняющимся существенным сокращением размеров разреза при оперативном доступе. В результате уменьшается послеоперационная боль и выраженность дисфункции легких и пареза кишечника в послеоперационном периоде; возможны также ранняя активизация пациента и снижение срока пребывания в стационаре; кроме того, размер послеоперационного рубца незначительный. Таким образом, у лапароскопических операции имеются достаточно веские медицинские и экономические преимущества перед открытым вмешательством.

Как изменяется функция легких во время лапароскопической операции?

Отличительный признак лапароскопии — создание пневмоперитонеума путем нагнетания углекислого газа в брюшную полость. За счет возрастания внутрибрюшного давления купол диафрагмы смещается в краниальном направлении, что уменьшает растяжимость легких и повышает пиковое давление вдоха. Ателектазы, уменьшение ФОБ, нарушение вентиляционно-перфузионных отношений и внутрилегочное шунтирование способствуют падению степени оксигенации артериальной крови. При ожирении и многолетнем курении риск возникновения этих осложнений особенно высок. Высокая растворимость СО2 усиливает его всасывание в сосудах брюшины. В сочетании с низким дыхательным объемом (обусловленным уменьшением растяжимости легких) этот феномен приводит к возрастанию РаСО2 и снижению рН.

Почему положение тела больного на операционном столе влияет на оксигенацию?

При введении иглы Вереша и канюли головной конец операционного стола опускают (положение Тренделенбурга). Положение Тренделенбурга вызывает смещение органов брюшной полости и диафрагмы в краниальном направлении, что приводит к уменьшению ФОБ, общей емкости и растяжимости легких. Хотя пациенты без сопутствующей патологии хорошо переносят подобные изменения, при ожирении и предполагаемом заболевании легких высок риск возникновения гипоксемии. Кроме того, придание положения Тренделенбурга сопровождается смещением трахеи вверх, так что эндотрахеальная трубка, жестко зафиксированная во рту, может сместиться в правый главный бронх. Вероятность входа эндотрахеальной трубки в правый главный бронх особенно велика во время наложения пневмоперитонеума. После наложения пневмоперитонеума головной конец стола немного приподнимают (позиция, обратная положению Тренделенбурга), что облегчает хирургический доступ. Соответственно изменяются функции дыхания: ФОБ увеличивается, работа дыхания уменьшается.

Влияет ли лапароскопическая операция на функцию сердца?

Если наложение пневмоперитонеума сопровождается лишь умеренным повышением внутрибрюшного давления, то ЧСС, ЦВД и сердечный выброс не изменяются или слегка увеличиваются. Такую реакцию кровообращения объясняют возрастанием эффективного наполнения сердца, обусловленным стимуляцией оттока крови из брюшной полости в грудную. Наоборот, если после наложения пневмоперитонеума внутрибрюшное давление превышает 25 см вод. ст. (=18 мм рт. ст.), то крупные вены брюшной полости (особенно нижняя полая вена) сдавливаются. Это нарушает венозный возврат и в некоторых случаях приводит к уменьшению преднагрузки и сердечного выброса.

Гиперкарбия стимулирует симпатическую нервную систему, что вызывает возрастание АД, ЧСС и влечет за собой риск развития аритмий. Коррекция гиперкапнии за счет увеличения дыхательного объема или частоты дыхания повышает среднее внутригрудное давление, что в свою очередь потенцирует уменьшение венозного возврата и увеличивает среднее давление в легочной артерии. Данные эффекты наиболее отчетливо проявляются при рестриктивных заболеваниях легких, дисфункции сердца и гиповолемии.

Хотя положение Тренделенбурга повышает преднагрузку, среднее АД и сердечный выброс обычно не изменяются или снижаются. Эти реакции, лишь на первый взгляд кажущиеся парадоксальными, можно объяснить рефлексами, опосредованными аортальными и каротидными барорецепторами. При незначительно приподнятом головном конце стола у пациента уменьшается преднагрузка, сердечный выброс и среднее АД.

Каковы преимущества и недостатки различных методик анестезии

в обсуждаемом клиническом случае?

Возможные анестезиологические альтернативы при лапароскопической операции включают местную инфильтративную анестезию с внутривенной седацией, эпидуральную или спинномозговую анестезию, а также общую анестезию. Местная анестезия ограниченно используется в основном при кратковременных гинекологических вмешательствах (лапароскопическая перевязка маточных труб, помещение яйцеклетки в маточную трубу) у здоровых молодых и настроенных на проведение этих манипуляций пациенток. Хотя местная анестезия с седацией обладает преимуществом быстрого пробуждения после операции, дискомфорт пациента и недостаточно хорошая визуализация органов брюшной полости исключают применение этой методики при лапароскопической холецистэктомии. Эпидуральная или спинномозговая анестезия — другая альтернатива при лапароскопи-ческих операциях; но для адекватной миорелакса-ции и предотвращения раздражения диафрагмы (обусловленного нагнетанием СО2) необходима высокая блокада. При высокой регионарной блокаде (уровень Т2 сегмента спинного мозга) во время наложения пневмоперитонеума и в положении Тренделенбурга под углом 20° к горизонтали компенсаторные возможности пациентки с ожирением и сопутствующим заболеванием легких вряд ли окажутся достаточными для увеличения спонтанной вентиляции до уровня, обеспечивающего нормокапнию. Кроме того, регионарная анестезия не предупреждает возникновение отраженной боли в плече, вызванной раздражением диафрагмы. Следовательно, в рассматриваемом случае методикой выбора является общая анестезия.

Показана ли при общей анестезии интубация трахеи?

Целесообразность интубации трахеи и ИВЛ продиктована многими обстоятельствами: высоким риском регургитации при возрастании внутрибрюшного давления во время наложения пневмоперитонеума; необходимостью управления вентиляцией для предотвращения гиперкапнии; потребностью обеспечения достаточно высокого пикового давления вдоха для осуществления адекватной вентиляции при пневмоперитонеуме; необходимостью миорелаксации, которая позволяет использовать меньшее давление при наложении пневмоперитонеума, обеспечивает лучшую визуализацию и предупреждает нежелательные движения пациента; установкой назогастрального зонда с целью снижения риска перфорации органов брюшной полости во время введения троакара, а также обеспечения лучшей визуализации. В рассматриваемом случае интубация трахеи у пациентки с ожирением уменьшает вероятность возникновения гипоксемии, гиперкапнии и аспирации.

Какой специальный мониторинг показан в рассматривамом случае?

РЕTСО2 служит адекватным ориентиром для определения минутного объема дыхания, необходимого для поддержания нормокапнии. Подразумевается, что при лапароскопических вмешательствах у пациентов без сопутствующих заболеваний в большинстве случаев градиент между РаСО2 и РЕTСО2 постоянен. Если во время операции объем альвеолярного мертвого пространства изменяется, то это допущение неверно. Например, значительное уменьшение легочного кровотока увеличивает объем альвеолярного мертвого пространства, что "разбавляет" содержание выдыхаемого СО2 и таким образом понижает РЕTСО2. Подобный механизм может быть задействован при лапароскопии, если сердечный выброс падает из-за роста внутрибрюшного давления при наложении пневмоперитонеума, из-за положения пациента на операционном столе с приподнятым головным концом или вследствие газовой эмболии. Кроме того, вздутие живота уменьшает растяжимость легких. Высокий дыхательный объем увеличивает пиковое давление вдоха и сопровождается выраженным колебательным движением операционного поля, в связи с чем предпочтительнее использовать низкий дыхательный объем и высокую частоту дыхания. Последние, в свою очередь, могут нарушить поступление проб альвеолярного газа к капнографу, что чревато ошибками в измерении РЕTСО2. Установлено, что во время лапароскопических операций при сопутствующих заболеваниях сердца или легких PЕTCO2 недостоверно отражает напряжение СО2 в артериальной крови. Таким образом, при лапароскопических вмешательствах, проводимых на фоне сопутствующих заболеваний сердца или легких, следует установить артериальный катетер.

Какими осложнениями сопровождаются лапароскопические операции?

Введение троакара влечет за собой риск кровотечения (при повреждении крупного кровеносного сосуда) и перитонита (при повреждении полого органа). Выраженное интраоперационное кровотечение иногда остается незамеченным из-за плохой визуализации брюшной полости. Электрокоагуляция может вызвать ожог кишки и взрыв кишечного газа. Если игла для наложения пневмоперитонеума введена неправильно, то при нагнетании углекислого газа не исключено возникновение подкожной эмфиземы, пневмомедиастинума или пневмоторакса. При таких осложнениях немедленно прекращают подачу закиси азота и насколько возможно снижают объем пневмоперитонеума (и, соответственно, сопряженное с ним внутрибрюшное давление). При данном осложнении продленная ИВЛ в ближайшем послеоперационном периоде позволяет улучшить состояние пациента.

Газовая эмболия легочной артерии, возникающая при непреднамеренном нагнетании СО2 в просвет вены, способна привести к гипоксемии, легочной гипертензии, отеку легких и депрессии кровообращения. В отличие от воздушной эмболии, при эмболии легочной артерии углекислым газом нередко наблюдается преходящее увеличение PЕTCO2. Лечение состоит в немедленном устранении пневмоперитонеума, прекращении подачи закиси азота, установке катетера в центральную вену для аспирации газа, перевода больного в положение на левом боку с опущенным головным концом.

Стимуляция блуждающего нерва во время введения троакара, наложения пневмоперитонеума и при манипуляциях на органах брюшной полости влечет за собой риск возникновения брадикардии и даже асистолии. Обычно эти явления разрешаются спонтанно, но при необходимости нужно прекратить действие раздражающего фактора (устранить пневмоперитонеум) и ввести холинобло-каторы (атропин). Во время лапароскопической холецистэктомии артериальная гипотония развивается чаще, чем при открытой холецистэктомии. Для избежания этого осложнения рекомендуется инфузия жидкости в предоперационном периоде.

Лапароскопические операции, в отличие от открытых вмешательств, сопряжены с меньшей травмой мышц и менее интенсивными послеоперационными болями, но все же в первые сутки после операции может сохраняться дисфункция легких. Так, объем форсированного выдоха, форсированная жизненная емкость легких и максимальная объемная скорость потока после лапароскопической холецистэктомии снижаются на 25 %, а после открытой холецистэктомии — на 50 %. Причиной подобных нарушений становится растяжение диафрагмы при наложении пневмоперитонеума.

Несмотря на обязательное введение назогастрального зонда с целью декомпрессии желудка, после лапароскопических операций часто возникают тошнота и рвота. Рекомендуется фармакологическая профилактика.

Избранная литература

Brown D. L. (ed.). Risk and Outcome in Anesthesia, 2nd ed. Lippincott, 1992.

Cheng E. Y., Kay J. Manual of Anesthesia and the Medically Compromised Patient. Lippincott, 1990.

Katz J., Benumof J., Kadis L. B. Anesthesia and Uncommon Diseases, 3rd ed. Saunders, 1990.

Morgan G. E. Anesthehic Considerations. Chapter 2. In: Minimally Invasive Surgery of the Foregut, Peters J. H., De-Meester T. R. (eds). Quality Medical Publishing, 1994.

Nunn J. F. Applied Respiratory Physiology, 4th ed. Butterworths, 1993.

Stocking R. K., Dierdorf S. F., McCammon R. L. Anesthesia and Coexisting Disease, 3rd ed. Churchill Livingstone, 1993.


Анестезия при сопутствующих заболеваниях почек 32

При заболеваниях почек на основании клинических и лабораторных данных выделяют ряд синдромов: нефротический синдром, острая почечная недостаточность, хроническая почечная недостаточность, нефрит, мочекаменная болезнь, обструкция и инфекция мочевыводяших путей. Планирование анестезии облегчается, если больных группировать не по перечисленным синдромам, а в зависимости от состояния предоперационной функции почек. В настоящей главе обоснованы принципы такого подхода. Физиология почек и влияние анестезии на их функцию рассмотрены в гл. 31.

Оценка функции почек

Точная оценка функции почек основана на данных лабораторных исследований (табл. 32-1). Повреждение почек может быть обусловлено дисфункцией клубочков и/или канальцев, а также обструкцией мочевыводящих путей. Поскольку дисфункция клубочков имеет наиболее тяжелые последствия и ее относительно просто выявить, широкое распространение получили лабораторные тесты, позволяющие определить скорость клубочковой фильтрации (СКФ; гл.31).

ТАБЛИЦА 32-1. Соотношение между тяжестью дисфункции почек и СКФ

 | Клиренс креатинина (мл/мин)
Норма | 100-120
Снижение почечного резерва | 60-100
Легкая дисфункция почек | 40-60
Среднетяжелая дисфункция почек | 25-40
Почечная недостаточность | < 25
Терминальная почечная недостаточность1 | < 10

1Этот термин используют только у больных с хронической почечной недостаточностью.

Азот мочевины крови

Основным источником мочевины в организме является печень. В ходе катаболизма белков при дезаминировании аминокислот образуется аммиак, накопление которого приводит к интоксикации. Превращение аммиака в мочевину предотвращает этот неблагоприятный эффект:

2NH3 + СО2 → H2N-CO-NH2 + Н2О

Концентрация азота мочевины крови (АМК) прямо пропорциональна катаболизму белков и обратно пропорциональна СКФ. Из этого следует, что АМК является достоверным показателем СКФ только при условии, что катаболизм белков в организме нормален и его скорость постоянна. Более того, 40-50 % фильтруемой в клубочках мочевины в норме подвергается пассивной реабсорбции в почечных канальцах; фракция реабсорбируемой мочевины возрастает при гиповолемии. Транспорт мочевины в почках рбсуждается в гл. 31.

В норме концентрация АМК составляет 10-20 мг/100 мл 3,6-7,1 ммоль/л; коэффициент пересчета — 0,357). Снижение концентрации АМК наблюдается при голодании и заболеваниях печени, увеличение — при уменьшении СКФ и усилении катаболизма белков. Последнее характерно для гиперкатаболических состояний (травма, сепсис), распада крови в организме (желудочно-кишечное кровотечение, большая гематома), а также при потреблении пищи с высоким содержанием белков. Концентрация АМК > 50 мг/100 мл обычно указывает на нарушение функции почек.

Креатинин сыворотки

Креатин — продукт метаболизма мышечной ткани — неферментативным путем превращается в креатинин. Скорость образования креатинина у большинства людей относительно постоянна и зависит от мышечной массы, в среднем составляя 20-25 мг/кг/сут у мужчин и 15-20 мг/кг/сут у женщин. В почках креатинин фильтруется (и в незначительной степени секретируется), но не реабсорбируется (гл. 31). Следовательно, концентрация креатинина в сыворотке прямо пропорциональна мышечной массе и обратно пропорциональна СКФ (рис. 32-1). Поскольку мышечная масса постоянна, концентрация креатинина в сыворотке является достоверным показателем СКФ. В норме концентрация креатинина сыворотки равна 0,8-1,3 мг/100 мл у мужчин и 0,6-1,0 мг/100 мл у женщин (соответственно 71-115 мкмоль/л и 53-88 мкмоль/л; коэффициент пересчета — 88,4). Каждое удвоение концентрации креатинина сыворотки соответствует снижению СКФ на 50 % (рис. 32-1). Потребление большого количества мяса, лечение циметидином и повышение уровня ацето-ацетата (например, при кетоацидозе) увеличивают концентрацию креатинина сыворотки в отсутствие изменений СКФ. При потреблении мяса концентрация креатинина сыворотки возрастает. Большинство стандартных лабораторных методик в условиях высокой концентрации ацетоацетата дает завышенные концентрации креатинина. Циметидин угнетает секрецию креатинина в почечных канальцах.

Рис. 32-1. Зависимость между концентрацией креатинина в сыворотке и скоростью клубочковой фильтрации

СКФ снижается на 5 % каждое десятилетие после достижения человеком 20-летнего возраста, но поскольку мышечная масса тоже уменьшается, концентрация креатинина в сыворотке изменяется незначительно; образование креатинина может уменьшаться до 10 мг/кг. Следовательно, у пожилых больных даже небольшое повышение концентрации креатинина сыворотки свидетельствует о значительном снижении СКФ. Зная возраст и безжировой вес (в кг), СКФ для мужчин рассчитывают по следующей формуле:

[(140 - возраст) х безжировой вес]

Клиренс креатинина = ———————————

(72 х креатинин плазмы)

У женщин мышечная масса меньше, поэтому полученную величину необходимо умножить на 0,85.

Концентрация креатинина сыворотки стабилизируется на новом уровне только через 48-72 ч после резкого изменения СКФ.

Соотношение АМК/креатинин

Низкая скорость тока канальцевой жидкости в почках способствует реабсорбции мочевины, но не влияет на транспорт креатинина. В результате соотношение АМК/креатинин сыворотки превышает 10:1 (оба параметра выражены в мг/100 мл). Уменьшение скорости тока канальцевой жидкости может быть обусловлено снижением почечной перфузии или обструкцией мочевыводящих путей. Увеличение соотношения АМК/креатинин сыворотки крови свыше 15:1 наблюдается при гиповолемии, отеках, сопровождающихся снижением скорости тока канальцевой жидкости (например, при сердечной недостаточности, циррозе печени, нефротическом синдроме), а также при обструктивных уропатиях. Повышение катаболизма белков также сопровождается увеличением этого соотношения.

Клиренс креатинина

Как уже обсуждалось в гл. 31, измерение клиренса креатинина является наиболее достоверным методом клинической оценки почечной функции (точнее — СКФ). Обычно измерения проводят на протяжении 24 ч, однако определение клиренса креатинина в течение 2-х часов является достаточно точным и более удобным для практики. Клиренс креатинина, равный 40-60 мл/мин, соответствует легкой дисфункции почек. Клиренс креатинина от 25 до 40 мл/мин наблюдается при среднетяжелой почечной недостаточности и практически всегда сопровождается появлением у пациента жалоб. Клиренс креатинина меньше 25 мл/мин свидетельствует о явной почечной недостаточности.

При прогрессирующем заболевании почек секреция креатинина в проксимальных канальцах повышается. Следовательно, по мере ухудшения функции почек клиренс креатинина становится все выше и выше, чем истинная СКФ. Более того, на ранней стадии прогрессирующего заболевания почек отмечается относительная сохранность СКФ, обусловленная компенсаторной гиперфильтрацией в оставшихся интактных нефронах и повышением фильтрационного давления в клубочках. Поэтому необходимо выявлять не только снижение СКФ, но и другие симптомы нарушения почечной функции: артериальную гипертензию, протеинурию, а также иные патологические изменения осадка мочи.

Анализ мочи

Анализ мочи остается наиболее распространенным тестом, рутинно используемым для оценки почечной функции. Хотя пригодность его для этой цели справедливо оспаривается, анализ мочи может быть полезным для выявления некоторых нарушений функции почечных канальцев, а также ряда внепочечных заболеваний. Стандартный анализ мочи включает измерение рН, удельного веса, присутствия и количественного содержания глюкозы, белка, билирубина, а также микроскопическое исследование осадка. рН мочи имеет значение только при сопоставлении с рН артериальной крови. рН мочи > 7,0 при ацидозе в артериальной крови указывает на почечный канальцевый ацидоз (гл. 30). Удельный вес мочи зависит от ее осмоляльности; удельный вес 1010 соответствует осмоляльности 290 мОсм/кг Н2О. Удельный вес взятой натощак утренней мочи > 1018 указывает на нормальную концентрационную способность почек. Низкий удельный вес мочи при гиперосмоляльности плазмы характерен для несахарного диабета.

Глюкозурия свидетельствует либо о снижении канальцевого порога для глюкозы (в норме 180 мг/100 мл), либо о гипергликемии. Если при обычном анализе мочи выявляется протеинурия, то необходимо определить содержание белка в пробе мочи, собранной за сутки. Клинически значимой считают почечную экскрецию белка > 150 мг/сут. Концентрация билирубина в моче повышается при холестазе.

Микроскопическое исследование осадка мочи позволяет выявить эритроциты, лейкоциты, бактерии, цилиндры и кристаллы. Наличие эритроцитов — признак кровотечения вследствие опухоли, камней, инфекции, коагулопатии или травмы. Присутствие лейкоцитов и бактерий свидетельствует об инфекции. Патологические процессы на уровне нефрона вызывают образование цилиндров (которые представляют собой “Слепки” канальцев). Кристаллы в осадке мочи наблюдаются при нарушении обмена щавелевой и мочевой кислот или цистина.

Влияние анестезии на организм при нарушении функции почек

Элиминация большинства лекарственных препаратов, применяемых во время анестезии, полностью или частично зависит от почечной экскреции. Нарушение функции почек требует корректировки дозы во избежание накопления (кумуляции) препарата или его активных метаболитов. Кроме того, азотемия потенцирует действие многих лекарственных препаратов. Этот эффект азотемии может быть обусловлен сниженным связыванием препаратов с белками плазмы, повышенной проницаемостью гематоэнцефалического барьера, а также синергизмом токсинов, накапливающихся при почечной недостаточности.

Неингаляционные анестетики и вспомогательные препараты

Барбитураты

Почечная недостаточность не влияет на фармакокинетический профиль барбитуратов, но сопутствующая гипоальбуминемия приводит к увеличению свободной фракции препарата, не связанной с белками, этим объясняется повышенная чувствительность пациентов к индукции анестезии барбитуратами при почечной недостаточности. При ацидозе облегчается проникновение барбитуратов в мозг за счет увеличения его неионизированной фракции (гл. 25).

Кетамин

Заболевания почек незначительно влияют на фармакокинетику кетамина. Некоторые активные продукты печеночного метаболизма кетамина выделяются почками и способны накапливаться при почечной недостаточности. Повышение АД, обусловленное применением кетамина, может быть нежелательным при заболеваниях почек, сопровождающихся артериальной гипертензией.

Пропофол и этомидат

Нарушение функции почек не влияет существенно на фармакокинетику пропофола и этомидата. Сниженное связывание этомидата белками плазмы при гипоальбуминемии усиливает его фармакологическое действие.

Бензодиазепины

Прежде чем выделиться с мочой, бензодиазепины подвергаются метаболизму и конъюгации в печени. Большинство бензодиазепинов в значительной степени связывается с белками, поэтому при гипо-альбуминемии чувствительность к ним повышается. При почечной недостаточности диазепам необходимо применять с осторожностью в связи с риском накопления его активных метаболитов.

Опиоиды

Большинство опиоидов, применяемых в настоящее время в анестезиологической практике (морфин, меперидин, фентанил, суфентанил и альфентанил), инактивируются в печени; после чего некоторые их метаболиты выделяются с мочой. За исключением морфина и меперидина, клинически значимого накопления активных метаболитов при почечной недостаточности не наступает. Накопление метаболитов морфина и меперидина пролонгирует депрессию дыхания у некоторых больных с почечной недостаточностью. Повышенная концентрация нормеперидина (метаболита меперидина) сопряжена с риском возникновения судорог. Фармакоки-нетика наиболее распространенных агонистов-антагонистов опиатных рецепторов (буторфанол, налбуфин, бупренорфин) при почечной недостаточности не изменяется.

Холиноблокаторы

При почечной недостаточности премедикация стандартными дозами атропина или гликопирролата считается безопасной. С другой стороны, до 50 % этих препаратов и их активных метаболитов в норме выделяются с мочой, поэтому при повторном введении возникает риск развития кумуляции. Элиминация скополамина в меньшей степени зависит от почечной экскреции, но азотемия может усиливаться его действие на ЦНС.

Фенотиазины и блокаторы Н2-рецепторов

Большинство фенотиазинов (например, прометазин) метаболизируются в печени. Почечная недостаточность слабо влияет на фармакокинетику фенотиазинов, но азотемия может усиливать их центральный депрессивный эффект. Противорвотное действие фенотиазинов особенно полезно для устранения тошноты в предоперационном периоде. Элиминация дроперидола в некоторой степени зависит от почечной экскреции. При использовании дроперидола в больших дозах на фоне почечной недостаточности он может накапливаться, но применение малых доз (< 2,5 мг) представляется вполне безопасным. Элиминация всех антагонистов Н2-рецепторов в значительной степени зависит от почечной экскреции. Метоклоп-рамид частично выделяется с мочой в неизмененной форме и накапливается при почечной недостаточности.

Ингаляционные анестетики

Ингаляционные анестетики не выделяются через почки, не имеют заметного прямого влияния на почечный кровоток, а также позволяют легко управлять АД. По этим причинам они считаются идеальными препаратами для использования при дисфункции почек (гл. 31). Легкая и среднетяжелая дисфункция почек не влияет на поглощение и распределение анестетика, но при глубокой анемии (Hb < 50 г/л) у больных с ХПН может ускоряться индукция анестезии и пробуждение, что объясняют изменением коэффициента распределения кровь/газ, а также снижением МАК (гл. 7). Метоксифлюран — единственный ингаляционный анестетик, применение которого противопоказано из-за образования нефротоксичного метаболита — фторида (гл. 7 и 31). При длительных операциях у больных с сопутствующими заболеваниями почек не рекомендуется использовать также энфлюран и севофлюран, потому что при продолжительном применении концентрация их метаболитов-фторидов может возрасти до нефротоксичной.

Закись азота

При сочетании почечной недостаточности и анемии, многие врачи не используют закись азота или ограничивают ее содержание в дыхательной смеси 50 %, что по их мнению позволяет повысить содержание кислорода в артериальной крови. Этот подход оправдан лишь при глубокой анемии (Hb < 70 г/л), когда даже небольшое увеличение содержания растворенного в крови кислорода оказывает существенное влияние на артериовенозную разницу по кислороду (гл. 22).

Миорелаксанты

Сукцинилхолин

Использование сукцинилхолина при почечной недостаточности безопасно, если к моменту индукции анестезии концентрация калия сыворотки не превышает 5 мэкв/л. Если концентрация калия сыворотки выше 5мэкв/л или точно неизвестна, то вместо сукцинилхолина рекомендуется использовать подходящий недеполяризующий миорелаксант. Сообщалось о снижении активности псевдохолинэстеразы у нескольких больных с уремией после диализа, но клинически значимое увеличение продолжительности нервно-мышечного блока возникает редко.

Атракурий и мивакурий

Продолжительность действия мивакурия практически не зависит от почечной экскреции. Незначительное увеличение продолжительности действия препарата наблюдается при снижении активности псевдохолинэстеразы плазмы. Инактивация атра-курия осуществляется путем ферментативного гидролиза и неферментативной элиминации Хоффмана. Мивакурий и атракурий — это миорелаксанты выбора (короткой и средней продолжительного действия соответственно) при почечной недостаточности.

Векуроний и рокуроний

Элиминация векурония осуществляется преимущественно печенью, но до 20 % препарата выделяется с мочой. При почечной недостаточности векуроний в больших дозах (> 0,1 мг/кг) умеренно удлиняет продолжительность нервно-мышечной блокады. Рокуроний элиминируется преимущественно печенью, но сообщалось об увеличении длительности его действия при тяжелых заболеваниях почек.

Тубокурарин

Тубокурарин элиминируется как с мочой (40-60 %), так и с желчью. У больных с выраженной дисфункцией почек при многократном введении препарата значительно увеличивается продолжительность его действия. Поэтому при почечной недостаточности необходимо применять меньшие дозы препарата и увеличивать интервалы между введением

Панкуроний, пипекуроний, алкуроний и доксакурий

Элиминация этих препаратов осуществляется преимущественно почками (60-90 %). В ходе печеночного метаболизма панкурония образуются менее активные метаболиты, но период полувыведения препарата зависит в основном от почечной экскреции (на 60-80 %). При назначении этих препаратов больным с нарушенной функцией почек, показан постоянный мониторинг нервно-мышечной проводимости.

Метокурин, галламин и декаметоний

Выделяются практически только через почки, поэтому при почечной дисфункции они противопоказаны.

Ингибиторы ацетилхолинэстеразы

Почечная экскреция является основным путем элиминации эдрофония, неостигмина и пиридостигмина. При нарушении функции почек периоды полувыведения препаратов увеличиваются по крайней мере не меньше, чем у любого из перечисленных ранее миорелаксантов. Неадекватное восстановление нервно-мышечной проводимости при использовании ингибиторов ацетилхолинэстеразы обусловлено иными причинами (гл. 9).

Анестезия при почечной недостаточности

Общие сведения

Острая почечная недостаточность (ОПН)

Под ОПН понимают быстро прогрессирующее нарушение функции почек, приводящее к накоплению в организме азотистых соединений (азотемия). Эти вещества, многие из которых оказывают токсическое действие, являются побочными продуктами метаболизма белков и аминокислот. К ним относят мочевину, гуанидины (включая креатин и креатинин), соли мочевой кислоты, алифатические амины, различные пептиды и метаболиты ароматических аминокислот. Нарушение почечного метаболизма циркулирующих белков и пептидов является одной из причин полиорганной дисфункции.

В зависимости от причины (гл. 50) азотемию подразделяют на преренальную, ренальную и постренальцую. Преренальная азотемия возникает при остром снижении перфузии почек. Ренальная азотемия — результат повреждения почек вследствие их заболевания, ишемии или токсического поражения. Постренальная азотемия вызвана обструкцией или повреждением мочевыводящих путей. Преренальная и постренальная азотемия в начальной стадиии легкообратимы, но со временем прогрессируют до ренальной азотемии. У большинства взрослых больных почечная недостаточность приводит к олигурии. Больные с неолигурической ОПН (диурез > 400 мл/сут) продолжают выделять измененную в качественном отношении мочу, клубочковая фильтрация у них нарушена значительно меньше, чем при олигурической форме. Хотя при обеих формах ОПН клубочковая фильтрация и функция канальцев нарушаются, при неолигурической ОПН эти изменения менее выражены.

Течение ОПН очень вариабельно, но выявлены некоторые закономерности: так, олигурия обычно продолжается около 2 нед, после чего сменяется диуретической фазой, характеризующейся прогрессирующим увеличением диуреза. В диуретической фазе диурез может становиться очень обильным, чего обычно не наблюдается при неолигурической почечной недостаточности. Функция почек улучшается в течение нескольких недель, но для ее нормализации может потребоваться год. Более детально ОПН обсуждается в главе 50.

Хроническая почечная недостаточность (ХПН)

ХПН характеризуется прогрессирующим и необратимым нарушением почечной функции на протяжении как минимум 3-6 мес. Наиболее распространенные причины ХПН: гипертонический нефросклероз, диабетическая нефропатия, хронический гломерулонефрит, поликистоз почек.

Симптомокомплекс проявлений ХПН часто обозначают термином "уремия" (табл. 32-2). Уремия развивается только при СКФ менее 25 мл/мин. При клиренсе креатинина меньше 10 мл/мин (т. е. при терминальной почечной недостаточности) для поддержания жизни до трансплантации почки необходим диализ. Применяют две методики диализа: программный гемодиализ через арте-риовенозную фистулу и постоянный перитонеальный диализ через имплантированный катетер.

Диализ позволяет уменьшить системные эффекты уремии. К сожалению, осложнения уремии со временем становятся рефракторными к диализу. Более того, возникновение некоторых осложнений обусловлено самим диализом (табл. 32-3). Такие из них, как артериальная гипотония, нейтропения, гипоксемия и гипоосмолярный синдром, обычно носят преходящий характер и разрешаются в течение нескольких часов после сеанса. К факторам, способствующим возникновению артериальной гипотонии во время диализа, относят применение ацетатсодержащих диализатных растворов (они обладают вазодилатирующими свойствами), вегетативную нейропатию и слишком быстрое удаление жидкости. Взаимодействие лейкоцитов с целлофановой диализирующей мембраной вызывает нейтропению и опосредованную лейкоцитами дисфункцию легких, приводящую к гипоксемии. Гипоосмолярный диализный синдром характеризуется преходящей неврологической симптоматикой, обусловленной отеком мозга, возникающим вследствие более быстрого снижения осмолярности внеклеточной жидкости по сравнению с внутриклеточной.

ТАБЛИЦА 32-2. Клинические проявления уремии

Нервная система

Периферическая нейропатия

Вегетативная нейропатия

Мышечные подергивания

Энцефалопатия

Астерексис ("хлопающий" тремор)

Миоклонус

Сонливость

Спутанность сознания

Судороги

Кома

Сердечно-сосудистая система

Гипергидратация

Застойная сердечная недостаточность

Артериальная гипертензия

Перикардит

Аритмии

Нарушения проводимости

Обызвествление кровеносных сосудов

Ускоренное прогрессирование атеросклероза

Легкие

Гипервентиляция

Интерстициальный отек легких

Альвеолярный отек легких

Плевральный выпот

Желудочно-кишечный тракт

Анорексия

Тошнота и рвота

Угнетение моторики желудка

Повышение кислотности

Пептические язвы

Кровотечение

Динамическая кишечная непроходимость

Метаболизм

Метаболический ацидоз

Гиперкалиемия

Гипонатриемия

Гипермагниемия

Гиперфосфатемия

Гипокальциемия

Гиперурикемия

Гипоальбуминемия

Кровь

Анемия

Тромбоцитопатия

Дисфункция лейкоцитов

Органы внутренней секреции

Нарушение толерантности к глюкозе

Вторичный гиперпаратиреоз

Гипертриглицеридемия

Опорно-двигательная система

Остеодистрофия

Околосуставной кальциноз

Кожа

Гиперпигментация

Экхимозы

Зуд

ТАБЛИЦА32-3. Осложнения диализа

Нервная система

Гипоосмолярный диализный синдром

Деменция

Сердечно-сосудистая система

Гиповолемия

Артериальная гипотония

Аритмия

Легкие

Гипоксемия

Желудочно-кишечный тракт

Асцит

Кровь

Анемия

Преходящая нейтропения

Остаточное антикоагулянтное действие гепарина

Гипокомплементемия

Метаболизм

Гипокалиемия

Большая потеря белка

Опорно-двигательная система

Остеомаляция

Артропатия

Миопатия

Инфекции

Перитонит

Посттрансфузионный гепатит

Проявления почечной недостаточности

А. Метаболизм. При клинически выраженной почечной недостаточности развиваются множественные нарушения метаболизма: гиперкалиемия, гиперфосфатемия, гипокальциемия, гипермагниемия, гиперурикемия и гипоальбуминемия. Задержка воды и натрия усугубляет тяжесть гипонатриемии и избыток внеклеточной жидкости соответственно. Нарушение экскреции нелетучих кислот приводит к метаболическому ацидозу с увеличенной анионной разницей (гл. 30). Гипернатриемия и гипокалиемия возникают редко.

Гиперкалиемия сопряжена с наиболее высоким риском развития летального исхода по сравнению с вышеперечисленными осложнениями, что обусловлено ее влиянием на сердце (гл. 28). Гиперкалиемия обычно возникает при клиренсе креатинина < 5 мл/мин, но может быстро развиваться и у больных с более высоким клиренсом креатинина при состояниях, сопровождающихся поступлением в кровь большого количества калия (травма, гемолиз, инфекции, введение препаратов калия).

Гипермагниемия выражена незначительно до тех пор, пока не возрастает поступление магния (чаще всего в составе магнийсодержащих антацидов). Причины гипокальциемии точно не ясны. Предполагают следующие механизмы развития гипокальциемии: отложение кальция в костях вследствие гиперфосфатемии; резистентность к паратиреоидному гормону; ухудшение всасывания кальция в кишечнике вследствие угнетения синтеза 1,25-дигидрохолекальциферола в почках (гл. 28). Если нет алкалоза, то симптомы гипокальциемии развиваются редко.

При почечной недостаточности ускоряется распад белков в тканях и развивается гипоальбуминемия. Этому способствуют анорексия, диета с ограничением белка, диализ (особенно перитонеальный).

Б. Кровь. При клиренсе креатинина < 30 мл/мин практически всегда развивается анемия. Концентрация гемоглобина обычно составляет 60-80 г/л. Анемия обусловлена снижением выработки эрит-ропоэтина, образования эритроцитов и уменьшением продолжительности их жизни. Дополнительными неблагоприятными факторами являются кровопотеря через ЖКТ, гемодилюция, а также подавление активности костного мозга вследствие рецидивирующих инфекций. Поддерживать концентрацию гемоглобина > 90 г/л трудно даже переливаниями крови. Введение эритропоэтина позволяет частично скорректировать анемию. В ответ на снижение кислородной емкости крови увеличивается концентрация 2,3-дифсофоглицерата (2,3-ДФГ), который облегчает высвобождение кислорода в тканях (гл. 22). Метаболический ацидоз также способствует смещению кривой диссоциации оксигемоглобина вправо. В отсутствие клинически выраженного заболевания сердца большинство пациентов достаточно хорошо переносят анемию.

При почечной недостаточности нарушается функция тромбоцитов и лейкоцитов. Клинически это проявляется удлинением времени кровотечения и повышением восприимчивости к инфекциям. В большинстве случаев уменьшена активность тромбоцитарного фактора III, а также снижена адгезивная и агрегационная способность тромбоцитов. У больных, недавно перенесших сеанс гемодиализа, может сохраняться остаточный антикоа-гулянтный эффект гепарина.

В. Сердечно-сосудистая система. При почечной недостаточности сердечный выброс увеличивается, поскольку необходимо обеспечить адекватную доставку кислорода на фоне сниженной кислородной емкости крови. Задержка натрия и нарушения в системе ренин-ангиотензин приводят к системной артериальной гипертензии. Гипертрофия ЛЖ часто наблюдается при ХПН. При почечной недостаточности избыток внеклеточной жидкости (вследствие задержки натрия) в сочетании с повышенной потребностью в кислороде (вследствие анемии и артериальной гипертензии) обусловливают особенно высокий риск возникновения застойной сердечной недостаточности и отека легких. Одним из предрасполагающих факторов их развития считается повышенная проницаемость альвеоло-капиллярной мембраны. Иногда наблюдаются нарушения проведения в сердце, которые могут быть обусловлены отложением кальция в волокнах проводящей системы. Нередки аритмии, что частично может быть вызвано метаболическими нарушениями. У некоторых больных развивается уремический перикардит, который может протекать бессимптомно либо проявляться болью в груди, либо тампонадой сердца. Для ХПН характерно ускоренное прогрессирование атеросклероза периферических и коронарных артерий.

В диуретической фазе ОПН при неадекватном восполнении жидкости может возникнуть гиповолемия, она развивается и при избыточном удалении жидкости во время диализа.

Г. Легкие. Если метаболический ацидоз не устранен с помощью диализа или введения бикарбоната, то развивается компенсаторная гипервентиляция (гл. 30). Объем внесосудистой жидкости в легких часто увеличен (интерстици-альный отек легких), что приводит к росту альвеоло-капиллярного градиента по кислороду и увеличивает риск развития гипоксемии. В некоторых случаях повышение проницаемости альвеоло-капиллярной мембраны приводит к отеку легких даже при нормальном давлении в легочных капиллярах; в этом случае на рентгенограмме грудной клетки выявляется характерная картина "крыльев бабочки".

Д. Органы внутренней секреции. Нарушение толерантности к глюкозе — отличительная черта почечной недостаточности. Нарушение толерантности обусловлено устойчивостью к инсулину периферических тканей, поэтому больные с почечной недостаточностью плохо переносят введение большого количества глюкозы. При ХПН возникает вторичный гиперпаратиреоз, который приводит к остеодистрофии, сопряженной с повышенным риском возникновения переломов. Причиной гипертриглицеридемии и, возможно, ускоренного прогрессирования атеросклероза служит нарушение обмена липидов. Часто в крови повышается концентрация тех белков и полипептидов, которые в норме подвергаются метаболической деградации в почках; в их число входят паратиреоидный гормон, инсулин, глюкагон, гормон роста, лютеинизирующий гормон и пролактин.

Е. Желудочно-кишечный тракт. На фоне азотемии часто возникают анорексия, тошнота, рвота и динамическая кишечная непроходимость. Гиперсекреция желудочного сока повышает риск возникновения пептических язв и кровотечений в ЖКТ, которые наблюдаются у 10-30 % больных. Вегетативная нейропатия приводит к замедлению эвакуации пищи из желудка, что предрасполагает к аспирации в периоперационном периоде. Пациенты с ХПН часто заболевают вирусными гепатитами В и С, после которых долгое время сохраняется остаточная дисфункция печени.

Ж. Нервная система. Проявления уремической энцефалопатии включают в себя астериксис ("хлопающий" тремор), сонливость, спутанность сознания, судороги и кому. Выраженность симптоматики соответствует степени тяжести азотемии. Для ХПН характерна вегетативная и периферическая нейропатия. Периферическая нейропатия обычно носит сенсорный характер, поражаются дистальные отделы нижних конечностей.

Предоперационный период

Предоперационное обследование

Выраженное системное действие азотемии требует тщательного обследования пациентов с почечной недостаточностью. Большинство больных с ОПН, которым необходима операция, находятся в критическом состоянии. ОПН у них нередко обусловлена послеоперационными осложнениями или травмой. При ОПН ускорен распад белков. Проведение предоперационного диализа оптимизирует состояние больного в периоперационном периоде, причем гемодиализ эффективнее перитонеального диализа и может быть осуществлен через катетер, временно установленный во внутреннюю яремную, подключичную или бедренную вену. Необходимость диализа при неолигурической ОПН определяется в каждом случае индивидуально. Показания к диализу перечислены в табл. 32-4.

ТАБЛИЦА 32-4. Показания к диализу

Гипергидратация

Гиперкалиемия

Тяжелый ацидоз

Метаболическая энцефалопатия

Перикардит

Коагулопатия

Нарушения функции ЖКТ, рефрактерные к медикаментозному лечению

Лекарственная интоксикация

Наиболее распространенной операцией у больных с ХПН является наложение или ревизия арте-риовенозной фистулы под инфильтрационной или регионарной анестезией. Вне зависимости от характера вмешательства и методики анестезии перед операцией необходимо провести тщательное обследование и коррекцию всех обратимых проявлений уремии (табл. 32-2). Если показан предоперационный диализ, то его выполняют накануне или в день операции.

В ходе физикального и лабораторного обследования особое внимание обращают на функцию сердца и легких. Следует активно выявлять симптомы гипер- и гиповолемии (гл. 29). Гиповолемия — распространенное осложнение диализа. Информативно сравнение веса больного с результатами взвешиваний, проведенных ранее до и после диализа. Показатели инвазивного гемодинамического мониторинга (при доступности такого исследования) и рентгенография грудной клетки позволяют подтвердить клинические впечатления. Анализ газов артериальной крови необходим для выявления гипоксемии и оценки кислотно-основного состояния. На ЭКГ можно обнаружить признаки гиперкалиемии или гипокальциемии (гл. 28), а также ишемии миокарда, нарушения проводимости и гипертрофии ЛЖ. Перед большими операциями целесообразно провести ЭхоКГ, которая позволяет измерить фракцию выброса, выявить и количественно отразить степень гипертрофии ЛЖ, обнаружить локальные нарушения сократимости и перикардиальный выпот. У больных с перикардиальным выпотом при аускультации не всегда удается выслушать шум трения перикарда.

Переливание эритроцитов в предоперационном периоде показано только при тяжелой анемии (Hb < 60-70 г/л), а также при высоком риске значительной интраоперационной кровопотери. Рекомендуется определить время кровотечения и провести исследование состояния свертывающей системы крови, особенно если планируется регио-нарная анестезия. Измерение электролитов сыворотки, АМК и креатинина позволяет оценить результаты проведенного диализа. Измерение концентрации глюкозы позволяет определить необходимость инсулинотерапии в периоперационном периоде.

Перед операцией выясняют, какие лекарственные препараты принимает больной. Скорость выведения многих лекарственных препаратов зависит от функции почек (табл. 32-5). Корректировка дозы и измерение сывороточной концентрации лекарственных средств (если имеется такая возможность) позволяют предотвратить передозировку и интоксикацию.

ТАБЛИЦА 32-5. Лекарственные препараты, способные накапливаться при нарушении функции почек

Миорелаксанты

Метокурин

Галламин

Декаметоний

Панкуроний

Пипекурий

Доксакурий

Алкуроний

Холиноблокаторы

Атропин

Гликопирролат

Метоклопрамид

Блокаторы Н2-рецепторов

Циметидин

Ранитидин

Дигоксин

Диуретики

Антагонисты кальция

Нифедипин

Дилтиазем

бета-Адреноблокаторы

Пропранолол

Надолол

Пиндолол

Атенолол

Гипотензивные препараты

Клонидин

Метилдопа .

Каптоприл

Эналаприл

Лизиноприл

Гидралазин

Нитропруссид (накапливается его метаболит тиоционат)

Антиаритмические препараты

Прокаинамид

Дизопирамид

Бретилий

Токаинид

Энкаинид (накопление генетически детерминировано)

Бронходилататоры

Тербуталин

Психотропные средства

Литий

Антибиотики

Пенициллины

Цефалоспорины

Аминогликозиды

Тетрациклин

Ванкомицин

Противосудорожные препараты

Карбамазепин

Этосуксимид

Примидон

Премедикация

Больным, находящимся в тревожном, но относительно стабильном состоянии, назначают небольшие дозы опиоидов (табл. 8-6) или бензодиазепинов (табл. 8-3). Для усиления седативного эффекта и предотвращения рвоты целесообразно использовать прометазин (12,5-25 мг в/м). Профилактика аспирации блокаторами Н2-рецепторов показана при тошноте, рвоте и кровотечении из ЖКТ (гл. 15). Метоклопрамид (10 мг внутрь или в/в медленно) ускоряет эвакуацию пищи из желудка, предотвращает тошноту и снижает риск возникновения аспирации. Предписанные лекарственные препараты, особенно гипотензивные средства, не отменяют вплоть до начала операции (гл. 20). Ведение больных с сопутствующим сахарным диабетом обсуждается в гл. 36.

Интраоперационный период

Мониторинг

Объем мониторинга определяется характером операции и состоянием больного. Из-за риска возникновения окклюзии манжетку для измерения АД нельзя накладывать на ту руку, где наложена артериовенозная фистула. ОЦК трудно оценить на основании только клинических данных, поэтому показан инвазивный гемодинамический мониторинг (АД через внутриартериальный катетер, ЦВД и ДЛ А), особенно при операциях, сопровождающихся значительными жидкостными сдвигами (гл. 6). Инвазивный мониторинг АД показан при плохо управляемой артериальной гипертензии вне зависимости от типа операции. Проведение инвазивно-го мониторинга особенно целесообразно при больших операциях у пациентов, имеющих сахарный диабет и нефропатию: в этой группе периоперационная летальность в 10 раз выше, чем при сахарном диабете без нефропатии. Различие в летальности, вероятно, отражает высокую распространенность тяжелых сердечно-сосудистых осложнений при диабетической нефропатии.

Индукция анестезии

При тошноте, рвоте и желудочно-кишечном кровотечении показана быстрая последовательная индукции анестезии с надавливанием на перстневидный хрящ (гл. 15). У истощенных и находящихся в критическом состоянии больных дозы препаратов нужно снизить. Часто применяют тиопентал в дозе 2-3 мг/кг и пропофол в дозе 1-2 мг/кг. При нестабильной гемодинамике предпочтительнее использовать этомидат в дозе 0,2-0,4 мг/кг. Для предотвращения прессорной реакции на интубацию трахеи назначают опиоиды, бета-адреноблокаторы (эсмолол) или лидокаин (гл. 20). Если концентрация калия сыворотки не превышает 5 мэкв/л, то при интубации трахеи можно вводить сукцинил-холин (1,5 мг/кг). При гиперкалиемии для интубации трахеи рекомендуется использовать року-роний (0,6 мг/кг), атракурий (0,4 мг/кг) или мивакурий (0,15 мг/кг). Атракурий в дозе 0,4 мг/кг вызывает незначительное высвобождение гистамина (гл. 9). Подходящей альтернативой считается векуроний в дозе 0,1 мг/кг, однако следует ожидать незначительного увеличения продолжительности действия.

Поддержание анестезии

Идеальная методика поддержания анестезии при почечной недостаточности должна обеспечивать возможность снижения АД без угнетения сердечного выброса, поскольку при анемии увеличение сердечного выброса — главный компенсаторный механизм. Удовлетворительными препаратами для поддержания анестезии считают изофлюран, закись азота, фентанил, суфентанил, альфентанил и морфин. Из ингаляционных анестетиков препаратами выбора считаются изофлюран и десфлюран, поскольку они минимально влияют на сердечный выброс (гл. 7). Закись азота рекомендуется применять с осторожностью при дисфункции ЛЖ и, возможно, не использовать ее при глубокой анемии (Hb < 70 г/л), с тем чтобы обеспечить подачу дыхательный смеси со 100 % кислородом. Меперидин, как правило, не назначают, потому что при почечной недостаточности накапливается его метаболит нормеперидин. Можно использовать морфин, но следует учитывать некоторое увеличение продолжительности его действия.

Наиболее безопасной методикой респираторной поддержки является принудительная ИВЛ. Самостоятельное дыхание в условиях анестезии сопряжено с риском возникновения респираторного ацидоза, который может усугубить исходную ацидемию, приводя к депрессии кровообращения и опасному увеличению концентрации калия в сыворотке (гл. 30). Неблагоприятно влияет на состояние больного респираторный алкалоз, при котором кривая диссоциации оксигемоглобина смещается влево (гл. 22), усугубляется исходная гипокальциемия (гл. 28) и уменьшается мозговой кровоток (гл. 25).

Инфузионная терапия

При поверхностных операциях, сопровождающихся минимальной травмой тканей, достаточно восполнения скрытых потерь жидкости 5 % раствором глюкозы. При операциях, сопровождающихся значительной потерей жидкости или выраженными жидкостными сдвигами, показано переливание кристаллоидных и коллоидных растворов (гл. 29). Если больному с гиперкалиемией необходима инфузия большого объема жидкости, то не следует применять раствор Рингера с лактатом, потому что он содержит калий (4 мэкв/л); лучше использовать 0,9 % NaCl. Рекомендуется вводить инфузионные растворы, не содержащие глюкозу, поскольку при уремии толерантность к ней снижена. Для восполнения кровопотери переливают эритроци-тарную массу. У больных с почечной недостаточностью — кандидатов на трансплантацию почки — гемотрансфузия либо не влияет на состояние, либо дает положительный эффект: в некоторых случаях она снижает риск отторжения почечного трансплантата.

Анестезия при легкой и среднетяжелой дисфункции почек

Предоперационный период

Почки имеют большой функциональный резерв. СКФ, рассчитываемая по клиренсу креатинина, может снижаться со 120 до 60 мл/мин без клинических появлений дисфункции почек. Даже при клиренсе креатинина 40-60 мл/мин симптомы обычно отсутствуют. У таких больных имеется легкая дисфункция почек, но почечный резерв снижен. Необходимо уделять особое внимание сохранению оставшейся почечной функции.

Снижение клиренса креатинина до 25-40 мл/мин соответствует среднетяжелой степени дисфункции почек и сопровождается выраженной азотемией, артериальной гипертензией и анемией. Следовательно, у таких больных имеется почечная недостаточность. Принципы проведения анестезии в данном случае такие же, как при тяжелой почечной недостаточности. Последнее особенно актуально для вмешательств с относительно высоким риском развития послеоперационной ОПН (например, операции на сердце и аорте). Другие факторы риска ОПН включают гиповолемию, сепсис, обструктивную желтуху, синдром длительного сдавливания, введение рентгеноконтрастных препаратов, лечение аминогликозидами, ингибиторами АПФ и нестероидными противовоспалительными средствами. Особенно важным фактором риска возникновения послеоперационной ОПН является гиповолемия. Необходимо уделить особое внимание профилактике гиповолемии, поскольку летальность при послеоперационной ОПН достигает 50-60 %. О повышенном периоперационном риске возникновения осложнений при сочетании тяжелой нефропатии и сахарного диабета сказано выше.

Стимуляция диуреза, которая показана больным группы риска при операциях на сердце, аорте и некоторых других вмешательствах, является эффективным профилактическим мероприятием. Чаще всего с этой целью используют маннитол (0,5 г/кг), инфузию которого начинают во время индукции анестезии или непосредственно перед ней (гл. 31). Во избежание гиповолемии переливают инфузионные растворы. Низкие дозы дофамина увеличивают почечный кровоток за счет активации вазодилатирующих дофаминергических рецепторов почечных сосудов. Петлевые диуретики позволяют обеспечить адекватный диурез и предотвратить гипергидратацию.

Интраоперационный период

Мониторинг

При операциях, сопровождающихся незначительной потерей жидкости, достаточно проведения стандартного мониторинга. При операциях, сопровождающихся значительной потерей крови и жидкости, необходим мониторинг ОЦК и почасового диуреза (гл. 29). Хотя адекватный диурез не гарантирует сохранения почечной функции, но все же его следует поддерживать на уровне > 0,5 мл/кг/ч. Ин-вазивный мониторинг АД показан при нестабильной гемодинамике (например, плохо управляемая артериальная гипертензия; операции, сопряженные с резкими изменениями пред- и постнагрузки).

Индукция анестезии

Выбор препарата для индукции анестезии менее важен, чем обеспечение адекватного ОЦК до индукции. Индукция анестезии при почечной недостаточности часто вызывает артериальную гипотонию вследствие сопутствующей гиповолемии. Если не ввести вазопрессоры, то гипотония разрешается только после интубации трахеи или хирургической стимуляции. В этом случае почечная перфузия, уже нарушенная гиповолемией, ухудшается дополнительно — вначале вследствие артериальной гипотонии, затем из-за почечной вазоконстрикции, опосредованной ноцицептивной стимуляцией или вазопрессорами. Продолжительное снижение почечной перфузии усугубляет уже имеющуюся дисфункцию почек. Переливания инфузнойных растворов перед операцией позволяет предотвратить эту неблагоприятную последовательность событий.

Поддержание анестезии

Для поддержания анестезии приемлемы все анестетики, кроме метоксифлюрана и севофлюрана. Энфлюран можно безопасно использовать при коротких операциях, но при почечной недостаточности его применять нежелательно, поскольку имеются другие более безопасные анестетики. Ухудшение почечной функции может быть обусловлено побочными гемодинамическими эффектами операции (кровотечение) или анестезии (депрессия миокарда или гипотония), непрямыми гормональными влияниями (активация симпато-адреналовой системы, секреция АДГ), а также принудительной ИВЛ (снижение венозного возврата, гл. 31). Адекватная инфузионная терапия, позволяющая поддержать нормальный или слегка увеличенный ОЦК, практически полностью устраняет все вышеперечисленные неблагоприятные эффекты. Не рекомендуется назначать вазопрессоры с преимущественно а-адренергическим действием (фенилэфрин, метоксамин и норадре-налин). Если диурез слишком низок несмотря на адекватное среднее АД, сердечный выброс и ОЦК, то для сохранения почечных кровотока и функции показана инфузия дофамина в малых дозах (2-5 мг/кг/мин).

Инфузионная терапия

Инфузионная терапия имеет ключевое значение при сниженном почечном резерве и почечной недостаточности. Риск гипергидратации существует, но у больных с нормальным диурезом при использовании рациональных протоколов инфузионной терапии и адекватном мониторинге это осложнение встречается редко (гл. 29). Подчеркнем, что последствия гипергидратации, т. е. застой в малом круге кровообращения и отек легких, значительно легче поддаются лечению, чем ОПН.

Случай из практики:

больной с резистентной артериальной гипертензией

Больной в возрасте 59 лет с недавно возникшей артериальной гипертензией поступил для плановой операции по поводу стеноза левой почечной артерии. АД до операции — 180/110 мм рт. ст.

Какова причина артериальной гипертензии у этого больного?

Реноваскулярная гипертензия — это одна из немногих форм артериальной гипертензии, поддающейся хирургической коррекции. Другие виды симптоматической гипертензии включают коарктацию аорты, феохромоцитому, болезнь Кушинга и первичный гиперальдостеронизм.

Исследования показали, что реноваскулярная форма составляет 2-5 % от всех случаев артериальной гипертензии. Обычно реноваскулярная гипертензия проявляется внезапно возникшим устойчивым повышением АД у лиц моложе 35 лет или старше 55 лет. Кроме того, стеноз почечной артерии ускоряет прогрессирование исходной артериальной гипертензии у пациентов в любом возрасте и придает ей злокачественный характер.

Какова патофизиология реноваскулярной артериальной гипертонии?

Односторонний или двусторонний стеноз почечной артерии снижает перфузионное давление в почке дистальнее места нарушения ее проходимости. Активация юкстагломерулярного аппарата и высвобождение ренина увеличивают концентрацию ангиотензина II и альдостерона в сыворотке крови, что приводит к периферической вазоконстрикции и задержке натрия соответственно (гл. 31), результатом чего является выраженная артериальная гипертензия.

Почти у 2/з больных стеноз обусловлен наличием атероматозной бляшки в проксимальном отделе почечной артерии; это чаще наблюдается у мужчин старше 55 лет. У остальных пациентов стеноз локализовав дистальнее и вызван мальформацией артериальной стенки — так называемой фибромы-шечной дисплазией (гиперплазией). Фибромы-шечная дисплазия чаще возникает у женщин моложе 35 лет. У 30-50 % больных с реноваскулярной гипертензией выявляют двухсторонний стеноз почечных артерий. К менее распространенным причинам развития стеноза относятся: расслаивающая аневризма, эмболия, узелковый периартериит, облучение, травма, сдавление артерии вследствие забрюшинного фиброза или опухоли, гипоплазия почечных артерий.

Какие клинические проявления, помимо артериальной гипертензии, наблюдаются при стенозе почечной артерии?

Часто возникают выраженные симптомы вторичного гиперальдостеронизма. К ним относят отеки, обусловленные задержкой натрия, метаболический алкалоз и гипокалиемию. Гипокалиемия может стать причиной развития мышечной слабости, полиурии и даже тетании.

Как диагностировать реноваскулярную гипертензию?

Предположить диагноз можно на основании клинической картины (см. выше). Может выслушиваться сосудистый шум в околопупочной области и эпигастрии, но для верификации диагноза необходимы лабораторные и рентгенологические исследования. Для скрининга используют каптоприловую пробу. Проба основана на наблюдении, что при реноваскулярной гипертензии назначение ингибитора АПФ приводит к снижению почечного кровотока, регистрируемого с помощью изотопной ренографии. Если проба положительна, то показана цифровая вычитательная ангиография, позволяющая визуализировать стеноз. Если цифровая вычитательная ангиография технически невозможна, то проводят быструю последовательную внутривенную пиелографию: в пользу стеноза говорит замедление появления контрастного вещества на стороне поражения. Перед операцией для подтверждения анатомического дефекта часто используют почечную артериографию.

Когда у больных с реноваскулярной гипертензией операция дает положительный результат?

Функциональную значимость стеноза определяют при катетеризации обеих почечных вен и измерении активности ренина в крови, оттекающей от каждой почки. Обычно активность ренина плазмы повышена на стороне стеноза. Вероятность клинического улучшения после операции превышает 90 %, если активность ренина на стороне стеноза более чем в 1,5 раза выше, чем с противоположной. Назначение ингибитора АПФ существенно увеличивает степень асимметрии. При двухстороннем стенозе соотношение активности ренина с обеих сторон может быть даже меньше 1,5 : 1, но вероятность клинического улучшения после операции остается значительной.

Нужно ли оперировать обсуждаемого больного несмотря на высокое АД?

Подчеркнем, что основной метод лечения стеноза почечной артерии — оперативное вмешательство, поскольку проведение исключительно медикаментозного лечения сопряжено с высоким риском прогрессирования дисфункции почек. С другой стороны, медикаментозная терапия обеспечивает оптимальную подготовку пациента к операции. У больных с неуправляемой артериальной гипертензией выше риск развития интраоперационных осложнений: выраженной артериальной гипертензии и гипотонии, ишемии миокарда, аритмии (гл. 20). В идеале АД в предоперационном периоде необходимо снизить, предпочтительно до нормальных величин. Следует устранить гипокалиемию и другие метаболические нарушения. В ходе обследования обязательно оценивается функция почек (гл. 31). У больных старше 50 лет необходимо выявить нарушения, связанные с атеросклерозом, особенно поражения коронарных артерий (гл. 20).

Какие гипотензивные средства лучше всего снижают АД в периоперационном периоде у таких больных?

Наиболее эффективными препаратами для лечения реноваскулярной гипертензии являются те, которые снижают активность системы ренин-ангиотензин, а именно ингибиторы АПФ, бета-адреноблокаторы и препараты центрального действия, уменьшающие симпатическую активность. Существует несколько ингибиторов АПФ, но в/в можно вводить только эналаприлат (гл. 20). К побочным эффектам ингибиторов АПФ относятся преходящая артериальная гипотония, гиперкалиемия, ней-тропения, ангионевротический отек, крапивница и сыпь. При двухстороннем стенозе почечных артерий ингибиторы АПФ могут вызвать развитие ОПН. Данные препараты используют только в предоперационном периоде.

Бета-Адреноблокаторы позволяют снижать АД не только перед операцией, но также в интра- и послеоперационном периоде. Это высокоэффективные средства, поскольку секреция ренина частично опосредована бета-адренорецепторами. Эффективность применения парентеральных селективных бета1-адреноблокаторов (метопролол и эсмолол) и неселективных бета-адреноблокаторов (пропранолол) одинакова. Эсмолол может быть препаратом выбора благодаря короткому периоду полувыведения и удобству дозировки.

Прямые вазодилататоры (нитропруссид и нитроглицерин) чрезвычайно удобны для снижения АД во время операции. Применение саралазина ограничено, поскольку он является не только антагонистом, но и частичным агонистом рецепторов ангиотензина II.

Какие особенности интраоперационного периода важны для анестезиолога?

Хирургическое устранение стеноза почечной артерии — серьезная операция, сопряженная с риском возникновения кровопотери, жидкостных сдвигов и гемодинамических расстройств. Существует несколько типов операций: чрезаортальная почечная эндартерэктомия, аорто-почечное шунтирование (в качестве шунта используют большую подкожную вену ноги, искусственный протез, сегмент a. hypogastrica), наложение анастомоза между селезеночной и левой почечной артериями, наложение анастомоза между печеночной или гастродуоде-нальной и правой почечной артериями, иссечение стенозированного сегмента с формированием реанастомоза между аортой и почечной артерией. В редких случаях выполняют нефрэктомию. При любом типе операции проводится обширное рассечение тканей забрюшинного пространства, что требует переливания большого объема инфузионных растворов. Вследствие риска развития массивной кровопотери необходимо установить в/в катетеры большого диаметра. Гепаринизация приводит к увеличению кровопотери. В ряде случаев требуется пережать аорту, что вызывает гемодинамические расстройства, осложняющие течение анестезии (гл. 21). Показан инвазивный мониторинг АД и ЦВД. Мониторинг ДЛА необходим при дисфункции ЛЖ (гл. 6). Выбор методики анестезии в основном определяется состоянием сердечно-сосудистой системы пациента.

Необходимо тщательно следить за диурезом и предпринимать меры, направленные на предотвращение ишемического повреждения как нормальной, так и исходно пораженной почки. Рекомендуется объемная нагрузка инфузионными растворами и стимуляция диуреза маннитолом (гл. 31). При наложении анастомоза можно использовать местное охлаждение пораженной почки.

На что нужно обращать особое внимание в послеоперационном периоде?

В большинстве случаев хирургическое вмешательство позволяет полностью устранить реноваскулярную гипертензию или приводит к существенному клиническому улучшению, но в раннем послеоперационном периоде часто возникают значительные колебания АД. В этой связи в послеоперационном периоде необходимо продолжать гемодинамический мониторинг. Периоперационная летальность колеблется от 1 до 6 % и в большинстве случаев обусловлена инфарктом миокарда. Последний факт отражает относительно высокую распространенность ИБС у пожилых больных с реноваскулярной гипертензией.

Избранная литература

Schrier R. W. (editor). Renal and Electrolyte Disorders, 4th ed. Little, Brown, 1992.

Stocking R. K., Dierdorf S. E. Anesthesia and Coexisting Disease, 3rd ed. Churchill Livingstone, 1993.

Wood M., Wood A. J. J. Drugs and Anesthesia: Pharmacology for the Anesthesiologist, 2nd ed. Williams & Wilkins, 1990.


Анестезия при сопутствующих нервных и психических заболеваниях

Анестезия при сопутствующих нервных и психических заболеваниях 27

Нарушения мозгового кровообращения являются одними из самых распространенных заболеваний и причин смерти. Инсульт, транзиторные ишемичес-кие атаки, бессимптомный стеноз сонных артерий — частые сопутствующие заболевания при хирургических вмешательствах. Настоящая глава посвящена особенностям анестезии при нарушениях мозгового кровообращения и других нервных болезней. (Анестезия при операциях на сонных артериях описана в главе 21.)

Несосудистые нервные заболевания и психические расстройства реже сопутствуют оперативным вмешательствам. В отсутствие внутричерепной гипертензии они обычно не требуют особого внимания, однако знать патогенез, клиническую картину и лечение самых распространенных нервных и психических заболеваний необходимо во избежание неоправданных осложнений анестезии.

Нарушения мозгового кровообращения

Общие сведения

Частота нарушений мозгового кровообращения у хирургических больных точно неизвестна, но риск их возникновения увеличивается с возрастом. В ряде случаев при опросе выясняется, что больной уже перенес транзиторную ишемическую атаку (ТИА) или инсульт. Шумы над сонными артериями выслушиваются у 4 % людей старше 40 лет, но при отсутствии симптомов ишемии мозга тяжелый стеноз сонных артерий встречается только у 10 % из них. Кроме того, отсутствие сосудистых шумов вовсе не исключает тяжелого стеноза сонных артерий.

Риск послеоперационного инсульта повышается с возрастом пациента и зависит от характера хирургического вмешательства. Так, при вмешательствах вне головного мозга риск послеоперационного инсульта низок. Даже если в анамнезе имеются нарушения мозгового кровообращения, риск составляет 0,4-3,3 %. Шумы над сонными артериями в отсутствие симптомов ишемии мозга не увеличивают риск послеоперационного инсульта, но указывают на сопутствующую ИБС (гл. 20). При хирургической коррекции пороков клапанов сердца с применением искусственного кровообращения риск послеоперационного инсульта наиболее высок и равен 4 %. Смертность при послеоперационном инсульте, по данным разных авторов, варьируется от 0,2 до 50 %. Причина развития инсульта после операции с искусственным кровообращением — эмболия воздухом, фибрином, депозитами кальция. Патофизиология инсультов после внесердечных вмешательств менее ясна, но к наиболее вероятным этиологическим факторам относят устойчивую интраоперационную артериальную гипотонию и гипертонию. Артериальная гипотония, вызывая снижение перфузии, приводит к тромбозу мозговых сосудов и инфаркту мозга. Артериальная гипертония чревата внутримозговым кровоизлиянием (геморрагический инсульт), кровоизлиянием в атеросклеротическую бляшку в стенке сонной артерии, а также повреждением гематоэнцефалического барьера с последующим развитием отека мозга (гл. 25). Промежуток времени после инсульта, по прошествии которого операция и анестезия безопасны, точно не определен. Регионарный мозговой кровоток и метаболизм мозга нормализуются через 2 нед после инсульта; для восстановления реакции мозговых сосудов на СО2 и функции гематоэнцефалического барьера требуется > 4 нед. Большинство врачей откладывают плановые операции на 6-26 нед после завершенного инсульта.

Для ТИА характерна преходящая неврологическая симптоматика, исчезающая в течение 24 ч без остаточных явлений (гл. 21). Ишемические атаки обусловлены эмболией сосудов мозга тром-боцитарно-фибриновыми агрегатами или атеро-матозными массами из атеросклеротических бляшек, расположенных в стенке экстракраниальных артерий. Одностороннее ухудшение зрения, онемение или слабость конечности и афазия свойственны нарушениям кровообращения в бассейне сонной артерии, а двустороннее ухудшение зрения, головокружение, атаксия, дизартрия, слабость в конечностях с обеих сторон и амнезия — нарушениям в артериях вертебрно-базилярной системы. При возникновении ТИА риск ишеми-ческого инсульта вследствие тромбоза в течение ближайших 5 лет возрастает до 30-40 %, причем в половине случаев инсульт развивается на первом году. Предоперационное обследование при ТИА обязательно должно включать УЗИ артерий каротидной и вертебрно-базилярной системы в допплеровском и дуплексном режиме или ангиографию. Выявление изъязвленной бляшки или тяжелого стеноза внутренней сонной артерии (> 70 %) — показание к каротидной эндартерэктомии (гл. 21).

Предоперационный период

Тщательно обследуют нервную и сердечно-сосудистую системы. При состоявшемся инсульте необходимо знать его тип, характер неврологического дефицита и степень остаточных явлений. Наиболее распространен ишемический инсульт по причине тромбоза; обычно он развивается при выраженном атеросклерозе. Часто встречаются такие сопутствующие заболевания, как артериальная гипертония, сахарный диабет, ИБС и нарушения функции почек. Ишемический инсульт вследствие эмболии возникает при митральном пороке, эндокардите или после хирургической коррекции порока сердца в условиях искусственного кровообращения. Геморрагический инсульт наблюдается при тяжелой артериальной гипертонии, разрыве аневризмы артерий головного мозга или кровоизлиянии из артерио-венозной мальформации. После ишемического инсульта и при ТИА часто назначают варфарин или антиагреганты длительными курсами. В пе-риоперационный период их прием необходимо прервать; риск возникновения тромбоза при этом увеличивается незначительно. Эффект отмены препаратов перед операцией обязательно подтверждают лабораторно: при отмене варфарина должно укорачиваться протромбиновое время, при отмене антиагрегантов — время кровотечения. По достижении полноценного хирургического гемостаза (через 12-48 ч после операции) возобновляют прием антиагрегантов (аспирин) или варфарина.

Вне зависимости от характера вмешательства и методики анестезии в предоперационном периоде необходимо лечить и должным образом компенсировать артериальную гипертонию, стенокардию, сердечную недостаточность и сахарный диабет. За исключением диуретиков и инсулина, все назначенные препараты принимают вплоть до самой операции. Анестезия при сахарном диабете обсуждается в главе 36.

Интраоперационный период

Хотя многие врачи считают, что при сопуствующих нарушениях мозгового кровообращения реги-онарная анестезия предпочтительнее общей, доказывающих это положение исследований нет. Ни одна методика общей анестезии не имеет преимуществ перед остальными. Поскольку кривая ауто-регуляции мозгового кровообращения смещена вправо, требуется поддерживать АД несколько выше физиологической нормы (гл. 25). Вазопрес-соры для поддержания АД следует использовать очень осторожно, т. к. их передозировка чревата ишемией миокарда (гл. 20). В периоды мощной хирургической стимуляции и при пробуждении целесообразно введение вазодилататоров и адрено-блокаторов. Необходимо избегать скачков АД, чреватых послеоперационными осложнениями со стороны головного мозга и сердца.

Использование парализованной или паретичной конечности для мониторинга нервно-мышечной проводимости может вызвать передозировку миорелаксантов. Мышцы паретичной конечности резистентны к действию миорелаксантов, поэтому для мониторинга нервно-мышечной проводимости (например, в TOF-режиме) используют только здоровую конечность. Во избежание опасной для жизни гиперкалиемии не рекомендуется применять сукцинилхолин при недавнем инсульте и выраженной гипотрофии мышц.

Эпилепсия

Общие сведения

При эпилепсии наблюдается патологическая синхронизированная электрическая активность головного мозга. Эпилепсия может быть проявлением какого-либо заболевания ЦНС, системного заболевания или, что случается реже, является идиопатической. Механизмы заболевания включают

(1) утрату ингибиторной ГАМК-активности (ГАМК — гамма-аминомасляная кислота);

(2) усиление высвобождения возбуждающих аминокислот (глутамата);

(3) усиленную импульсацию нейронов вследствие патологии потенциалзависимых кальциевых каналов.

Хотя бы один раз в жизни у 2 % людей возникает судорожный припадок. Эпилепсия — заболевание, характеризующееся повторными пароксизмальными судорожными припадками. Единичные припадки без тенденции к рецидивам не относятся к эпилептическим.

Судорожная активность может исходить из ограниченного участка головного мозга или же изначально носить генерализованный характер. Кроме того, пароксизмальная активность, возникнув в каком-либо участке мозга, способна затем распространиться на весь мозг (парциальные припадки с вторичной генерализацией). Упрощенная классификация эпилепсии приведена в табл. 27-1. Парциальная (фокальная) эпилепсия в зависимости от места возникновения пароксизмальной активности проявляется двигательными, чувствительными, вегетативными или психическими симптомами. Фокальные припадки, протекающие с нарушением сознания, носят название сложных припадков (психомоторная, или височная, эпилепсия). При генерализованной эпилепсии наблюдается двухсторонняя симметричная электрическая активность, что проявляется патологической двигательной активностью и/или утратой сознания. Абсансы (petit mal) — разновидность генерализованной эпилепсии — представлены ис-лючительно приступами утраты сознания. Прочие генерализованные припадки классифицируют в зависимости от характера патологической двигательной активности. Чаще всего встречаются тонико-клонические припадки (синонимы — grand mal, большие эпилептические припадки), которые характеризуются потерей сознания с последующим возникновением клонических и тонических судорог.

ТАБЛИЦА 27-1. Классификация эпилепсии

Парциальная (фокальная) эпилепсия

Простые припадки

Сложные припадки

Парциальные припадки со вторичной генерализацией

Генерализованная эпилепсия

Абсансы (petit mal)

Тонико-клонические припадки (grand mal)

Тонические припадки

Атонические припадки

Миоклонус

Акинетические припадки

Судорожный эпилептический статус

Предоперационный период

Необходимо определить причину и тип эпилепсии, ознакомиться со схемой противосудорожной терапии. Эпилепсия у взрослых вызвана, как правило, структурным поражением головного мозга (ЧМТ, опухоль, дегенеративное заболевание, инсульт) или метаболическими расстройствами (уремия, печеночная недостаточность, гипогликемия, ги-покальциемия, токсическое действие лекарств или наркотиков, синдром отмены). Идиопатическая эпилепсия чаще встречается в детском возрасте, но иногда наблюдается и у взрослых. Главное при предоперационном обследовании — выявить причину эпилепсии, в то время как тип припадков имеет второстепенное значение. Ведение больных с объемными внутричерепными образованиями и внутричерепной гипертензией рассмотрено в главе 26.

Для правильного лечения эпилепсии нужно знать тип припадков. Эпилепсия, особенно тонико-клонические припадки, значительно увеличивает риск осложнений в периоперационном периоде. Припадки необходимо интенсивно лечить, чтобы предотвратить повреждение опорно-двигательного аппарата, гиповентиляцию, гипоксемию и аспирацию. Фокальная эпилепсия может трансформироваться в тонико-клонические припадки. При возникновении судорог первостепенную роль играет поддержание проходимости дыхательных путей и полноценная оксигенация. Для устранения судорог в/в вводят или тиопентал (50-100мг), или фенитоин (500-1000мг медленно), или диазепам (5-10 мг).

В предоперационном периоде большинство больных с эпилепсией получают противосудорожные препараты (табл. 27-2). Необходимо оценить эффективность и токсичность лекарств. Для лечения генерализованных тонико-клонических припадков показаны фенитоин (дифенилгидантоин), карбамазепин, фенобарбитал и вальпроевая кислота. Первые три препарата, помимо того, используют для лечения парциальной эпилепсии. Этосуксимид, вальпроевую кислоту, триметадион и клоназепам применяют главным образом при абсансах. Для мониторинга побочного действия препаратов используют физикальные и лабораторные методы исследования. Этосуксимид, карбамазепин, вальпроевая кислота и триметадион могут приводить к депрессии костного мозга и повреждению печени. Передозировка большинства препаратов сопровождается атаксией, головокружением, спутанностью сознания и сонливостью. Определение концентрации противосудо-рожных препаратов в сыворотке крови показано при возникновении симптомов передозировки и при появлении судорог. Целесообразно поддерживать в сыворотке крови терапевтическую концентрацию противосудорожного препарата на протяжении всего периоперационного периода. Замечательно, что практически все противосудо-рожные препараты имеют длительный период полувыведения, так что задержка или даже отсутствие очередного приема препарата обычно не приводят к возобновлению судорог.

Интраоперационный период

Не следует применять анестетики с эпилептогенным потенциалом. Кетамин и метогекситал (в низких дозах) теоретически провоцируют судорожную активность, в связи с чем их нужно избегать. Противопоказаны (также исходя из теоретических предположений) большие дозы атракурия и меперидина, ибо имеются данные об эпилептогенном потенциале их метаболитов (лауданозина и нормеперидина соответственно). Прием фенобарбитала в предоперационном периоде стимулирует микросомальные ферменты печени, что увеличивает потребность в неингаляционных анестетиках и усиливает гепатотоксичность галотана. Энфлюран в высокой дозе (> 2,5 %) на фоне гипокапнии даже у здоровых людей провоцирует появление на ЭЭГ эпилепти-формных изменений типа «Спайк-волна». При использовании фенитоина и карбамазепина возникает необходимость в увеличении дозы недеполяризующих миорелаксантов.

ТАБЛИЦА 27-2. Противосудорожные средства

Название | Период полувыведения (ч) | Доза1 (мг, если не указаны другие единицы | Терапевтическая концентрация в сыворотке (м кг/мл)
Фенитоин (Дилантин) | 12-36 | 300-600 | 10-20
Фенобарбитал (Люминол) | 80 | 50-200 | 10-40
Карбамазепин (Тегретол) | 12-17 | 200-1200 | 4-10
Примидон (Мисолин) | 3-12 | 750 | 5-15
Этосуксимид (Заронтин) | 30-60 | 250-1500 | 40-100
Вальпроевая кислота (Депакин) | 6-16 | 30-60 мг/кг | 50-100
Клоназепам (Клонопин) | 18-30 | 1,5-18 | 0,02-0,08
Габапентин (Нейронтин) | 5-7 | 900-1800 | Неизвестна
Фелбамат (Фелбатол) | 20-23 | 1200-3600 | Неизвестна
Ламотригин (Ламиктал) | 24 | 100-500 | Неизвестна

1Стандартные суточные дозы для взрослых.

Дегенеративные и демиелинизирующие заболевания

Болезнь Паркинсона

Общие сведения

Болезнь Паркинсона обычно возникает в возрасте 50-70 лет. Это медленно прогрессирующее заболевание, также известное как дрожательный паралич, проявляется мышечной ригидностью по типу "зубчатого колеса" (при форсированном сгибании конечности больного мышцы поддаются уступообразно), тремором в покое ("катание пилюль"), застывшим выражением лица и семенящей походкой. Прогрессирующая ригидность и тремор постепенно приводят к физической нетрудоспособности, но интеллект на начальных стадиях заболевания не страдает. Болезнь Паркинсона обусловлена падением содержания дофамина в базальных ганглиях (нигростриарные проводящие пути). Утрата ингибирующей дофаминергической активности приводит к усилению активирующего холинергического влияния на экстрапирамидную систему. Сходную симптоматику могут вызывать отравление угарным газом и тяжелыми металлами, энцефалиты, инсульты, а также некоторые антипсихотические средства.

При легком течении заболевания с целью уменьшения тремора в покое назначают холиноблокаторы центрального действия, в число которых входят тригексифенидил (артэйн), бензтропин (когентин), проциклидин (кемадрин) и бипериден (акинетон). При более тяжелом течении заболевания (акинезия и нарушение равновесия) используют препарат леводопа (предшественник дофамина). Сам дофамин не применяют, т. к. он не проникает через гематоэнцефалический барьер. Побочные эффекты леводопы включают тошноту, рвоту, дискинезию, аритмии и ортостатическую гипотонию. Гипотония может быть обусловлена истощением катехоламинов (за счет непрерывного подавления отрицательной обратной связи) и гиповолемией вследствие натрийуреза. Комбинация леводопы с ингибитором допа-декарбоксилазы (карбидопа, синемет) увеличивает доставку препарата в мозг и позволяет обходиться меньшими дозами. В ряде случаев назначают агонисты дофамина, например бромокриптин (парлодел) или перголид (пер-макс). На ранней стадии болезни Паркинсона хороших результатов подчас достигают с помощью селективного ингибитора МАО-В — селегилина (элдеприл). В отличие от неселективных ингибиторов МАО, селегилин не вызывает опасного потенцирования действия катехоламинов.

Анестезия

Прием препаратов для лечения болезни Паркинсона показан на протяжении всего периоперационного периода, включая утро перед операцией, поскольку период полувыведения леводопы короток. Резкая отмена леводопы усугубляет мышечную ригидность и затрудняет вентиляцию. Противопоказаны препараты с антидофаминергической активностью, например фенотиазины, бутирофе-ноны (дроперидол), метоклопрамид, т. к. они усиливают симптомы заболевания. При обострении назначают холиноблокаторы (атропин) и антигис-таминные препараты (дифенгидрамин). Дифенгидрамин особенно полезен для премедикации и интраоперационной седации при треморе. В период индукции анестезии у больных, долгое время получавших леводопу, часто возникает выраженная артериальная гипотония или гипертония. Вероятно, эта гемодинамическая нестабильность обусловлена относительной гиповолемией, истощением запасов катехоламинов, лабильностью вегетативной нервной системы, увеличением чувствительности рецепторов катехоламинов. Необходим тщательный мониторинг АД. Выраженную артериальную гипотонию устраняют низкими дозами вазопрессоров прямого действия (фенилэфрин). Склонность к аритмиям делает нежелательным применение галотана, кетамина и растворов местных анестетиков, содержащих адреналин. Проблем с использованием миорелаксантов обычно не возникает, но сообщается о единичных случаях гипер-калиемии после введения сукцинилхолина. Перед экстубацией при болезни Паркинсона среднетяже-лого и тяжелого течения необходимо особенно тщательно проверить адекватность самостоятельного дыхания и восстановление рефлексов с дыхательных путей.

Болезнь Альцгеймера

Общие сведения

Болезнь Альцгеймера — распространенная патология пожилых людей, ею страдает 20 % лиц старше 80 лет. Болезнь характеризуется медленным снижением интеллектуальной функции (деменция). Утрата памяти на недавние события, депрессия, эмоциональная лабильность — ранние и частые, но слабо выраженные симптомы заболевания. Позже присоединяются экстрапирамидные расстройства, апраксия и афазия. Если у здоровых людей с возрастом мозг атрофируется только в некоторой степени, то при болезни Альцгеймера наблюдают значительную атрофию коркового вещества и увеличение желудочков, а при микроскопическом исследовании — невритические бляшки и фибрил-лярные отложения. Дефицит ацетилхолинтранс-феразы дает основание предположить, что клинические проявления обусловлены нарушением холинергической передачи в мозге.

Лечение симптоматическое. При легкой форме заболевания в ряде случаев эффективны препараты, повышающие содержание ацетилхолина в мозге (физостигмин).

Анестезия

При среднетяжелом и тяжелом течении заболевания анестезия нередко осложняется дезориентацией больного и невозможностью установления с ним контакта. Приходится многократно успокаивать пациента и разъяснять ему ситуацию. При недееспособности больного согласие на операцию должно быть получено от ближайшего родственника или официального опекуна. У пациентов с болезнью Альцгеймера не рекомендуется применять препараты, влияющие на ЦНС, в связи с чем пре-медикацию не назначают. Регионарную анестезию проводят только при возможности контакта с больным. Быстрая элиминация делает ингаляционные анестетики препаратами выбора. Холиноблокаторы, проникающие через гематоэнцефалический барьер (атропин и скополамин) теоретически способны вызвать спутанность сознания в послеоперационном периоде, поэтому лучше использовать гликопирролат, который не обладает способностью проходить через гематоэн-цефалический барьер.

Рассеянный склероз

Общие сведения

Рассеянный склероз характеризуется демиелинизацией нервных волокон в различных участках головного и спинного мозга; в последствии в очагах хронического воспаления образуются глиальные рубцы. Болезнь обычно появляется после вирусной инфекции, и поэтому скорее всего носит аутоиммунный характер. Возраст заболевших варьируется в пределах от 20 до 40 лет, течение непредсказуемое, с частыми рецидивами и ремиссиями. Со временем ремиссии становятся менее полными, заболевание прогрессирует и приводит к инвалидизации. Клинические проявления зависят от локализации поражения, но обычно включают расстройства зрения, мышечную слабость и парестезии. Неврологическая симптоматика возникает и развивается в течение нескольких дней, в то время как ее инволюция занимает недели и месяцы. Диагноз рассеянного склероза при обострении верифицируют с помощью МРТ. Ремиелинизация нервных волокон неполноценна или вообще не происходит. Могут разрушаться аксоны. Неврологическая симптоматика соответствует области утраты аксонов. Демиелини-зированное волокно может проводить нервный импульс, но этот процесс легко нарушается многими факторами, особенно изменениями температуры. Повышении температуры тела может вызвать обострение неврологической симптоматики, вероятнее всего из-за ухудшения проведения нервного импульса по демиелинизированным волокнам.

Лечение рассеянного склероза состоит в попытке остановить прогрессирование заболевания и устранить симптомы Диазепам, дантролен и бак-лофен позволяют снизить спастичность. Бетанехол применяют при задержке мочи. Карбамазепин, фенитоин и антидепрессанты применяют для лечения болезненных дизестезий (гл. 18). АКТГ и кортикостероиды уменьшают тяжесть и длительность обострений. Для замедления прогрессирова-ния болезни используют иммунодепрессанты (аза-тиоприн или циклофосфамид) и бета-1Ь-интерферон.

Анестезия

Сведения о влиянии хирургического стресса, анестезии и операции на течение заболевания носят противоречивый характер. Предполагают, что вышеуказанные факторы действуют неблагоприятно, однако это мнение не подтверждено ни в одном исследовании. Принято считать, что влияние анестезии на течение рассеянного склероза непредсказуемо. При обострении плановые операции противопоказаны вне зависимости от методики анестезии. Получая согласие больного на операцию, необходимо предварительно проинформировать его о возможном усилении симптоматики рассеянного склероза. Сообщалось, что спинномозговая анестезия вызывает обострение заболевания. Эпидураль-ная анестезия и другие регионарные методики не имеют такого побочного эффекта, особенно при применении в акушерстве. О каком-либо влиянии общих анестетиков на течение рассеянного склероза ничего не известно. При тяжелой форме заболевания гемодинамика нестабильна вследствие дисфункции вегетативной нервной системы. При парезах и параличах во избежание гиперкалиемии не следует использовать сукцинилхолин. При любой методике анестезии необходимо предотвратить повышение температуры тела, ибо демиелинизированные волокна чрезвычайно к нему чувствительны: ее увеличение на 0,5 °С может полностью блокировать проведение импульса.

Боковой амиотрофический склероз

Боковой амиотрофический склероз (БАС) — наиболее распространенное прогрессирующее заболевание корковых и спинномозговых мотонейронов. БАС обычно поражает людей в возрасте 40-60 лет; симптомы включают мышечную слабость, атрофию, фасцикуляции и спастичность. В дебюте симптоматика асимметрична, но через 2-3 года заболевание генерализуется, поражая все группы скелетных мышц и вызывая бульбарные расстройства. Прогрессирующая слабость дыхательных мышц повышает риск аспирации и в конце концов приводит к смерти от дыхательной недостаточности. Сердце не страдает, но вегетативная дисфункция оказывает опосредованное влияние на гемоди-намику. Лечение БАС только симптоматическое. Необходимо тщательно следить за состоянием дыхательных путей и легких пациента. Как и при любых заболеваниях спинномозговых мотонейронов, сукцинилхолин противопоказан во избежание гиперкалиемии. Недеполяризующие миорелаксанты используют с большой острожностью, поскольку чувствительность к ним часто повышена. В периоперационном периоде уделяют особое внимание оценке вентиляции. Целесообразна интубация при сохраненном сознании. При среднетяжелом и тяжелом течении заболевания в послеоперационном периоде нередко возникают трудности с переводом на самостоятельное дыхание.

Синдром Гийена-Барре

Синдром Гийена-Барре, известный также как острая демиелинизирующая полинейропатия, характеризуется внезапно наступающим восходящим параличом скелетной мускулатуры, арефлексией и различными парестезиями. Часто наблюдаются бульбарные расстройства с поражением дыхательных мышц. Патогенетически синдром представляет аутоиммунную реакцию против миелиновой оболочки периферических нервов, особенно спинномозговых мотонейронов. В большинстве случаев заболевание возникает после респираторной или желудочно-кишечной инфекции вирусного генеза, но иногда является паранеопластическим синдромом, сочетанным с лимфогранулематозом. Синдром Гийена-Барре может осложнить течение ВИЧ-инфекции. В ряде случаев при лечении синдрома Гийена-Барре хорошие результаты дает плазмаферез. Прогноз благоприятен, большинство больных полностью выздоравливает.

Проведение анестезии затруднено (помимо осложнений со стороны системы дыхания) дисфункцией вегетативной нервной системы. Высок риск тяжелой артериальной гипотонии или гипертонии. Сукцинилхолин (как и при любых заболеваниях спинномозговых мотонейронов) противопоказан во избежание гиперкалиемии. Сведения о применении регионарной анестезии при синдроме Гийена-Барре носят противоречивый характер.

Дисфункция вегетативной нервной системы

Общие сведения

Дисфункция вегетативной нервной системы, или дизавтономия, протекает как сегментарное или генерализованное заболевание центральной и периферической нервной системы. Неврологическая симптоматика — генерализованная, сегментарная или очаговая. Заболевание может быть врожденным, наследственным и приобретенным. К наиболее распространенным симптомам относят импотенцию, дисфункцию мочевого пузыря и кишечника, нарушения водно-электролитного обмена, ортостатическую гипотонию и уменьшение секреции пота, слезы и слюны. Самое опасное проявление заболевания — ортостатическая гипотония.

Приобретенная дисфункция вегетативной нервной системы носит изолированный характер (чистая дизавтономия), или представляет собой проявления генерализованного (синдром Шая-Дрейджера, болезнь Паркинсона, оливопонтоцеребеллярная дистрофия), или сегментарного (рассеянный склероз, сирингомиелия, рефлекторная симпатическая дистрофия, травма спинного мозга) заболевания, а также периферической нейропатии (синдром Гийена-Барре, сахарный диабет, хронический алкоголизм, амилоидоз, порфирия). Лечение включает назначение внутрь дополнительного количества соли, сон в обратном положении Тренделенбурга (для снижения ночного диуреза и профилактики артериальной гипертонии в положении на спине), а также различные лекарственные препараты, в т. ч. минералокортикоиды (флудрокортизон — флоринеф), ингибиторы про-стагландинов (ибупрофен), бета-адреноблокаторы, симпатомиметики, антагонисты дофамина (меток-лопрамид), синтетический аналог вазопрессина десмопрессин (дДАВП) и синтетический аналог соматостатина октреотид (сандостатин).

Врожденная, или семейная, дизавтономия чаще встречается у европейских евреев-ашкенази в детском возрасте и обычно протекает в рамках синдрома Райли-Дея. Этому заболеванию свойственны тяжелые проявления, обусловленные ге-нерализованным снижением чувствительности и высокой эмоциональной лабильностью. Стресс провоцирует вегетативные кризы, характеризующиеся значительной артериальной гипертонией, тахикардией, болью в животе, профузными потами и рвотой. Диазепам в/в эффективно устраняет эти кризы. Описана наследственная дизавтономия, сочетанная с дефицитом дофамин-бета-гидро-ксилазы. Для лечения применяют а-дигидроксифенилсерин (а-ДОФС), который уменьшает выраженность клинических проявлений.

Анестезия

При дисфункции вегетативной нервной системы высок риск тяжелой артериальной гипотонии, чреватой ишемией мозга и миокарда. Также может развиться выраженная гипертония. Почти всегда имеется гиповолемия. Больные плохо переносят спинномозговую и эпидуральную анестезии из-за вазодилатации, возникающей при введении местного анестетика. Ингаляционные и неингаляционные анестетики, особенно на фоне ИВЛ, вызывают депрессию кровообращения и вазодилатацию, поэтому общую анестезию тоже нельзя считать безопасной методикой. Показан инвазивный мониторинг АД с помощью внутриартериального катетера. Артериальную гипотонию устраняют ин-фузией жидкости и вазопрессорами прямого действия (вазопрессоры непрямого действия в этой ситуации применять не рекомендуется). Вследствие денервационных нарушений чувствительности вазопрессоры могут вызвать чрезмерный подъем АД. Больные плохо переносят кровопоте-рю, и если ожидается, что она будет во время операции массивной, то показана катетеризация центральной вены или легочной артерии. Необходимо осуществление мониторинга температуры тела: при ангидрозе высок риск гипертермии.

Сирингомиелия

При сирингомиелии в спинном мозге формируются полости; нередко этот процесс сочетается с нарушением оттока цереброспинальной жидкости из четвертого желудочка или краниовертебральными аномалиями (особенно распространена мальфор-мация Арнольда-Киари). Повышение давления в центральном канале спинного мозга приводит к выпячиваниям, дивертикулам и образованию полостей. При сирингомиелии страдает преимущественно шейный отдел спинного мозга, что вызывает двигательные и чувствительные нарушения в верхних конечностях, а во многих случаях еще и сколиоз грудного отдела позвоночника. Распространение патологического процесса в продолговатый мозг (сирингобульбия) приводит к нарушению функции черепных нервов. Лечение состоит в наложении ликворотводящих вентрикулопери-тонеальных шунтов и проведении других декомпрессивных операций.

Перед оперативным вмешательством оценивают неврологический дефицит и функцию внешнего дыхания, которая часто бывает нарушена при сколиозе. Целесообразно выполнить функциональное исследование легких и анализ газов артериальной крови. При тяжелом течении заболевание осложняется дисфункцией вегетативной нервной системы. При атрофии мышц во избежание гиперкалиемии не следует вводить сукцинил-холин. Перед экстубацией необходимо тщательно проверить адекватность самостоятельного дыхания и восстановление рефлексов с дыхательных путей.

Травма спинного мозга

Общие сведения

Чаще всего повреждение спинного мозга происходит в результате травмы. Выделяют полный и неполный поперечный разрыв спинного мозга. Большинство тяжелых повреждений обусловлено сдавлением спинного мозга при переломе или вывихе позвонков. Механизм травмы: сдавление и сгибание спинного мозга при повреждении грудного отдела, разгибание при повреждении шейного отдела. Симптоматика зависит от уровня разрыва: при повреждении сегментов С3-С5 нарушается иннервация диафрагмы и требуется ИВЛ. При разрыве выше сегмента Т, наступает тетра-плегия, а выше сегмента L4 — параплегия. Разрыв наблюдается преимущественно на уровне сегментов С5-С6 и T12-L1. Сразу после разрыва развивается спинальный шок, который длится 1-3 нед и характеризуется вялым параличом, утратой рефлексов и анестезией ниже уровня повреждения. Через несколько недель рефлексы постепенно восстанавливаются и затем усиливаются, возникает спастичность мышц и повышается активность симпатического отдела вегетативной нервной системы. Травмы пояснично-грудного отдела нередко сопровождаются сдавлением конуса и конского хвоста и в большей степени характеризуются повреждением корешков, а не спинного мозга.

Гиперактивность симпатического отдела вегетативной нервной системы обычно встречается при разрыве на уровне сегмента Т5 и выше и редко — при разрыве ниже сегмента Т10. Отсутствие физиологической нисходящей ингибирующей импульсации становится причиной вегетативной гиперрефлексии. Раздражение внутренних органов или кожи ниже уровня повреждения вызывает мощные вегетативные рефлексы. Ниже уровня повреждения наступает вазодилатация, выше — вазоконстрикция. Вазоконстрикция вызывает артериальную гипертензию, что приводит к рефлекторной брадикардии. Часто диагностируются аритмии.

Неотложное оперативное вмешательство показано при устранимом сдавлении спинного мозга (например, костными фрагментами, при вывихе позвонка) и при нестабильности позвоночника. Причиной операции также могут стать отсроченные осложнения и сопутствующие заболевания.

Анестезия

Анестезиологическая концепция зависит от давности травмы спинного мозга.

1. Острый период после разрыва спинного мозга. Непосредственно после травмы важно предотвратить дальнейшее повреждение спинного мозга при транспортировке, интубации и укладке на операционном столе. Применение высоких доз кортикостероидов улучшает неврологический прогноз. Во время интубации помощник должен удерживать голову пациента в нейтральном положении (или оставляют на месте тракционное устройство). Безопаснее всего выполнять интубацию при сохраненном сознании с помощью волоконной оптики под местной анестезией. При травме верхних шейных сегментов рефлексы с дыхательных путей неполноценны, функциональная остаточная емкость (ФОЕ) легких снижена, высок риск гипок-семии. Перед индукцией анестезии часто обнаруживают артериальную гипотонию и брадикардию. Показан инвазивный мониторинг АД, ЦВД, ДЗЛА. Устранение артериальной гипотонии включает инфузию большого количества жидкости, использование вазопрессоров, выбор кетамина в качестве анестетика. Применение сукцинил-холина в течение 24 ч после травмы безопасно, но по истечении этого срока его вводить нельзя из-за высокого риска возникновения гиперкалие-мии. Полагают, что высвобождение чрезмерного количества калия при введении сукцинилхолина в данной ситуации обусловлено усиленной пролиферацией холинорецепторов вне щели нервно-мышечного синапса.

2. Отсроченный период после разрыва спинного мозга. Высок риск вегетативной гиперрефлексии и гиперкалиемии. Вегетативная гиперрефлексия возникает при разрыве спинного мозга на уровне сегмента Т6 и выше; ее возникновение провоцируют хирургические манипуляции. Регионарная анестезия и глубокая общая анестезия предотвращают появление симптомов вегетативной гиперрефлексии. Многие врачи не применяют спинномозговую и эпидуральную анестезии из-за трудности с определением уровня анестезии, риска артериальной гипотонии и технических сложностей. При артериальной гипертонии высок риск отека легких, инфаркта миокарда, геморрагического инсульта, поэтому ее необходимо интенсивно лечить. Для этого назначают артериальные вазоди-лататоры прямого действия и а-адреноблокаторы. Хотя риск индуцируемой сукцинилхолином гиперкалиемии снижается через 6 мес после травмы, даже по прошествии данного периода времени предпочтительнее использовать недеполяризующие миорелаксанты. Применение низкой дозы недеполяризующего миорелаксанта перед введением сукцинилхолина не позволяет надежно предотвратить гиперкалиемию. Мониторинг температуры тела особенно показан при разрыве спинного мозга выше сегмента Ть когда постоянная вазодила-тация и утрата физиологической рефлекторной кожной вазоконстрикции повышают риск гипертермии.

Возникающий уролитиаз и амилоидоз почек часто приводят к почечной недостаточности, при которой не назначают лекарственные препараты, выводимые почками (гл. 31).

Психические заболевания

Депрессия

Депрессия — расстройство настроения, характеризующееся печалью и пессимизмом. Причины депрессии неизвестны, но в основе ее фармакотерапии лежит гипотеза, что проявления заболевания обусловлены дефицитом дофамина, норадреналина и серотонина в головном мозге или дисфункцией рецепторов этих медиаторов. При большой депрессии на 50 % повышен уровень кортизола в крови и нарушен циркадный ритм его секреции. При лечении заболевания используют три класса препаратов: трициклические антидепрессанты, ингибиторы моноаминоксидазы (МАО) и атипичные антидепрессанты. Взаимодействие антидепрессантов со средствами, применяемыми в анестезиологии, может вызвать значительные осложнения. При тяжелой депрессии, резистентной к лекарственным препаратам, назначают электросудорожную терапию (ЭСТ). Общая анестезия при ЭСТ во многом способствовала безопасности и широкому распространению этой методики.

Трициклические антидепрессанты

Трициклические антидепрессанты показаны для лечения депрессии и хронических болевых синдромов (гл. 18). Все трициклические антидепресанты блокируют обратный нейрональный захват или катехоламинов, или серотонина, или сразу обоих медиаторов (табл. 18-7). Чаще применяют дезипрамин (норпрамин) и нортриптилин (памелор), потому что они не имеют сильного седативного действия, а их побочные эффекты выражены слабо. Более сильным седативным эффектом обладают амитриптилин (элавил), имип-рамин (тофранил), протриптилин (вивактил), амоксапин (асендин) и доксепин (синекван). Для лечения обсессивно-компульсивных расстройств назначают кломипрамин (анафранил). Большинство трициклических антидепрессантов блокируют м-холинорецепторы, чем обусловлены сухость во рту, нарушения зрения, замедление эвакуации из желудка и задержка мочи. Некоторые трициклические антидепрессанты влияют на сердце подобно хинидину, вызывая тахикардию, уплощение или инверсию зубца Т, увеличение длительности интервалов PQ, QRS и QT. Амитриптилин эффективнее прочих препаратов своей группы блокирует м-холинорецепторы, самое слабое воздействие на сердце оказывает доксепин.

В периоперационном периоде прием трициклических антидепрессантов обычно продолжается. Данные препараты повышают содержание катехо-ламинов в мозге, в связи с чем возрастает потребность в анестетиках. Трициклические антидепрессанты потенцируют действие м-холиноблокаторов, проникающих через гематоэнцефалический барьер (атропин и скополамин), что повышает риск возникновения спутанности сознания и делирия в послеоперационном периоде. Во время анестезии развивается чрезмерно мощный ответ на вазопрессоры непрямого действия и симпатическую стимуляцию. Необходимо избегать применения панкурония, кетамина и растворов местных анестетиков, содержащих адреналин (особенно на фоне анестезии галотаном). Трициклические антидепрессанты снижают порог судорожной готовности, поэтому, исходя из теоретических соображений, не рекомендуется использовать энфлюран. Длительное лечение трициклическими антидепрессантами вызывает истощение катехоламинов в сердце, поэтому увеличивается риск депрессии кровообращения, обусловленной анестетиками. При артериальной гипотонии показаны низкие дозы вазопрессоров прямого действия (к вазопрессорам непрямого действия прибегать не следует). Амитриптилин, блокируя м-холинорецепторы, способен спровоцировать развитие послеоперационного делирия.

Ингибиторы моноаминоксидазы (МАО)

Ингибиторы МАО назначают при депрессии, соче-танной с паническими атаками и выраженной тревожностью. Ингибиторы МАО блокируют окислительное дезаминирование аминов. Выделяют как минимум два изоэнзима МАО (тип А и тип В) с различной субстратной специфичностью. МАО-А избирательно дезаминирует серотонин, дофамин и норадреналин, а МАО-В — тирамин и фенилэтиламин. Существующие ингибиторы МАО, применяемые для лечения депрессии, являются неселективными препаратами. Они включают фенелзин (нардил), изокарбоксазид (марплан) и транилципромин (парнейт). Селективные ингибиторы МАО-В неэффективны при лечении депрессии. Неселективные препараты ингибируют помимо МАО и другие ферменты. Побочные проявления включают ортостатическую гипотонию, возбуждение, тре-мор, судорожные припадки, спазмы мышц, задержку мочи, парестезии и желтуху. Гипотензивный эффект обусловлен накоплением ложного нейро-трансмиттера (октопамина). Наиболее серьезное осложнение — гипертонический криз, который возникает при употреблении пищи с высоким содержанием тирамина (сыры и красные вина).

Правило, согласно которому прием ингибиторов МАО рекомендуется прекращать за 2 нед до операции, довольно противоречиво. За исключением транилципромина, все препараты необратимо угнетают МАО. Двухнедельного перерыва в приеме достаточно для синтеза необходимого количества МАО. Исследованиями установлено, что анестезия безопасна и без периода двухнедельного ожидания (по крайней мере для ЭСТ). Фенелзин способен снижать активность холинэстеразы плазмы и удлинять время действия сукцинилхолина. При лечении ингибиторами МАО следует воздержаться от опиоидов во избежание развития редких, но опасных побочных эффектов. Наиболее серьезные осложнения обусловлены сочетанием ингибиторов МАО с меперидином и характеризуются гипертермией, судорожными припадками и комой. Длительное применение ингибиторов МАО (как и трициклических антидепрессантов) чревато возникновением чрезмерно мощного ответа на вазопрессоры непрямого действия и симпатическую стимуляцию во время анестезии. Противопоказаны препараты с адреномиметическим эффектом (панкуроний, кетамин, содержащие адреналин растворы местных анестетиков).

Атипичные антидепрессанты

Большинство атипичных антидепрессантов — это селективные ингибиторы обратного захвата серотонина (СИОЗС). К ним относят флуоксетин (прозак), сертралин (золофт) и пароксетин (паксил). Многие врачи считают их препаратами выбора при лечении депрессии. Ингибиторы обратного захвата серотонина не блокируют (или очень незначительно блокируют) холинорецепторы ЦНС и не влияют на проводимость импульса в сердце. Главные побочные эффекты — головная боль, возбуждение, нарушения сна. К числу других атипичных антидепрессантов принадлежат бупропион (велбутрин), венлафаксин (эффексор), тразодон (дезирель), нефазодон (серзон), флувоксамин (лу-вокс) и мапротилин (людиомил). Мапротилин часто вызывает судороги, что сужает сферу его применения. Бупропион угнетает обратный захват дофамина. Взаимодействие атипичных антидепрессантов с анестетиками изучено мало.

Мания

Мания — это расстройство настроения, характеризующееся эйфорией, повышенной активностью и "полетом идей". При биполярном заболевании маниакальные и депрессивные эпизоды перемежаются. Полагают, что мания обусловлена избыточной активностью норадреналина в головном мозге. Препараты лития — средство выбора в лечении острых маниакальных состояний, они позволяют предотвратить рецидив мании и устранить эпизоды депрессии. При острых маниакальных эпизодах требуется сочетанное применение антипсихотических средств (галоперидол) или бензодиазепи-нов (лоразепам). К другим средствам лечения относят вальпроевую кислоту, карбамазепин и ЭСТ.

Механизм действия препаратов лития неясен. Терапевтическая широта их небольшая, желаемая концентрация в сыворотке колеблется от 0,8 до 1 мэкв/л. Побочные эффекты включают обратимые изменения зубца Т, незначительный лейкоцитоз и, в редких случаях, гипотиреоз и несахарный диабет, резистентный к вазопрессину. При передозировке средней тяжести появляются спутанность и угнетение сознания, мышечная слабость, тремор и нарушения речи. При существенной передозировке расширяется комплекс QRS, развиваются атриовентрикулярная блокада, артериальная гипотония и судороги.

Хотя сообщалось, что литий снижает минимальную альвеолярную концентрацию ингаляционных анестетиков и увеличивает время действия некоторых миорелаксантов, клиническая значимость этих эффектов невелика. Тем не менее при назначении миорелаксантов необходимо проводить тщательный мониторинг нервно-мышечной проводимости. Во избежание интоксикации в перио-перационном периоде обязателен контроль концентрации лития в сыворотке. Гипонатриемия уменьшает выделение лития почками и провоцирует интоксикацию. Следует избегать ограничения жидкости и избыточного диуреза.

Шизофрения

Для шизофрении характерны расстройства мышления, аутизм, параноидный бред и слуховые галлюцинации. Считают, что данное заболевание обусловлено избыточной дофаминергической активностью в мозге. Нейролептики (синоним: антипсихотические препараты) — единственная группа лекарственных средств, эффективная в лечении шизофрении. Чаще всего используют фенотиази-ны, тиоксантены, оксоиндолы, дибензоксазепины и бутирофеноны. К наиболее распространенным нейролептикам относят галоперидол (галдол), хлорпромазин (торазин), рисперидон (риспердал), молиндон (мобан), клозапин (клозарил), флуфе-назин (проликсин), трифторперазин (стелазин), тиотиксен (навейн), перфеназин (трилафон) и дроперидол (инапсин). За исключением небольших различий, все нейролептики действуют одинаково. Клозапин может быть эффективен при невосприимчивости к другим препаратам. Антипсихотический эффект объясняют антидофами-нергической активностью. Большинство нейро-лептиков оказывают также седативный и легкий анксиолитический эффекты. Все антипсихотические средства, кроме тиоридазина (мелларила) имеют мощный противорвотный эффект (гл. 8). Отмечают также умеренную блокаду сс-адреноре-цепторов и холинорецепторов. Побочные проявления включают ортостатическую гипотонию, острые дистонические реакции и паркинсонизм. Рисперидон и клозапин вызывают незначительную экстрапирамидную симптоматику. Клозапин заметно повышает риск гранулоцитопении. Наблюдают уплощение зубца Т, депрессию сегмента ST, удлинение интервалов PQ и QT, особенно при назначении тиоридазина.

В целом применение нейролептиков не сопровождается особыми трудностями при анестезии. Прием этих препаратов следует продолжать в течение периоперационного периода. В ряде случаев снижается потребность в анестетиках. Блокада а-адренорецепторов обычно выражена умеренно. Рекомендуется избегать введения энфлюрана и, возможно, кетамина, поскольку нейролептики понижают судорожный порог.

Злокачественный нейролептический синдром

Злокачественный нейролептический синдром — редкое осложнение, развивающееся через несколько часов или недель после применения антипсихотических препаратов (иногда — после использования метоклопрамида). Механизм осложнения обусловлен дофаминергической блокадой базальных ганглиев и гипоталамуса, а также нарушением терморегуляции. Симптомы представлены мышечной ригидностью, гипертермией, рабдомиолизом, дисфункцией вегетативной нервной системы и нарушениями сознания. При наиболее тяжелой форме возникает злокачественная гипертермия. Часто повышается уровень креатин-киназы. Летальность составляет 20-30 %, причина смерти — почечная недостаточность или аритмия. Эффективно лечение дантроленом и, возможно, агонистом дофамина бромокриптином. Хотя биопсия мышцы обычно не выявляет патологии, тактика анестезии при злокачественном нейролептическом синдроме в анамнезе не отличается от таковой при повышенном риске возникновения злокачественной гипертермии (гл. 44).

Патологическое пристрастие к алкоголю и наркотическим препаратам

Психотропные средства, к которым развивается патологическое пристрастие, включают алкоголь, отпускаемые по рецепту врача препараты (например, диазепам), нелегальные наркотические средства (например, кокаин). Поведение, в результате которого появляется пристрастие к психотропным средствам, может быть обусловлено воздействием окружения, общества и наследственностью. Потребность в препарате варьируется от обычного желания до опасного для жизни больного порыва. При длительном употреблении возникают толерантность, психическая и физическая зависимость от препарата. Физическая зависимость наблюдается при употреблении опиатов, барбитуратов, алкоголя и бензодиазепинов. При абстиненции велик риск опасных для жизни осложнений, обусловленных симпатической гиперактивностью. Из всех абстинентных синдромов, наиболее опасен синдром отмены барбитуратов, сопряженный с самой высокой летальностью.

Информация о патологическом пристрастии позволяет предупредить нежелательные лекарственные взаимодействия, предсказать толерантность к анестетикам и облегчает распознавание синдрома отмены. Больной может сообщить о своей пагубной привычке (как правило, только при прямо заданном вопросе) или же, наоборот, скрыть ее. Распознать патологическое пристрастие к психотропным средствам во время короткой беседы часто бывает очень трудно. Многочисленные точечные рубцы на коже конечностей в сочетании с плохими периферическими венами указывают на в/в введение наркотических препаратов, как правило, сопровождающееся высокой распространенностью кожных инфекций, тромбофлебитом, похудением, эндокардитом, гепатитом В и С, ВИЧ-инфекцией.

Потребность в анестетиках зависит от давности последнего приема алкоголя или наркотического препарата (табл. 27-3). При остром опьянении или синдроме отмены плановую операцию следует отложить. Если проведение операции необходимо несмотря на симптомы физической зависимости, то в периоперационном периоде во избежание возникновения синдрома отмены показано применение препарата, вызывающего пристрастие (при алкогольной зависимости назначают бензодиазепины), или его аналога (при зависимости от опиатов можно использовать любой наркотический анальгетик). Толерантность к анестетикам возникает часто, но не во всех случах она предсказуема. При технической возможности всегда отдается предпочтение регио-нарной анестезии. Общую анестезию целесообразно проводить с помощью высокоуправляемых ингаляционных анестетиков. При пристрастии к опиатам не рекомендуется прибегать к смешанным агонистам-антагонистам опиатных рецепторов, поскольку они провоцируют острый синдром отмены. Для лечения синдрома отмены в послеоперационном периоде назначают клонидин.

ТАБЛИЦА 27-3. Влияние острого опьянения, хронического употребления алкоголя и наркотических препаратов на потребность в анестетиках

Препарат

Острое опьянение

Хроническое употребление

Опиаты

↓

↑

Барбитураты

↓

↑

Алкоголь

↓

↑

Марихуана

↓

0

Бензодиазепины

↓

↑

Амфетамины

↑1

↓

Кокаин

↑

0

Фенциклидин

↓

?

1Обусловлено выраженной симпатической гиперактивностью.

↓ — уменьшение потребности в анестетиках;

↑ — увеличение потребности в анестетиках;

0 — эффекта нет.

? = неизвестно

Случай из практики: анестезия при электросудорожной терапии

У 64-летнего мужчины депрессия. Из-за резистентности к фармакотерапии ему назначена электросудорожная терапия (ЭСТ).

Как проводят ЭСТ?

С помощью электрического разряда вызывают судорожную активность в больших полушариях головного мозга (или в одном из них). Электрические стимулы различны по профилю, амплитуде и длительности. Цель ЭСТ — вызвать генерализо-ванный судорожный припадок длительностью 30-60 с. Электрические стимулы подаются до тех пор, пока не возникнут лечебные судороги. Хороший лечебный эффект при ЭСТ достигается после того, как общая продолжительность судорог в ходе курса лечения составит 400-700 с. Поскольку в день выполняют не более 1 сеанса ЭСТ, то лечение проводится 2-3 нед. При большом количестве сеансов высок риск возникновения прогрессирующей утраты памяти, особенно при двухстороннем наложении электродов.

Почему при ЭСТ необходима анестезия?

После обнаружения эффективности ЭСТ первоначальный энтузиазм, однако, быстро угас, поскольку: (1) без введения миорелаксантов судороги часто приводили к тяжелым травмам опорно-двигательной системы; (2) при применении миорелаксантов в отсутствие анестезии ЭСТ причиняла значительный дискомфорт больному, ибо у него наблюдалась полная беспомощность на фоне сохраненного сознания. Использование общих анестетиков для индукции амнезии и миорелаксантов для профилактики травм привело к новой волне интереса к ЭСТ. Летальность при ЭСТ составляет 1:10 000 сеансов лечения. Некоторые психиатры прибегают к анестетикам самостоятельно, но присутствие анестезиолога для обеспечения проходимости дыхательных путей и мониторинга кровообращения представляется весьма целесообразным.

Какое влияние оказывает ЭСТ на организм?

Вначале судорожная активность вызывает активацию парасимпатического отдела вегетативной нервной системы, а затем — более длительную активацию симпатического отдела. Начальная фаза характеризуется брадикардией и усиленной секрецией экзокринных желез. Иногда возникает очень выраженная брадикардия (ЧСС менее 30 в 1 мин) и даже преходящая асистолия продолжительностью до 6 с. Эти явления сменяются артериальной гипертонией и тахикардией, которые длятся несколько минут. Преходящая вегетативная дисфункция приводит к аритмии и изменению зубца Т на ЭКГ. Происходит временное повышение мозгового кровотока, внутричерепного давления, давления в полости желудка и внутриглазного давления.

Каковы противопоказания к ЭСТ?

Абсолютные противопоказания включают недавний инфаркт миокарда (< 3 мес), недавний инсульт (< 1 мес), объемное образование головного мозга и внутричерепную гипертензию; относительные — стенокардию, некомпенсированную сердечную недостаточноть, тяжелое заболевание легких, переломы костей, остеопороз, беременность, глаукому и отслойку сетчатки.

Какие анестетики целесообразно использовать при ЭСТ?

Амнезия требуется на короткий период времени (1-5 мин) — от введения миорелаксантов до момента индукции судорог. Судороги сами по себе вызывают кратковременную ретроградную амнезию, сонливость и спутанность сознания. Следовательно, для индукции применяют только препараты короткого действия. Кроме того, большинство препаратов для индукции (барбитураты, этомидат, пропофол) обладают противосудорожными свойствами, поэтому их необходимо вводить только в небольших дозах. Все вышеперечисленные анестетики повышают судорожный порог и снижают длительность судорог.

После предварительной оксигенации вводят анестетик (чаще всего применяют метогекситал, 0,5-1 мг/кг в/в). Можно использовать пропофол, 1-1,5 мг/кг; превышение этой дозы уменьшает длительность судорог. Бензодиазепины повышают судорожный порог и уменьшают длительность судорог. Кетамин увеличивает длительность судорог, но его назначают редко из-за замедленного пробуждения, тошноты и атаксии. Этомидат тоже замедляет пробуждение. Наркотические анальге-тики короткого действия (например, альфентанил) не следует применять изолированно, поскольку они не всегда вызывают амнезию. Однако при высоком судорожном пороге альфентанил (10-25 мг/кг) целесообразно сочетать с метогекситалом, который в очень низких дозах (10-20 мг) усиливает судорожную активность. Часто наблюдают, что при каждом последующем сеансе ЭСТ судорожный порог увеличивается.

Миорелаксация необходима от начала электрической стимуляции до завершения судорог. В большинстве случаев прибегают к миорелаксан-там короткого действия (сукцинилхолин, 0,5-1 мг/кг). До восстановления самостоятельного дыхания проводят масочную вентиляцию с помощью саморасправляющегося дыхательного мешка или контура наркозного аппарата.

Можно ли продлить период судорог без усиления электрического стимула?

Гипервентиляция увеличивает длительность судорог и поэтому используется во многих клиниках. Кофеин (125-250 мг в/в, медленно) также продлевает период судорог.

Какой мониторинг необходим при ЭСТ?

Стандартный неинвазивный мониторинг, который применяют при общей анестезии. Для мониторинга судорожной активности применяют ЭЭГ. Существует альтернативный способ мониторинга судорожной активности: перед инъекцией сукцинил-холина на одной руке раздувают манжетку от прибора для измерения АД, что предотвращает поступление миорелаксанта в мышцы этой конечности и позволяет наблюдать за судорогами в ней.

Как избежать неблагоприятного влияния ЭСТ при тяжелых заболеваниях сердечнососудистой системы?

Избыточную холинергическую стимуляцию устраняют атропином. У всех больных следует проводить премедикацию гликопирролатом для профилактики брадикардии и подавления избыточной секреции слюнных желез и желез дыхательных путей. Симпатическую гиперактивность устраняют нитроглицерин, нифедипин, а- и бета-адреноблокаторы. Высокие дозы бета-адреноблокаторов (эс-молол, 200 мг) уменьшают продолжительность судорог.

Возможно ли проведение ЭСТ у больного с электрокардиостимулятором?

Электрокардиостимулятор не является противопоказанием к выполнению ЭСТ. При необходимости с помощью магнита (который должен находиться в доступном месте) стимулятор переводят в постоянный режим.

Избранная литература

Anderson J. D., Frost E. A. M. Spinal Cord Injuries: Anaesthetic and Associated Care. Butterworth, 1990.

Oilman A. G. et al. (eds). Goodman and Oilman's The Pharmacological Basis of Therapeutics, 8th ed. Pergamon, 1990.

Katz J., Benumof J. L., Kadis L. B. Anesthesia and Uncommon Diseases, 3rd ed. W. B. Saunders, 1990.

Stocking R. S., Dierdorf S. F. Anesthesia and Coexisting Disease, 3rd ed. Churchill Livingston, 1993.


Анестезия при сопутствующих сердечно-сосудистых заболеваниях

Анестезия при сопутствующих сердечно-сосудистых заболеваниях 20

Сердечно-сосудистые заболевания, особенно артериальная гипертензия, ИБС и пороки сердца,— это наиболее распространенные в анестезиологической практике сопутствующие патологические состояния, а также главная причина периоперационных осложнений и летальности. Ведение больных с этими заболеваниями требует от анестезиолога высокого профессионального мастерства. Адре-нергическая реакция на хирургическую стимуляцию, действие анестетиков, интубация трахеи, ИВЛ, кровопотеря, изменения водно-электролитного баланса и температуры тела — все эти факторы создают дополнительную нагрузку на сердечно-сосудистую систему при операциях у кардиологических больных. Подавляющее большинство анестетиков угнетают сократимость миокарда и/или вызывают вазодилатацию. Даже те из них, которые непосредственно не воздействуют на сердечно-сосудистую систему, способны значительно ухудшать кровообращение у тяжелых больных с постоянно повышенной симпатической активностью; данный эффект обусловлен прерыванием этой активности.

Для проведения анестезии при сопутствующих сердечно-сосудистых заболеваниях необходимо знать физиологию кровообращения (гл. 19), разбираться во влиянии анестетиков на кровообращение (гл. 7-10), а также в патофизиологии и лечении этих состояний. Во время операции следует придерживаться тех же принципов, которые применяются при лечении сердечно-сосудистых заболеваний в предоперационном периоде. В большинстве случаев важен не столько выбор анестетика, сколько методика его применения.

Факторы риска возникновения сердечно-сосудистых осложнений

Сердечно-сосудистые осложнения являются причиной 25-50 % смертельных исходов после внесердечных операций. Периоперационный инфаркт миокарда, отек легких, застойная сердечная недостаточность, аритмии и тромбоэмболии чаще всего возникают у больных с сопутствующими сердечнососудистыми заболеваниями. Послеоперационный кардиогенный отек легких наблюдается приблизительно у 2 % больных старше 40 лет, у 6 % больных с компенсированной сердечной недостаточностно и у 16 % больных с некомпенсированной сердечной недостаточностью. Относительно высокая распространенность кардиологической патологии у хирургических больных привела к необходимости определить риск сердечно-сосудистых осложнений, т. е. вероятность развития интра- и послеоперационных летальных или угрожающих жизни сердечно-сосудистых осложнений (табл. 20-1).

Два важнейших фактора риска, которые идентифицируют в предоперационном периоде, -это инфаркт миокарда, состоявшийся в предшествующие операции 6 месяцев, и застойная сердечная недостаточность. Выявление больных с высоким риском возникновения осложнений позволяет выработать стратегию его снижения. В ряде исследований обнаружено, что инвазивный гемодинамический мониторинг и интенсивное лечение гемодинамических расстройств (например, применение вазодилататоров или адреноблокаторов) позволяют снизить частоту осложнений у больных из группы риска. Общепринятыми противопоказаниями к плановым внесердечным операциям служат: инфаркт миокарда, состоявшийся в предшествующий вмешательству месяц, некомпенсированная сердечная недостаточность, выраженный аортальный или митральный стеноз.

ТАБЛИЦА 20-1. Факторы риска возникновения сердечно-сосудистых осложнений при внесердечных операциях

Предоперационный период

Протодиастолический ритм галопа

Набухание шейных вен

Инфаркт миокарда в предшествующие 6 мес

Желудочковая экстрасистолия > 5/мин на предоперационной ЭКГ

Несинусовый ритм или частая предсердная экстрасистолия на предоперационной ЭКГ

Выраженный аортальный стеноз

Возраст > 70 лет

Экстренный характер операции

Тяжелое общее состояние

Интраоперационный период

Операции на органах грудной и брюшной полости, операции на аорте

Продолжительность операции > 3 ч

Гемодинамическая нестабильность

Наиболее важный фактор риска в интраоперационном периоде — тип операции; меньшее значение играет ее продолжительность. Другие вероятные факторы риска включают непреднамеренную артериальную гипотонию, нецелесообразное использование вазопрессоров и высокое значение произведения ЧСС X АДсист. Плохо контролируемая артериальная гипертензия не считается безусловным фактором риска послеоперационных осложнений, но часто она сочетается со значительными колебаниями АД. Интересно, что интраоперационная гипертензия сопровождается большим риском развития сердечно-сосудистых осложнений, чем гипотензия.

Кажется очевидным, что риск тяжелых сердечно-сосудистых осложнений при регионарной анестезии ниже, чем при общей, но научно обоснованных данных на сей счет пока не получено. Известно также, что при некоторых сердечно-сосудистых заболеваниях неблагоприятное влияние спинномозговой и эпидуральной анестезии на кровообращение (гл. 16) может оказаться более выраженным, чем эффекты общей анестезии.

Артериальная гипертензия

Общие сведения

Артериальная гипертензия — это ведущая причина летальности и нетрудоспособности в большинстве западных стран, а также наиболее распространенное (25 %) сопутствующее заболевание у хирургических больных. Стойкая нелеченая артериальная гипертензия ускоряет развитие атеросклероза и вызывает повреждение органов-мишеней. Она считается одним из основных факторов риска возникновения заболеваний сердечно-сосудистой системы, головного мозга и почек. Осложнения артериальной гипертензии включают инфаркт миокарда, застойную сердечную недостаточность, инсульт, почечную недостаточность, заболевания периферических сосудов и расслаивание аорты. Гипертрофия ЛЖ в сочетании с артериальной гипертензией — это фактор риска смерти от сердечно-сосудистых болезней. Этот риск также повышен, если при артериальной гипертензии выслушиваются шумы над сонными артериями, даже в отсутствие клинических проявлений.

Измерение АД и выявление артериальной гипертензии

На величину АД влияют многие факторы, в том числе положение тела, время суток, эмоциональное состояние, активность, принимаемые медикаменты, а также используемое оборудование и методика измерения. Для верификации артериальной гипертензии повышение АД должно быть зафиксировано неоднократно в ходе нескольких врачебных осмотров; этот диагноз не ставится на основании результатов однократного измерения АД. В предоперационном периоде тревожность и боль часто вызывают подъем АД даже у нормотензивных больных, а при артериальной гипертензии он выражен сильнее.

Эпидемиологические исследования выявили наличие прямой и устойчивой корреляции между АДсист и АДд, с одной стороны, и летальностью — с другой стороны. Под артериальной гипертензией принято понимать устойчивое повышение АДд > 90-95 мм рт. ст. или АДсист > 140-160 мм рт. ст. Диагноз пограничной артериальной гипертензии ставят, если АДд варьируется от 85 до 89 мм рт. ст., а АДсист — от 140 до 159 мм рт. ст. Пограничная артериальная гипертензия тоже повышает риск сердечно-сосудистых осложнений. Прогрессирующая, или тяжелая, артериальная гипертензия — это недавно возникшее, устойчивое и прогрессирующее повышение АД, обычно АДд > 110-115 мм рт. ст.; состояние часто сопровождается дисфункцией почек. Злокачественная артериальная гипертензия — это неотложное состояние, характеризующееся выраженным подъемом АД (АД > 200/ 140 мм рт. ст.), отеком сосков зрительных нервов и энцефалопатией.

Патофизиология

В 80-95 % случаев артериальная гипертензия бывает идиопатической (синонимы — первичная, эссенциальная), а в остальных она имеет установленную причину (вторичная, симптоматическая): заболевания почек, первичный альдостеронизм, синдром Кушинга, акромегалию, феохромоцитому, беременность или лечение эстрогенами. Эссенциальная артериальная гипертензия может сочетаться с исходным аномальным увеличением сердечного выброса и/или ОПСС. Заболевание, как правило, развивается следующим образом: вначале повышается сердечный выброс, в то время как ОПСС кажется нормальным (в действительности оно неадекватно высокое). Когда болезнь прогрессирует, то сердечный выброс снижается до нормы, а ОПСС становится патологически высоким. Объем внеклеточной жидкости и активность ренина плазмы (гл. 29) могут быть низкими, нормальными или высокими. Постоянное увеличение постнагрузки на сердце приводит к концентрической гипертрофии ЛЖ и нарушению его диастоличес-кой функции (гл. 19). Артериальная гипертензия нарушает ауторегуляцию мозгового кровообращения (гл. 25), так что нормальный мозговой кровоток поддерживается на фоне высокого АД; пределы ауторегуляции смещаются в диапазон значений АДср 110-180 мм рт. ст.

Патогенез артериальной гипертензии до конца не ясен. Вероятные механизмы ее возникновения включают гипертрофию гладких мышц сосудов, гиперинсулинемию, патологическое увеличение содержания внутриклеточного кальция и рост концентрации внутриклеточного натрия в гладких мышцах кровеносных сосудов и в клетках почечных канальцев. Избыток внутриклеточного кальция приводит, вероятно, к повышению тонуса артериол, в то время как повышение концентрации натрия нарушает его выделение почками. В некоторых случаях наблюдают гиперактивность симпатической нервной системы и повышенную чувствительность к симпатомиметикам и вазопрессорам. При прогрессирующей артериальной гипертензии важную роль играет гиперактивность системы "ренинан-гиотензин-альдостерон" (гл. 29).

Длительное лечение

Медикаментозное лечение замедляет прогрессирование артериальной гипертензии, снижает риск возникновения инсульта, застойной сердечной недостаточности и повреждения почек. До конца не ясно, снижает ли медикаментозная терапия риск развития ИБС, хотя доказано, что она вызывает обратное развитие гипертрофии ЛЖ и нормализует ауторегуляцию мозгового кровообращения.

При легкой артериальной гипертензии достаточно проведения монотерапии. Используют диуретики, бета-адреноблокаторы, антагонисты кальция, ингибиторы ангиотензинпревращающего фермента (АПФ), а-адреноблокаторы, а также препараты центрального действия. Выбор препарата определяется расой и возрастом больного, а также наличием сопутствующих заболеваний (препараты способны оказывать как благоприятное, так и неблагоприятное побочное действие). Эффективность бета-адреноблокаторов и, возможно, ингибиторов АПФ у чернокожих ниже, чем у людей с другим цветом кожи, а у больных пожилого возраста лучшие результаты лечения дают диуретики и антагонисты кальция. К сопутствующим заболеваниям, которые влияют на выбор препарата, относятся ХОЗЛ с бронхоспазмом/бронхиальная астма, ИБС, застойная сердечная недостаточность, сахарный диабет и гиперлипидемия. При средне-тяжелой и тяжелой артериальной гипертензии часто в схему лечения добавляют второй и даже третий препарат: диуретик, ингибитор АПФ или антагонист кальция. Анестезиолог должен знать фармакологию наиболее распространенных гипотензивных средств (табл. 20-2).

Предоперационный период

Вопрос о максимальном АД, при котором можно проводить плановую операцию, один из актуальных в анестезиологической практике. При артериальной гипертензии большинство пациентов (за исключением действительно хорошо леченных) поступают в операционную с повышенным до некоторой степени АД. Известно, что даже средне-тяжелая предоперационная гипертензия (АДд = 90-110 мм рт. ст.) необязательно сопряжена с повышенным риском возникновения послеоперационных осложнений, но есть свидетельства, что при нелеченой или плохо леченной артериальной гипертензии повышен риск интраоперационных эпизодов ишемии миокарда, аритмии, гипер- и ги-потензии. Адекватное управление глубиной анестезии и использование вазоактивных препаратов снижают вероятность развития послеоперационных сердечно-сосудистых осложнений, обусловленных некачественным лечением в предоперационном периоде артериальной гипертензии.

ТАБЛИЦА 20-2. Гипотенэивные средства для приема внутрь

Группа

Класс

Подкласс

Препарат

Диуретики

Тиазидные

Хлоротиазид Хлорталидон Гидрохлортиазид Индапамид Метолазон

Калийсберегающие

Спиронолактон Триамтерен Амилорид

Петлевые

Буметанид

Этакриновая кислота

Фуросемид Торасемид

Средства, влияющие на адренергические синапсы

Адреноблокаторы

Бета

Ацебутолол Атенолол Бетаксолол Бисопролол Картеолол Метопролол Надолол Пенбутолол Пиндолол Пропранолол Тимолол

Альфа

альфа1

Доксазозин Празозин

Теразозин

альфа1 + альфа 2

Феноксибензамин

Альфа и бета

Лабеталол

Центральные

а2-адреномиметики

Клонидин Гуанабенз Гуанфацин Метилдофа

Симпатолитики

Бетанидин Гуанадрел Гуанетидин Резерпин

Вазодилататоры

Антагонисты кальция

Бензотиазепин

Дилтиазем

Фенилалкиламины

Верапамил

Дигидропиридины

Амлодипин Фелодипин Исрадипин Никардипин Нифедипин

Ингибиторы АПФ

Беназеприл Каптоприл Эналаприл Фозиноприл Лизиноприл Хинаприл Рамиприл

Вазодилататоры прямого действия

Гидралазин Миноксидил

Идеально, чтобы перед плановой операцией АД было бы нормальным, но это не всегда возможно и желательно ввиду уже развившихся изменений ауторегуляции мозгового кровообращения. Кроме того, решение о проведении или переносе операции принимается в зависимости от тяжести артериальной гипертензии в предоперационном периоде; риска развития ишемии миокарда, дисфункции ЛЖ, поражения головного мозга и почек; характера операции (может ли она стать причиной выраженных изменений преднаг-рузки или постнагрузки). Во многих случаях предоперационная артериальная гипертензия обусловлена тем, что больной не соблюдает предписаний врача по приему гипотензивных препаратов. За редким исключением, их необходимо принимать вплоть до начала операции. Если повышение АДл устойчиво (> 110ммрт. ст.), особенно в сочетании с поражением органов-мишеней, хирургические вмешательства откладывают на несколько дней, пока не удается добиться его снижения.

Анамнез

При сборе анамнеза выявляют тяжесть и длительность артериальной гипертензии, ее осложнения, спрашивают о проведенном лечении. Обращают внимание на жалобы, характерные для ишемии миокарда, сердечной недостаточности, нарушений мозгового кровообращения, заболеваний периферических сосудов. Должно быть получено письменное согласие больного с предписанным курсом лечения. Задают вопросы, касающиеся боли в груди, переносимости физической нагрузки, одышки (особенно по ночам), зависящих от положения тела отеков, постурального головокружения, обмороков, потери зрения и перемежающейся хромоты. Выявляют побочные эффекты гипотензивных препаратов (табл. 20-3). Оценка перенесенного в прошлом инфаркта миокарда обсуждается далее в этой главе, инсульт рассматривается в главе 27.

ТАБЛИЦА 20-3. Побочное действие гипотензивных препаратов для приема внутрь

Группа

Побочное действие
Диуретики

Тиазидные

Гипокалиемия, гипонатриемия, гипергликемия, гиперурикемия, гипомагниемия

Калийсберегающие

Гиперкалиемия
Средства, влияющие на адренергические синапсы

бета-адреноблокаторы

Брадикардия, блокады сердца, депрессия миокарда, усиление тонуса бронхов, седативный эффект, усталость, депрессия

а-Адреноблокаторы

Постуральная гипотензия

Центральные а2-адреномиметики

Постуральная гипотензия, седативный эффект, снижение потребности в анестетиках, брадикардия, рикошетная гипертензия, положительная проба Кумбса и гемолитическая анемия (метилдофа), гепатит (мети лдопа)

Симпатолитики

Постуральная гипотензия, диарея, задержка натрия и жидкости, депрессия (резерпин)
Вазодилататоры

Антагонисты кальция

Депрессия кровообращения, брадикардия, блокады сердца (верапамил, дилтиазем), периферический отек (нифедипин), потенцирование действия недеполяризующих миорелаксантов

Ингибиторы АПФ

Постуральная гипотензия, дисфункция почек, гиперкалиемия, депрессия костного мозга, кашель, ангио-невротический отек

Вазодилататоры прямого действия

Постуральная гипотензия, рефлекторная тахикардия, задержка жидкости, волчаночный синдром (гидралазин), плевральный или перикардиальный выпот (миноксидил)

Физикальное обследование и лабораторные исследования

Помимо сфигмоманометрии, наиболее полезным исследованием при артериальной гипертензии является офтальмоскопия, которую, к сожалению, выполняют редко. По изменениям сосудов сетчатки можно судить о тяжести и скорости прогрессирования атеросклероза, а также о поражении других органов-мишеней. При гипертрофии ЛЖ часто выслушивается пресистолический ритм галопа. Позже присоединяются другие симптомы: хрипы в легких, протодиастолический ритм галопа, шум над сонными артериями. АД следует измерять как в положении лежа, так и в положении стоя. Ортостатические изменения иногда обусловлены гиповолемией (гл. 29), чрезмерной вазодилатацией или действием адреноблокаторов/симпатолитиков; в этих случаях предоперационная инфузионная терапия позволяет предотвратить тяжелую гипотензию при индукции анестезии. Выявление бессимптомных шумов над сонными артериями, как правило, не свидетельствует о нарушениях мозгового кровообращения (гл. 27), но позволяет предположить атеросклеротическое поражение коронарных артерий.

ЭКГ может быть нормальной, но при длительном анамнезе артериальной гипертензии часто выявляются признаки ишемии, блокады, постинфарктных рубцов, гипертрофии или растяжения ЛЖ. Нормальная ЭКГ вовсе не исключает ИБС или гипертрофию ЛЖ. Аналогично, нормальные размеры сердца на рентгенограмме грудной клетки не позволяют исключить гипертрофию ЛЖ. Эхокар-диография — более чувствительный метод для обнаружения гипертрофии ЛЖ и оценки систолической и диастолической функции при сердечной недостаточности. При рентгенографии грудной клетки изменения удается определить редко, но иногда выявляют башмакообразный силуэт сердца (признак гипертрофии ЛЖ), выраженную кардиомегалию или застой в легочном круге кровообращения.

Функцию почек оценивают по концентрации креатинина сыворотки и азота мочевины крови (гл. 32). При лечении диуретиками и сердечными гликозидами, а также при дисфункции почек показано измерение концентрации электролитов в крови. Диуретики часто вызывают легкую и среднетяжелую гипокалиемию (3-3,5 мэкв/л), которая, по-видимому, не влечет отрицательных последствий. Заместительная терапия калием показана только при наличии клинических проявлений гипокалиемии, а также при развитии гипокалиемии на фоне приема сердечных гликозидов (гл. 28). Часто обнаруживается гипомагниемия, которая и может стать причиной периоперационных аритмий. Прием калийсберегающих диуретиков и ингибиторов АПФ сопровождается риском возникновения гиперкалиемии, особенно при почечной дисфункции (гл. 29).

Премедикация

Премедикация снижает тревожность больного перед операцией, что весьма благоприятно при артериальной гипертензии. Анксиолитик (например, мидазолам) позволяет нормализовать АД при легкой и среднетяжелой артериальной гипертензии.

Гипотензивные препараты в соответствии с предписаниями врача рекомендуется принимать вплоть до начала операции, запивая их маленьким глотком воды. При артериальной гипертензии полезными вспомогательными средствами для премедикации считаются центральные а2-адреномиметики. Клонидин в дозе 0,2-0,3 мг не только усиливает седацию и снижает потребность в анестетиках, но также стабилизирует гемодинамику в интра- и послеоперационном периоде. Изредка клонидин, назначенный перед операцией, приводит к выраженной интраоперационной гипотензии и брадикардии.

Интраоперационный период

Цели

Задача анестезиолога — поддерживать стабильное АД в диапазоне, наиболее подходящем больному с артериальной гипертензией. Больных с пограничной гипертензией ведут как нормотензивных. Напротив, стойкая или плохо поддающаяся лечению артериальная гипертензия нарушает ауторе-гуляцию мозгового кровообращения, поэтому для адекватного его обеспечения может возникнуть необходимость в поддержании АДср выше нормы; но поскольку стойкая артериальная гипертензия в большинстве случаев сочетается с ИБС и гипертрофией ЛЖ, то чрезмерное повышение АД нежелательно. Дополнительный неблагоприятный фактор — тахикардия, которая усиливает ишемию миокарда и/или дисфункцию левого желудочка. АД рекомендуется поддерживать на уровне, не отличающемся от предоперационного более чем на 10-20 %. При тяжелой гипертензии в предоперационном периоде (АД > 180/120 мм рт. ст.) АД во время операции следует поддерживать на верхней границе нормы (140-150/80-90 мм рт. ст.).

Мониторинг

Необходимость в специальном интраоперационном мониторинге при артериальной гипертензии в большинстве случаев отсутствует. Инвазивный мониторинг АД с помощью внутриартериального катетера показан только больным со значительными колебаниями АД, а также при операциях, вызывающих быстрые и/или выраженные изменения преднагрузки и постнагрузки. Электрокардиографический мониторинг проводится с целью выявления признаков ишемии миокарда. При почечной дисфункции и продолжительности операции более 3 ч показаны катетеризация мочевого пузыря и мониторинг диуреза. При гипертрофии ЛЖ инвазивный гемодинамический мониторинг позволяет обнаружить снижение растяжимости ЛЖ (гл. 19); для поддержания адекватного конечно-диастолического объема и сердечного выброса может потребоваться увеличение давления заклинивания в легочной артерии до 12-18 мм рт. ст.

Индукция анестезии

При артериальной гипертензии индукция анестезии и интубация трахеи часто являются периодом нестабильной гемодинамики. Независимо от качества предоперационной гипотензивной терапии, у многих таких больных при индукции анестезии возникает сильная гипотензия, за которой, в ответ на интубацию, следует резкое повышение АД. Гипотензивная реакция на индукцию анестезии обусловлена депрессией кровообращения вследствие аддитивного действия анестетиков и гипотензивных препаратов (табл. 20-3). Подавляющее большинство гипотензивных препаратов и общих анестетиков вызывает вазодилатацию и/или депрессию миокарда. Кроме того, артериальной гипертензии часто сопутствует гиповолемия. Адреноблокаторы и симпатолитики ослабляют физиологические рефлексы системы кровообращения (гл. 19), что снижает симпатический тонус и повышает активность блуждающего нерва.

У 25 % больных с артериальной гипертензией интубация трахеи иногда вызывает выраженный подъем АД (прессорная реакция). Выполнять ларингоскопию нужно как можно быстрее, потому что продолжительность ларингоскопии в некоторой степени коррелирует с интенсивностью прес-сорной реакции. Интубацию выполняют только при достаточно глубокой анестезии (необходимо, однако, избегать артериальной гипотензии). Чтобы ослабить прессорную реакцию, перед интубацией трахеи используют один из следующих подходов:

• в течение 10-15 мин углубляют анестезию посредством мощного ингаляционного анестетика;

• в/в струйно вводят наркотический анальгетик (фентанил, 2,5-5 мкг/кг; альфентанил, 15-25 мкг/кг; суфентанил, 0,25-0,5 мкг/кг);

• в/в или в трахею вводят лидокаин в дозе 1,5 мг/кг;

• в/в вводят бета-адреноблокаторы (эсмолол, 0,3-1,5 мг/кг; пропранолол, 1-5 мг; лабеталол, 10-50 мг);

• в/в вводят нитропруссид в дозе 1-2 мкг/кг;

• проводят местную анестезию слизистой дыхательных путей.

Премедикация клонидином тоже позволяет уменьшить гипертензивную реакцию на интубацию трахеи.

Выбор анестетиков и вспомогательных средств

А. Препараты для индукции анестезии. Не установлено преимущества какого-то одного анестетика или методики анестезии перед другими. У пациентов с артериальной гипертензией индукция общей и даже регионарной анестезии приводит к более выраженному снижению АД, чем у нормотензивных больных. Для индукции анестезии одинаково безопасно использовать барбитураты, бен-зодиазепины, пропофол и этомидат. Индукция кетамином без сочетания с другими анестетиками при плановых операциях противопоказана, поскольку вызываемая им симпатическая стимуляция может спровоцировать развитие выраженной прессорной реакции (гл. 8).

Б. Препараты для поддержания анестезии. Одинаково безопасны ингаляционные анестети-ки (с закисью азота или без нее); сбалансированная анестезия (наркотический анальгетик + закись азота + миорелаксант); высокие дозы опиоидов и другие методики общей внутривенной анестезии. Вне зависимости от избранной методики, с помощью ингаляционного анестетика удается контролировать величину АД во время операции. Ингаляционные анестетики вызывают вазодилатацию и относительно быструю и обратимую депрессию миокарда, что позволяет титровать их дозу в зависимости от АД. По мнению некоторых врачей, суфентанил сильнее прочих опиоидов угнетает вегетативную нервную систему и снижает АД.

В. Миорелаксанты. За исключением панкурония, другие миорелаксанты используют в обычном порядке. Панкуроний вызывает блокаду блуждающего нерва и высвобождение катехоламинов из нервных окончаний, что может спровоцировать подъем АД у больных с плохо леченной артериальной гипертензией. Впрочем, если панкуроний вводить медленно и дробно, то значительное увеличение ЧСС и АД маловероятно. Более того, панкуроний устраняет повышенный тонус блуждающего нерва, вызванный опиоидами или хирургическими манипуляциями. Артериальная гипотензия, обусловленная высокими (интубационными) дозами тубокурарина, метокурина, атракурия и мивакурия (гл. 9), у больных с артериальной гипертензией выражена сильнее.

Г. Вазопрессоры. При артериальной гипертензии нередко наблюдается чрезмерная реакция на эндогенные катехоламины (при интубации и хирургической стимуляции) и экзогенные адреномиметики. Если для лечения артериальной гипотензии необходимы вазопрессоры, предпочтительнее использовать адреномиметики прямого действия (фенилэфрин, 25-50 мкг), чем непрямого (эфедрин). Вместе с тем при высоком тонусе блуждающего нерва целесообразно применять малые дозы эфедрина (5-10 мг). У больных, принимавших до операции адреноблокаторы или симпатолитики, может быть снижена реакция на вазопрессоры, особенно на эфедрин.

Интраоперационная гипертензия

При интраоперационной гипертензии, резистент-ной к анестетикам (особенно при неэффективности ингаляционных анестетиков), показаны парентеральные гипотензивные препараты (табл. 20-4). Перед началом гипотензивной терапии нужно исключить устранимые причины гипертензии, такие как гипоксемия или гиперкапния. На выбор гипотензивного препарата (гл. 13) влияют следующие факторы: тяжесть и причина артериальной гипертензии, функция ЛЖ, ЧСС и наличие бронхоспазма. Нитропруссид — вероятно самое быстродействующее и эффективное средство лечения среднетяжелой и тяжелой интраоперационной гипертензии. Нитроглицерин менее эффективен, но он позволяет не только снижать АД, но предупреждать и устранять ишемию миокарда. бета-адреноблокаторы (в том числе в сочетании с другими гипотензивными препаратами) показаны при сохранной функции ЛЖ и высокой ЧСС, но противопоказаны при бронхос-пазме; в последнем случае предпочтительнее применять никардипин. Гидралазин обеспечивает устойчивое снижение АД, но начинает действовать не сразу и нередко вызывает рефлекторную тахикардию. Лабеталол не дает рефлекторной тахикардии, потому что он блокирует как а-, так и бета-адренорецепторы.

Послеоперационный период

Послеоперационная гипертензия (гл. 49) — распространенное осложнение, особенно если в анамнезе у больного имеется плохо поддающаяся лечению артериальная гипертензия. Тщательный мониторинг АД следует продолжать в послеоперационной палате и в раннем послеоперационном периоде. Помимо ишемии миокарда и застойной сердечной недостаточности, данное осложнение влечет за собой риск возникновения гематомы в области операционной раны и несостоятельности сосудистого шва. Послеоперационная гипертензия чаще всего обусловлена несколькими причинами, в том числе нарушениями дыхания, болью, гиперволемией, растяжением мочевого пузыря (гл. 49). Устраняют очевидные причины, при необходимости вводят парентеральные гипотензивные препараты. Целесообразно использовать никардипин в/в или нифедипин под язык, особенно при подозрении на ишемию миокарда или при бронхоспазме. После восстановления у пациента способности к глотанию возобновляют введение гипотензивных препаратов, предписанных в предоперационном периоде.

ТАБЛИЦА 20-4. Гипотензивные средства для парентерального применения

Препарат | Доза | Начало действия | Продолжительность действия
Нитропруссид | 0,5-10 мкг/кг/мин | 30-60 с | 1-5 мин
Нитроглицерин | 5-100 мкг/мин | 1 мин | 3-5 мин
Эсмолол | 0,5 мг/кг в течение 1 мин; 50-300 мкг/кг/мин | 1 мин | 12-20 мин
Лабеталол | 5-20 мг | 1-2 мин | 4-8 ч
Пропранолол | 1-3 мг | 1-2 мин | 4-6 ч
Триметафан | 1 -6 мг/мин | 1-3 мин | 10-30 мин
Фентоламин | 1-5 мг | 1-10 мин | 20-40 мин
Диазоксид | 1 -3 мг/кг медленно | 2-10 мин | 4-6 ч
Гидралазин | 5-20 мг | 5-20 мин | 4-8 ч
Нифедипин (под язык) | 10 мг | 5-10 мин | 4ч
Метилдопа | 250-1000 мг | 2-3 ч | 6-1 2 ч
Никардипин | 0,25-0,5 мг | 1-5 мин | 3-4 ч
Эналаприлат | 0,625-1 мг | 6-15 мин | 4-6 ч

Ишемическая болезнь сердца

Общие сведения

Ишемия миокарда обусловлена несоответствием между потребностью и доставкой кислорода (гл. 19). Следовательно, ишемия может возникнуть из-за увеличения потребности миокарда в кислороде, снижения доставки кислорода к миокарду или при наличии обеих причин. Наиболее распространенные причины ишемии миокарда: выраженная артериальная гипертензия или тахикардия (особенно при гипертрофии ЛЖ); спазм или анатомическая обструкция коронарных артерий; выраженная гипотензия, гипоксемия или анемия; выраженный аортальный стеноз или недостаточность.

Наиболее частая причина ишемии миокарда — атеросклероз коронарных артерий. Более трети всех случаев смерти в западных странах связаны с ИБС. Кроме того, ИБС — это основная причина осложнений и смертельных исходов в периопера-ционном периоде. Распространенность ИБС у хирургических больных варьируется от 5 до 10 %. Главные факторы риска развития ИБС: гиперлипидемия; артериальная гипертензия; сахарный диабет; курение; пожилой возраст; мужской пол; семейный анамнез. Прочие факторы риска ИБС: ожирение; нарушения мозгового кровообращения; заболевания периферических сосудов; менопауза; прием пероральных контрацептивов с высоким содержанием эстрогенов (для курящих женщин); сидячий образ жизни; тип поведения, предрасполагающий к ИБС. В возрасте 65 лет от ИБС страдают 37 % мужчин и 18 % женщин.

Заболевание может проявляться некрозом миокарда (инфаркт), ишемией (стенокардия), аритмиями (в том числе внезапной смертью) или дисфункцией желудочков (застойная сердечная недостаточность). Если доминируют симптомы застойной сердечной недостаточности, то часто используют термин ишемическая кардиомиопатия. Различают три основных клинических синдрома: инфаркт миокарда, нестабильная стенокардия и стенокардия напряжения. Инфаркт миокарда обсуждается в главе 50.

Нестабильная стенокардия

Нестабильную стенокардию диагностируют при резком повышении тяжести, частоты (более трех раз в день) и продолжительности приступов либо при появлении стенокардии покоя. Приступы стенокардии обычно не связаны с какими-либо явными провоцирующими факторами. Нестабильная стенокардия отражает тяжелое поражение коронарных артерий и часто служит предвестником инфаркта миокарда. Патогенез: разрыв атеросклеротической бляшки с агрегацией тромбоцитов, тромбоз и спазм коронарных артерий. При нестабильной стенокардии показана госпитализация в отделение интенсивной терапии. Применяют антикоагулянты (гепарин в течение 3-5 дней), аспирин, нитроглицерин в/в и, возможно, антагонисты кальция. В отсутствие эффекта от медикаментозного лечения показана коронарная ангиография с последующей экстренной баллонной коронарной ангиопластикой или КШ.

Стенокардия напряжения

Боль в груди чаще всего локализуется за грудиной, возникает при физической нагрузке, иррадиирует в шею и руку, быстро проходит после устранения нагрузки или приема нитроглицерина. Нередко наблюдаются и другие варианты течения: боль в эпигастральной области, в спине или шее, преходящая одышка при дисфункции ЛЖ (эквивалент стенокардии). Все чаще встречается стенокардия, не связанная с физической нагрузкой, и безболевая ишемия миокарда. Распространенность безболевой ишемии особенно высока у больных сахарным диабетом.

Боль в груди возникает только после сужения (вследствие атеросклеротических изменений) просвета коронарной артерии на 50-75 %; если сужения достигает 70 %, то дистальнее стеноза возникает максимальная компенсаторная вазодилатация: кровоток адекватен в покое, но становится недостаточным при возрастании метаболических потребностей. Отсутствие боли, несмотря на выраженное поражение сосудов, объясняется хорошо развитым коллатеральным кровообращением. Иногда причиной преходящей трансмуральной ишемии является спазм коронарных артерий. В 90 % случаев он возникает в области стеноза эпикардиальных коронарных артерий и провоцируется различными факторами, в том числе эмоциональным стрессом и гипервентиляцией. Спазм коронарных артерий чаще случается при стенокардии с меняющимся порогом ишемии: приступ возникает при разных уровнях физической нагрузки, а также при эмоциональном стрессе. Реже он происходит при классической стенокардии напряжения (стенокардия с постоянным порогом ишемии).

Прогноз при ИБС зависит от количества и выраженности стенозов коронарных артерий, а также от функции ЛЖ.

Лечение ИБС

Лечение ИБС основано на пяти принципах:

• Устранение факторов риска ИБС, что замедляет прогрессирование заболевания.

• Убеждение больного в необходимости изменения образа жизни с целью уменьшения стрессорного воздействия и улучшения переносимости физической нагрузки.

• Устранение состояний, провоцирующих возникновение ишемии миокарда, к таковым относятся: артериальная гипертензия, анемия, гипок-семия, тиреотоксикоз, лихорадка, инфекции, побочное действие лекарственных средств.

• Медикаментозное лечение, позволяющее оптимизировать в миокарде соотношение между потребностью и доставкой кислорода (гл. 19).

• Хирургическое лечение: чрескожная баллонная ангиопластика или коронарное шунтирование (КШ).

Этими принципами, кроме первых двух, должен руководствоваться анестезиолог при ведении больных с ИБС во время операции и в палате интенсивной терапии.

Для медикаментозного лечения ИБС чаще всего применяют нитраты, антагонисты кальция и бета-адреноблокаторы. Эти лекарственные средства оказывают выраженное влияние на состояние сердечно-сосудистой системы (сравнительная характеристика приведена в табл. 20-5). При легкой стенокардии можно использовать препарат любой группы. Антагонисты кальция — это средства выбора при вазоспастической стенокардии. При стенокардии напряжения у больных с хорошей функцией ЛЖ назначают бета-адреноблокаторы. Нитраты показаны при обоих видах стенокардии.

А. Нитраты расслабляют гладкую мускулатуру всех сосудов, но вены расширяются сильнее артерий. Снижение венозного тонуса и венозного возврата уменьшает напряжение стенки желудочков и постнагрузку, что снижает потребность миокарда в кислороде. Выраженная венодилатация делает нитраты особенно полезными при сочетании ИБС с застойной сердечной недостаточностью.

Не менее важен и тот факт, что нитраты вызывают дилатацию коронарных артерий. Даже незначительная вазодилатация области стеноза может оказаться достаточной для увеличения кровотока, потому что поток прямо пропорционален четвертой степени радиуса сосуда. Вызываемая нитратами коронарная вазодилатация приводит к увеличению субэндокардиалъного кровотока в ишемизирован-ных участках. Такое благоприятное перераспределение кровотока вероятно обусловлено воздействием на коллатерали.

Нитраты используют для лечения и профилактики приступов стенокардии. В отличие от бета-адреноблокаторов и антагонистов кальция, они не оказывают отрицательного инотропного действия, что важно при дисфункции ЛЖ. Для управляемой интраоперационной гипотензии применяют инфу-зию нитроглицерина (гл. 13).

Б. Антагонисты кальция. Механизмы действия и показания к применению наиболее распространенных антагонистов кальция представлены в табл. 20-5 и 20-6. Антагонисты кальция уменьшают потребность миокарда в кислороде (благодаря снижению постнагрузки) и увеличивает доставку кислорода (вызывая коронарную вазодилатацию). Верапамил и дилтиазем, кроме того, уменьшают потребность миокарда в кислороде за счет снижения ЧСС.

Нифедипин значительно уменьшает ОПСС, что провоцирует возникновение артериальной гипотензии и/или рефлекторной тахикардии. Уменьшение постнагрузки компенсирует отрицательный инотропный эффект, поэтому нифедипин назначают при сочетании ИБС с дисфункцией ЛЖ. Напротив, верапамил и дилтиазем угнетают сократимость сердца и АВ-проводимость, и они противопоказаны при дисфункции ЛЖ, АВ-блокаде и брадиаритмиях. Действие никардипина и нимодипина аналогично таковому у нифедипина. Нимодипин предотвращает спазм мозговых сосудов при субарахноидальном кровоизлиянии.

ТАБЛИЦА 20-5.

Сравнительная характеристика антиангинальных препаратов: влияние на сердечно-сосудистую систему

Физиологические Параметры | Нитраты | Антагонисты кальция |  |  | бета-адреноблокаторы
 |  | Верапамил | Нифедипин Никардипин Нимодипин | Дилтиазем
Преднагрузка | ↓↓ | _ | _ | _ | -/↑
Постнагрузка | ↓ | ↓ | ↓↓ | ↓ | -
Сократимость | - | ↓↓ | - | ↓ | ↓↓↓
Автоматизм синусового узла | ↑/- | ↓↓ | ↑/- | ↓↓ | ↓↓↓
АВ-проводимость | - | ↓↓↓ | - | ↓↓ | ↓↓↓
Коронарная вазодилатация | ↑ | ↑↑ | ↑↑↑ | ↑↑ | -/↓
Вазодилатация в большом круге кровообращения | ↑↑ | ↑ | ↑↑ | ↑ | -/↓

↑ = увеличивает;

- = не влияет;

↓ = уменьшает.

Антагонисты кальция способны влиять на эффекты анестетиков. По-видимому, все антагонисты кальция потенцируют влияние ингаляционных анестетиков на систему кровообращения, а также усиливают действие деполяризующих и недеполяризующих миорелаксантов. Назначение верапамила несколько снижает дозу анестетиков. Вера-памил и дилтиазем потенцируют вызываемую ингаляционными анестетиками депрессию сократимости миокарда и АВ-блокаду. Нифедипин, никардипин и нимодипин потенцируют вазодилатацию, возникающую при использовании ингаляционных анестетиков.

В. бета-адреноблокаторы снижают потребность миокарда в кислороде за счет уменьшения ЧСС и сократимости, а в ряде случаев, благодаря снижению постнагрузки (через гипотензивное воздействие). Критерий оптимальной блокады бета-адрено-рецепторов — снижение ЧСС до 50-60/мин в покое и ее возрастание при физической нагрузке не более чем на 20/мин. бета-адреноблокаторы различаются по своей селективности, внутренней симпато-миметической активности и мембраностабилизирующим свойствам (табл. 20-7). Мембрано-стабилизирующий эффект (часто называемый хинидиноподобным) связан с антиаритмическим действием препаратов. Больные с легкой и среднетяжелой дисфункцией ЛЖ лучше переносят препараты с внутренней симпатомиметической активностью. Неселективные бета-адреноблокаторы противопоказаны при тяжелой дисфункции ЛЖ, АВ-блокаде и бронхоспазме. Блокада р2-адрено-рецепторов может скрыть симптомы гипогликемии у бодрствующих больных сахарным диабетом, задержать восстановление нормальной концентрации глюкозы после гипогликемии, а также вызвать гиперкалиемию (гл. 28). Теоретически неселективные бета-адреноблокаторы могут провоцировать спазм коронарных артерий, поэтому их не назначают при вазоспастической стенокардии. Кардиоселективные препараты (бета1-адре-ноблокаторы) при бронхоспазме рекомендуется применять с осторожностью, поскольку в больших дозах они утрачивают селективность. При бронхоспазме препаратом выбора является ацебутолол, у которого кардиоселективность сочетается с внутренней симпатомиметической активностью.

Г. Другие лекарственные препараты. Дигоксин показан при сочетании ИБС с тахисистолической формой мерцательной аритмии или с кардио-мегалией, особенно если имеется сердечная недостаточность. Длительное лечение аспирином снижает риск развития сердечно-сосудистых осложнений при ишемии миокарда, причем даже при безболевой форме. Антиаритмические препараты показаны при сложных желудочковых аритмиях, обусловленных тяжелой дисфункцией ЛЖ. В эту группу входят больные с частыми (> 6/мин) экстрасистолами R на Т, а также больные с пароксизмами желудочковой тахикардии (устойчивой или неустойчивой). Результаты лечения желудочковых аритмий при хорошей функции ЛЖ (за исключением устойчивой желудочковой тахикардии) противоречивы, поскольку, по-видимому, терапия не влияет на выживаемость.

Д. Комбинированная терапия. При среднетяжелой и тяжелой стенокардии зачастую проводится комбинированная терапия препаратами двух или трех классов. Больные с дисфункцией ЛЖ плохо переносят сочетание отрицательного инотропного эффекта бета-адреноблокатора и антагониста кальция. При нарушении АВ-проводимости применение комбинации бета-адреноблокатора и антагониста кальция иногда вызывает АВ-блокаду. Нифедипин совместно с пролонгированной формой нитрата обычно хорошо переносится больными с выраженной дисфункцией желудочка, но иногда может вызвать чрезмерную вазодилатацию.

ТАБЛИЦА 20-6. Антагонисты кальция

Препарат | Путь введения | Доза1 | Период полувыведения | Показания к применению
 |  |  |  | Стенокардия | Артериальная гипертензия | Спазм мозговых сосудов | Наджелу дочковая тахикардия
Верапамил | Внутрь | 40-240 мг | 5ч | + | + |  | +
 | в/в | 5-15 мг | 5ч | + |  |  | +
Нифедипин | Внутрь | 30- 180мг | 2ч | + | + |  |
 | под язык | 10 мг | 2ч | + | + |  |
Дилтиазем | Внутрь | 30-60 мг | 4ч | + | + |  | +
 | в/в | 0,25-0,35 мг/кг | 4ч | + |  |  | +
Никардипин | внутрь | 60- 120мг | 2-4 ч | + | + |  |
 | в/в | 0,25-0,5 мг/кг | 2-4 ч | + | + |  |
Нимодипин | Внутрь | 240мг | 2 ч |  |  | + |
Бепридил2 | Внутрь | 200-400 мг | 24 ч | + |  |  |

1 Общая суточная доза пероральной формы препарата; принимать в три приема (если не оговорено другое).

2 Также обладает антиаритмическими свойствами.

ТАБЛИЦА 20-7. Сравнительная характеристика бета-адреноблокаторов

Препарат | Бета1-селективность | Период полувыве-дения | Внутренняя симпатомиметическая активность | Блокада а-адрено- рецепторов | Мембрано-стабилизи-рующее действие
Ацебутолол | + | 2-4 ч | + |  | +
Атенолол | ++ | 5-9 ч |  |  |
Бетаксолол | ++ | 14-22 ч |  |  |
Эсмолол | ++ | 9 мин |  |  |
Метопролол | ++ | 3-4 ч |  |  | +
Бисопролол | + | 9-12 ч |  |  |
Окспренолол |  | 1-2 ч | + |  | +
Алпренолол |  | 2-3 ч | + |  | +
Пиндолол |  | 3-4 ч | ++ |  | +
Пенбутолол |  | 5ч | + |  | +
Картеолол |  | 6ч | + |  |
Лабеталол |  | 4-8 ч |  | + | +
Пропранолол |  | 3-6 ч |  |  | ++
Тимолол |  | 3-5 ч |  |  |
Соталол1 |  | 5-13 ч |  |  |
Надолол |  | 10-24 ч |  |  |

1Также обладает уникальными антиаритмическими свойствами.

Предоперационный период

Важность ИБС (особенно при инфаркте миокарда в анамнезе) как фактора риска периоперационных осложнений и смерти обсуждалась выше. Проводились многочисленные исследования с целью выявления зависимости исхода операций от предоперационных изменений на ЭКГ, стенокардии, инфаркта миокарда в анамнезе, ангиографических признаков стеноза коронарных артерий и КШ в анамнезе. В большинстве исследований подтверждено, что исход операции зависит как от тяжести ИБС, так и от функции ЛЖ. Риск развития пери-операционных сердечно-сосудистых осложнений особенно велик при поражении главного ствола левой коронарной артерии, при трехсосудистом поражении, инфаркте миокарда в анамнезе, дисфункции ЛЖ. Легкая и среднетяжелая стенокардия напряжения существенно его не повышают.

Наиболее достоверным фактором риска возникновения периоперационного инфаркта миокарда является инфаркт миокарда в анамнезе (табл. 20-8). Характер перенесенного инфаркта (трансмуральный или субэндокардиальный) не влияет на степень риска. Риск периоперационного ИМ максимален у больных, перенесших инфаркт миокарда в предшествующие 6 месяцев. Более того, летальность при таком периоперационном инфаркте превышает 50 %. КШ или баллонная коронарная ангиопластика в анамнезе не повышают риск периоперационных осложнений. Инвазивный гемодинамический мониторинг и агрессивные фармакологические вмешательства во время операции (например, вазодилататоры, бета-адреноблокаторы) позволяют существенно снизить вероятность повторного инфаркта миокарда (до 0-6 %) у больных, перенесших инфаркт миокарда в предшествующие 6 месяцев.

ТАБЛИЦА 20-8. Риск периоперационного инфаркта миокарда у больных с ИБС

Группа больных | Частота инфаркта миокарда (%)
Общая популяция хирургических больных | 0,2
Инфаркт миокарда, случившийся не позже 6 мес до операции | 6
Инфаркт миокарда, случившийся за 3-6 мес до операции | 15
Инфаркт миокарда в предшествующие 3 мес | 30
КШ в анамнезе | 1–2

Анамнез

Правильно собранный анамнез имеет первостепенное значение для лечения больных с ИБС. Он включает жалобы, проведенное лечение, осложнения, результаты обследований. Этой информации часто достаточно для ориентировочной оценки тяжести заболевания и функции ЛЖ.

Наиболее важны жалобы на боль в груди, одышку, плохую переносимость физической нагрузки, обмороки и предобморочные состояния. Следует установить связь между жалобами и повседневной активностью (пешая прогулка, подъем по лестнице). Пациенты с тяжелой формой заболевания могут не предъявлять жалоб, поскольку не имеют существенных нагрузок (ведут сидячий образ жизни). Если, со слов пациента, боль в груди возникает при разных уровнях нагрузки (стенокардия с меняющимся порогом ишемии), то можно предположить спазм коронарных артерий. Быстрая утомляемость или одышка характерны для дисфункции ЛЖ.

При нестабильной стенокардии и инфаркте миокарда в анамнезе выясняют их давность и наличие осложнений (аритмии, блокады, сердечная недостаточность). После инфаркта передней стенки функция миокарда страдает в большей степени, чем после инфаркта нижней стенки. Выявление локализации участка ишемии позволяет принять решение, какое из отведений ЭКГ выбрать для ин-траоперационного мониторинга. Аритмии и нарушения проводимости чаще наблюдаются после перенесенного инфаркта миокарда, а также при дисфункции ЛЖ.

Физикальное обследование и лабораторные исследования

Оценка состояния при ИБС и артериальной гипертензии аналогична; к тому же эти заболевания часто сопутствуют друг другу. При нестабильной стенокардии и необходимости экстренной операции показано исследование ферментов сыворотки. Анализ активности МВ-фракции креатинфос-фокиназы и 1-го изофермента лактатдегидрогеназы позволяет исключить инфаркт миокарда. Определение концентрации дигоксина и других антиаритмических препаратов в сыворотке показано для исключения токсического действия лекарств.

У 25-50 % больных с ИБС без инфаркта миокарда в анамнезе отклонения на предоперационной ЭКГ отсутствуют. ЭКГ-признаки ишемии часто проявляются только во время приступа стенокардии. Наиболее распространенными находками на предоперационной ЭКГ являются неспецифические изменения сегмента ST и зубца Т. Перенесенный инфаркт чаще всего проявляется патологическим зубцом Q или исчезновением зубца R в отведениях, соответствующих локализации инфаркта. Иногда встречаются АВ-блокада 1-й степени, блокада ветви или ножки пучка Гиса. Устойчивый подъем сегмента ST, последовавший за инфарктом миокарда, часто свидетельствует об аневризме ЛЖ. Удлинение интервала QT (QTc > 0,44 с; QTc = QT/VRR) может быть обусловлено ишемией миокарда, действием лекарственных средств (антиаритмические препараты класса Iа, антидепрессанты и фенотиазины), электролитными нарушениями (гипокалиемия или гипомагниемия), вегетативной дисфункцией, пролапсом митрального клапана или, значительно реже, является врожденным. Удлинение интервала QT сопряжено с риском возникновения желудочковых аритмий, особенно полиморфной желудочковой тахикардии (пируэтной тахикардии), которая вызывает фибрилляцию желудочков. Удлинение интервала QT отражает неоднородное замедление реполяризации желудочков и способствует развитию феномена риентри (гл. 19). Плановую операцию необходимо отложить до устранения электролитных нарушений и побочных эффектов лекарственных средств. В отличие от полиморфной желудочковой аритмии с нормальным интервалом QT, которую лечат обычными антиаритмическими препаратами (гл. 19 и 48), при полиморфной тахиаритмии с удлиненным интервалом QT показаны электрокардиостимуляция или назначение препаратов магния. При врожденном удлинении интервала QT показаны бета-адреноблокаторы. Также эффективна блокада левого звездчатого узла (гл. 18), что позволяет установить роль вегетативной дисфункции в генезе этого состояния.

Рентгенография грудной клетки помогает исключить кардиомегалию и застой в легочных сосудах, обусловленный дисфункцией ЛЖ. Относительно редкая находка — кальциноз коронарных сосудов, аорты или аортального клапана.

Специализированные исследования

При скрининге у здоровых людей неинвазивные нагрузочные пробы имеют низкую прогностическую ценность, но их результаты достоверны у больных с подозрением на ИБС (теорема условной вероятности Байеса). Очень важна их правильная интерпретация.

А. Холтеровский мониторинг. Длительный амбулаторный ЭКГ-мониторинг (холтеровский мониторинг) полезен для оценки аритмий, эффективности антиаритмической терапии, частоты и тяжести приступов ишемии миокарда. При ИБС нередко выявляются эпизоды безболевой ишемии. Кроме того, ишемия, обнаруженная в предоперационном периоде при холтеровском мониторинге, хорошо коррелирует с вероятностью развития ишемии в интра- и послеоперационном периоде. Данная скрининговая проба обладает достоверной отрицательной прогностической ценностью в отношении послеоперационных сердечно-сосудистых осложнений.

Б. ЭКГ-проба с физической нагрузкой. Диагностическая ценность этой пробы значительно ограничена при изменениях сегмента ST на исходной ЭКГ, а также при невозможности выполнять нагрузку, соответствующую увеличению ЧСС до 85 % от расчетного максимума (вследствие усталости, одышки или лекарственной терапии). Общая чувствительность пробы — 65 %, а специфичность — 90 %. Она наиболее чувствительна (85 %) при поражении главного ствола левой коронарной артерии и при трехсосудистом поражении. Нормальные результаты пробы не исключают ИБС полностью, но указывают на отсутствие тяжелого поражения коронарных артерий. Важными характеристиками являются степень депрессии сегмента ST, его конфигурация, время возникновения после начала и исчезновения после прекращения физической нагрузки. Кроме того, при выполнении пробы могут возникать колебания АД и аритмии. Желудочковая аритмия, обусловленная физической нагрузкой, часто свидетельствует о тяжелом поражении коронарных артерий, сочетанием с дисфункцией ЛЖ. Ишемия приводит к электрической нестабильности в кардиомиоцитах. Критерии нагрузочной пробы, свидетельствующие о тяжелом многососудистом поражении, приведены в табл. 20-9.

ТАБЛИЦА 20-9. Критерии ЭКГ-пробы с физической нагрузкой, свидетельствующие о тяжелом многососудистом поражении

Горизонтальная или косонисходящая депрессия сегмента ST > 2 мм

Депрессия сегмента ST на протяжении более чем 5 мин после прекращения нагрузки

Устойчивое снижение АДсист (> 15 мм рт. ст.) при физической нагрузке, сохраняющееся не менее 10 мин

Невозможность выполнять нагрузку, соответствующую увеличению ЧСС > 70 % от расчетного максимума

Возникновение желудочковой тахиаритмии на фоне низкой ЧСС

В. Сцинтиграфию миокарда с таллием проводят в сочетании с физической или фармакологической (коронарный вазодилататор дипиридамол) нагрузкой. Исследование имеет высокую чувствительность, но лишь удовлетворительную специфичность в отношении выявления ИБС. Метод особенно хорош для диагностики двух- и трехсосудистого поражения и позволяет обнаружить участки ишемии и рубцовых изменений, произвести их количественную оценку и дифференцировать одно от другого. Дефекты наполнения, исчезающие в фазу распределения, свидетельствуют о преходящей ишемии миокарда, а не о перенесенном инфаркте. Сцинтиграфию миокарда с таллием в сочетании с дипиридамолом назначают, когда больной не способен выполнить физическую нагрузку из-за общего плохого состояния или заболевания периферических сосудов.

Г. Двухмерная эхокардиография позволяет изучить как локальную, так и общую сократимость ЛЖ. Выявляемые нарушения локальной сократимости миокарда и рассчитываемая фракция выброса хорошо коррелируют с результатами коронарной ангиографии. Добутаминовая стресс-эхокардиография — тест, позволяющий достоверно предсказать риск сердечно-сосудистых осложнений. Возникновение новых или прогрессирование имеющихся нарушений локальной сократимости при введении добутамина свидетельствует о выраженной ишемии миокарда.

Д. Изотопная ангиография. Посредством данного исследования оценивают фракцию выброса левого желудочка в покое и при физической нагрузке. Если при физической нагрузке фракция выброса не увеличивается и отмечаются нарушения локальной сократимости ЛЖ, то специфичность и чувствительность этого метода в отношении ИБС достигает почти 90 %. Фракция выброса < 50 % свидетельствует о тяжелом поражении коронарных сосудов и сопряжена с высоким риском периоперационных сердечно-сосудистых осложнений.

Е. Коронарная ангиография остается "золотым стандартом" для оценки ИБС. В настоящее время частота осложнений, обусловленных коронарной ангиографией, находится на приемлемо низком уровне (< 1 %). Тем не менее при сопутствующей ИБС она показана только в том случае, когда необходимо определить целесообразность выполнения баллонной коронарной ангиопластики или КШ перед запланированной внесердечной операцией. Коронарная ангиография позволяет точно установить локализацию и степень стеноза коронарных артерий, выявить спазм. Гемодинамически значимым стенозом принято считать сужение просвета артерии более чем на 50-75 %. Оценка степени стеноза может быть ошибочной (особенно если окклюзия составляет 40-80 %) из-за субъективности врача и типичного представления, что стеноз имеет концентрическую форму, хотя он часто оказывается эксцентрическим). Тяжесть заболевания часто выражают числом пораженных главных коронарных артерий (одно-, двух- и трехсосудистое поражение). Выраженный стеноз главного ствола левой коронарной артерии представляет большую угрозу, потому что этот сосуд кровоснабжает практически весь левый желудочек. И даже если стеноз не превышает 50-75 %, он может быть гемодинамически значимым.

Вентрикулография и измерение давления в полостях сердца тоже имеют важное значение. Наиболее информативный параметр — фракция выброса. К показателям выраженной дисфункции ЛЖ относятся фракция выброса < 0,5; КДДЛЖ > 18 мм рт. ст. после введения контрастного вещества; сердечный индекс < 2,2 л/мин/м2, а также значительные или множественные нарушения локальной сократимости.

Премедикация

Премедикация при ИБС проводится для устранения страха, тревоги и боли перед операцией. Она предотвращает активацию симпатической нервной системы, неблагоприятно влияющую на кислородный баланс миокарда. С другой стороны, передозировка лекарственных средств опасна, потому что она сопровождается гипоксемией, респираторным ацидозом и артериальной гипотензией. Чаще всего применяют бензодиазепины, иногда в сочетании с опиоидами (гл. 8). Морфин (0,1-0,15 мг/кг в/м), введенный со скополамином (0,2-0,4 мгв/м), тоже позволяет добиться прекрасных результатов. Дозы препаратов для премедикации необходимо снизить при выраженной дисфункции ЛЖ, а также при сопутствующих заболеваниях легких. Прием предписанных лекарственных препаратов следует продолжать вплоть до самой операции. Лекарства можно принимать внутрь с небольшим глотком воды, под язык, а также вводить в/м, в/в или чрескожно. Резкая отмена антиангиналъных препаратов (особенно бета-адреноблокаторов) может спровоцировать усиление симптомов ишемии миокарда (эффект рикошета). Выявлено, что профилактический прием бета-адреноблокаторов снижает риск развития интра- и послеоперационной ишемии миокарда, причем их действие более эффективно по сравнению с таковым антагонистов кальция. Многие врачи в периоперационном периоде при ИБС профилактически назначают нитраты в/в или чрескожно. Теоретически, это должно оказывать благоприятное воздействие, однако эффективность такой меры у больных, не принимавших нитраты длительное время, не установлена.

Интраоперационный период

В интраоперационном периоде на кислородный баланс в миокарде оказывает неблагоприятное воздействие множество факторов. Главным считается активация симпатической нервной системы. Артериальная гипертензия и возросшая сократимость миокарда увеличивают потребность миокарда в кислороде, а тахикардия увеличивает потребность и снижает доставку кислорода (гл. 19). Ишемия миокарда обычно обусловлена тахикардией, но она может возникнуть и в отсутствие каких-либо явных гемодинамических расстройств.

Цели

Главное, что должно быть обеспечено в ходе анестезии у больных с ИБС,— поддержание в миокарде благоприятного баланса между доставкой и потребностью в кислороде. Вызванное симпатической активацией увеличение ЧСС и АД нужно устранять анестетиками или адреноблокаторами-; в то же время нельзя допускать снижения коронарного перфузионного давления (гл. 19) и падения содержания кислорода в артериальной крови. Оптимальную величину АДд назвать трудно, но в общем случае его поддерживают ~> 60 мм рт. ст.; а при выраженном стенозе коронарных артерий еще выше. Нельзя допускать значительного повышения КДДЛЖ (при перегрузке объемом), поскольку это увеличивает напряжение стенки ЛЖ (постнагрузку) и может снизить субэндокардиаль-ный кровоток (гл. 19). Необходимо обеспечить концентрацию гемоглобина > 9-10 мг/дл и РаО2 выше 60 мм рт. ст.

Мониторинг

Инвазивный мониторинг АД показан при тяжелой ИБС, а также при наличии факторов риска развития сердечно-сосудистых осложнений (табл. 20-1). Мониторинг ЦВД или ДЛА (давления в легочной артерии) показан при длительных или сложных операциях, сопровождающихся выраженными жидкостными сдвигами и кровопотерей (гл. 6). Мониторинг ДЛА весьма желателен при тяжелой дисфункции ЛЖ (фракция выброса < 40-50 %). Двухмерная чреспищеводная эхокардиография позволяет качественно и количественно оценить сократимость и размеры ЛЖ (т. е. преднагрузку). Интраоперационную ишемию выявляют на основании изменений ЭКГ и гемодинамики, а также нарушений локальной сократимости ЛЖ по данным чреспищеводной эхокардиографии. Допплер-чреспищеводная эхокардиография позволяет обнаружить недостаточность митрального клапана, обусловленную ишемической дисфункцией папиллярных мышц.

А. ЭКГ-мониторинг. Ранние ишемические изменения, как правило, выражены слабо, поэтому часто их не удается распознать. К ним относятся изменения зубца Т (отрицательный зубец Т, высокий остроконечный зубец Т; рис. 20-1). Утяжеление ишемии проявляется прогрессирующей депрессией сегмента ST. Косонисходящая и горизонтальная депрессия сегмента ST более специфичны для ишемии, чем косовосходящая депрессия. Подъем сегмента ST редко наблюдается при вне-сердечных операциях; он указывает на тяжелую ишемию, спазм коронарных артерий или инфаркт. Ишемия может возникать при предсердной или желудочковой аритмии неясного генеза, а также при появлении блокады. Чувствительность ЭКГ в отношении ишемии зависит от числа отведений. Установлено, что наиболее информативен мониторинг отведений V5, V4, II, V2 и V3 (в порядке убывания чувствительности). Оптимально одновременное выполнение мониторинга по крайней мере двух отведений. Мониторинг II отведения осуществляется при ишемии нижней стенки ЛЖ и аритмиях, а мониторинг V, — при ишемии передней стенки ЛЖ. Пищеводное отведение информативно при ишемии задней стенки ЛЖ. Если по техническим условиям выполняется мониторинг только одного канала, то максимальную чувствительность обеспечивает модифицированное отведение V, (гл. 6).

Рис. 20-1. Электрокардиографические признаки ишемии миокарда. Пример ишемии и ишемического повреждения. (С изменениями Из: Schamroth L. The 12 Lead Electrocardiogram. Blackwell, 1989 )

Б. Гемодинамический мониторинг. Самые распространенные гемодинамические нарушения при приступах ишемии миокарда — артериальная гипертензия и тахикардия. Почти всегда они служат причиной, а не следствием ишемии. Артериальная гипотензия — это позднее и угрожающее проявление ишемии. Изменение ДЗЛА — наиболее чувствительный гемодинамический коррелят ишемии, которая часто, хотя и не всегда, вызывает резкое повышение ДЗЛА. Внезапное возникновение выраженной волны v на кривой ДЗЛА указывает на острую митральную недостаточность, обусловленную ишемической дисфункцией папиллярных мышц или острой дилатацией ЛЖ.

В. Двухмерная чреспищеводная эхокардиография позволяет оценить общую и локальную сократимость ЛЖ, а также функцию клапанов. Нарушения локальной сократимости считаются быстро проявляющимся и более чувствительным, по сравнению с ЭКГ, индикатором ишемии миокарда. В эксперименте на животных обнаружено, что при снижении коронарного кровотока нарушения локальной сократимости миокарда развиваются раньше, чем определяются изменения на ЭКГ. В некоторых исследованиях установлено, что возникновение нарушений локальной сократимости во время операции коррелирует с частотой послеоперационных инфарктов, однако не все эти нарушения имеют ишемическую природу. Нарушения локальной и общей сократимости могут быть обусловлены изменениями ЧСС, преднагрузки, постнагрузки, а также влиянием лекарственных средств на инотропную функцию миокарда. Уменьшение систолического утолщения стенки ЛЖ — иногда более достоверный показатель ишемии, чем сократимость. К сожалению, для чреспищеводной эхокардиографии необходимы дорогостоящая аппаратура и хорошее владение методикой.

Выбор методики анестезии

А. Регионарная анестезия. В настоящее время превосходство регионарной анестезии над общей при ИБС не доказано. Регионарная анестезия считается методом выбора при операциях на конечностях, в области промежности и, возможно, на органах нижнего части брюшной полости. Резкое падение АД при спинномозговой или эпидуральной анестезии необходимо быстро устранить введением малых доз фенилэфрина (25-50 мкг). Это позволяет поддержать достаточное коронарное пер-фузионное давление до тех пор, пока не будет проведена инфузия жидкости. При брадикардии предпочтительнее применять эфедрин в малых дозах (5-10 мг). Введение инфузионных растворов перед началом анестезии предупреждает развитие выраженной гипотонии (гл. 16).

Больные с компенсированной сердечной недостаточностью переносят сочетанную с регионарной анестезией симпатическую блокаду на удивление хорошо, и иногда не требуется предварительного введения инфузионных растворов. Мозаичная или неполная хирургическая анестезия, а также чрезмерная седация вызывают стресс у больного и могут спровоцировать возникновение ишемии миокарда. В таких случаях переходят от регионарной анестезии к общей и устраняют артериальную гипертензию, тахикардию, гипоксию и гиперкапнию.

Б. Общая анестезия.

1. Индукция анестезии. Подавляющему большинству пациентов с ИБС индукцию анестезии проводят в соответствии с принципами, соблюдаемыми при артериальной гипертензии, поскольку у многих больных с ИБС имеется данная патология. Вместе с тем при среднетяжелой и тяжелой ИБС (трехсосудистое поражение, поражение главного ствола левой коронарной артерии, фракция выброса < 50 %) индукция анестезии требует некоторой модификации. Индукция анестезии должна минимально влиять на гемодинамику, обеспечивать надежное выключение сознания и достаточную глубину анестезии для предотвращения прес-сорной реакции на интубацию (в случаях, когда интубация необходима). Вне зависимости от используемого препарата, эти цели наиболее полно достигаются при медленном дробном введении анестетика, которое позволяет избежать резкого падения АД, характерного для быстрой одномоментной инъекции всей расчетной дозы. Анесте-тик титруют, добиваясь вначале утраты сознания, а затем приемлемого снижения АД, что позволяет учесть индивидуальную вариабельность реакции на препарат. При данной методике глубина анестезии, достаточная для интубации трахеи, достигается при меньшем угнетении кровообращения, чем при одномоментном струйном введении. Использование миорелаксанта (после исчезновения роговичного рефлекса) и вспомогательной ИВЛ обеспечивают адекватную оксигенацию. Трахею интубируют после достижения необходимой глубины анестезии или при снижении АД до опасных величин. На каждом этапе индукции анестезии обязательно контролируют величины АД, ЧСС и показатели ЭКГ.

2. Выбор анестетиков и вспомогательных средств:

а. Индукция анестезии. В большинстве случаев выбор конкретного препарата не играет решающего значения. Часто используют барбитураты, этомидат, пропофол, бензодиазепины, опиоиды и их сочетания. Кетамин обладает симпатомиме-тическим эффектом, что может неблагоприятно сказываться на кислородном балансе в миокарде, поэтому его следует применять не изолированно, а в сочетании с другими препаратами. Использование кетамина с бензодиазепином не вызывает выраженной симпатической стимуляции и характеризуется относительно стабильной гемодинамикой с минимальной депрессией миокарда. Такое сочетание препаратов особенно полезно при тяжелой дисфункции ЛЖ.

При тяжелой дисфункции ЛЖ широкую популярность приобрела анестезия с использованием высоких доз опиоидов. За исключением мепериди-на (в больших дозах), опиоиды практически не угнетают кровообращения. Вместе с тем опиоиды, введенные с другими внутривенными анестетика-ми (особенно с бензодиазепинами), способны вызвать значительную депрессию кровообращения. Хотя аналогичная ситуация иногда возникает и при индукции анестезии исключительно высокими дозами опиоидов (гл. 21), этот эффект обусловлен, вероятно, исчезновением повышенного исходного симпатического тонуса (при тяжелой дисфункции ЛЖ сердечный выброс часто поддерживается за счет повышенного симпатического тонуса; гл. 19). К сожалению, моноанестезия опиоидами не считается адекватной из-за неприемлемо высокой частоты интраоперационного восстановления сознания и возникновения гипертензии (гл. 21). Более того, при использовании этой методики анестезии длительно угнетается дыхание в послеоперационном периоде, что делает ее неприемлемой для большинства внесердечных хирургических вмешательств.

Предотвращение прессорной реакции на интубацию трахеи обсуждается в разделе, посвященном артериальной гипертензии.

ТАБЛИЦА 20-10. Влияние ингаляционныханесте-тиков на коронарное кровообращение

Препарат | Коронарная вазодилатация | Коронарный кровоток | Потребность миокарда в кислороде
Галотан | ↑ | ↓ | ↓↓
Энфлюран | ↑↑ | ↓ | ↓↓
Изофлюран | ↑↑↑ | 0 | ↓

↑ = повышает;

↓ = снижает;

0 = не влияет.

б. Поддержание анестезии. При сохранной функции ЛЖ для поддержания анестезии применяют ингаляционные анестетики, при дисфункции ЛЖ — методики на основе опиоидов.

При фракции выброса < 40-50 % переносимость кардиодепрессивного действия ингаляционных анестетиков значительно снижена. Закись азота, особенно в сочетании с опиоидами, также способна существенно угнетать систему кровообращения.

Данные о влиянии ингаляционных анестетиков на коронарное кровообращение представлены в табл. 20-10. Десфлюран, по-видимому, действует аналогично изофлюрану. Все ингаляционные анестетики благоприятно влияют на кислородный баланс миокарда, снижая потребность в большей степени, нежели доставку. Изофлюран — наиболее мощный коронарный вазодилататор. Он сильнее расширяет миокардиальные артерии, чем более крупные эпикардиальные. С другой стороны, изофлюран при определенных условиях вызывает "феномен обкрадывания" коронарного кровотока, что может спровоцировать ишемию. "Феномен обкрадывания" возникает в участках миокарда, расположенных дистальнее выраженного стеноза эпикардиальных артерий и кровоснабжаемых за счет коллатералей. Сосуды, кровоснабжающие ишемизированные участки, уже находятся в состоянии максимальной вазодилатации, поэтому расширение миокардиальных артерий в окружающей нормальной ткани вызывает перераспределение коллатерального кровотока в направлении от ишемизированной области. Клиническая значимость приведенных выше данных противоречива, и изофлюран остается самым распространенным ингаляционным анестетиком, применяемым у больных с ИБС.

При обнаружении интраоперационной ишемии необходимо быстро идентифицировать и устранить спровоцировавшие ее факторы. Исключают нарушения оксигенации, устраняют гемодинамические расстройства (артериальную гипо- или гипертензию, тахикардию). Если не удается выявить или ликвидировать причину ишемии, то показана инфузия нитроглицерина. Для этого целесообразно установить внутриартериальный катетер, а в некоторых случаях (при среднетяжелой и тяжелой дисфункции ЛЖ) — еще и катетер в легочной артерии.

В. Миорелаксанты. Отсутствие неблагоприятного влияния на сердечно-сосудистую систему делает такие препараты, как рокуроний, векуроний, пипекуроний и доксакурий практически идеальными миорелаксантами при ИБС. В редких случаях векуроний (и атракурий)могут вызывать выраженную брадикардию, но практически всегда она возникает при сопутствующем введении наркотического аналъгетика. Медленное введение атра-курия в дозе < 0,4 мг/кг и мивакурия в дозе до 0,15мг/кг также практически не сказывается на гемодинамике. Сукцинилхолин стимулирует вегетативные узлы и м-холинорецепоторы сердца, что может по разному влиять на ЧСС и АД (гл. 9). Гемодинамические эффекты сукцинилхолина зависят от соотношения симпатического и парасимпатического тонуса, применения холиноблокато-ров в ходе премедикации и бета-адреноблокаторов в предоперационной терапии. У больных, которым перед операцией назначали бета-адреноблокаторы, после введения сукцинилхолина иногда развивается брадикардия.

Другие миорелаксанты при правильном использовании (гл. 9) также безопасны при ИБС. Более того, их побочное влияние на кровообращение позволяет устранить нежелательные эффекты других препаратов: например, ваголитические свойства панкурония компенсируют ваготоничес-кое действие мощных наркотических анальгетиков (гл. 8). Сочетание панкурония с метокурином также обеспечивает адекватную гемодинамическую стабильность.

Устранение эффекта миорелаксантов ингибиторами ацетилхолинэстеразы (в сочетании с м-хо-линоблокаторами) не оказывает отрицательного воздействия при ИБС. Использование гликопир-ролата вместо атропина уменьшает риск преходящей тахикардии (гл. 10).

Послеоперационный период

Стрессовое воздействие на миокард может продолжаться во время пробуждения и в ближайшем послеоперационном периоде. Пациенту проводят ингаляцию кислорода до достижения адекватной оксигенации. Для устранения дрожи применяют меперидин (20-30 мг в/в), клонидин (75 мкг в/в), кетансерин (10 мг в/в) или буторфанол (1-2 мг в/в). Гипотермию устраняют поверхностным согреванием тела теплым воздухом. Для лечения послеоперационной боли назначают анальгетики парентерально или регионарную анестезию (гл. 18). При подозрении на перегрузку жидкостью или при тяжелой дисфункции ЛЖ в анамнезе показана рентгенография грудной клетки. Застой в легких удается быстро устранить введением фуросемида (20-40 мг в/в) или вазодилататора (нитроглицерин в/в).

Наибольшим риском чревата нераспознанная послеоперационная ишемия. Большинство периоперационных инфарктов миокарда с патологическим зубцом Q развиваются в течение 72 ч после операции (обычно на вторые-третьи сутки), значительное число инфарктов миокарда без патологического зубца Q развиваются в первые сутки. При периоперационном инфаркте боль в груди испытывают меньше половины больных, поэтому для исключения данного осложнения показано выполнение ЭКГ в 12 отведениях. Наиболее распространенное проявление инфаркта миокарда — необъяснимая артериальная гипотензия. Другие симптомы включают сердечную недостаточность и изменения психического статуса. Почти все больные, имеющие эти осложнения, старше 50 лет. Диагноз чаще всего ставят на основании ЭКГ и определения активности ферментов; реже используют сцинтиграфию.

Приобретенные пороки сердца и гипертрофическая кардиомиопатия

1. ОБЩИЕ ПРИНЦИПЫ

При предоперационном обследовании необходимо оценить тяжесть и гемодинамическую значимость поражения сердца, остаточную функцию желудочков и вторичные нарушения функции легких, почек и печени. Следует исключить сопутствующую ИБС, особенно при наличии факторов риска и у пожилых больных. При аортальном стенозе или регургитации ишемия миокарда может возникать и в отсутствие выраженной обструкции коронарных артерий.

Анамнез

Особое внимание уделяют жалобам, указывающим на дисфункцию ЛЖ, и сопоставляют их с данными инструментального исследования. Эти жалобы включают утомляемость, плохую переносимость физической нагрузки, отеки ног, одышку, ортопноэ (одышка в положении лежа, уменьшающаяся в положении сидя), ночные приступы сердечной астмы (тяжелые приступы одышки, иногда в сочетании с бронхоспазмом, от которых больной просыпается). Функциональная классификация болезней сердца Нью-Йоркской кардиологической ассоциации (табл. 20-11) позволяет разделить больных на классы в зависимости от тяжести сердечной недостаточности, сравнивать результаты лечения и оценивать прогноз. Пациента расспрашивают о болях в груди. Отмечают неврологические симптомы (некоторые приобретенные пороки сердца сопряжены с риском тромбоэмболии). Следует полностью собрать сведения о предшествующих операциях на сердце (комиссурото-мия, протезирование клапана).

ТАБЛИЦА 20-11. Модифицированная функциональная классификация болезней сердца Нью-Йоркской кардиологической ассоциации

Класс | Клиническая картина
I | Симптомы возникают только при значительной физической нагрузке
II | Симптомы возникают при умеренной физической нагрузке
III | Симптомы возникают при незначительной физической нагрузке
IV | Симптомы возникают в состоянии покоя

Оценивают эффективность применения и побочное действие лекарственных препаратов. Чаще всего больные принимают дигоксин, диуретики, вазодилататоры, ингибиторы АПФ, антиаритмические средства и антикоагулянты. Дигоксин обычно назначают для снижения ЧСС при мерцательной аритмии. Цель — обеспечить ЧСС < 80-90/мин в покое и < 120/мин при стрессах или физической нагрузке. Симптомы передозировки дигоксина включают: аритмию, тошноту и рвоту, спутанность сознания, нарушение зрения (изменения цветового восприятия, скотомы). Аритмии, обусловленные дигоксином, возникают в результате сочетания повышенного автоматизма и сниженной проводимости в специализированных клетках предсердий, желудочков, АВ- и синусового узлов. Вазодилататоры назначают для снижения пред- и/или постнагрузки. Избыточная вазодилатация, которая часто проявляется постуральной гипотонией, ухудшает переносимость физической нагрузки.

Физикальное обследование

Прежде всего необходимо выявить симптомы застойной сердечной недостаточности. Приобретенные пороки сердца могут сопровождаться как левожелудочковой (протодиастолический ритм галопа, влажные хрипы в легких), так и правожелудочковой (набухание шейных вен, печеночно-яремный рефлюкс, гепатоспленомегалия, отеки на ногах) недостаточностью. Аускультация позволяет установить тип порока сердца (табл. 20-12), но более достоверным методом для этого является ЭхоКГ. Документируют, если присутствует, неврологический дефицит (возникает при кардиогенной эмболии).

ТАБЛИЦА 20-12. Влияние аускультативных проб на шумы сердца (приведены только устойчивые эффекты)

 | Систолические шумы |  |  |  |  |  |  | Диастолические шумы
Проба | СКЛА | ТН | ГКМП | ПМК | МН | ДМЖП | АС | НКЛА | ТС | АН | МС
Вдох | ↑ | ↑ |  |  |  |  |  | ↑ | ↑ |  |
Проба Вальсальвы | ↑ |  | ↑ | ↑ |  |  | ↓ | ↑ |  |  | ↓
Переход в положение стоя |  |  | ↑ | ↑ | ↓ |  |  |  |  |  |
Приседание или сжатие руки в кулак |  |  | ↓ | ↓ | ↑ | ↑ | ↓ |  |  | ↑ | ↑
Подъем ног |  | ↑ | ↓ | ↓ |  |  | ↑ |  | ↑ |  |
Временное пережатие артерии |  |  |  |  | ↑ | ↑ |  |  |  | ↑ |
Ингаляция амилнитрита | ↑ | ↑ | ↑ | ↑ | ↓ | ↓ | ↑ | ↑ | ↑ | ↓ | ↑

↑ — усиление шума;

↓ — ослабление шума.

АН — аортальная недостаточность; АС — аортальный стеноз; ГКМП — гипертрофическая кардиомиопатия; ДМЖП — дефект межжелудочковой перегородки; МН — митральная недостаточность; МС — митральный стеноз; ПМК — пролапс митрального клапана; НКЛА — недостаточность клапана легочной артерии; СКЛА — стеноз клапана легочной артерии; ТН — трикуспи-дальная недостаточность; ТС — трикуспидальный стеноз.

Лабораторные исследования

В дополнение к исследованиям, проводимым при артериальной гипертензии и ИБС, у больных с правожелудочковой недостаточностью при венозном застое в печени показано исследование функции печени (гл. 34). При выраженной одышке обязательно исследуют газы артериальной крови.

Необходимо подтвердить отсутствие остаточного действия антикоагулянтов посредством измерения протромбинового времени и частичного тромбопластинового времени.

Изменения на ЭКГ, как правило, неспецифичны. Они могут включать деформацию зубца Т или сегмента ST, аритмии, признаки нарушения проводимости, отклонение электрической оси сердца (отражающее гипертрофию желудочков). Удлинение интервала PQ указывает на дигоксиновую интоксикацию. При интоксикации дигоксином наблюдаются следующие типы аритмии (в порядке убывания частоты): желудочковая экстрасисто-лия, пароксизмалъная предсердная тахикардия с АВ-блокадой 2:1, АВ-блокада, выраженная синусовая брадикардия, нижнепредсердный или АВ-узловой ритм, АВ-диссоциация.

Рентгенограмма грудной клетки высоко информативна для оценки размеров сердца и застоя в легочных сосудах. Можно определить увеличение камер сердца (рис. 20-2).

Специальные исследования

ЭхоКГ, изотопная ангиография и катетеризация сердца позволяют получить важную диагностическую и прогностическую информацию о приобре-

тенных пороках сердца. Часто выявляют сочетание нескольких пороков. Во многих случаях неинва-зивные исследования позволяют избежать катетеризации сердца. Данные, полученные в результате этих исследований, целесообразно обсудить с кар-диологдм. Необходимо ответить на следующие вопросы:

• Какой из пороков сердца имеет наибольшую гемодинамическую значимость?

• Какова тяжесть этого порока?

• Какова степень дисфункции желудочков?

• Какое влияние на гемодинамику оказывают другие выявленные нарушения?

• Имеются ли признаки ИБС?

2. ПРЕМЕДИКАЦИЯ

Если функция ЛЖ нормальна или близка к таковой, то для премедикации используют стандартные дозы обычно применяемых препаратов (гл. 8). При выраженной дисфункции ЛЖ больные очень чувствительны к побочным гемодинамическим эффектам большинства седативных препаратов, поэтому их дозы снижают. Прием назначенных ранее лекарственных препаратов следует продолжать вплоть до самой операции. При легочной гипертен-зии и сопутствующих заболеваниях легких показана ингаляция кислорода.

Рис. 20-2. Расположение камер и структур сердца при рентгенографии грудной клетки в прямой проекции

Антибактериальная профилактика

Проведение вмешательств, сопровождающихся развитием бактериемии, при приобретенных пороках сердца сопряжено с риском возникновения инфекционного эндокардита. К таким манипуляциям относятся стоматологические и хирургические вмешательства в полости рта, рото- и носоглотке, на ЖКТ, мочеполовой системе, а также любой разрез 1сожи и дренирование. Профилактику проводят в соответствии со схемой, рекомендованной Американской кардиологической ассоциацией (табл. 20-13).

ТАБЛИЦА 20-13. Профилактика инфекционного эндокардита

I. Стоматологические вмешательства, вмешательства в полости рта, рото- и носоглотке, на верхних дыхательных путях

А. Стандартная схема

Взрослые

Амоксициллин, 3 г внутрь за 1 ч до вмешательства и 1,5 г внутрь через 6 ч после него

Дети

Амоксициллин, 50 мг/кг внутрь за 1 ч до вмешательства и 25 мг/кг внутрь через 6 ч после него

Б. Альтернативная схема при аллергии к пенициллинам

Взрослые

Эритромицин, 1 г внутрь за 2 ч до вмешательства и 500 мг внутрь через 6 ч после него

ИЛИ

Клиндамицин, 300 мг внутрь за 2 ч до вмешательства и 150 мг внутрь через 6 ч после него

Дети

Эритромицин, 20 мг/кг внутрь за 2 ч до вмешательства и 10 мг/кг внутрь через 6 ч после него

ИЛИ

Клиндамицин, 10 мг/кг внутрь за 2 ч до вмешательства и 5 мг/кг через 6 ч после него

В. Альтернативная схема при высоком риске (протез клапана или эндокардит в анамнезе)

Взрослые

Ампициллин, 2 г в/в или в/м + гентамицин, 1,5 мг/кг (до 80 мг) в/в или в/м за 30 мин до вмешательства; и амоксициллин, 1,5 мг внутрь через 6 ч после него (или те же дозы ампициллина и гентамицина в/в через 8 ч после вмешательства)

Дети

Ампициллин, 50 мг/кг в/в или в/м + гентамицин, 2 мг/кг в/в или в/м за 30 мин до вмешательства; и амоксициллин, 50 мг/кг внутрь через 6 ч после него (или те же дозы ампициллина и гентамицина в/в через 8 ч после вмешательства)

Г. Альтернативная схема при сочетании высокого риска и аллергии к пенициллинам

Взрослые

Ванкомицин, 1 г в/в за 1 ч до вмешательства (вводить в течение 1 ч)

Дети

Ванкомицин, 20 мг/кг в/в за 1 ч до вмешательства (вводить в течение 1 ч)

II. Вмешательства на ЖКТ и мочеполовой системе

А. Стандартная схема

Взрослые

Ампициллин, 2 г в/в или в/м + гентамицин, 1,5 мг/кг (до 80 мг) в/в или в/м за 30 мин до вмешательства; и амоксициллин, 1,5 г внутрь через 6 ч после него

Дети

Ампициллин, 50 мг/кг в/в или в/м + гентамицин, 2 мг/кг в/в или в/м за 30 мин до вмешательства;

и амоксициллин, 50 мг/кг внутрь через 6 ч после него

Б. Альтернативная схема при аллергии к пенициллинам

Взрослые

Ванкомицин, 1 г в/в (вводить в течение 1 ч) + гентамицин, 1,5 мг/кг (до 80 мг) в/в за 1 ч до вмешательства

Дети

Ванкомицин, 20 мг/кг в/в (вводить в течение 1 ч) + гентамицин, 2 мг/кг в/в за 1 ч до вмешательства

В. Альтернативная схема при низком риске

Взрослые

Амоксициллин, 3 г внутрь за 1 ч до вмешательства и 1,5 г через 6 ч после него

Дети

Амоксициллин, 50 мг/кг внутрь за 1 ч до вмешательства и 25 мг/кг через 6 ч после него

Антикоагулянты

При приобретенных пороках сердца многим больным назначают антикоагулянты. Как правило, в периоперационном периоде их прием можно прервать на 1-3 дня без риска возникновения осложнений. Риск тромбоэмболических осложнений возрастает при наличии эпизода эмболии в анамнезе, в присутствие тромбов, при мерцательной аритмии, а также при механическом протезе клапана сердца. Наиболее тромбогенным является механический шаровой протез (Старра-Эдвардса), особенно в митральной или трикуспидальной позиции; промежуточным риском характеризуется механический двустворчатый низкопрофильный (Сент-Джуд Медикал); ниже всего риск при использовании биопротезов (свиные клапаны). В большинстве случаев без риска развития осложнений можно за 3 дня до операции прекратить прием варфарина, а через 2-3 дня после нее — возобновить. Если риск тромбоэмболии высок, то прием антикоагулянтов приостанавливают за сутки до операции и устраняют их остаточное действие введением витамина К или свежезамороженной плазмы; через 12-24 ч после операции, когда хирургический гемостаз станет адекватным, можно начинать инфузию гепарина.

Отдельные заболевания

1. МИТРАЛЬНЫЙ СТЕНОЗ

Общие сведения

Митральный стеноз почти всегда является отсроченным осложнением ревматизма. Две трети больных с митральным стенозом — женщины. Поражение начинает развиваться не позднее чем через 2 года после острой ревматической атаки и возникает вследствие прогрессирующего сращения и кальциноза створок. Симптомы митрального стеноза появляются через 20-30 лет после первой ревматической атаки, когда площадь отверстия митрального клапана становится меньше 2 см2 (норма — 4-6 см2).

Патофизиология

Значительное препятствие току крови через митральный клапан вызывает повышение давления в левом предсердии и появление трансмитрального градиента давления. Трансмитральный градиент давления зависит от сердечного выброса, ЧСС (т. е. от продолжительности диастолы), а также от адекватности предсердной подкачки. При увеличении сердечного выброса или ЧСС (уменьшение продолжительности диастолы) кровоток через митральный клапан становится больше, поэтому трансмитральный градиент давления увеличивается. В отсутствие предсердной подкачки (которая в норме обеспечивает 20-30 % объема наполнения ЛЖ) диастолический трансмитральный кровоток должен возрасти, чтобы поддержать сердечный выброс на прежнем уровне. Зависимость между сердечным выбросом, площадью отверстия клапана и градиентом трансклапанного давления можно выразить уравнением Горлина:

Площадь отверстия клапана =

Поток через клапан

К х-\/Средний трансклапанный градиент давления,

где К — константа гидравлического давления. Если трансмитральный кровоток выразить в мл/с, давление — в мм рт. ст., а площадь отверстия клапана — в см2, то К = 38.

Трансмитральный кровоток описывается следующим уравнением:

Трансмитральный кровоток = _______Сердечный выброс_______

Период диастолического наполнения х ЧСС.

Для измерения градиента трансмитрального давления и площади отверстия митрального клапана применяют допплер-ЭхоКГ. Основываясь на допущении, что дистальнее места обструкции скорость кровотока значительно выше, чем про-ксимальнее его, уравнение Бернулли можно упростить следующим образом:

ΔР = 4V2,

где ДР — градиент давления (мм рт. ст.), а V — скорость кровотока (м/с) дистальнее места обструкции.

Площадь отверстия митрального клапана измеряют по времени полуспада максимального трансмитрального градиента давления, Pt/2. Зависимость можно представить в следующем виде:

А = 220/Р1/2,

где А — площадь отверстия клапана (см2), а Р1/2 — время, за которое пиковая скорость трансмитрального кровотока V,,m снижается до скорости Vmax/l ,4. Зависимость основана на наблюдении, что Р1/2 — это относительно постоянная величина для данной площади отверстия клапана, почти не зависящая от кровотока.

При площади отверстия митрального клапана < 1 см2 трансмитральный градиент давления в покое становится равным 20 мм рт. ст. и появляется одышка при минимальной нагрузке. Эту степень сужения называют критическим стенозом. При уменьшении площади отверстия митрального клапана до 1,5-2 см2 симптомы заболевания отсутствуют или проявляются только при физической нагрузке. Если площадь отверстия митрального клапана равна 1-1,5 см2, симптомы заболевания наблюдаются при незначительной и умеренной физической нагрузке. Хотя сердечный выброс может быть нормальным в покое, при физической нагрузке он не увеличивается в должной степени из-за снижения преднагрузки ЛЖ. Сам по себе митральный стеноз не влияет на функцию ЛЖ, которая у большинства пациентов с этим пороком нормальна (рис. 20-3). Вместе с тем встречаемость дисфункции ЛЖ при митральном стенозе достигает 25 %, что, вероятно, обусловлено остаточными явлениями ревмокардита или же сопутствующей артериальной гипертензией или ИБС.

Острое повышение давления в левом предсердии быстро передается ретроградно на легочные капилляры. Если среднее давление в легочных капиллярах резко становится более 25ммрт. ст., то пропотевание жидкости из капилляров приводит к отеку легких. Длительное повышение давления в легочных капиллярах частично компенсируется увеличением легочного лимфотока, но в конце концов возникают изменения легочных сосудов, приводящие к необратимому повышению легочного сосудистого сопротивления и легочной гипертензии. Уменьшение растяжимости легких и вторичное повышение работы дыхания являются одной из причин одышки. Увеличение постнагрузки ПЖ часто провоцирует развитие правожелудочковой недостаточности. Значительная дилатация ПЖ может вызвать трикуспидальную недостаточность или недостаточность клапана легочной артерии.

Рис. 20-3. Диаграммы "давление-объем" при приобретенных пороках сердца. А — норма; Б — митральный стеноз; В — аортальный стеноз; Г — хроническая митральная недостаточность; Д — хроническая аортальная недостаточность (С изменениями. Из: Jackson J. М, Thomas S.J., Lowenstem E. Anesthetic management of patients with valvular heart disease. Seminars in Anesthesia, 1982; 1:239.)

При сочетании митрального стеноза и мерцательной аритмии высок риск возникновения тромбоэмболических осложнений. Застой крови в увеличенном левом предсердии создает благоприятные условия для формирования тромбов, а их отрыв приводит к тромбоэмболии артерий большого круга (чаще всего это мозговые артерии). Нередко возникают тромбоэмболии легочной артерии, инфаркт легкого, кровохарканье, рецидивирующие бронхиты. Кровохарканье, как правило, вызвано разрывом анастомоза между бронхиальной и легочной веной. При митральном стенозе в 10-15 % случаев отмечается боль в груди, причем даже в отсутствие атеросклероза коронарных артерий. Этиология боли не всегда ясна. Известные причины боли включают эмболию коронарных артерий и острую перегрузку ПЖ при тяжелой легочной гипертензии. При выраженной дилатации левого предсердия возможны сдавле-ние левого возвратного гортанного нерва и охриплость голоса.

Лечение

От появления симптомов митрального стеноза до декомпенсации в среднем проходит 5-10 лет. После этого большинство пациентов погибают в течение 2-5 лет. Следовательно, наличие выраженных симптомов служит показанием к хирургическому лечению (открытая комиссуротомия). Если после открытой комиссуротомии митральный стеноз рецидивирует, то необходимо протезирование митрального клапана. Чрескожная баллонная вальвулопластика рекомендуется пациентам в молодом возрасте и у беременных; кроме того, ее целесеообразно проводить пожилым больным в тех случаях, когда риск открытой операции неприемлемо высок. Медикаментозное лечение носит поддерживающий характер и состоит в уменьшении физической активности, ограничении потребления поваренной соли и назначении диуретиков. Дигоксин показан только при мерцательной аритмии с высокой ЧСС. Для снижения ЧСС при легком и среднетяжелом митральном стенозе применяют низкие дозы бета-адреноблокаторов. Антикоагулянты назначают при эпизодах тромбоэмболии в анамнезе, а также при наличии факторов риска (возраст > 40 лет; увеличение левого предсердия в сочетании с мерцательной аритмией).

Анестезия

А. Цели. Следует поддерживать синусовый ритм (если он присутствовал до операции), не допускать тахикардии, значительного возрастания сердечного выброса, гипо- и гиперволемии.

Б. Мониторинг. При всех больших операциях, особенно сопровождающихся выраженными жидкостными сдвигами, показан полный гемодинами-ческий мониторинг (прямое измерение АД, ДЛА). При тяжелом митральном стенозе передозировка инфузионных растворов может вызвать быстрое развитие отека легких. Показан тщательный мониторинг ДЛА. При митральном стенозе ДЗЛА не всегда эквивалентно КДДЛЖ, оно может отражать трансмитральный градиент давления. Если синусовый ритм сохранен, то кривая ДЗЛА характеризуется выраженной волной а и пологим г/-спадом. Выраженная волна cv на кривой ЦВД считается признаком вторичной трикуспидальной недостаточности.

В. Выбор анестетиков и вспомогательных средств. Больные могут оказаться чрезвычайно чувствительными к вазодилатации, обусловленной спинномозговой и эпидуральной анестезией. При эпидуральной анестезии блокада симпатической нервной системы наступает постепенно, поэтому она предпочтительнее спинномозговой. Индукция анестезии кетамином проводится только в сочетании с другими анестетиками, поскольку препарат действует как симпатомиметик. Панкуроний вызывает тахикардию, поэтому его не используют или применяют с особой осторожностью. Опиоиды предпочтительнее, чем ингаляционные анестетики. Последние способны вызвать нежелательную вазодилатацию или спровоцировать возникновение АВ-ритма, сопровождающихся утратой предсердной подкачки. Из ингаляционных анестетиков самый подходящий — галотан; он снижает ЧСС, а также является самым слабым вазоди-лататором из препаратов этой группы. Закись азота следует использовать с осторожностью, так как у некоторых больных она может резко увеличить легочное сосудистое сопротивление.

Для устранения интраоперационной тахикардии анестезию углубляют опиоидами (исключение — меперидин), вводят эсмолол, дигоксин (если тахикардия развивается на фоне мерцательной аритмии). Верапамил не относится к препаратам выбора, поскольку вызывает нежелательную вазодилатацию. При тяжелой декомпенсации кровообращения, обусловленной внезапной наджелу-дочковой тахикардией, необходима кардиоверсия. Если есть показания к применению вазопрессоров, то фенилэфрин предпочтительнее эфедрина в силу того, что не стимулирует бета-адренорецепторы. Лечение острой артериальной гипертензии или снижение постнагрузки мощными вазодила-таторами предпринимают только в условиях полного гемодинамического мониторинга.

2. МИТРАЛЬНАЯ НЕДОСТАТОЧНОСТЬ

Общие сведения

Митральная недостаточность может развиться остро или постепенно — как следствие нескольких заболеваний. Причины хронической митральной недостаточности: ревматизм (часто сочетается с митральным стенозом); врожденная патология клапанного аппарата; дилатация, разрыв или каль-циноз митрального кольца. Причины острой митральной недостаточности: ишемия или инфаркт миокарда (дисфункция папиллярных мышц, разрыв хорд), инфекционный эндокардит, травма грудной клетки.

Патофизиология

Отличительная особенность данной патологии — снижение эффективного ударного объема ЛЖ из-за обратного тока крови в левое предсердие во время систолы. Развиваются компенсаторная дилатация и повышение конечно-диастолического объема ЛЖ (рис. 20-3). Регургитация снижает постнагрузку на ЛЖ, что вначале даже приводит к увеличению сократимости. В связи с этим конечно-систолический объем ЛЖ какое-то время остается нормальным, но по мере прогрессирования заболевания повышается. Из-за увеличения конечно-диастолического объема перегруженный объемом левый желудочек может поддерживать нормальный сердечный выброс даже при снижении фракции выброса. При хронической митральной недостаточности в конце концов развиваются эксцентрическая гипертрофия ЛЖ (гл 19) и прогрессирующее ухудшение сократимости, что проявляется снижением фракции выброса < 50 %. При тяжелой митральной недостаточности объем регургитации может быть больше эффективного ударного объема.

Объем регургитации зависит от площади отверстия митрального клапана (которая варьируется исходя из изменений объема полости ЛЖ), ЧСС (которая определяет продолжительность систолы) и градиента давления между левым предсердием и ЛЖ во время систолы. На последний фактор влияют относительные сопротивления двум разнонаправленным потокам крови из ЛЖ, а именно ОПСС и растяжимость левого предсердия. Следовательно, снижение ОПСС или повышение среднего давления в левом предсердии приведут к уменьшению объема регургитации. Кроме того, от растяжимости левого предсердия зависят основные клинические проявления заболевания. Для нормальной или низкой растяжимости левого предсердия (острая митральная недостаточность) характерны застой в легочных сосудах и отек легких. Для повышенной растяжимости левого предсердия (хроническая митральная недостаточность, вызвавшая значительную дилатацию левого предсердия) характерны симптомы низкого сердечного выброса. В большинстве случаев растяжимость левого предсердия промежуточная, и у больных сочетаются симптомы застоя в легких и низкого сердечного выброса. Если фракция регургитации < 30 % от общего ударного объема, то симптомы выражены слабо; при 30-60 % симптомы выражены умеренно, если же она составляет > 60 %, то речь идет о тяжелой митральной недостаточности.

Лечение

Медикаментозное лечение митральной недостаточности включает назначение дигоксина, диуре-тиков и вазодилататоров, в том числе и ингибиторов АПФ. Снижение постнагрузки благоприятно действует практически на всех больных, а при острой митральной недостаточности может спасти жизнь. Снижение ОПСС увеличивает эффективный ударный объем и уменьшает объем регургитации. Хирургическое лечение показано больным с симптомами среднетяжелой и тяжелой митральной недостаточности. Во всех случаях, когда имеется техническая возможность, выполняют пластику митрального клапана: эта операция не влечет за собой осложнений, связанных с протезированием клапана (тромбоэмболии, кровотечения и несостоятельность).

Анестезия

А. Цели. Анестезией управляют в зависимости от выраженности регургитации и функции ЛЖ. Рекомендуется не допускать развития брадикардии (увеличивается продолжительность систолы) и острого повышения постнагрузки, которые усиливают регургитацию. Брадикардия повышает объем регургитации, увеличивая конечно-диастолический объем ЛЖ и резко расширяя митральное кольцо. В идеале ЧСС следует поддерживать в пределах 80-100/мин. Резкое повышение постнагрузки ЛЖ (например, в результате интубации трахеи или хирургической стимуляции) необходимо быстро устранить, но без чрезмерной депрессии миокарда. Перегрузка жидкостью усиливает регургитацию, вызывая дилатацию ЛЖ.

Б. Мониторинг. Объем мониторинга зависит от тяжести дисфункции ЛЖ и от характера операции. При развернутой клинической картине заболевания рекомендуется мониторинг ДЛА. При интраоперационном снижении постнагрузки вазодилататорами необходим полный гемодинамичес-кий мониторинг. Кривая ДЗЛА характеризуется выраженной волной cv и резким г/-спадом (рис. 20-4). Высота волны cv обратно пропорциональна степени растяжимости левого предсердия и легочных сосудов и прямо пропорциональна объемам легочного кровотока и регургитации. Очень большая волна cv часто различается на кривой ДЗЛА даже без заклинивания баллона-катетера. Чреспищеводное цветное допплеровское картирование позволяет количественно оценить выраженность регургита-ции и контролировать эффективность лечения.

4

Рис. 20-4. Кривая давления заклинивания в легочной артерии при митральной недостаточности

В. Выбор анестетиков и вспомогательных средств. При сохранной функции ЛЖ больные хорошо переносят анестезию, выполняемую практически любой методикой. Спинномозговая и эпидуральная анестезии переносятся хорошо при условии, что удается предупредить возникновение брадикардии. Применение ингаляционных анестетиков при среднетяжелой и тяжелой дисфункции ЛЖ влечет за собой опасность выраженной депрессии кровообращения. В этих случаях предпочтительно использовать методики анестезии на основе опиоидов, но при условии, что удается предупредить развитие брадикардии. Вероятно, целесообразно использовать методику анестезии на основе опиоида вместе с применением миорелаксанта панкурония.

3. ПРОЛАПС МИТРАЛЬНОГО КЛАПАНА

Общие сведения

Пролапс митрального клапана характеризуется мезосистолическим щелчком, иногда сочетающимся с поздним систолическим шумом над верхушкой сердца. Это относительно распространенная патология (около 5 % всей популяции), но у женщин митральный стеноз встречается в 15 % случаев. Диагноз ставят по результатам аускультации и подтверждают с помощью ЭхоКГ, которая выявляет пролапс створок митрального клапана в левое предсердие во время систолы. Если прослушивается шум, то часто наблюдается та или иная степень митральной недостаточности. Морфологически выявляются разрастания или миксоматозная дистрофия створок митрального клапана. Большинство случаев пролапса митрального клапана являются спорадическими или семейными, и у пациентов нет сопутствующих заболеваний. Часто пролапс митрального клапана обнаруживают при заболеваниях соединительной ткани (особенно при синдроме Марфана).

Течение, как правило, бессимптомное, а при манифестации характеризуется болью в груди, аритмиями, тромбоэмболиями, митральной недостаточностью, инфекционным эндокардитом и, редко, внезапной смертью. В предоперационном периоде диагноз ставят на основании данных аускультации и подтверждают с помощью ЭхоКГ. При пробах, уменьшающих объем ЛЖ (т. е. преднагрузку), щелчок и шум возникают раньше. ЭКГ обычно нормальная, но в ряде случаев регистрируются отрицательный или двухфазный зубец Т или изменения сегмента ST. Часто возникают предсердные и желудочковые аритмии. Наиболее распространенным видом устойчивой аритмии является пароксизмалъная наджелудочковая тахикардия, хотя сообщалось и о брадиаритмиях. При пролапсе митрального клапана повышен риск существования дополнительного пути проведения, связывающего предсердия с желудочками (гл. 19).

В большинстве случаев продолжительность жизни нормальная. У 15 % больных развивается прогрессирующая митральная недостаточность. Инфекционный эндокардит и тромбоэмболии наблюдаются реже. Риск возникновения осложнений особенно высок, если помимо щелчка прослушивается систолический шум. При тромбоэмболии в анамнезе показано назначение антикоагулянтов или ан-тиагрегантов, при аритмиях — бета-адреноблокаторов.

Анестезия

Выбор методики анестезии зависит от клинических проявлений пролапса митрального клапана. У большинства больных течение бессимптомное, и, за исключением антибактериальной профилактики, другого лечения не требуется. Вероятность наличия инфекционного эндокардита наиболее высока, когда наряду со щелчком выслушивается систолический шум. Во время операции иногда возникают желудочковые аритмии, особенно на фоне симпатической стимуляции; как правило, эти аритмии хорошо купируются лидокаином и бета-ад-реноблокаторами. Относительно глубокая анестезия ингаляционными анестетиками уменьшает частоту развития интраоперационных аритмий. Митральная недостаточность, обусловленная пролапсом, становится более тяжелой при уменьшении размеров ЛЖ. Необходимо избегать гиповолемии и действия факторов, способствующих опорожнению ЛЖ: повышения симпатического тонуса и снижения постнагрузки. В качестве вазопрессоров предпочтительнее использовать чистые а-адреномиметики (фенилэфрин), а не препараты с доминирующей бета-адреномиметической активностью (эфедрин).

4. АОРТАЛЬНЫЙ СТЕНОЗ

Общие сведения

Аортальный стеноз — наиболее распространенная причина обструкции выносящего тракта ЛЖ. Реже эта обструкция обусловлена гипертрофической кардиомиопатией, еще реже — надклапанным стенозом. Этиология аортального стеноза: врожденная патология, ревматизм, дегенеративные изменения. Аортальный стеноз обусловлен либо изменением числа створок клапана (чаще всего встречается двустворчатый аортальный клапан), либо их архитектурой. Поток крови становится турбулентным, что травмирует створки, и со временем развивается стеноз. Ревматический аортальный стеноз редко бывает изолированным, чаще всего ему сопутствуют аортальная недостаточность или пороки митрального клапана. Наиболее распространенный вид дегенеративного поражения — кальциноз аортального клапана; отложение кальция на интактных створках приводит к уменьшению их подвижности, в результате чего они не открываются полностью.

Патофизиология

В отличие от острой обструкции оттоку крови из ЛЖ, которая быстро вызывает дилатацию ЛЖ и снижение ударного объема (гл. 21), обструкция при аортальном стенозе развивается постепенно, что позволяет задействовать механизмы компена-ции и некоторое время поддерживать ударный объем. Формирующаяся концентрическая гипертрофия обеспечивает ударный объем за счет поддержания значительного трансклапанного градиента давления (т. е. градиента давления между ЛЖ и аортой), а также уменьшения напряжения в стенке ЛЖ (рис. 20-3). Как и при митральном стенозе, площадь отверстия клапана можно рассчитать по данным катетеризации, поскольку трансклапанный градиент давления пропорционален сердечному выбросу (уравнение Горлина):

Площадь отверстия клапана =

Поток через клапан

К х-\/Средний трансклапанный градиент давления.

Если кровоток через аортальный клапан выражать в мл/с, давление — в мм рт. ст., площадь отверстия клапана — в см2, то К = 44,5. Кровоток через аортальный клапан рассчитывают следующим образом:

Кровоток через аортальный клапан = ________Сердечный выброс________

Продолжительность периода изгнания х ЧСС.

Как и при митральном стенозе, с помощью допплер-эхоКГ определяют градиент давления на аортальном клапане неинвазивным методом:

ΔР = 4V2,

где АР — это трансклапанный градиент давления (мм рт. ст.), а V — линейная скорость кровотока (м/с) дистальнее места обструкции. Кроме того,

если удается измерить площадь проксимальнее места стеноза (выносящий тракт ЛЖ), то для определения площади отверстия клапана можно применить следующее уравнение:

A2 = A1V1/V2,

где А2 — это площадь отверстия клапана, А, — площадь поперечного сечения аортального кольца, а V1 и V2 — линейная скорость кровотока соответственно проксимальнее и дистальнее стеноза.

Когда площадь отверстия аортального клапана снижается до 0,5-0,7 см2 (норма 2,5-3,5 см1), то говорят о критическом стенозе. Критический стеноз характеризуется тем, что трансклапанный градиент давления в покое составляет примерно 50 мм рт. ст. (при нормальном сердечном выбросе), а при нагрузке сердечный выброс адекватно не увеличивается. Дальнейший рост трансклапанного градиента не приводит к существенному увеличению ударного объема. Если площадь отверстия аортального клапана составляет 0,7-0,9 см2, то заболевание характеризуется легкой или среднетя-желой симптоматикой. При длительно существующем аортальном стенозе сократимость миокарда прогрессивно снижается и приводит к дальнейшему ухудшению функции ЛЖ. В большинстве случаев при аортальном стенозе наблюдается длительный латентный период (30-60 лет, в зависимости от этиологии заболевания), прежде чем появляется симптоматика.

Для классической клинической картины тяжелого аортального стеноза характерна следующая триада: одышка при физической нагрузке, стенокардия, обмороки (при физической нагрузке или ортостатические). Отличительная черта аортального стеноза — снижение растяжимости ЛЖ в результате гипертрофии (гл. 19). Диастолическая дисфункция возникает из-за увеличения мышечной массы ЛЖ, фиброза и ишемии. В отличие от конечно-диастолического объема ЛЖ, который остается нормальным до самой поздней стадии болезни, конечно-диастолическое давление ЛЖ начинает повышаться рано. Сниженный градиент диастолического давления между левым предсердием и ЛЖ нарушает наполнение желудочка, которое поэтому полностью зависит от систолы предсердия. Утрата систолы левого предсердия (т. е. предсердной подкачки) может спровоцировать возникновение застойной сердечной недостаточности или артериальной гипотензии. Сердечный выброс в покое может оставаться нормальным даже при наличии симптоматики, но при физической нагрузке он не возрастает в должной степени. Больные иногда страдают стенокардией и в отсутствие коронарного атеросклероза. Стенокардия возникает из-за несоответствия между потребностью и доставкой кислорода: потребность возрастает в результате увеличения массы Л Ж (гипертрофия), а доставка снижается из-за повышенного систолического сдавления коронарных артерий (давление в полости ЛЖ достигает 300 мм рт. ст.). Обмороки и предобморочные состояния при физической нагрузке связаны с неспособностью больного перенести сопутствующую вазодилатацию в скелетных мышцах. В некоторых случаях обмороки и внезапную смерть можно объяснить аритмиями, ставшими причиной выраженной гипоперфузии. Источником эмболии, приводящей к неврологическим нарушениям, могут быть отложения кальция.

Лечение

После развития выраженной симптоматики большинство пациентов погибают в течение 2-5 лет, если не проведено хирургическое вмешательство. При застойной сердечной недостаточности показаны дигоксин, ограничение потребления поваренной соли и диуретики в малых дозах. Показания к баллонной вальвулопластике при аортальном стенозе: врожденный аортальный стеноз у молодых пациентов; кальциноз аортального клапана у пожилых больных при невозможности протезирования. В последнем случае эффект вальвулопла-стики преходящий, поскольку очень высок риск возникновения повторной обструкции в течение первых 6-12 месяцев.

Анестезия

А. Цели. Наиболее важные задачи — поддержание синусового ритма, нормальных величин ЧССи ОЦК. Если систола левого предсердия отсутствует или не синхронизирована с диастолой ЛЖ, то высок риск декомпенсации сердечной деятельности, особенно на фоне тахикардии. Сочетание этих двух факторов, которое наблюдается при мерцательной аритмии, существенно нарушает процесс наполнения желудочка и требует немедленной кардиовер-сии. При снижении растяжимости ЛЖ чрезвычайно высока чувствительность к резким изменениям ОЦК. Во многих случаях ударный объем даже при адекватном возмещении жидкости не увеличивается по мере возрастания преднагрузки (фиксированный ударный объем). В этих условиях сердечный выброс сильно зависит от ЧСС. Соответственно, больные плохо переносят брадикар-дию с ЧСС менее 50/мин. Оптимальная ЧСС, как правило, находится в пределах 60-90/мин.

Б. Мониторинг. Решающее значение имеет тщательный мониторинг ЭКГ и АД. Выявление ишемии миокарда затруднено из-за наличия исходных изменений сегмента ST и зубца Т. При тяжелом аортальном стенозе многие больные не переносят даже кратковременных эпизодов артериальной гипотензии, именно поэтому необходим инвазивный мониторинг АД. Показан мониторинг ДЛА, но его результаты следует интерпретировать с осторожностью: при аортальном стенозе для поддержания адекватного конечно-диастолического объема ЛЖ и сердечного выброса часто требуется поддерживать ДЗЛА выше нормы. На кривой ДЗЛА нередко увеличена волна а. Больные, как правило, высокочувствительны к эффектам вазо-дилататоров, которые рекомендуется назначать только при установленном в легочной артерии катетере. Чреспищеводная ЭхоКГ позволяет мони-рировать ишемию, преднагрузку и сократимость ЛЖ, функции аортального клапана, а также оценивать эффективность проводимого лечения.

В. Выбор анестетиков и вспомогательных средств. При легком и среднетяжелом аортальном стенозе (как правило, бессимптомном) больные хорошо переносят спинномозговую и эпидураль-ную анестезию. И все же эти методики применяют с осторожностью, потому что в результате снижения преднагрузки и/или постнагрузки легко возникает артериальная гипотензия. При эпидураль-ной анестезии гипотензия развивается медленнее (что дает время для устранения данного осложнения), поэтому она предпочтительнее спинномозговой. При тяжелом аортальном стенозе применение спинномозговой и эпидуральной анестезии противопоказано.

Выбор общего анестетика играет чрезвычайно важную роль при наличии клинических проявлений аортального стеноза (среднетяжелая и тяжелая форма). У таких больных отмечается наименьший риск депрессии кровообращения при использовании анестезии на основе опиоидов; для индукции применяют этомидат или кетамин с бензодиазепином. Ингаляционные анестетики необходимо тщательно дозировать, чтобы избежать депрессии миокарда, вазодилатации или утраты предсердной подкачки. Тахикардию и гипертен-зию, которые могут спровоцировать возникновение ишемии, устраняют углублением анестезии. Если возникает потребность в бета-адреноблокаторах, то препаратом выбора является эсмолол, поскольку у него короткое время полусуществования. Как правило, при аортальном стенозе больные чрезвычайно чувствительны к эффектам вазодила-таторов; а из-за несоответствия между потребноcтью и доставкой кислорода в миокарде они плохо переносят даже незначительную артериальную гипотонию (ее устраняют малыми дозами фенилэф-рина — 25-50 мкг). При возникновении гемодина-мически значимой наджелудочковой тахикардии показана немедленная синхронизированная кардиоверсия. Частые желудочковые экстрасистолы (которые нередко служат симптомом ишемии миокарда) нарушают гемодинамику и подлежат устранению лидокаином.

5. ГИПЕРТРОФИЧЕСКАЯ КАРДИОМИОПАТИЯ

Общие сведения

Гипертрофическая кардиомиопатия (ГКМП) может быть наследственной (пенетрантность варьируется) или спорадической. Синонимы: идиопатический гипертрофический субаортальный стеноз, асимметричная септальная гипертрофия, гипертрофическая обструктивная кардиомиопатия и мышечный субаортальный стеноз. Заболевание характеризуется гетерогенной гипертрофией ЛЖ без очевидной причины.

Характерная черта данной патологии — диастолическая дисфункция, которая проявляется повышенным, несмотря на гипердинамическое состояние, конечно-диастолическим давлением ЛЖ. Снижение растяжимости ЛЖ обусловлено, по-видимому, патологически гипертрофированной мышцей, которая находится в верхней части межжелудочковой перегородки ниже аортального клапана. Приблизительно у 25 % больных гипертрофия вызывает во время систолы динамическую обструкцию выносящего тракта ЛЖ в результате сужения субаортальной области. Обструкция обусловлена движением передней створки митрального клапана вперед по направлению к гипертрофированной межжелудочковой перегородке. В отличие от фиксированной обструкции (аортальный стеноз), обструкция данного типа (и градиент давления) является динамической и достигает максимума во второй половине систолы. Кроме того, степень обструкции может изменяться от сокращения к сокращению. К факторам, усиливающим обструкцию, относятся усиление сократимости, уменьшение полости ЛЖ и снижение постнагрузки.

В большинстве случаев течение ГКМП бессимптомное. Жалобы: одышка при физической нагрузке, утомляемость, обмороки и предобморочные состояния, стенокардия. Тяжесть симптомов не всегда коррелирует с наличием или выраженностью динамической обструкции выносящего тракта ЛЖ. У больных моложе 30 лет ГКМП часто становится причиной внезапной сердечной смерти. Высока частота возникновения наджелудочковых и желудочковых аритмий. При обструктивной форме выслушивается характерный систолический шум (табл. 20-12). На ЭКГ — признаки гипертрофии ЛЖ, а также глубокие и широкие зубцы Q. Диагноз подтверждается с помощью ЭхоКГ. При сцинтиграфии с таллием нарушения перфузии миокарда удается выявить даже у бессимптомных больных.

ГКМП лечат 13-адреноблокаторами и антагонистами кальция. Препараты обеих групп снижают сократимость и предотвращают увеличение градиента субаортального давления при обструктивной форме. Антагонисты кальция, кроме того, способны улучшать диастолическую функцию ЛЖ (растяжимость). Амиодарон эффективен как при наджелудочковых, так и при желудочковых аритмиях. Не рекомендуется назначать нитраты, дигоксин и диуретики, потому что они усиливают обструкцию выносящего тракта ЛЖ. При средне-тяжелой и тяжелой форме заболевания показана миомэктомия или миотомия.

Анестезия

Во время предоперационного обследования обращают особое внимание на снижение риска возникновения таких осложнений, как тяжелая динамическая обструкция, опасные для жизни аритмии и ишемия миокарда. Результаты ЭхоКГ (или ангиографии) и холтеровского мониторинга целесообразно анализировать вместе с кардиологом. Задачи анестезии: свести к минимуму симпатическую активацию, увеличить ОЦК во избежание развития гиповолемии, не допустить снижения постнагрузки ЛЖ.

Требования к мониторингу зависят от степени обструкции и характера операции. Полный гемодинамический мониторинг показан при проведении инфузионно-трансфузионной терапии у больных с диастолической дисфункцией ЛЖ. При обструктивной форме ГКМП пульсовая кривая может быть расщепленна на две части (дикроти-ческий пульс): первый пик отражает раннюю стадию изгнания крови из ЛЖ до возникновения обструкции, в то время как последующий спад и второй пик обусловлены динамической обструкцией.

При тяжелой обструкции желательно добиться некоторой степени депрессии миокарда, что достигается с помощью ингаляционных анестетиков, особенно галотана и энфлюрана. бета-адреноблокаторы тоже устраняют эффекты симпатической активации и уменьшают обструкцию.

Регионарная анестезия иногда провоцирует развитие обструкции выносящего тракта из-за снижения пред- и постнагрузки. Идеальный вазоп-рессор для таких больных — фенилэфрин и другие чистые а-адреномиметики, поскольку они не увеличивают сократимость, но повышают ОПСС (т. е. постнагрузку).

6. АОРТАЛЬНАЯ НЕДОСТАТОЧНОСТЬ

Общие сведения

Аортальная недостаточность может быть хронической и острой. Хроническая аортальная недостаточность возникает при поражениях аортального клапана и/или корня аорты. Поражения клапана бывают врожденными (двустворчатый клапан) или приобретенными (ревматизм). Поражение корня аорты приводит к недостаточности из-за расширения аортального кольца. Такое состояние возникает при сифилисе, аорто-аннулярной эктазии, кистозном медианекрозе (иногда является элементом синдрома Марфана), анкилозирующем спондилите, ревматоидном и псориатическом артритах и многих других заболеваниях соединительной ткани. Причины острой аортальной недостаточности: инфекционный эндокардит, травма, расслаивание аорты.

Патофизиология

Независимо от причины, аортальная недостаточность вызывает перегрузку ЛЖ объемом (рис. 20-3). Эффективный ударный объем уменьшается вследствие регургитации крови из аорты в ЛЖ во время диастолы. АДд и ОПСС обычно снижены. Уменьшение постнагрузки служит приспособительной реакцией, облегчающей изгнание крови из ЛЖ. Общий ударный объем равен сумме эффективного ударного объема и объема регургитации. Объем регургитации зависит от ЧСС (т. е. от продолжительности диастолы) и диастолического градиента давления на аортальном клапане (диастолическое давление в аорте минус КДДЛЖ). При низкой ЧСС регургитация увеличивается из-за сочетанного диспропорционального увеличения продолжительности диастолы (гл. 19), а при повышении АДд — из-за возрастания диастолического градиента давления на аортальном клапане.

При хронической аортальной недостаточности постепенно возникают дилатация и эксцентрическая гипертрофия ЛЖ При тяжелой аортальной недостаточности конечно-диастолический объем ЛЖ выше, чем при любом другом кардиологическом заболевании. При выраженной дилатации увеличение размеров приводит к развитию corbovinum — "бычьего сердца". Возросший конечно-диастолический объем ЛЖ поддерживает эффективный ударный объем, поскольку конечно-систолический объем не изменяется. КДДЛЖ в пределах нормы или незначительно повышено, поскольку растяжимость желудочка первоначально увеличивается. Со временем функция ЛЖ ухудшается, фракция выброса уменьшается и нарушение опорожнения ЛЖ проявляется постепенным повышением конечно-диастолического давления и конечно-систолического объема ЛЖ.

При острой аортальной недостаточности компенсаторные дилатация и гипертрофия ЛЖ развиться не успевают. Эффективный ударный объем снижается быстро, потому что нормальный ЛЖ не способен адаптироваться к внезапной значительной объемной перегрузке. Неожиданно возросшее КДДЛЖ ретроградно передается на легочные сосуды и вызывает отек легких.

Острая аортальная недостаточность проявляется внезапным отеком легких и артериальной гипотензией, тогда как хроническая аортальная недостаточность развивается постепенно как застойная сердечная недостаточность. Если при хронической аортальной недостаточности объем регургитации < 40 % ударного объема, то течение заболевания практически бессимптомное, но если объем регургитации > 60 %, то симптоматика становится выраженной. Стенокардия нередко появляется даже в отсутствие коронарного атеросклероза; ее причина — в несоответствии потребности и доставки кислорода в миокард: потребность повышается из-за гипертрофии и дилатации ЛЖ, а доставка уменьшается из-за низкого диасголи-ческого давления в аорте.

Лечение

В большинстве случаев хроническая аортальная недостаточность протекает латентно в течение 10-20 лет. После появления симптоматики продолжительность жизни без хирургического лечения составляет приблизительно 5 лет. Сердечные гликозиды, диуретики и снижение постнагрузки (особенно с помощью ингибиторов АПФ) оказывают благоприятный эффект при тяжелой хронической аортальной недостаточности. Снижение АД уменьшает диастолический градиент давления между аортой и ЛЖ, что, в свою очередь, снижает объем регургитации. При хронической аортальной недостаточности протезирование надо проводить до развития необратимой дисфункции ЛЖ.

При острой аортальной недостаточности применяют инотропные средства (дофамин или добутамин в/в) и вазодилататоры (нитропруссид).

Показано экстренное протезирование аортального клапана, потому что консервативное лечение без операции сопряжено с высоким риском летального исхода.

Анестезия

А. Цели. ЧСС необходимо поддерживать на верхней границе нормы (80-100/мин). Брадикардия увеличивает объем регургитации, а тахикардия способствует развитию ишемии миокарда. Рекомендуется избегать повышения ОПСС и избыточной депрессии миокарда, а также поддерживать компенсаторное повышение преднагрузки, однако слишком массивная инфузия может легко вызвать отек легких.

Б. Мониторинг. При острой и при тяжелой хронической аортальной недостаточности показан полный гемодинамический мониторинг. Увеличение ДЗЛА при острой аортальной недостаточности часто свидетельствует о сопутствующем преждевременном закрытии митрального клапана, а не о повышенном КДДЛЖ Появление большой волны cv указывает на вторичную митральную недостаточность, обусловленную дилатацией ЛЖ. Кривая АД характеризуется значительно увеличенным пульсовым давлением. У некоторых больных наблюдается дикротический пульс с двумя пиками, что, вероятно, происходит в результате быстрого изгнания большого ударного объема. Чреспищеводное цветное допплеровское картирование позволяет количественно оценить выраженность регургитации и контролировать эффективность лечения.

В. Выбор анестетиков и вспомогательных средств. При условии поддержания адекватного ОЦК больные хорошо переносят спинномозговую и эпидуральную анестезию. При общей анестезии препаратом выбора является изофлюран, поскольку он вызывает столь нужную вазодила-тацию. При тяжелой дисфункции ЛЖ показано применение методик на основе опиоидов, причем в качестве миорелаксанта целесообразно использование панкурония (он предотвращает брадикардию). Интраоперационное снижение постнагрузки нитропруссидом рекомендуется проводить при условии полного гемодинамичес-кого мониторинга. В качестве вазопрессора применяют эфедрин. Фенилэфрин в малых дозах (25-50 мкг) назначают только в том случае, когда совершенно очевидно, что артериальная гипо-тензия обусловлена чрезмерной вазодилатацией. Большие дозы фенилэфрина увеличивают ОПСС и АДд, что сопровождается усилением регургитации.

7. ТРИКУСПИДАЛЬНАЯ НЕДОСТАТОЧНОСТЬ

Общие сведения

Наиболее распространенная причина трикуспи-дальной недостаточности — дилатация ПЖ вследствие легочной гипертензии, которая, в свою очередь, нередко возникает при прогрессировании хронической левожелудочковой недостаточности. Другие причины трикуспидальной недостаточности: инфекционный эндокардит (чаще всего у инъекционных наркоманов), ревматизм, травма груди, аномалия Эбштейна (врожденный порок, при котором створки клапана прикреплены низко и смещены в полость ПЖ).

Патофизиология

При хронической левожелудочковой недостаточности часто развивается устойчивая легочная гипертензия. Длительное увеличение постнагрузки вызывает прогрессирующую дилатацию тонкостенного ПЖ и чрезмерное растяжение трикуспи-дального кольца, что со временем приводит к недостаточности. Увеличение конечно-диасто-лического объема ПЖ позволяет компенсировать объем регургитации и поддерживать эффективный ударный объем. Правое предсердие и полые вены высокорастяжимы и хорошо приспосабливаются к перегрузке объемом, поэтому среднее давление в правом предсердии и ЦВД возрастают незначительно. Острое или значительное повышение давления в легочной артерии увеличивает объем регургитации, что отражается в повышении ЦВД. Кроме того, внезапное выраженное повышение постнагрузки ПЖ резко снижает эффективный ударный объем ПЖ и преднагрузку ЛЖ и становится причиной развития артериальной гипотонии.

Хронический застой крови в венах большого круга кровообращения вызывает прогрессирующую дисфункцию печени, которая со временем приводит к так называемому сердечному циррозу Тяжелая правожелудочковая недостаточность, из-за которой происходит значительное снижение преднагрузки ЛЖ, может сопровождаться сбросом крови справа налево через неполностью закрытое овальное отверстие, что влечет за собой риск возникновения тяжелой гипоксемии.

Лечение

В большинстве случаев состояние пациентов с трикуспидальной недостаточностью хорошее. В отсутствие легочной гипертензии многие больные переносят даже полное хирургическое иссечение трикуспидального клапана. Следует лечить основное заболевание, ставшее причиной данного типа недостаточности, поскольку оно имеет большую клиническую значимость, чем сам порок. При среднетяжелой и тяжелой недостаточности показано хирургическое лечение (трикуспидальная аннулопластика или протезирование).

Анестезия

А. Цели. Гемодинамикой управляют с учетом характера основного заболевания. Чтобы поддержать эффективный ударный объем ПЖ и преднагрузку ЛЖ, нельзя допускать возникновения гиповолемии и состояний, увеличивающих постнагрузку ПЖ (гипоксия и ацидоз) При ИВЛ не рекомендуется применять ПДКВ и допускать повышения среднего давления в дыхательных путях; в противном случае снижаются венозный возврат и повышается постнагрузка ПЖ.

Б. Мониторинг. Показан мониторинг ЦВД и ДЛ А, последний не всегда возможен технически, поскольку большой поток регургитации затрудняет проведение катетера в легочную артерию через трикуспидальный клапан. ЦВД позволяет оценить функцию ПЖ в динамике. По ДЗЛА судят о постнагрузке ПЖ и преднагрузке ЛЖ. Повышение ЦВД указывает на утяжеление дисфункции ПЖ. На кривой ЦВД отсутствует .r-спад и имеется выраженная волна cv. При трикуспидальной недостаточности измерение сердечного выброса методом термодилюции дает ошибочно завышенные значения. Чреспищеводное цветное допплеровское картирование позволяет количественно оценить тяжесть регургитации и охарактеризовать другие сопутствующие отклонения.

В. Выбор анестетиков и вспомогательных средств. Выбор анестетика зависит от характера основного заболевания, ставшего причиной трикуспидальной недостаточности. Большинство пациентов хорошо переносят спинномозговую и эпидуральную анестезию. Перед выполнением регионарной анестезии надо убедиться в отсутствии коагулопатии, обусловленной дисфункцией печени. Закись азота может спровоцировать развитие легочной гипертензии, поэтому ее применяют с осторожностью или не используют совсем.

Врожденные пороки сердца

Общие сведения

Врожденные пороки сердца — многочисленная группа заболеваний, которые существуют уже в момент рождения, но могут проявляться не только в грудном и раннем детском возрасте, но и у взрослых. Такие пороки встречаются приблизительно у 1 % живорожденных детей. Естественное течение некоторых пороков таково, что больные доживают до взрослого возраста без лечения (табл. 20-14). Кроме того, число взрослых с врожденными пороками сердца постоянно растет благодаря появлению более эффективных методов лечения. Следовательно, все чаще возникает необходимость проведения анестезии у больных с врожденным пороком сердца при внесердечных операциях и в родах.

Сложность анатомических дефектов и гемо-динамических сдвигов значительно затрудняет классификацию врожденных пороков сердца Наиболее распространенная классификация представ лена в табл. 20-15. Врожденные пороки сердца проявляются цианозом или застойной сердечной недостаточностью, но в ряде случаев протекают бессимптомно. Цианоз обусловлен сбросом справа налево по аномальному внутрисердечному сообщению, в результате чего неоксигенированная кровь поступает в артерии большого круга кровообращения. Причины застойной сердечной недостаточности: обструкция выносящего тракта ЛЖ, значительное увеличение легочного кровотока. Легочный кровоток обычно возрастает при сбросе слева направо по аномальному внутрисердечному сообщению, в результате чего оксигенированная кровь поступает в правые отделы сердца. Сброс справа налево чаще всего сопровождается снижением легочного кровотока, но при некоторых комбинированных пороках, наоборот, увеличением. У пациента иногда имеется сочетание нескольких пороков. При некоторых пороках (транспозиция магистральных артерий, полный аномальный дренаж легочных вен, атрезия выносящего тракта ПЖ) выживаемость зависит от одновременного присутствия другого порока (открытый артериальный проток, незаращение овального отверстия, дефект межжелудочковой перегородки). При цианотичес-ких врожденных пороках сердца в результате хронической гипоксемии возникает эритроцитоз. Под этим состоянием понимают увеличение суммарной массы эритроцитов, обусловленное повышенной секрецией эритропоэтина почками, что позволяет нормализовать концентрацию кислорода в тканях. К сожалению, эритроцитоз повышает вязкость крови, а это препятствует доставке кислорода в ткани. Кроме того, возникающий дефицит железа делает эритроциты более ригидными и менее деформируемыми в микроциркуляторном русле, что еще более увеличивает вязкость крови. Если насыщение тканей кислородом восстанавливается до нормы, гематокрит стабилизируется (обычно на уровне < 65 %) и клинические проявления синдрома повышенной вязкости отсутствуют, то имеется компенсированный эритроцитоз. При некомпенсированном эрит-роцитозе равновесие не устанавливается; в наличии имеются симптомы повышенной вязкости, и существует риск возникновения тромбоза, и, как следствие, инсульта. Риск тромбоза дополнительно усугубляется при дегидратации и дефиците железа. Риск инсульта особенно высок у детей младше 4 лет; дополнительными факторами риска инсульта у взрослых считаются агрессивное лечение методом кровопускания, а также прием аспирина и антикоагулянтов. Кровопускания не показаны в отсутствие симптомов повышенной вязкости и при гематокрите < 65 %.

ТАБЛИЦА 20-14. Наиболее распространенные врожденные пороки сердца у взрослых

Двустворчатый аортальный клапан

Коарктация аорты

Стеноз клапана легочной артерии

Дефект межпредсердной перегородки типа ostium secundum

Открытый артериальный проток

ТАБЛИЦА 20-15. Классификация врожденных пороков сердца

Пороки, обусловленные препятствием кровотоку

Левый желудочек

Коарктация аорты

Аортальный стеноз

Правый желудочек

Стеноз клапана легочной артерии

Пороки, обусловленные сбросом крови слева направо

Дефект межжелудочковой перегородки

Открытый артериальный проток

Дефект межпредсердной перегородки

Дефект эндокардиальных валиков

Частичный аномальный дренаж легочных вен

Пороки, обусловленные сбросом крови справа налево

Со сниженным легочным кровотоком

Тетрада Фалло

Атрезия выносящего тракта правого желудочка

Атрезия трикуспидального клапана

С повышенным легочным кровотоком

Транспозиция магистральных сосудов

Общий артериальный ствол

Единственный желудочек

Правый желудочек с двумя выносящими трактами

Полный аномальный дренаж легочных вен

Гипоплазия левых отделов сердца

При цианотических пороках часто нарушается гемостаз. Число тромбоцитов в крови обычно на нижней границе нормы, а во многих случаях также имеются нарушения плазменных факторов свертывания. Кровопускание улучшает гемостаз у некоторых больных. Нередко возникает гиперури-кемия, обусловленная повышенной реабсорбцией уратов, причиной которой, в свою очередь, является гипоперфузия почек. Подагрический артрит отмечается редко, но гиперурикемия способна привести к прогрессирующей дисфункции почек.

Анестезия

Больных с врожденными пороками сердца принято разделять на четыре группы: 1) перенесшие успешную радикальную операцию по коррекции порока; 2) перенесшие лишь паллиативное вмешательство на сердце; 3) те, у кого еще не проводили операции по коррекции порока; 4) неоперабельные больные (возможные кандидаты на трансплантацию сердца). Каких-либо особенностей выполнения анестезии нет только для больных первой группы (за исключением случаев, когда показана профилактика инфекционного эндокардита; табл. 20-13), а для разработки тактики ведения в периоперационном периоде больных остальных групп необходимо знать патофизиологию порока. Некоторые хирургические вмешательства исключают риск возникновения эндокардита, тогда как другие увеличивают его из-за использования искусственных клапанов или кондуитов, а также вследствие создания новых шунтов. Наименьший риск развития инфекционного эндокардита наблюдается при дефекте межпредсердной перегородки типа ostium secundum, а также при незначительном стенозе клапана легочной артерии.

Анестезия в кардиохирургии и в акушерстве обсуждается в главах 21 и 43 соответственно. Общие принципы детской анестезиологии рассмотрены в главе 44.

В анестезиологической практике врожденные пороки сердца делят на обструктивные поражения, простые шунты и смешанные пороки (синоним — сложные шунты). В свою очередь, шунты подразделяют в зависимости от направления сброса: сброс справа налево, сброс слева направо, двунаправленный сброс.

1. ОБСТРУКТИВНЫЕ ПОРАЖЕНИЯ

Патофизиология врожденного аортального стеноза обсуждалась выше, она аналогична таковой при других врожденных пороках, которые создают препятствие выбросу крови из ЛЖ (табл. 20-14).

Стеноз клапана легочной артерии

Стеноз клапана легочной артерии создает обструкцию оттоку крови из ПЖ, что вызывает его концентрическую гипертрофию. Тяжелый стеноз проявляется уже в период новорожденности, тогда как менее выраженная обструкция иногда остается нераспознанной до достижения зрелого возраста. Клиническая картина аналогична таковой при правожелудочковой недостаточности (гл. 19). Если имеются симптомы правожелудочковой недостаточности, то при физической нагрузке легко возникают одышка и цианоз вследствие снижения легочного кровотока и увеличения экстракции кислорода в тканях. При незаращении овального отверстия или дефекте межпредсердной перегородки может возникать сброс справа налево. Величина сердечного выброса сильно зависит от ЧСС, но значительное повышение ЧСС также нежелательно, поскольку может нарушаться наполнение желудочка. Во время анестезии рекомендуется поддерживать нормальную или незначительно повышенную ЧСС, увеличивать преднагрузку и избегать факторов, увеличивающих ЛСС (гл. 22).

2. ПРОСТЫЕ ШУНТЫ

Простые шунты представляют собой патологические сообщения между правой и левой половинами сердца, не сочетающиеся с другими пороками. В норме в левых отделах сердца давление выше, поэтому чаще всего сброс происходит слева направо, так что возрастает кровоток через правые отделы сердца и легочные сосуды. При определенном размере и локализации патологического сообщения высокое давление левых отделов сердца может передаваться на ПЖ, что приводит к его перегрузке давлением и объемом. В норме постнагрузка ПЖ составляет yw от постнагрузки ЛЖ, поэтому наличие даже небольшого градиента давления между левым и правым желудочком может вызвать значительное увеличение легочного кровотока. Отношение легочного кровотока к системному (Qp/QO можно рассчитать по значениям SO-2 (полученным при катетеризации сердца) с помощью уравнения:

QP/OS = (Сао2 – CvO2)/(CpvO2 — СраО2).

где CaO2 — содержание кислорода в артериальной крови; СVO2 — содержание кислорода в смешанной венозной крови; CpvO2 — содержание кислорода в крови легочных вен; CpaO2 — содержание кислорода в крови легочной артерии.

Если QP/Qs > 1, то направление сброса — слева направо, если QP/QS < 1,— справа налево. При QP/Qs = 1 возможны два варианта: или сброса нет, или имеется двунаправленный сброс равных по величине потоков.

Значительное увеличение легочного кровотока приводит к застою в легочных сосудах и повышает содержание внесосудистой жидкости в легких, что становится причиной нарушения газообмена, снижения растяжимости легких и увеличения работы дыхания. При дилатации левого предсердия сдавливается главный левый бронх, а расширенные легочные сосуды сдавливают мелкие бронхи.

Постоянно увеличенный легочный кровоток через несколько лет приводит к необратимым изменениям легочных сосудов, в результате чего возникает устойчивое повышение ЛСС. Повышение постнагрузки ПЖ сопровождается гипертрофией и прогрессирующим повышением давления в правых отделах сердца. По мере увеличения ЛСС давление в правых отделах сердца начинает превышать давление в левых отделах, в результате чего сброс изменяет направление слева направо на противоположное — справа налево (синдром Эйзенменгера).

Когда патологическое сообщение между камерами сердца мало, шунтовой кровоток зависит главным образом от размера дефекта (ограниченный сброс). При большом размере дефекта (неограниченный сброс) величина шунтового кровотока зависит от соотношения между ЛСС и ОПСС. При сбросе слева направо шунтовой кровоток возрастает, если ОПСС увеличивается относительно ЛСС. Наоборот, при сбросе справа налево шунтовой кровоток возрастает, если ЛСС увеличивается относительно ОПСС. Пороки с общей камерой сердца (например, единственное предсердие, единственный желудочек, общий артериальный ствол), представляют собой крайнюю форму неограниченного сброса; в данных ситуациях шунтовой кровоток двунаправленный и полностью зависит от соотношения ОПСС/ЛСС.

У больных с внутрисердечным шунтом вне зависимости от направления сброса необходимо полностью исключить возможность попадания пузырьков воздуха и сгустков из растворов в систему для в/в инфузий, чтобы предотвратить развитие парадоксальной эмболии мозговых или коронарных артерий.

Дефект межпредсердной перегородки

Чаще всего встречается изолированный дефект межпредсердной перегородки типа ostium secundum. Более редкие дефекты типа ostium primum и sinus venosus нередко сочетаются с другими пороками сердца. У детей в большинстве случаев течение бессимптомное, иногда отмечаются рецидивирующие легочные инфекции. Застойная сердечная недостаточность и легочная гипертензия более характерны для взрослых пациентов. В отсутствие сердечной недостаточности реакция гемодинамики на ингаляционные и неингаляционные анестетики от нормы почти не отличается. Нельзя допускать повышения ОПСС, ибо оно чревато увеличением сброса слева направо.

Дефект межжелудочковой перегородки

Дефект межжелудочковой перегородки — это наиболее распространенный врожденный порок сердца. Степень функциональных нарушений зависит от площади дефекта и величины ЛСС. При небольшом дефекте сброс слева направо ограничен (отношение Qp/Qs < 1,5-2,0 : 1). Дефекты большего размера характеризуются значительным сбросом слева направо, величина которого прямо зависит от ОПСС и опосредованно — от ЛСС. Если Qp/Qs > 3-5:1, то у больных часто возникают рецидивирующие легочные инфекции и застойная сердечная недостаточность. Как и при дефекте межпредсердной перегородки, в отсутствие сердечной недостаточности реакция гемодинамики на ингаляционные и неингаляционные анестетики не имеет существенных отличий от нормы. Увеличение ОПСС способствует повышению сброса слева направо. Если по мере прогрессирования заболевания возникает сброс справа налево, то больные плохо переносят внезапное повышение ЛСС или снижение ОПСС.

Открытый артериальный проток

Постоянное сообщение между стволом легочной артерии и аортой может привести к сбросу слева направо Открытый артериальный проток — наиболее распространенная причина сердечно-легочных нарушений у недоношенных. Иногда порок проявляется не в грудном, а в детском возрасте или у взрослых. Особенности анестезии те же, что и при дефектах межпредсердной и межжелудочковой перегородки.

3. СЛОЖНЫЕ ШУНТЫ

Сложные шунты (их также называют смешанными пороками) — сочетание обструктивного поражения и сброса. Сброс крови по шунту происходит в направлении той стороны сердца, где нет обструкции. Если обструкция незначительна, направление сброса определяется величиной соотношения ОПСС/ЛСС. При значительной обструкции направление и объем сброса становятся постоянными. Атрезия любого клапана сердца представляет собой крайнюю форму этой группы пороков. Сброс крови происходит проксимальнее такого клапана, направление сброса и его величина жестко фиксированы. Выживаемость больных зависит от второго — дистального — шунта (обычно это открытый артериальный проток), по которому сброс крови происходит в противоположном направлении.

Тетрада Фапло

Четыре признака классического варианта тетрады Фалло: обструкция выносящего тракта ПЖ, дефект межжелудочковой перегородки, гипертрофия ПЖ, декстрапозиция аорты (иными словами, аорта располагается "верхом" на межжелудочковой перегородке). В результате в аорту поступает неоксигенированная кровь из ПЖ и оксигенированная — из ЛЖ. Сброс справа налево через дефект межжелудочковой перегородки имеет как фиксированную, так и переменную составляющие. Величина полной составляющей определяется степенью обструкции выносящего тракта ПЖ, а переменной — соотношением ОПСС/ЛСС. Обструкция выносящего тракта ПЖ обусловлена инфундибулярным стенозом, который часто (не менее чем в 20-25 % случаев) сочетается с клапанным стенозом, реже — с надклапанньш. Инфундибулярная обструкция может усугубляться под воздействием симпатической активации и поэтому является динамической. Наблюдаемые у грудных детей цианотические приступы скорее всего обусловлены именно динамической инфун-дибулярной обструкцией (ее также называют инфундибулярным спазмом). Среди паллиативных хирургических вмешательств наибольшее распространение получило создание системно-легочных анастомозов, обеспечивающих сброс слева направо,— например, операция Блелока-Тауссига (анастомоз между левой подключичной артерией и легочной артерией), операция Ватерстона (анастомоз между восходящей аортой и правой ветвью легочной артерии). В результате этих операций увеличивается легочный кровоток, что улучшает оксигенацию.

Главные задачи анестезии состоят в поддержании ОЦК и ОПСС. Следует избегать появления факторов, вызывающих увеличение ЛСС (ацидоз, высокое давление в дыхательных путях). Наиболее часто для индукции анестезии используют кетамин (в/м или в/в), поскольку он не изменяет или увеличивает ОПСС и, следовательно, не повышает величину сброса крови справа налево. Если сброс незначителен, то больные хорошо переносят индукцию анестезии галотаном. Сброс справа налево замедляет поглощение ингаляционных анестетиков в легких (гл. 7) и, наоборот, может ускорить начало действия неингаляционных анестетиков.

После индукции анестезии оксигенация часто улучшается. Не рекомендуется применять миорелаксанты, которые способствуют высвобождению гистамина. Для лечения цианотических приступов используют инфузию жидкости и фенилэфрин (5 мкг/кг). Для устранения инфундибулярного спазма назначают пропранолол (10 мкг/кг).

Пациенты с пересаженным сердцем

Общие сведения

Количество пациентов с пересаженным сердцем растет, потому что трансплантацию сердца выполняют все чаще и показатели выживаемости улучшаются. Операции, которые проводят реципиентам в раннем периоде после трансплантации сердца: ревизия средостения; повторная трансплантация. Операции в позднем периоде после трансплантации сердца: дренирование очагов инфекции; ортопедические вмешательства; другие операции, не связанные с трансплантацией сердца и ее осложнениями.

Пересаженное сердце полностью денервировано, поэтому вегетативная нервная система не оказывает на него прямого влияния. Формирование и проведение сердечного импульса не нарушено, но отсутствие влияний со стороны блуждающего нерва проявляется относительно высокой ЧСС в покое (100-120/мин). Симпатические импульсы не поступают к сердцу, однако реакция на циркулирующие в крови катехоламины нормальна или даже усилена из-за денервационной чувствительности (повышенная плотность рецепторов). Сердечный выброс, как правило, находится на нижней границе нормы. При физической нагрузке сердечный выброс возрастает медленно, потому что выраженность этой реакции зависит от нарастания концентрации катехоламинов в крови. Зависимость между конеч-но-диастолическим объемом и сердечным выбросом (описывается уравнением Старлинга, гл. 19) сохраняется, поэтому пересаженное сердце часто называют зависимым от преднагрузки. Ауторегуляция коронарного кровообращения не нарушена.

В ходе предоперационного обследования целенаправленно оценивают функциональное состояние пересаженного сердца, а также выявляют осложнения, возникновение которых обусловлено лечением иммунодепрессантами. Наибольший риск отторжения сердца наблюдается в течение первых трех месяцев после операции. По истечении этого срока частота отторжения составляет приблизительно один эпизод на больного за 1 год.

Отторжение может проявляться аритмиями (в первые 6 мес. после операции) или ухудшением переносимости физической нагрузки (вследствие прогрессирующего нарушения насосной функции). Для своевременного распознавания отторжения применяют ЭхоКГ в динамике, но наиболее достоверные сведения дает биопсия миокарда. Ускоренное развитие коронарного атеросклероза — очень распространенное и серьезное осложнение, ограничивающее срок жизни пересаженного сердца. Из-за денервации ишемия и инфаркт миокарда чаще всего протекают без боли. Все вышеперечисленное диктует необходимость проведения периодических обследований на предмет выявления коронарного атеросклероза, в том числе методом ангиографии.

В схему иммунодепрессантной терапии обычно включают циклоспорин, азатиоприн и преднизон. Основные побочные эффекты иммунодепрессантов: нефротоксичность, депрессия костного мозга, гепатотоксичность, оппортунистические инфекции и остеопороз. Часто развиваются артериальная гипертензия и задержка жидкости, что требует назначения диуретиков и ингибиторов АПФ. При проведении больших операций показаны ударные дозы кортикостероидов (гл. 36).

Анестезия

У пациентов с пересаженным сердцем успешно применяют практически все методики анестезии, в том числе регионарные. Функция трансплантата в значительной степени зависит от преднагрузки, которую необходимо поддерживать на нормальном или повышенном уровне. Пациенты с пересаженным сердцем очень плохо переносят быструю вазодилатацию, потому что у них она не сопровождается рефлекторным повышением ЧСС. Вазопрессоры непрямого действия (эфедрин, дофамин) менее эффективно ее купируют по сравнению с препаратами прямого действия. Это объясняется отсутствием запасов катехоламинов в нейронах миокарда (гл. 12). На случай повышения ЧСС всегда должны иметься готовые к применению шприцы с изопротеренолом или адреналином в разведении (10 мкг/мл). Опиоиды или ингибиторы ацетилхо-линэстеразы не вызывают брадикардии. Холиноблокаторы, панкуроний или меперидин не увеличивают ЧСС. Вместе с тем холиноблокаторы рекомендуется использовать при устранении действия миорелаксантов, для снятия внесердечных м-холинерги-ческих эффектов ацетилхолина.

Показан тщательный ЭКГ-мониторинг, позволяющий выявить ишемию миокарда. На ЭКГ обычно бывает два зубца Р: один представляет активность синусового узла реципиента (как правило, в ходе операции он остается интактным), другой — активность синусового узла донора. На синусовый узел реципиента влияет вегетативная нервная система, но он не изменяет функцию пересаженного сердца. При больших операциях рекомендуется инвазивный мониторинг АД, ЦВД и ДЛА; во время установки катетеров необходимо строго соблюдать правила асептики.

Случай из практики:

перелом бедра у пожилой женщины, вызванный падением

Женщине в возрасте 71 года планируется проведение открытой репозиции и внутреннего остеосинтеза в связи с переломом левого бедра. В анамнезе два приступа головокружения за несколько дней до падения. Пациентка помнит, как стояла в ванной комнате и чистила зубы, а затем очнулась на полу, ощущая боль в бедре. Предоперационная ЭКГ: синусовый ритм, длительность интервала PQ220 мс, блокада правой ножки пучка Гиса.

Почему анестезиолог должен обратить внимание на обмороки в анамнезе?

Обмороки у пожилых больных часто обусловлены аритмиями и вызвавшими их органическими заболеваниями сердца. Реже аритмии возникают в отсутствие органического поражения сердца. Сердечные обмороки обычно случаются при внезапном пароксизме аритмии, которая резко угнетает сердечный выброс и нарушает мозговой кровоток. Менее выраженные нарушения мозгового кровообращения проявляются головокружениями и предобморочны-ми состояниями. К обмороку могут привести как брали-, так и тахиаритмии (гл. 19). В табл. 20-16 перечислены кардиологические и внесердечные заболевания, являющиеся причиной обмороков.

ТАБЛИЦА 20-16. Причины обмороков

Заболевания сердца

Аритмии

Тахиаритмии (обычно при ЧСС >180/мин)

Брадиаритмии (обычно при ЧСС < 40/мин)

Препятствие изгнанию крови из левого желудочка

Аортальный стеноз

Гипертрофическая кардиомиопатия

Массивный инфаркт миокарда

Миксома предсердия

Препятствие изгнанию крови из правого желудочка

Тетрада Фалло

Первичная легочная гипертензия

Эмболия легочной артерии

Стеноз клапана легочной артерии

Препятствие изгнанию крови из обоих желудочков

Тампонада сердца

Массивный инфаркт миокарда

Внесердечные заболевания

Патологически усиленные рефлексы

Вазо-вагальный обморок (вазодепрессорный рефлекс)

Гиперчувствительность каротидного синуса

Невралгии

Постуральная гипотензия

Гиповолемия

Симпатэктомия

Вегетативная дисфункция

Длительное натуживание (проба Вальсальвы)

Нарушения мозгового кровообращения

Эпилепсия

Метаболические нарушения

Гипоксия

Выраженная гипокапния

Гипогликемия

Каков механизм возникновения брадиаритмии?

Брадиаритмии возникают в результате дисфункции синусового узла или нарушения АВ-проводимости. Задержка или блокада импульса может произойти на любом уровне между синусовым узлом и дистальной частью системы Гиса—Пуркинье (гл. 19). Причины обратимых нарушений проведения: патологический тонус блуждающего нерва, электролитные нарушения, побочное действие лекарственных препаратов, гипотермия, ишемия миокарда. Необратимые нарушения (на протяжении некоторого времени они могут быть преходящими) включают либо изолированные нарушения проводящей системы, либо органические поражения сердца (чаще всего это артериальная гипертензия, ИБС или порок сердца).

Какова патофизиология дисфункции синусового узла?

При дисфункции синусового узла ЭКГ в 12-ти стандартных отведениях может быть нормальной, за исключением эпизодов отказа синусового узла или преходящей синоатриальной блокады (блок выхода). Клинические проявления возникают, когда длительность отказа синусового узла превышает 3 с или эффективная ЧСС становится меньше 40/мин. Симптомы включают преходящее головокружение, обмороки, спутанность сознания, усталость и одышку. Гемодинамически значимая дисфункция синусового узла, или синдром слабости синусового узла, часто провоцируется применением бета-адрено-блокаторов, антагонистов кальция, дигоксина и хи-нидина. Термин синдром брадикардии-тахикардии используют в тех случаях, когда после пароксизма тахиаритмии (обычно это трепетание предсердий или мерцательная аритмия) возникает отказ синусового узла или брадикардия. В последнем случае брадикардия, вероятно, отражает неспособность синусового узла восстановить нормальный автоматизм, угнетенный в результате тахиаритмии. Для постановки диагноза применяют холтеровский мониторинг ЭКГ, а также мониторинг ЭКГ на фоне провокационных проб (массаж каротидного синуса, учащающая предсердная ЭКС).

Каковы ЭКГ-признаки АВ-блокады?

Признаки АВ-блокады: нарушения деполяризации желудочков (блокада ножки пучка Гиса); удлинение интервала PQ (АВ-блокада 1-й степени); неспособность некоторых импульсов из предсердий деполяризовать желудочки (АВ-блокада 2-й степени); АВ-диссоциация (АВ-блокада 3-й степени, называемая также полной АВ-блокадой).

Что определяет значимость нарушений проведения?

Уровень нарушения проведения, риск прогресси-рования до полной АВ-блокады, а также вероятность того, что латентные водители ритма будут способны поддерживать стабильный и адекватный замещающий ритм (ЧСС > 40/мин). В отсутствие активности более проксимальных водителей ритма их функцию может взять на себя пучок Гиса. В норме пучок Гиса — самый дистальный участок проводящей системы, который способен поддерживать стабильный ритм (обычно ЧСС 40-60/мин). Если роль водителя ритма выполняет пучок Гиса и нарушений внутрижелудочкового проведения нет, то комплексы QRS имеют нормальную конфигурацию. Если водителем ритма является дистальный участок системы Гиса-Пуркинье, то ритм часто нестабильный и ЧСС < 40/мин, что приводит к появлению широких комплексов QRS.

Какова значимость изолированной блокады ножки пучка Гиса

при нормальном интервале PQ?

Задержка проведения, или блокада правой ножки пучка Гиса, проявляется типичной картиной на ЭКГ: в отведении V, комплекс QRS имеет М-об-разную конфигурацию или вид rSR'; причины — врожденная патология, органические поражения сердца. Задержка проведения, или блокада левой ножки пучка Гиса, тоже проявляется типичной картиной на ЭКГ: широкий зубец R с пологим восходящим коленом в отведении V5; практически всегда наблюдается при органическом заболевании сердца. Иногда имеется блокада только одной из двух ветвей левой ножки пучка Гиса — передней или задней. Если интервал PQ не увеличен и острого инфаркта миокарда нет, то блокада левой или правой ножки пучка Гиса редко вызывает полную АВ-блокаду.

Всегда ли можно определить по ЭКГ в 12 отведениях уровень АВ-блокады?

Нет. АВ-блокада 1-й степени (интервал PR > 200 мс) может отражать нарушение проводимости в любом месте между предсердиями и дистальными участками системы Гиса-Пуркинье. АВ-блокада 2-й степени типа Мобитц I характеризуется нарастающим удлинением интервала PQ вплоть до выпадения комплекса QRS; наиболее вероятный уровень — АВ-узел. Как правило, этот вид блокады не переходит в полную АВ-блокаду.

При АВ-блокаде 2-й степени типа Мобитц II наблюдается периодическое выпадение комплексов QRS; интервалы PR одинаковы. Уровень блокады — пучок Гиса или дистальные участки системы Гиса-Пуркинье. Высок риск прогрессирования до полной АВ-блокады, особенно на фоне острого переднеперегородочного инфаркта миокарда. Комплексы QRS чаще всего широкие.

При полной АВ-блокаде предсердия и желудочки возбуждаются независимо друг от друга (АВ-диссоциация), поскольку импульсы из предсердий никогда не передаются на желудочки. Блокада на уровне АВ-узла сопровождается стабильным замещающим ритмом из пучка Гиса с узкими комплексами QRS; после введения атропина ЧСС часто возрастает. Блокада на уровне пучка Гиса сопровождается замещающим ритмом из дисталь-ных волокон системы Гиса-Пуркинье с широкими комплексами QRS. Широкие комплексы QRS могут также наблюдаться при нормальном проведении по пучку Гиса, отражая более дистальную блокаду одной из ножек пучка Гиса.

Может ли возникнуть АВ-диссоциация в отсутствие АВ-блокады?

Да. АВ-диссоциация в отсутствие АВ-блокады часто возникает во время ингаляционной анестезии в результате синусовой брадикардии или ускоренного АВ-узлового ритма. При изоритмической АВ-диссоциации предсердия и желудочки сокращаются независимо друг от друга, но почти с одинаковой частотой. При этом зубец Р нередко непосредственно предшествует комплексу QRS или следует сразу за ним. Напротив, интерференционная АВ-диссоциация возникает при АВ-узловом ритме, частота которого выше синусового, поэтому импульсы из синусового узла всегда попадают на АВ-узел в период его рефрактерности.

Как проявляются двухпучковые и трехпучковые блокады?

Существует три ветви пучка Гиса — правая ножка, передняя ветвь левой ножки и задняя ветвь левой ножки. При полной или частичной блокаде двух из них говорят о двухпучковой блокаде. Если одна ветвь блокирована полностью, а две других — частично, то блокада одной из ветвей пучка Гиса будет сочетаться с АВ-блокадой 1-й или 2-й степени. Если нарушено проведение по всем трем ветвям, то имеется трехпучковая блокада. Задержка проведения или частичная блокада во всех трех пучках приводит к удлинению интервала PQ (АВ-блокада 1-й степени) либо к альтернирующей блокаде левой и правой ножки пучка Гиса. Полная трехпучковая блокада служит причиной полной АВ-блокады.

Какова значимость отклонений на ЭКГ, обнаруженных у обсуждаемой больной?

На ЭКГ выявлена АВ-блокада 1-й степени в сочетании с блокадой правой ножки пучка Гиса, что свидетельствует о двухпучковой блокаде. Высока вероятность наличия тяжелых нарушений в проводящей системе сердца. Обмороки и предобмороч-ные состояния в анамнезе позволяют отнести пациентку в группу риска по опасным для жизни брадиаритмиям (полная АВ-блокада). Для установления уровня блокады показано электрофизиологическое исследование.

Каким образом электрофизиологическое исследование помогает определить уровень нарушения проведения и оценить необходимость предоперационной электрокардиостимуляции?

Для прямой регистрации электрической активности пучка Гиса применяют биполярный катетер, проведенный через трикуспидальный клапан. Интервал от начала деполяризации предсердия, примыкающего к пучку Гиса, до начала деполяризации пучка Гиса называется АН-интервалом. Он отражает время проведения в АВ-узле (норма: 60-125 мс). Интервал между возникновением электрической активности в пучке Гиса и началом деполяризации желудочка называется HV-интервалом. Он отражает время проведения возбуждения в системе Гиса-Пуркинье (норма: 35-55 мс). Если интервал HV > 100 мс, то высок риск возникновения полной АВ-блокады с неадекватным замещающим ритмом; в этом случае перед операцией показана постоянная или, по крайней мере, временная ЭКС.

Какова тактика лечения обсуждаемой больной?

Гемодинамически значимая двухпучковая блокада служит показанием к кардиологическому обследованию. В зависимости от срочности операции применяют один из двух подходов. Если операцию нельзя отложить, то перед индукцией общей или регионарной анестезии устанавливают катетер для временной ЭКС. Если операцию можно отложить на 24-48 ч (как в нашем случае), то на протяжении этого времени выполняют ЭКГ-мониторинг, в динамике регистрируют ЭКГ в 12-ти отведениях, измеряют активность сердечных изоферментов. Эти мероприятия позволяют исключить ишемию или инфаркт миокарда, а в ряде случаев удается записать ЭКГ в момент появления клинической симптоматики. Для определения необходимости постоянной ЭКС, проводят сокращенное электрофизиологическое исследование пучка Гиса. Если интервал HV > 100 мс, то перед операцией показана ЭКС. Если интервал HV в норме или не превышает 60-100 мс, то в постоянной ЭКС нет необходимости, но из-за обмороков в анамнезе рекомендуется установить катетер в центральную (лучше во внутреннюю яремную) вену и иметь под рукой оборудование для проведения временной ЭКС.

Каковы наиболее распространенные показания к временной ЭКС в периоперационном периоде?

Показания к временной ЭКС в периоперационном периоде:

• любая гемодинамически значимая бради-аритмия;

• ряд нарушений проведения в сочетании с инфарктом миокарда:

• блокада ножки пучка Гиса (если развилась при инфаркте миокарда, а не имелась ранее);

• АВ-блокада 2-й степени типа Мобитц II;

• полная АВ-блокада;

• двухпучковая блокада у коматозного больного (это показание не является общепринятым);

• резистентная наджелудочковая тахиаритмия.

При первых трех показаниях проводят ЭКС желудочков, тогда как при резистентной наджелудочко-вой аритмии показана программируемая учащающая предсердная ЭКС.

Как выполняют временную ЭКС?

В зависимости от расположения электродов выделяют следующие виды временной ЭКС: эндокардиальная, наружная, эпикардиальная и чреспи-щеводная. Лучшие результаты получены при выполнении эндокардиальной ЭКС, в ходе которой электрод (применяют электроды-зонды и бал-лончиковые электроды) вводят через в/в катетер. Электрод-зонд вводят только под рентгеноскопическим контролем (электронно-оптический преобразователь). Баллончиковый электрод можно установить в правый желудочек, ориентируясь на кривую давления в правых отделах сердца. Подъем сегмента ST на внутрисердечном отведении ЭКГ, возникший при контакте электрода с эндокардом правого желудочка, свидетельствует о его правильном положении. Существуют модификации катетера типа Свана-Ганца, имеющие дополнительный порт для электрода-зонда. Эти катетеры целесообразно использовать у больных с блокадой левой ножки пучка Гиса, подверженных высокому риску развития полной АВ-блока-ды при установке катетера.

При наружной ЭКС клейкий электрод накладывают на поверхность грудной клетки. Наружную ЭКС проводят в тех случаях, когда невозможно в приемлемые сроки наладить эндокардиальную ЭКС. Эпикардиальную ЭКС выполняют в ходе кардиохирургических вмешательств. Чреспишеводная ЭКС левого предсердия — это простая и относительно неинвазивная методика, однако она применяется только при гемодинами-чески значимой синусовой брадикардии и для устранения некоторых наджелудочковых тахиаритмий.

После установки электроды соединяют с генератором электрических импульсов, вырабатывающим и передающим на электроды импульсы заданной частоты и амплитуды. Большинство моделей генераторов воспринимают спонтанную электрическую активность сердца (чаще всего желудочков): появление спонтанной активности подавляет последующий импульс генератора. Изменяя порог чувствительности, можно проводить ЭКС либо в фиксированном (асинхронном) режиме, либо в режиме "demand" (увеличивая чувствительность). Минимальный ток через электрод, который деполяризует миокард, называется пороговым током (обычно < 2 мА при эндокардиальной ЭКС). Когда электрод находится в правом желудочке, на ЭКГ регистрируется картина блокады левой ножки пучка Гиса; это обусловлено тем, что правый желудочек деполяризуется непосредственно, а левый желудочек — опосредованно, не через проводящую систему, а через миокард.

Что такое двухкамерная последовательная ЭКС?

При желудочковой ЭКС часто снижается сердечный выброс, поскольку при этом режиме отсутствует предсердная подкачка (которая обеспечивает 20-30 % наполнения ЛЖ). При нарушении АВ-проведения можно сохранить систолу предсердий, используя отдельные электроды для предсердия и для желудочка. Длительность интервала PQ изменяют, варьируя задержку между предсер-дным и желудочковым импульсами (обычно ее устанавливают в пределах 150-200 мс).

Как классифицируют кардиостимуляторы?

Кардиостимуляторы описывают с помощью пяти-буквенного кода. Первая буква указывает, какая камера сердца стимулируется, вторая буква — активность какой камеры воспринимается, третья буква обозначает тип реагирования на воспринимаемую активность, четвертая буква описывает программируемость и пятая — антитахиаритми-ческую функцию (табл. 20-17). Наиболее распространенные модели кардиостимуляторов — VVI и DDD (две последние буквы часто опускают).

Как оценивают работу кардиостимулятора?

Если частота собственного сердечного ритма пациента меньше, чем частота ЭКС в режиме "demand ", на ЭКГ должны быть видны артефакты стимуляции, частота которых должна соответствовать запрограммированной (при постоянной ЭКС — обычно 72/мин) или установленной (при временной ЭКС); меньшая частота указывает на разрядку батареи кардиостимулятора. За каждым артефактом стимуляции должен следовать комплекс QRS (100 % захват). Более того, каждый импульс должен сопровождаться пальпируемым артериальным пульсом. При временной ЭКС преходящее снижение частоты стимуляции или снижение мощности стимула способны вызвать появление замещающего ритма.

Если частота собственного сердечного ритма больного выше, чем частота ЭКС, то при правильной работе кардиостимулятора на ЭКГ артефакты стимуляции не должны быть видны. В этом случае не удается оценить захват импульсов желудочком, если только не увеличить частоту ЭКС или не снизить частоту собственного ритма путем повышения тонуса блуждающего нерва (проба Вальсаль-вы, массаж каротидного синуса). К счастью, разрядка элементов питания кардиостимулятора прежде всего влияет на восприятие активности, и только потом на выходную мощность импульса. Рентгенография грудной клетки позволяет исключить механические повреждения и смещение электродов. Если есть подозрение на неисправность кардиостимулятора, необходимо консультировать пациента у кардиолога.

Каковы причины нарушения функции кардиостимулятора в интраоперационном периоде?

Электрокоагуляция, имитируя электрическую активность миокарда, способна нарушать ЭКС. Когда необходима электрокоагуляция, прибегают к следующим мерам: применяют очень короткие импульсы, ограничивают выходную мощность коагулятора, помещают плату заземления как можно дальше от кардиостимулятора, переходят на биполярную электрокоагуляцию. Кроме того, обязательно осуществляют непрерывный мониторинг пульсовой артериальной кривой (инвазивное АД, плетизмография, пульсоксиметрия), позволяющий контролировать адекватность перфузии в периоды работы электрокоагулятора. Миопотенциалы, возникающие при фасцикуляциях (побочное действие сукцинилхолина) и послеоперационной дрожи, могут неверно восприниматься как потенциалы от миокарда и блокировать ЭКС.

Гипо- и гиперкалиемия, ишемия и инфаркт миокарда, постинфарктный кардиосклероз повышают порог стимуляции, что может привести к неспособности стимулирующего импульса деполяризовать желудочек.

Что делать при нарушении функции кардиостимулятора во время операции?

При сбое в работе временного кардиостимулятора необходимо увеличить FiO2 до 100 %. Следует проверить все соединения и питание кардиостимулятора. Большинство моделей снабжены индикатором зарядки элементов питания и световым индикатором, мигающим при каждом импульсе. Кардиостимулятор переводят в асинхронный режим, на желудочковый электрод подают импульс максимальной амплитуды. Нарушения навязывания импульса желудочкам при эндокардиальной ЭКС чаще всего обусловлены смещением стимулирующего электрода. Осторожное медленное продвижение электрода или катетера часто нормализует ЭКС. Во время налаживания ЭКС полезно назначение лекарственных препаратов (атропин, изопротеренол или адреналин). Если адреномиметиками не поддерживается адекватное АД, начинают сердечно-легочную реанимацию и не прекращают ее до тех пор, пока не будет произведена замена электрода или генератора кардиостимулятора.

При возникновении сбоя в работе постоянного имплантированного кардиостимулятора (например, при электрокоагуляции) его переводят в асинхронный режим. Некоторые модели стимуляторов при обнаружении сбоя автоматически переключаются на асинхронный режим; другие модели кар-диостимуляторов должен перепрограммировать врач, используя магнит или, что предпочтительнее, перенастраивая наружное программирующее устройство. Влияние магнита на некоторые кардио-стимуляторы (особенно на фоне работы электрокоагулятора) непредсказуемо, поэтому его надо опробовать еще до начала операции.

ТАБЛИЦА 20-17. Классификация кардиостимуляторов

Локализация стимулирующего электрода | Локализация воспринимающего электрода | Тип реагирования на воспринимаемую активность | Программируемость | Антитахиаритмическая функция
O = стимуляции нет А = предсердие V = желудочек D = и предсердие, и желудочек | О = активность не воспринимается А = предсердие V = желудочек D = и предсердие, и желудочек | O = не реагирует Т = запуск I = блокирование D = и запуск, и блокирование | О = отсутствует Р = простая программа М = сложная программа С = телеметрия R = модуляция частоты, адаптивный режим1 | О = отсутствует Р = стимуляция S = кардиоверсия D = и стимуляция, и кардиоверсия

1Частота импульсов автоматически изменяется в зависимости от потребности в сердечном выбросе.— Примеч. пер.

Какие анестетики применяют при ЭКС?

У пациентов с установленным кардиостимулятором безопасно использовать любые анестетики. По-видимому, даже ингаляционные анестетики не влияют на порог стимуляции. Для имплантации постоянного кардиостимулятора прибегают к местной анестезии с легкой в/в седацией.

Как оценить функцию постоянного электрода для эндокардиальной ЭКС после установки?

Функцию постоянного электрода в окончательной позиции анализируют на внешнем тестирующем устройстве, которое измеряет порог стимуляции, импеданс электрода и амплитуду воспринимаемых потенциалов. При начальной выходной амплитуде импульса в 5 В и длительности импульса 0,5 мс частоту ЭКС увеличивают до тех пор, пока не будет навязан 100 % захват импульсов. После достижения этой точки выходную амплитуду начинают медленно снижать для определения минимальной выходной амплитуды, при которой сохраняется 100 % захват импульсов (синонимы: пороговое напряжение, порог стимуляции). Порог стимуляции для желудочков должен быть не выше 0,8 В, а для предсердий — не выше 1,5 В. Импеданс отведения должен составлять 250-1000 Ом при номинальном выходе 5 В. Амплитуда воспринимаемых потенциалов должна быть > 6 мВ для желудочковых электродов и > 2 мВ — для предсердных.

Избранная литература

Brown D. L. Risk and Outcome in Anesthesia, 2nd ed. Lippincott, 1992.

Braunwald E. Heart Disease, 4th ed. Saunders, 1992.

Goldman L. Cardiac risk in noncardiac surgery: an update. Anesth. Analg., 1995; 80: 810.

Hensley F. A., Martin D. E. A Practical Approach to Cardiac Anesthesia, 2nd ed. Little, Brown, 1995.

Kaplan J. A. Cardiac Anesthesia, 3rd ed. Saunders, 1993.

Lynch C. Clinical Cardiac Electrophysiology, Lippincott, 1994.

Mangano D. T. Preoperative Cardiac Assessment. Lippincott, 1990.

Wood M., Wood A. J. J. Drugs and Anesthesia: Pharmacology for the Anesthesiologist, 2nd ed. Williams & Wilkins, 1990.


Анестезия при урологических операциях 33

До 10-20 % всех анестезий проводится в связи с урологическими операциями. Большинство пациентов, подвергающихся урологическим вмешательствам,— это пожилые люди с сопутствующими заболеваниями, прежде всего с нарушенной функцией почек. Анестезия при сопутствующих заболеваниях почек обсуждается в гл. 32, влияние анестезии на функцию почек — в гл. 31. Данная глава посвящена анестезии при наиболее распространенных урологических вмешательствах. Литотомическое положение больного на операционном столе, трансуретральный доступ, экстракорпоральная волновая литотрипсия — все это осложняет проведение анестезии. Технические достижения хирургии привели к тому, что все больше пациентов подвергаются радикальным операциям при онкоурологических заболеваниях, операциям по отводу мочи при реконструктивных вмешательствах на мочевом пузыре, трансплантации почки.

Цистоскопия

Предоперационный период

Цистоскопия относится к числу наиболее распространенных урологических вмешательств. Показаниями к ней являются гематурия, рецидивирующие инфекции мочевыводящих путей и обструкция мочевыводящих путей. Через цистоскоп выполняют биопсию мочевого пузыря, удаляют почечные камни, устанавливают мочеточниковый катетер или изменяют его положение.

Выбор методики анестезии зависит от возраста и пола больного, а также от характера хирургического вмешательства. Детям, как правило, показана общая анестезия. У женщин уретра короткая, поэтому при диагностической цистоскопии достаточно проведения местной анестезии лидокаиновым гелем, иногда в сочетании с седацией. Оперативная цистоскопия (биопсия, прижигание, манипуляции с мочеточниковыми катетерами) требует регионарной или общей анестезии. У большинства мужчин регионарную или общую анестезию выполняют даже при диагностической цистоскопии.

Интраоперационный период

А. Литотомическое положение. Если не считать положения на спине, литотомическое положение является наиболее распространенным при урологических и гинекологических операциях. Неправильная укладка больного сопряжена с риском возникновения ятрогенных повреждений. Чтобы одномоментно переместить ноги больного вверх или вниз, необходимо участие двух человек. Ремни, закрепленные вокруг лодыжек, поддерживают ноги в нужном положении (рис. 33-1). Между ногой и ремнем помещают мягкую защитную прокладку. Ноги должны быть подвешены свободно. Если бедро опирается латеральной поверхностью на стойку для ремня, возникает опасность повреждения общего малоберцового нерва, что приводит к невозможности тыльного сгибания стопы. Если голень опирается на стойку для ремня медиальной поверхностью, то не исключено повреждение подкожного нерва, проявляющееся онемением медиальной поверхности голени. Чрезмерное сгибание ног в тазобедренных суставах может привести к повреждению запирательного и, реже, бедренного нервов.

Рис. 33-1. Литотомическое положение. А. Ременные петли. Б. Ногодержатели Бира-Хоффа. В. Ногодержатели Аллена. (С изменениями. Из: Martin J. Т. Positioning in Anesthesia. Saunders, 1988.)

Литотомическое положение вызывает значительные функциональные расстройства. Уменьшается функциональный остаточный объем легких, что предрасполагает к ателектазу и гипоксии. Опускание головного конца стола более чем на 30° потенцирует этот эффект. Подъем ног резко увеличивает венозный возврат, что может привести к декомпенсации застойной сердечной недостаточности. Наоборот, при опускании ног в ответ на резкое уменьшение венозного возврата иногда развивается артериальная гипотония. Вазодилатация, возникающая при действии общих и местных анестетиков потенцирует артериальную гипотонию. Следовательно, сразу же после опускания ног пациента необходимо измерить АД.

Б. Выбор методики анестезии.

1. Общая анестезия. В связи с небольшой продолжительностью (15-20 мин) и амбулаторным характером большинства цистоскопии чаще всего применяют общую анестезию. Как правило, пациенты боятся проведения процедуры и предпочитают переносить ее в состоянии анестезии. Используют любую методику анестезии, подходящую для амбулаторной практики (гл. 46). Если в литотомическом положении или положении Тренделенбурга находятся больные с ожирением, сниженным дыхательным резервом или пожилые, то необходимо очень внимательно следить за SaO2.

2. Регионарная анестезия. Удовлетворительную анестезию обеспечивают как эпидуральная, так и спинномозговая блокады. Вместе с тем при эпидуральной анестезии для наступления адекватной сенсорной блокады требуется 15-20 мин, тогда как при спинномозговой — 5 мин. Поэтому большинство врачей предпочитает спинномозговую анестезию, особенно при вмешательствах продолжительностью > 30 мин у пациентов группы высокого риска и пожилых людей. Некоторые специалисты считают, что вначале после введения гипербарического раствора местного анестетика необходимо точно установить (зафиксировать) уровень сенсорной блокады и только затем перевести больного в литотомическое положение. Установлено, что поднимание ног сразу после интратекальной инъекции местного анестетика не повышает уровень блокады и не увеличивает риск возникновения тяжелой артериальной гипотонии. Сенсорная блокада на уровне Т1П обеспечивает хорошую анестезию для проведения практически всех цистоскопических вмешательств. Вместе с тем, регионарная анестезия не подавляет рефлекс запирательного нерва (наружная ротация и отведение бедра в ответ на стимуляцию запирательного нерва током электрохирургического прибора через латеральную стенку мочевого пузыря). Только миорелаксация в условиях общей анестезии позволяет устранить это рефлекторное сокращение мышц.

Трансуретральная резекция простаты

Предоперационный период

У мужчин старше 60 лет доброкачественная гипертрофия предстательной железы нередко приводит к клинически выраженной обструкции выходного отдела мочевого пузыря; и в связи с неэффективностью медикаментозного лечения большинство пациентов в конце концов подвергаются операции. Для удаления гипертрофированной и гиперплазированной железы применяют четыре типа операций: надлобковая (чреспузырная) простатэктомия, промежностная простатэктомия, позадилобковая простатэктомия и трансуретральная резекция простаты (ТУРП). Частота осложнений и летальность приблизительно одинаковы при всех операциях, за исключением надлобковой простатэкто-мии. Тем не менее при массе предстательной железы < 40-50 г почти всегда выполняют ТУРП. При массе железы > 80 г выбирают другие доступы. ТУРП также выполняют для устранения обструкции выходного отдела мочевого пузыря при распространенном раке предстательной железы. Длительная обструкция любой этиологии может приводить к нарушению функции почек.

Перед ТУРП больных тщательно обследуют, выявляют сопутствующие заболевания сердца и легких, дисфункцию почек (гл. 20, 23 и 32). Распространенность сопутствующих сердечно-сосудистых и легочных заболеваний у таких пациентов относительно высока (30-60 %). Периоперационная летальность при ТУРП составляет 0,5-6 %. Наиболее распространенные причины смерти включают инфаркт миокарда, отек легких и почечную недостаточность.

У большинства пациентов не возникает затруднений при определении группы крови по системам АВ0 и Rh, а также при проведении проб на наличие антител (гл. 29). Несмотря на это, при сопутствующей анемии и больших размерах предстательной железы (> 30-40 г) необходимо перед операцией зарезервировать эритроцитарную массу и совместить ее с сывороткой крови больного. Кровотечение из предстательной железы бывает трудно остановить через цистоскоп.

Интраоперационный период

Ткань предстательной железы удаляют с помощью петли, через которую пропускают электрический ток. Петлю проводят через специальный цистоскоп (резектоскоп). Через него же осуществляют постоянное орошение и прямой визуальный контроль. Анатомические особенности железы и большое количество орошающей жидкости являются причиной серьезных осложнений, сопряженных с ТУРП (табл. 33-1).

ТАБЛИЦА 33-1. Осложнения ТУРП

Кровотечение

ТУРП-синдром

Перфорация мочевого пузыря

Гипотермия

Септицемия

Диссеминированное внутрисосудистое свертывание

А. ТУРП-синдром. При трансуретральной резекции часто вскрывается обширная сеть венозных синусов предстательной железы, что создает условия для попадания орошающей жидкости в крово-ток. Всасывание большого количества жидкости приводит к комплексу клинических проявлений, получившему название ТУРП-синдрома (табл. 33-2). Он проявляется как в интра-, так и в послеоперационном периоде головной болью, беспокойством, спутанностью сознания, цианозом, одышкой, аритмиями, Артериальной гипотонией и судорогами. Иногда ТУРП-синдром очень быстро может привести к гибели пациента. Проявления ТУРП-синдрома обусловлены гиперволемией, водным отравлением, а в ряде случаев интоксикацией веществами, содержащимися в орошающей жидкости.

ТАБЛИЦА 33-2. Проявления ТУРП-синдрома

Гипонатриемия

Гипоосмоляльность

Избыток жидкости

Застойная сердечная недостаточность

Отек легких

Артериальная гипотония

Гемолиз

Интоксикация растворенными в орошающей жидкости веществами

Гиперглицинемия (глицин)

Гипераммониемия (глицин)

Гипергликемия (сорбитол)

Гиперволемия (маннитол)

Для орошения мочевого пузыря не применяют растворы электролитов, потому что они рассеивают пропускаемый через петлю электрический ток. Вода в силу гипотоничности лизирует эритроциты, что обеспечивает отличную видимость, но при всасывании в большом количестве она быстро приводит к острому водному отравлению. Воду используют для орошения только при трансуретральной резекции опухолей мочевого пузыря. При ТУРП чаще всего применяют близкие к изотоническим неэлектролитные орошающие растворы: 1,5 % раствор глицина (230 мОсм/л), смесь 2,7 % раствора сорбитола и 0,54 % раствора маннитола (195 мОсм/л). Реже используют 3 % раствор маннитола, 3,3 % раствор сорбитола, 2,5-4 % раствор глюкозы и 1 % раствор мочевины. Эти растворы все же гипотоничны, поэтому при их использовании происходит всасывание значительного количества воды. Орошающие растворы вводят под давлением, что способствует всасыванию растворенных в них веществ.

Всасывание орошающего раствора зависит от продолжительности ТУРП и давления нагнетания. В большинстве случаев продолжительность ТУРП составляет 45-60 мин, а орошающая жидкость всасывается в среднем со скоростью 20 мл/мин. Попадание в системный кровоток значительного количества орошающей жидкости быстро приводит к интерстициальному и альвеолярному отеку легких, особенно при сниженном сердечном резерве. В силу гипотоничности орошающих растворов развивается также острая гипонатриемия и гипоосмоляльность, которые проявляются выраженными неврологическими нарушениями (гл. 28). Обычно симптомы гипонатриемии не появляются до тех пор, пока концентрация натрия в плазме не снизится < 120 мэкв/л. При значительной гипотоничности плазмы ([Na+] < 100 мэкв/л) развивается острый внутрисосудистый гемолиз (гл. 29).

Всасывание веществ, растворенных в орошающих растворах, сопряжено с риском интоксикации. При использовании глицинсодержащих растворов иногда развивается выраженная гиперглицинемия, проявляющаяся депрессией кровообращения и энцефалопатией. Описан случай, когда концентрация глицина в плазме превышала 1000 мг/л (норма 13-17 мг/л). Глицин является ингибирующим нейротрансмиттером в ЦНС. Редко применение глицинсодержащих орошающих растворов сопровождалось возникновением преходящей слепоты в послеоперационном периоде. Гипераммониемия, предположительно обусловленная деградацией глицина, была выявлена у некоторых больных с тяжелой энцефалопатией после ТУРП, когда концентрация аммиака в крови превышала 500 мкмоль/л (норма 5-50 мкмоль/л). Применение большого количества орошающих растворов сорбитола или глюкозы может сопровождаться гипергликемией, которая может быть особенно выраженной при сахарном диабете. Всасывание растворов маннитола сопряжено с риском развития гиперволемии и острого избытка жидкости.

Чем раньше выявлен ТУРП-синдром, тем легче его устранить. Интенсивность лечения определяется тяжестью проявлений. Удаляют всосавшуюся воду, предотвращают гипоксемию и гипоперфузию. В большинстве случаев достаточно ограничить поступление жидкости и ввести петлевые диуретики. Клинически выраженную гипонатриемию, проявляющуюся судорогами и комой, лечат гипертоническим NaCl (гл. 28). Судороги устраняют малыми дозами мидазолама (2-4 мг), диазепама бета-5 мг) или тиопентала (50-100 мг). Внутривенное введение фенитоина в дозе 10-20 мг/кг (но не быстрее 50 мг/мин) обеспечивает более устойчивый противосудорожный эффект. Для предотвращения аспирации рекомендуется интубировать трахею и оставить эндотрахеальную трубку до тех пор, пока не нормализуется психическое состояние больного. Объем и скорость введения гипертонического раствора хлорида натрия бета или 5 %), применяемого для коррекции гипонатриемии, зависят от концентрации натрия в плазме (гл. 28). Во избежание гиперволемии скорость введения гипертонического раствора NaCl не должна превышать 100 мл/ч.

Б. Гипотермия. Основной причиной теплопотерь у больных является применение большого объема орошающей жидкости комнатной температуры. Чтобы предотвратить гипотермию, орошающий раствор перед введением подогревают до температуры тела. Послеоперационная дрожь, обусловленная гипотермией, весьма нежелательна, поскольку она способствует смещению сгустков и провоцирует развитие послеоперационного кровотечения.

В. Перфорация мочевого пузыря. Частота перфорации мочевого пузыря при ТУРП составляет около 1 %. Она возникает либо при прободении резектоскопом стенки пузыря, либо в результате перерастяжения пузыря орошающим раствором. В большинстве случаев места перфорации мочевого пузыря расположены внебрюшинно и распознаются по уменьшенному возврату орошающего раствора. Бодрствующие больные в этом случае обычно жалуются на тошноту, потливость, боль за лобком и внизу живота. Большие внебрюшинные и большинство внутрибрюшинных перфораций проявляются более ярко — внезапной необъяснимой артериальной гипотонией (или гипертензией) и генерализованными болями в животе (у бодрствующих больных). Вне зависимости от методики анестезии перфорацию мочевого пузыря следует заподозрить при внезапном возникновении артериальной гипотонии или гипертензии, особенно в сочетании с брадикардией (реакция на перфорацию опосредована блуждающим нервом).

Г. Коагулопатия. В редких случаях после ТУРП развивается диссеминированное внутрисосудистое свертывание крови, обусловленное высвобождением во время операции в кровоток тромбопластина из предстательной железы. Из-за всасывания орошающего раствора может развиваться тромбоцитопения разведения (как элемент ТУРП-синдрома). Иногда при раке предстательной железы с метастазами возникает коагулопатия, обусловленная первичным фибринолизом; считается, что опухоль выделяет фибринолитический фермент. Наличие коагулопатии нужно предположить при диффузном неостанавливаемом кровотечении и подтвердить лабораторными тестами (гл. 34, Случай из практики). Первичный фибринолиз устраняют введением аминокапроновой кислоты в/в: начальная доза 5 г, последующая инфузия 1 г/ч. Лечение ДВС в этой ситуации может потребовать не только переливания факторов свертывания и тромбоцитов, но и введения гепарина. Рекомендуется проконсультировать пациента у гематолога.

Д. Септицемия. Предстательная железа часто колонизирована бактериями и может быть источником хронической инфекции. Интенсивные хирургические манипуляции на железе в сочетании со вскрытием венозных синусов могут привести к попаданию микроорганизмов в кровоток. Бактериемия после ТУРП возникает нередко и может привести к септицемии и септическому шоку (гл. 50). Профилактическое введение антибиотиков (чаще всего применяют гентамицин) перед ТУРП снижает риск возникновения бактериемии и сепсиса.

Е. Выбор методики анестезии. Адекватное обезболивание и хорошие условия для ТУРП обеспечивает как эпидуральная, так и спинномозговая анестезия с сенсорной блокадой на уровне Т10. По сравнению с общей анестезией, при регионарной анестезии ниже кровопотеря и риск развития послеоперационного тромбоза глубоких вен, а также выше вероятность своевременного распознавания ТУРП-синдрома и перфорации мочевого пузыря. Необходимо исключить метастазирование в позвоночник у больных раком, особенно при болях в спине. При метастатическом поражении поясничного отдела позвоночника регионарная анестезия противопоказана. Острая гипонатриемия при ТУРП-синдроме может препятствовать пробуждению после общей анестезии.

Ж. Мониторинг. Изменение в психическом состоянии бодрствующего пациента лучше всего позволяет обнаружить проявления ТУРП-синдрома и перфорацию мочевого пузыря. Ранним симптомом гипергидратации является снижение SaO2. При продолжительных резекциях необходим мониторинг температуры тела для своевременного распознавания гипотермии. Оценка величины кровопотери на фоне применения орошающих растворов затруднена, поэтому нужно ориентироваться на клинические проявления гиповолемии (гл. 29). Скорость кровопотери при ТУРП в среднем составляет 3 мл/мин (суммарно 200-300 мл), но в редких случаях она становится опасной для жизни. Преходящее снижение гематокрита в послеоперационном периоде иногда отражает не кровопотерю, а гемодилюцию, обусловленную всасыванием орошающего раствора.

Экстракорпоральная ударноволновая литотрипсия

Экстракорпоральную ударноволновую литотрипсию применяют для разрушения камней в почках и верхних двух третях мочеточников (выше гребня подвздошной кости). Существует несколько методик фокусировки высокоэнергетической ударной волны на почечном камне. Так, при использовании установки Dornier HM3 больного усаживают в гидравлическое кресло, опускаемое в ванну с теплой водой, и располагают под контролем двух усилителей изображения так, чтобы камень находился во втором фокусе эллиптического отражателя, а источник ударной волны — в первом (рис. 33-2). При применении усовершенствованных моделей (Siemens Lithostar, Dornier HM4) для обеспечения акустического контакта между больным и источником энергии достаточно нанести на кожу незначительное количество минерального масла. Источник ударной волны заключен в футляр, заполненный водой, и контактирует с больным через пластиковую мембрану.

Рис. 33-2. Схема устройства для экстракорпоральной волновой литотрипсии

Ударные волны чаще всего генерируются за счет разрядки помещенного в воду накопителя, расположенного под больным в первом фокусе эллиптического отражателя. В усовершенствованных установках ударные волны формируются с помощью электромагнита или пьезоэлектрического кристалла. Ткани имеют такую же акустическую плотность, что и вода, поэтому волны проходят через тело, не повреждая ткани. Изменение акустического импеданса на границе ткань-камень приводит к появлению сил, режущих и разрывающих камень. Под воздействием волн камень разрушается на фрагменты, размеры которых позволяют им спуститься по мочевывыводящим путям. Чтобы облегчить прохождение крупных фрагментов камня, перед литотрипсией с помощью цистоскопа устанавливают мочеточниковые стенты. Опасность повреждения тканей появляется, когда волны ошибочно фокусируют на границе воздух-ткань (например, в легких или кишечнике). Противопоказанием к литотрипсии является невозможность укладки больного таким образом, чтобы легкие и кишечник находились вне фокуса волн. Другие противопоказания включают обструкцию мочевыводящих путей дистальнее камня, нелеченую инфекцию, геморрагический диатез и беременность. В ряде центров относительными противопоказаниями считают расположенные в непосредственной близости аневризму аорты или ортопедический протез. Часто на коже в месте воздействия возникают экхимозы, ушибы и пузыри. Редкими осложнениями являются большие периферические гематомы, которые иногда приводят к выраженному снижению гематокрита после вмешательства.

Предоперационный период

Аритмия в анамнезе и установленный электрокар-диостимулятор — это факторы риска возникновения аритмий, индуцируемых ударными волнами.

Ударные волны способны повредить внутренние компоненты некоторых электрокардиостимуляторов. Синхронизация ударной волны с зубцом R на ЭКГ снижает риск возникновения аритмии. При синхронизации ударная волна действует через 20 мс после зубца R, что соответствует рефрактер-ному периоду желудочков (гл. 19).

Интраоперационный период

А. Погружение в воду. При погружении в теплую воду (36-37 °С) вначале возникает вазодилатация, которая может привести к преходящей артериальной гипотонии. Постепенно гидростатическое давление воды на ноги и живот приводит к перераспределению венозной крови в центральные вены, в результате чего АД повышается. У больных со сниженным сердечным резервом внезапное увеличение венозного возврата может спровоцировать возникновение застойной сердечной недостаточности. Кроме того, увеличение внутригрудного объема крови значительно снижает функциональную остаточную емкость легких (на 30-60 %), что может приводить к гипоксемии.

Б. Выбор методики анестезии. Боль при литотрипсии обусловлена рассеиванием малого количества энергии ударных волн при прохождении через кожу. Поэтому она локализована в коже и ее выраженность пропорциональна интенсивности ударных волн. Для литотрипсии с использованием водяной ванны (Dormer HM3) требуется 1000-2000 относительно высокоинтенсивных (18-22 кВ) ударных волн, так что большинство больных не в состоянии перенести процедуру без регионарной или общей анестезии. При использовании новых видов/литотрипторов, которые прижимают непосредственно к коже, достаточно нанести 2000-3000 относительно низкоинтенсивных (10-18 кВ) ударных волн, что требует лишь легкой седации.

В. Регионарная анестезия. Для литотрипсии с использованием водяной ванны обычно применяют продолжительную эпидуральную анестезию. Сенсорная блокада на уровне Т6 обеспечивает хорошую анестезию, поскольку почки иннервируются из сегментов T10-L2. Часто наряду с местным анестетиком в эпидуральное пространство вводят 50-100 мкг фентанила. Если применяется методика утраты сопротивления, то в ходе продвижения иглы рекомендуется использовать как можно меньше воздуха (гл. 16); большое количество воздуха в эпидуральном пространстве может рассеивать ударные волны и, теоретически, вызвать повреждение нервной ткани. В большинстве случаев проводят легкую седацию. Во избежание гипоксемии через маску или носовые катетеры ингалируют кислород. Эпидуральную анестезию практически всегда предпочитают спинномозговой по двум причинам: после спинномозговой анестезии, проводимой в положении больного сидя, значительно возрастает риск появления постпункцион-ной головной боли; при спинномозговой анестезии труднее управлять уровнем сенсорной блокады. Регионарная анестезия существенно облегчает укладку больного и последующий мониторинг. Предварительная инфузия 1000-1500 мл раствора Рингера с лактатом позволяет предотвратить тяжелую постуральную гипотонию, обусловленную введением местного анестетика в эпидуральное пространство, укладкой больного в гидравлическое кресло и погружением в теплую воду.

Основной недостаток регионарной анестезии — невозможность управлять движением диафрагмы. Чрезмерная экскурсия диафрагмы при спонтанном дыхании приводит к смещению камня из фокуса волны, что удлиняет сроки процедуры. Это затруднение удается частично устранить, попросив больного дышать часто, но неглубоко. Если ударная волна синхронизирована с зубцом R, то брадикардия (возникающая при высокой симпатической блокаде) увеличивает продолжительность процедуры.

Г. Общая анестезия. Общая анестезия с интубацией трахеи и принудительной ИВЛ позволяет легко управлять экскурсиями диафрагмы. Кроме того, многие пациенты предпочитают проведение процедуры именно под общей анестезией. С другой стороны, в этом случае возникает риск, сопряженный с укладкой в кресло лежащего на спине и находящегося в состоянии анестезии больного, подниманием и опусканием кресла в ванну с водой до уровня плеч и обратной последовательностью действий в конце процедуры. В этой ситуации целесообразна легкая общая анестезия с миорелаксантами. Миорелаксанты обеспечивают неподвижность больного и позволяют управлять движениями диафрагмы. При литотрипсии пробовали применять высокочастотную ИВЛ, чтобы снизить до минимума амплитуду сокращений диафрагмы, но проведенные исследования не выявили при этом способе респираторной поддержки уменьшения количества необходимых волн и лучевой нагрузки при рентгеноскопии. Во избежание постуральной гипотонии перед укладкой в кресло пациентам переливают 1000 мл раствора Рингера с лактатом.

Д. Мониторинг. Электроды для ЭКГ перед опусканием больного в воду надежно защищают водонепроницаемыми прокладками. Даже при литотрипсии ударными волнами, синхронизированными с зубцом R на ЭКГ, иногда развивается наджелудочковая аритмия, требующая лечения. Снижение функциональной остаточной емкости легких при погружении в воду требует тщательного мониторинга SaO2, особенно при высоком риске развития гипоксемии (гл. 22).

Е. Инфузионная терапия. Объем инфузионной терапии, как правило, велик. После начальной быстрой инфузии жидкости обычно переливают еще 1000-2000 мл раствора Рингера с лактатом в сочетании с малыми дозами фуросемида (10-20 мг), для того чтобы поддержать повышенный диурез с целью вымывания остатков камней и сгустков крови. При сниженном сердечном резерве объем инфузии следует уменьшить.

Радикальные онкоурологические операции

Выполнение при онкоурологических заболеваниях радикальных резекций улучшило показатели выживаемости, поэтому количество радикальных операций, выполняемых по поводу рака предстательной железы, мочевого пузыря, яичка и почек, увеличилось.

Предоперационный период

Распространенность онкоурологических заболеваний наиболее высока у пожилых мужчин. Курение повышает риск развития рака мочевого пузыря и, возможно, почек, к тому же у многих таких пациентов имеются сопутствующие ИБС и хроническое обструктивное заболевание легких. Дисфункция почек может быть обусловлена как возрастом пациента, так и вторичной обструкцией мочевыводящих путей. Возраст больных раком яичка, подвергающихся иссечению забрюшинных лимфатических узлов, составляет 15-35 лет, но у пациентов этой группы высок риск развития осложнений из-за остаточных побочных эффектов предоперационной химиотерапии. Помимо депрессии костного мозга (побочный эффект, присущий многим цитостатикам), не исключено возникновение почечной недостаточности (цисплатин), легочного фиброза (блео-мицин), кардиомиопатии (доксорубицин).

Интраоперационный период

Операции по радикальному удалению этих опухолей длятся 3-4 ч и более; часто возникает необходимость в переливании крови. Общая анестезия с интубацией трахеи и миорелаксацией обеспечивает оптимальные условия для операции. Управляемая гипотония снижает интраоперационную кровопотерю и потребность в препаратах крови (гл. 13). Сочетание общей анестезии со спинномозговой или длительной эпидуральной облегчает проведение управляемой гипотонии и снижает потребность в общих анестетиках. Кроме того, с помощью эпидурального катетера можно проводить высокоэффективную послеоперационную аналгезию (гл. 18).

Необходим тщательный мониторинг ОЦК и объема кровопотери. Показания к инвазивному мониторингу АД: управляемая гипотония, тяжелые сопутствующие сердечно-сосудистые заболевания, значительная интраоперационная кровопотеря. Проведение мониторинга ЦВД целесообразно у большинства больных, в то время как мониторинг ДЗЛА показан при сниженном сердечном резерве (гл. 6). Учитывают диурез и непрерывно следят за мочеотделением, поскольку на определенном этапе большинство операций включают пересечение мочевыводящих путей.

Отдельные операции

А. Иссечение забрюшинных лимфатических узлов выполняют для определения стадии и лечения некоторых видов рака яичка. Чаще всего применяют торакоабдоминальный доступ к забрюшинному пространству (разрез от задних отрезков 8-10 ребер на уровне заднеподмышечной линии до середины расстояния между мечевидным отростком и пупком по околосрединной линии). Альтернативный трансабдоминальный доступ выполняют через срединный разрез от мечевидного отростка до пупка.

У пациентов, леченных перед операцией блеомицином, особенно высок риск развития послеоперационной дыхательной недостаточности. Согласно предварительным данным, высокая фракционная концентрация кислорода во вдыхаемой смеси и избыточный объем инфузии способствуют развитию респираторного дистресс-синдрома взрослых (РДСВ) в послеоперационном периоде у этих больных. Во время операции необходимо применять наименьшую фракционную концентрацию кислорода, при которой удается добиться приемлемой SaO2 (> 90 %). Положительное давление в дыхательных путях (5-10 см вод. ст.) улучшает оксиге-нацию тканей. Закись азота вызывает депрессию кроветворения в костном мозге, поэтому некоторые врачи предпочитают использовать воздушно-кислородную смесь.

Большие потери жидкости, обусловленные испарением и перераспределением в "третье пространство", объясняются большой протяженностью операционной раны и значительным объемом вмешательства. Количество вводимых жидкостей должно обеспечивать адекватный диурез (> 0,5 мл/кг/ч). Использование коллоидных и кристаллоидных растворов в соотношении 1 : 2 или 1 : 3 более эффективно обеспечивает поддержание диуреза, чем применение только кристаллоидов. Маннитол (0,25-0,5 г/кг) обычно вводят перед началом препаровки тканей, расположенных в непосредственной близости от почечных артерий. Маннитол, увеличивая почечный кровоток и ток канальцевой жидкости, предотвращает ишемическое повреждение почек, вызванное спазмом почечных артерий в ответ на хирургические манипуляции.

Сильная послеоперационная боль из-за обширного торакоабдоминального разреза значительно затрудняет дыхание. Во избежание возникновения ателектазов необходимо обеспечить хорошую анальгезию. Выполнение этой задачи во многом облегчают длительная эпидуральная анальгезия, интерплевральная анальгезия и блокада межреберных нервов. Перевязка межреберных артерий при левостороннем разрезе иногда сопровождается параплегией, поэтому после операции до проведения эпидуральной анальгезии целесообразно документировать состояние двигательной функции. Большая корешковая артерия (артерия Адамкевича), анастомозирующая с межреберными артериями и кровоснабжающая нижнюю половину спинного мозга (гл. 21), в большинстве случаев расположена слева от позвоночника.

Б. Радикальная нефрэктомия. При радикальной нефрэктомии перевязывают почечную артерию и вену, после чего почку, надпочечник и пара-нефральную жировую клетчатку удаляют одним блоком вместе с окружающей фасцией (fascia Gerota). Как правило, эту операцию проводят только тогда, когда распространение опухоли ог-раничЪно пределами почками. В некоторых медицинских центрах нефрэктомию успешно выполняют и при прорастании опухоли в нижнюю полую вену.

В зависимости от размеров опухоли и наличия или отсутствия опухолевых тромбов применяют торакоабдоминальный, трансабдоминальный или боковой доступ. При боковом доступе пациент должен находиться в положении на боку (модифицированный вариант; гл. 24). Под его бок подкладывают валик или переразгибают операционный стол соответствующим образом. Торакоабдоминальный доступ используют при больших опухолях и при наличии тромбов. Распространение опухоли в нижнюю полую вену, печеночную вену и правое предсердие значительно осложняет анестезию и сопряжено с опасностью возникновения смертельной эмболии легочной артерии. При значительных по размерам тромбах правого предсердия может возникнуть необходимость в подключении аппарата искусственного кровообращения. При боковом доступе существует риск повреждения плевры и формирования пневмоторакса, поэтому после операции это осложнение необходимо исключить, выполнив рентгенографию грудной клетки. Плевральный дренаж в обязательном порядке устанавливают только при торакоабдоминальном доступе.

В. Имплантация мочеточников и отвод мочи. Операции, обеспечивающие отвод мочи, чаще всего выполняют сразу после радикальной цистэктомии. В настоящее время применяют несколько методик, но все они предполагают имплантацию мочеточников в сегмент кишки. Выбранный сегмент кишки либо оставляют in situ (уретеросигмостомия), либо выделяют вместе с брыжеечными сосудами и изолированную петлю подшивают к кожной стоме или, реже, к уретре. Кишка функционирует или просто как проводник (идеальный кондуит), или же ее подвергают пластике с образованием резервуара для мочи (илеальный резервуар Кока).

Необходимо поддерживать адекватный ОЦК и диурез. Если операцию по отводу мочи выполняют после радикальной цистэктомии, то проводят мониторинг ЦВД. В ходе операции необходимо зафиксировать момент пересечения мочеточников для предотвращения ошибочного переливания большого количества инфузионных растворов при прекращении мочеотделения. При регионарной анестезии вследствие симпатической блокады повышается тонус парасимпатической нервной системы, что сопровождается выраженным спазмом и повышением моторной активности кишечника и затрудняет формирование идеального резервуара. Большие дозы холиноблокаторов (гликопирролат, 1 мг) или папаверина (50-100 мг в виде медленной в/в инфузии) нередко позволяют устранить это затруднение.

Трансплантация почки

Трансплантация почки, эффективность которой во многом обусловлена достижениями иммуносупрессивной терапии, значительно улучшила качество жизни больных с терминальной почечной недостаточностью. При использовании современных схем иммуносупрессивной терапии в течение 3 лет после операции функционирует около 80-90 % трансплантатов, изъятых из трупов. Эти показатели почти так же высоки, как при использовании трансплантатов, полученных от родственников. Кроме того, в настоящее время значительно сузился перечень противопоказаний к пересадке почки со стороны реципиента: абсолютными противопоказаниями являются только инфекция и опухоль.

К относительным противопоказаниям относят пожилой возраст пациента (старше 60 лет) и тяжелые сопутствующие сердечно-сосудистые заболевания.

Предоперационный период

В предоперационном периоде для улучшения состояния обязательно проводят диализ (гл. 32). Современные методики консервации органов предоставляют достаточно времени (24-48 ч) для выполнения этой процедуры у реципиентов трупной почки. Трансплантация почки от живого донора-родственника делается в плановом порядке: индукцию анестезии у реципиента и донора проводят в разных операционных одновременно. У реципиента необходимо снизить концентрацию калия в плазме ниже 5,5 мэкв/л и устранить сопутствующую коагулопатию.

Интраоперационный период

Трансплантат помещают забрюшинно в подвздошную ямку. Сосуды трансплантата сшивают с подвздошными сосудами, а мочеточник — с мочевым пузырем реципиента. Удаление нефункционирующей почки реципиента показано только при стойкой артериальной гипертензии и хронической инфекции. Иммуносупрессивную терапию назначают в день операции, в схему включены кортикостероиды, циклоспорин и азатиоприн. В некоторых медицинских центрах в первые дни после операции циклоспорин не назначают, а вместо него применяют антитимоцитарный глобулин или моноклональные антитела против специфических подтипов Т-лимфоцитов.

А. Выбор методики анестезии. Трансплантацию почки успешно выполняли в условиях спинномозговой и эпидуральной анестезии, но в большинстве случаев прибегают к общей анестезии. Для этой цели уже опробованы все общие анестетики, и какого-либо отрицательного влияния на функцию трансплантата они не оказывали. Тем не менее использование метоксифлюрана и энфлюра-на не рекомендуется (гл. 32). Миорелаксантами выбора считаются атракурий и рокуроний, поскольку почки почти не влияют на их элиминацию. Допустимо использовать и векуроний — при почечной недостаточности продолжительность его действия увеличивается мало.

В. Мониторинг. Мониторинг ЦВД необходим для оценки адекватности инфузионной терапии и предотвращения гипергидратации. Для инфузии обычно применяют 0,9 % и 0,45 % растворы NaCl. Мочевой катетер устанавливают непосредственно перед операцией. Интенсивное мочеотделение

после наложения артериального анастомоза указывает на хорошее функционирование трансплантата. Последующая динамика диуреза напоминает картину неолигурической почечной недостаточности (гл. 32). Если ишемия трансплантата была продолжительной, то диуретической фазе может предшествовать олигурическая, что требует коррекции инфузионной терапии. В этих случаях показано осторожное применение маннитола (0,25-0,5 г/кг). После наложения артериального анастомоза и снятия сосудистого зажима может возникнуть гиперкалиемия, обусловленная высвобождением калия из консервирующего раствора. Поэтому после наложения анастомоза необходимо измерить концентрацию электролитов плазмы. Возникновение гиперкалиемии можно предположить при появлении остроконечных зубцов Т на ЭКГ. Большинство больных можно экстубировать сразу после окончания операции.

Случай из практики:

артериальная гипотония в палате пробуждения

Больной в возрасте 69 лет с базальным инфарктом миокарда в анамнезе, доставлен в палату пробуждения после ТУРП, проведенной в условиях общей анестезии. Операция продолжалась 90 мин и протекала без осложнений. При поступлении в палату пробуждения: больной экстубирован, в контакт не вступает, основные параметры жизнедеятельности стабильны. Двадцать минут спустя больной проснулся, ведет себя беспокойно. Началась интенсивная дрожь, АД снизилось до 80/35 мм рт. ст.; частота дахания повысилась до 40 мин-1. На мониторе: синусовая тахикардия с ЧСС 140 мин-1, SaO2 92 %.

Каковы возможные причины развития артериальной гипотонии?

При артериальной гипотонии после ТУРП проводят дифференциальный диагноз между следующими состояниями:

1) кровотечение;

2) ТУРП-синдром;

3) перфорация мочевого пузыря;

4) инфаркт или ишемия миокарда;

5) септицемия;

6) ДВС.

Вероятность других причин возникновения артериальной гипотонии (гл. 49) в данной ситуации невелика, но о них следует помнить, особенно если проводимые лечебные мероприятия неэффективны.

Какой диагноз наиболее вероятен исходя из анамнеза?

В данной ситуации точный диагноз установить сложно, необходимо дальнейшее обследование; но наличие ИБС в анамнезе требует немедленного устранения артериальной гипотонии и дрожи. Артериальная гипотония значительно ухудшает кровоток в миокарде, а дрожь существенно повышает потребность миокарда в кислороде (гл. 20).

Какие диагностические мероприятия наиболее информативны?

Быстрое обследование больного позволяет сузить границы диагностического поиска. Кровотечение из предстательной железы проявляется изменением окраски промывной жидкости, поступающей по системе постоянного орошения мочевого пузыря, установленной после операции. При относительно небольшой примеси крови моча становится красной, при интенсивном кровотечении из мочевого пузыря выделяется кровь. Иногда отделяемое становится скудным из-за закупорки катетера сгустками крови; в этом случае необходимо промыть катетер.

Весьма информативно исследование периферического кровотока. При гиповолемии снижен периферический пульс (на лучевой артерии), конечности холодные и цианотичные. Нарушение периферического кровотока возникает при кровотечении, перфорации мочевого пузыря, ДВС, тяжелой ишемии и инфаркте миокарда. Полный и быстрый пульс в сочетании с теплыми конечностями — свидетельство септицемии, но септицемия не всегда проявляется такой клинической картиной (гл. 50). Следует искать симптомы перегрузки жидкостью: набухание вен шеи, хрипы в легких, ритм галопа. Перегрузка жидкостью более характерна для ТУРП-синдрома, но не исключена также при ишемии и инфаркте миокарда.

Рекомендуется обследовать живот для исключения перфорации мочевого пузыря. Если живот твердый и болезненный при пальпации или же вздутый, вероятность того, что перфорация произошла, высока и показана экстренная лапаротомия. Если живот мягкий и безболезненный, перфорацию можно исключить.

После клинического обследования проводят лабораторное исследование, ЭКГ, рентгенографию грудной клетки. Определяют газы артериальной крови; измеряют гематокрит, гемоглобин, концентрацию электролитов и глюкозы, количество тромбоцитов, протромбин, частичное тромбоплас-тиновое время. Диагноз ДВС-синдрома, предположенного на основании диффузной кровоточивоети, необходимо подтвердить измерением концентрации фибриногена и продуктов деградации фибрина. Регистрируют ЭКГ в 12 отведениях, что позволяет обнаружить электролитные нарушения (гл. 28), ишемию и развивающийся инфаркт миокарда. Рентгенография грудной клетки позволяет выявить застой в легких, аспирацию, пневмоторакс и кардиомегалию.

Какие лечебные и диагностические мероприятия необходимо предпринять пока в лаборатории проводят исследования?

Немедленно следует предпринять меры по предотвращению гипоксемии и гипоперфузии. Ингаляция кислорода предотвращает гипоксемию и позволяет увеличить доставку кислорода к тканям. При гиповентиляции и респираторном дистрессе показана интубация трахеи. Нужно часто измерять АД. Если нет симптомов гиперволемии, информативен тест с объемной нагрузкой (быстрая инфузия 500 мл кристаллоидного раствора или 250 мл коллоидного). Положительная реакция — повышение АД и уменьшение тахикардии — указывает на гиповолемию и требует быстрой инфузии дополнительного объема жидкости. При явном кровотечении, сочетающимся с гипотонией проводится переливание крови. Отсутствие быстрой реакции указывает на необходимость незамедлительного дальнейшего обследования инвазивными методами. По показаниям назначают инотропные препараты (дофамин). Много информации дает инвазивный мониторинг АД. Рекомендуется катетеризировать центральную вену для мониторинга ЦВД и, возможно, установки катетера в легочную артерию. Мониторинг ДЗЛА показан при застойной сердечной недостаточности в анамнезе, а также при неясной клинической картине. С помощью катетера в легочной артерии измеряют сердечный выброс и проводят мониторинг ДЗЛА, величина которого позволяет корригировать интенсивность инфузионной терапии и лечение вазодилататорами.

При перегрузке жидкостью вводят фуросемид, иногда в сочетании с инотропными средствами. Лечение вазодилататорами начинают только после налаживания полного гемодинамического мониторинга.

Температура в подмышечной ямке — 35,5 °С. Позволяет ли отсутствие лихорадки исключить сепсис?

Нет. Анестезия нарушает терморегуляцию. Кроме того, корреляция между центральной температурой и температурой в подмышечной ямке весьма изменчива (гл. 6). Для диагностики сепсиса необходима высокая клиническая настороженность. Лейкоцитоз часто развивается после операции и не относится поэтому к надежным индикаторам сепсиса.

Механизм возникновения дрожи при пробуждении после анестезии остается непонятным. С одной стороны, дрожь часто возникает у больных, охладившихся во время операции, и ее физиологическое значение состоит в повышении температуры тела до нормальной. С другой стороны, связь между дрожью и температурой тела непостоянна. Возможно, анестетики угнетают нормальное функционирование гипоталамических центров терморегуляции. Наоборот, инфекционные агенты, циркулирующие токсины, а также иммунные реакции вызывают высвобождение цитокинов (интерлей-кин-1 и фактор некроза опухолей), которые стимулируют синтез простагландина PGE2 в гипоталамусе. PGE2, в свою очередь, активирует нейроны, ответственные за теплопродукцию, что приводит к интенсивной дрожи.

Как устранить дрожь?

Дрожь, независимо от причины ее возникновения, оказывает неблагоприятное влияние, резко увеличивая потребление кислорода (на 100-200 %) и образование СО2. В результате происходит компенсаторное увеличение сердечного выброса и минутного объема дыхания. Больные с ограниченным сердечным и легочным резервами очень плохо переносят эти реакции. Главная цель лечения состоит в устранении причины дрожи (гипотермия, сепсис), но в описываемом случае показано проведение и дополнительных мероприятий. Кислородотерапия дыхательной смесью с высокой FiO2 позволяет предотвратить гипоксемию, обусловленную вызванным дрожью снижением PvO2; отметим, что низкое PvO2 потенцирует эффекты внутрилегоч-ного шунта (гл. 22). В отличие от других агонистов опиоидных рецепторов, низкие дозы меперидина (20-50 мг в/в) быстро устраняют дрожь любой этиологии. Достаточно эффективны хлорпрома-зин (10-25 мг) и буторфанол (1-2 мг). Эти препараты специфически влияют на терморегуляторные центры гипоталамуса. Дрожь, сопряженную с сепсисом или иммунными реакциями, удается устранить ингибиторами простагландинсинтетазы (аспирин, ацетаминофен и нестероидные противовоспалительные средства), а также кортикостероидами. В периоперационном периоде целесообразно использовать ацетаминофен (его можно назначать ректально), поскольку он не влияет на функцию тромбоцитов. Ректальные суппозитории противопоказаны после операций на предстательной железе, потому что даже незначительная ее травма при введении суппозитория способна вызвать кровотечение.

Заключение

При осмотре обнаружено, что несмотря на низкое АД конечности у больного теплые, пульс хороший. Живот мягкий и безболезненный. Отделяемая по дренажам жидкость имеет бледно-розовую окраску. Предположительный диагноз — септицемия. Взяты посевы крови, начата антибактериальная терапия против грамотрицательной флоры и энтерококков (наиболее распространенные возбудители). Внутривенно ввели 80 мг гентамицина и 500 мг ампициллина, начали инфузию дофамина. Дрожь устранили меперидином, 20 мг в/в. После быстрой инфузии 1000 мл растворов и назначения дофамина в дозе 5 мкг/кг/мин АД повысилось до 110/60 мм рт. ст. и ЧСС снизилась до 110 мин-1.

Концентрация натрия в плазме составила 130 мэкв/л. Через 4 ч необходимость в инфузии дофамина отпала и состояние больного нормализовалось.

Избранная литература

Gissen D. Anesthesia for extracorporeal shock wave lithotripsy. Semin. Anesth., 1987; 6: 57.

Firestone L. L. Anesthesia for Organ Transplantation. Little, Brown, 1991.

Lebowitz P. W. Anesthesia for Urological Surgery in International Anesthesiology Clinics. Volume 31: Number 1. Little, Brown, 1993.

Marx G. F., Orkin L. R. Complications associated with transurethral surgery. Anesthesiology, 1962; 23: 802.

Skinner D. G., Lieskovsky G. Genitourinary Cancer. Saunders, 1988.


Глава19

Раздел IV

Анестезиологическое пособие

Физиология кровообращения и анестезия 19

Анестезиолог должен иметь фундаментальные знания по физиологии кровообращения, которые необходимы как для понимания научных основ специальности, так и для практической работы. В этой главе обсуждаются вопросы физиологии сердца и большого круга кровообращения, а также патофизиологии сердечной недостаточности. Малый (легочный) круг кровообращения рассматривается в главе 22, физиология крови и обмен веществ — в главе 28.

Система кровообращения состоит из сердца и кровеносных сосудов. Она предназначена для снабжения тканей кислородом и питательными веществами и удаления продуктов метаболизма. Сердце перекачивает кровь через две сосудистые системы. В малом круге кровообращения кровь обогащается кислородом и избавляется от углекислого газа. В большом круге — доставляет кислород к тканям и поглощает продукты метаболизма, которые затем элиминируются через легкие, почки или печень.

Сердце

Анатомически сердце представляет собой единый орган, но функционально оно делится на правый и левый отделы, каждый из которых состоит из предсердия и желудочка. Предсердия служат как проводниками для крови, так и вспомогательными насосами для заполнения желудочков. Желудочки выполняют роль главных насосов, перекачивающих кровь. Правый желудочек получает дезоксигенированную кровь из большого круга кровообращения и перекачивает ее в малый круг. Левый желудочек получает оксигенированную кровь из малого круга кровообращения и перекачивает ее в большой круг. Четыре клапана обеспечивают однонаправленный поток крови через каждую камеру. Насосная функция сердца обеспечивается сложной последовательностью электрических и механических явлений.

Сердце состоит из специализированной поперечнополосатой мышечной ткани, заключенной в соединительнотканный каркас. Клетки сердечной мышцы — кардиомиоциты — подразделяются на предсердные, желудочковые, водителей ритма и проводящей системы. Способность кардиомиоцитов к самовозбуждению и их уникальная организация позволяют сердцу функционировать как высокоэффективному насосу. Последовательные соединения между отдельными кардиомиоцитами (вставочные диски), имея низкое сопротивление, обеспечивают быстрое и упорядоченное распространение электрического импульса в каждой камере сердца. Волна возбуждения распространяется от одного предсердия к другому и от одного желудочка к другому по проводящим путям. Связь между предсердиями и желудочками осуществляется не непосредственно, а через АВ-узел, поэтому возбуждение передается с задержкой. За счет этого происходит наполнение желудочка при сокращении предсердия.

Потенциалы действия кардиомиоцитов

Мембрана кардиомиоцита проницаема для ионов К+, но относительно непроницаема для ионов Na+. Мембраносвязанная Ка+/К+-зависимая АТФ-аза перекачивает ионы К+ внутрь клетки, а ионы Na+ из клетки (глава 28). Концентрация К+ внутри клетки выше, чем во внеклеточном пространстве. Концентрация Na+, наоборот, выше во внеклеточном пространстве, чем внутри клетки. Относительная непроницаемость мембраны для кальция поддерживает высокий градиент концентрации кальция между внеклеточным пространством и цитоплазмой. Выход К+ из клетки по градиенту концентрации приводит к потере суммарного положительного заряда внутри клетки. Анионы не сопровождают ионы К+, поэтому возникает электрический потенциал, причем внутренняя поверхность клеточной мембраны заряжается отрицательно по отношению к наружной. Таким образом, мембранный потенциал покоя формируется в условиях равновесия между двумя противоположными силами: движением К+ по градиенту концентрации и электрическим притяжением отрицательно заряженным внутриклеточным пространством положительно заряженных ионов К+.

В норме мембранный потенциал покоя кардиомиоцита желудочка варьируется от -80 до -90 мВ. Если мембранный потенциал становится менее отрицательным и достигает пороговой величины, то в кардиомиоците, как и в клетках других возбудимых тканей (нерв, скелетная мышца), возникает потенциал действия, т. е. происходит деполяризация (рис. 19-1 и табл. 19-1). Потенциал действия вызывает преходящее увеличение мембранного потенциала кардиомиоцита до +20 мВ. В отличие от потенциала действия нейрона (гл. 14), в потенциале действия кардиомиоцита за пиком следует фаза плато, которая длится 0,2-0,3 с. Потенциал действия скелетной мышцы и нерва обусловлен лавинообразным открытием быстрых натриевых каналов мембраны, потенциал действия кардиомиоцита вызывается открытием как быстрых натриевых каналов (фаза начальной быстрой репо-ляризации), так и медленных кальциевых каналов (фаза плато). Кроме того, деполяризация сопровождается преходящим уменьшением проницаемости мембраны для калия. В последующем проницаемость мембраны для калия восстанавливается, натриевые и кальциевые каналы закрываются и мембранный потенциал возвращается к исходному уровню.

После деполяризации клетки рефрактерны (невосприимчивы) к деполяризующим стимулам до наступления 4-й фазы. Эффективный рефрактерный период равен минимальному интервалу между двумя импульсами, вызвавшими распространение возбуждения. В быстропроводящих кардиомиоцитах эффективный рефрактерный период практически равен продолжительности потенциала действия. В медленнопроводящих кардиомиоцитах, напротив, эффективный рефрактерный период может превышать продолжительность потенциала действия.

Возникновение и распространение сердечного импульса

В норме электрические импульсы в сердце вырабатываются синусовым узлом — группой специализированных клеток, расположенных в стенке правого предсердия впереди от отверстия верхней полой вены. Мембрана этих клеток характеризуется повышенной проницаемостью для натрия и, возможно, кальция. Медленный ток натрия приводит к снижению потенциала покоя клеток синусового узла (-50— -60 мВ против -80— -90 мВ в кардиомиоцитах желудочков) и имеет три важных следствия: постоянную инактивацию быстрых натриевых каналов; потенциал действия с порогом -40 мВ, обусловленный в первую очередь движением ионов через медленные кальциевые каналы; регулярную спонтанную деполяризацию. В диастолу поступление натрия в клетку приводит к тому, что мембрана клетки постепенно становится все менее отрицательной; когда достигается пороговый потенциал, то открываются кальциевые каналы, уменьшается проницаемость мембраны для калия и развивается потенциал действия. Восстановление нормальной проницаемости для калия возвращает клетки синусового узла в состояние покоя.

ТАБЛИЦА 19-1. Потенциал действия кардиомиоцита

Фаза | Название | Событие | Движение ионов
0 | Деполяризация | Активация (открытие) быстрых Nа+-каналов и снижение проницаемости мембраны для К+ | Na+ поступает в клетку
1 | Начальная быстрая | Инактивация Na+-каналов и преходящее увеличение реполяризация проницаемости мембраны для К+ | К+ выходит из клетки
2 | Плато | Активация медленных Са2+-каналов | Са2+ поступает в клетку
3 | Конечная быстрая | Инактивация Са2+-каналов и увеличение реполяризация проницаемости мембраны для K+ | К+ выходит из клетки
4 | Потенциал покоя или | Восстановление исходной проницаемости мембраны кардиомиоцитов предсердий и желудочков | К+ выходит из клетки
 | Диастолическая деполяризация | Медленный ток Na+ и, возможно, Са2+ внутрь клеток, приводящий к спонтанной деполяризации | Na+ поступает в клетку ? Ca2+ поступает в клетку

Рис. 19-1. Потенциалы действия сердца. А. Характеристика потенциалов действия различных отделов сердца. Б. Клетки пейсмекера синусового узла характеризуются отчетливой спонтанной диастолической деполяризацией, в них значительно слабее выражены четкие фазы потенциала действия, в отличие от клеток миокарда предсердия или желудочка. Смотрите табл 19-1 для объяснения различных фаз потенциала действия. (С изменениями. Из: Ganong W. F. Review of Medical Physiology, 16th ed Appleton & Lange, 1993.)

Импульс, возникший в синусовом узле, в нормальных условиях быстро распространяется по предсердиям и к АВ-узлу. Специализированные волокна проводят возбуждение как к левому предсердию, так и к АВ-узлу. АВ-узел расположен с правой стороны межпредсердной перегородки, впереди от отверстия венечного синуса и над перегородочной створкой трехстворчатого клапана. В АВ-узле выделяют три отдельные области: верхнюю, среднюю и нижнюю. Средняя область АВ-уз-ла не обладает внутренней спонтанной активностью (автоматизмом), в то время как верхняя и нижняя области способны вырабатывать импульсы. В физиологических условиях водителем ритма является синусовый узел, потому что частота его спонтанной диастолической деполяризации выше, чем в верхней и нижней областях АВ-узла, где она составляет 40-60 мин-1. Любой фактор, уменьшающий частоту деполяризации синусового узла или увеличивающий автоматизм верхней и нижней областей АВ-узла, способствует возникновению АВ-узлового ритма.

Импульсы из синусового узла в норме достигают АВ-узла через 0,04 с и покидают его через последующие 0,11 с. Эта задержка связана с низкой скоростью проведения возбуждения в тонких волокнах внутри АВ-узла, что в свою очередь определяется активацией медленных кальциевых каналов. Напротив, проведение импульса между примыкающими друг к другу клетками в предсердиях и желудочках определяется активацией и инактивацией быстрых натриевых каналов. Волокна, отходящие от нижней части АВ-узла, образуют пучок Гиса. Эта специализированная группа волокон проходит в межжелудочковую перегородку, а затем разделяется на левую и правую ножки, разветвляющиеся в сложную сеть волокон Пуркинье, которые деполяризуют оба желудочка. Волокна Гиса-Пуркинье разительно отличаются от ткани АВ-узла: они имеют наиболее высокую скорость проведения в сердце, что приводит к почти одновременной деполяризации эндокарда обоих желудочков (в норме это занимает 0,03 с). Распространение возбуждения от эндокарда к эпикарду через миокард требует еще 0,03 с. Таким образом, импульсу, возникающему в синусовом узле, в нормальных условиях необходимо менее 0,2 с для деполяризации всего сердца.

Галотан, энфлюран и изофлюран угнетают автоматизм синусового узла. С другой стороны, данные препараты оказывают лишь весьма умеренное непосредственное влияние на АВ-узел, увеличивая время проведения возбуждения и рефрактерность. Сочетание этих эффектов позволяет объяснить высокий риск возникновения АВ-узловой тахикардии в тех случаях, когда на фоне ингаляционной анестезии для лечения синусовой брадикардии применяют холиноблокаторы: скорость водителей ритма в АВ-узле возрастает в большей степени, чем таковая в синусовом узле. Электрофизиологические эффекты ингаляционных анестетиков на волокна Пуркинье и миокард желудочков имеют сложный характер из-за участия в процессе вегетативной нервной системы. Описаны как антиаритмические, так и аритмогенные свойства анестетиков. Первые могут быть обусловлены прямым подавлением потока Са2+ внутрь клетки, вторые — потенцированием действия катехоламинов (гл. 7). Для возникновения аритмогенного эффекта необходима активация как альфа1-, так и 3-адренорецепторов.

Токсическая концентрация местных анестетиков в крови сопряжена с риском развития электрофизиологических нарушений в сердце. Лидокаин способен оказывать антиаритмическое действие при низкой концентрации в крови (гл. 48). При высокой концентрации в крови местные анестети-ки подавляют проведение возбуждения в сердце, связываясь с быстрыми натриевыми каналами. Самые мощные местные анестетики — бупивакаин и, в меньшей степени, этидокаин и ропивакаин, по-видимому, оказывают наиболее сильное влияние на сердце, особенно на волокна Пуркинье и миокард желудочков. Бупивакаин связывается с инак-тивированными быстрыми натриевыми каналами (и затем медленно диссоциирует), что приводит к возникновению тяжелой синусовой брадикардии, остановки синусового узла, а также опасной для жизни желудочковой аритмии.

Антагонисты кальция представляют собой органические химические соединения, которые блокируют ток кальция внутрь клетки через медленные каналы. Антагонисты кальция из группы дигидропиридинов (нифедипин) перекрывают канал, а верапамил и, в меньшей степени, дилтиазем связываются с деполяризованным инактивированным каналом.

Механизм сокращения

Клетки миокарда сокращаются в результате взаимодействия двух сократительных белков — актина и миозина. Эти белки фиксированы внутри клетки как во время сокращения, так и при расслаблении. Сокращение клетки происходит, когда актин и миозин взаимодействуют и скользят друг относительно друга (рис. 19-2). Это взаимодействие в норме предотвращается двумя регулирующими белками: тропонином и тропомиозином. Молекулы тропонина присоединены к молекулам актина на одинаковом расстоянии друг от друга. Тропомиозин располагается в центре актиновых структур. Увеличение концентрации внутриклеточного кальция (приблизительно с 10~7 до 10~5 моль/л) приводит к сокращению, поскольку ионы кальция связывают тропонин. Кальций изменяет конформацию тропонина, что обеспечивает открытие активных участков у молекул актина, способных взаимодействовать с миозиновыми мостиками. Активные участки на миозине функционируют как Mg-зависимая АТФ-аза, чья активность возрастает при увеличении концентрации кальция внутри клетки. Мостик миозина последовательно соединяется и разъединяется с новым активным участком актина. При каждом соединении потребляется АТФ.

Сопряжение возбуждения с сокращением

Количество кальция, необходимое для запуска механизма сокращения, превышает таковое, попадающее в клетку через медленные каналы во время 2-й фазы потенциала действия. То небольшое количество кальция, которое входит в клетку (через медленные каналы и механизм двунаправленного ЫауСа2+-трансмембранного обмена), запускает процесс высвобождения гораздо большего количества кальция, хранящегося в клетке (кальцийзависимое высвобождение кальция). Запасы связанного кальция находятся внутри цистерн саркоплазматического ретикулума и, в меньшем количестве, в Т-трубочках. Сила сокращения прямо пропорциональна величине начального потока кальция внутрь клетки. Во время расслабления, когда медленные каналы ь закрыты, внутриклеточный кальций снова поглощается саркоплазматическим ретикулумом; это активный процесс, требующий участия АТФ-азы мембраны (фосфоламбан). Кроме того, кальций удаляется из клетки посредством трансмембранного обмена внутриклеточного кальция на внеклеточный натрий, а также с помощью активного транспорта АТФ-азой мембраны. Таким образом, процесс расслабления сердечной мышцы также требует АТФ.

Количество доступного внутриклеточного Са2+, скорость его доставки и удаления определяют, соответственно, максимальное развиваемое напряжение, скорость сокращения и скорость расслабления. Симпатическая стимуляция увеличивает силу сокращения: катехоламины, взаимодействуя с бета1-адренорецепторами, изменяют активность стимулирующего G-белка (глава 18), что вызывает увеличение внутриклеточной концентрации цАМФ (глава 12), а это, в свою очередь, повышает концентрацию внутриклеточного Са2+. Увеличение внутриклеточной концентрации цАМФ приводит к рекрутированию дополнительных открытых кальциевых каналов. Более того, адреномиметики ускоряют расслабление, потенцируя эффекты фосфоламбана. Ингибиторы фосфодиэстеразы (теофиллин и амринон), предотвращая метаболизм внутриклеточного цАМФ, действуют аналогично. Дигиталис повышает внутриклеточную концентрацию кальция, ингибируя мембраносвязанную Ыа+/К+-зависимую АТФ-азу; в результате происходит незначительное увеличение внутриклеточной концентрации Na+, что способствует прохождению через механизм транс-мембранного натрий-кальциевого обмена большего количества Са2+. Глюкагон, активируя специфические норадренергические рецепторы, увеличивает сократимость за счет повышения уровня внутриклеточного цАМФ.

Высвобождение ацетилхолина, сопряженное со стимуляцией блуждающего нерва, наоборот, снижает сократимость, увеличивая уровень цГМФ и ингибируя аденилатциклазу: эти эффекты опосредованы ингибирующим G-белком. При ацидозе блокируются медленные кальциевые каналы и, соответственно, подавляется сократимость сердца из-за неблагоприятного влияния на внутриклеточную кинетику кальция. Предполагают, что ингаляционные анестетики подавляют сократимость, уменьшая поступление Са2+ в клетки во время деполяризации, изменяя кинетику его высвобождения и поглощения саркоплазматическим ретикулумом, а также снижая чувствительность сократительных белков к кальцию. По силе воздействия на кинетику кальция ингаляционные анестетики располагаются в следующем порядке: галотан > энфлюран > изофлюран > закись азота. Механизм прямого угнетающего действия неингаляционных анестетиков на сократимость миокарда до конца не изучен, но предполагают, что он аналогичен описанному выше.

Рис. 19-2. Сопряжение возбуждения с сокращением и взаимодействие актина с миозином. А. Деполяризация мембраны клетки сердечной мышцы позволяет кальцию проходить в клетку и освобождает кальций, накопившийся в сарко-плазматическом ретикулуме. Б. Структура актомиозинового комплекса. В. Кальций связывает тропонин, давая возможность актину и миозину взаимодействовать друг с другом. (С изменениями. Из: Katz А. М, Smith V. Е. Hosp. pract, 1985; 19: 69. Braunwald E. The Myocardium: Failure and Infarction. HP Publishing, 1974.)

Иннервация сердца

Парасимпатические волокна иннервируют главным образом предсердия и проводящую систему. Ацетилхолин взаимодействует со специализированными м-холинорецепторами сердца (М2), что вызывает отрицательный хронотропныи, дромо-тропный и инотропный эффекты. Симпатические волокна распределены в сердце более широко. Преганглионарные симпатические волокна начинаются в грудных сегментах спинного мозга (Т,-Т,,), достигают шейных узлов симпатического ствола (в том числе звездчатого узла), где переключаются на постганглионарные волокна, формирующие сердечные нервы. Высвобождение норадреналина из окончаний симпатических сердечных нервов вызывает положительный хронотропныи, дромотропный и инотропный эффекты, главным образом путем активации бета1-адренорецепторов. Число бета2-адренорецепторов гораздо меньше, и они находятся в основном в предсердиях; их активация увеличивает ЧСС. Стимуляция Огадренорецепторов вызывает положительный инотропный эффект.

Вегетативная иннервация сердца имеет четко выраженное разделение на правую и левую часть: правые симпатические и правый блуждающий нервы влияют главным образом на синусовый узел, в то время как левые симпатические и левый блуждающий нервы преимущественно воздействуют на АВ'-узел. Влияния блуждающего нерва часто проявляются очень быстро и так же быстро разрешаются. Симпатическое влияние, напротив, обычно постепенно нарастает и так же исчезает. Синусовая аритмия — это циклическое изменение ЧСС, которое зависит от дыхания (ЧСС увеличивается при вдохе и уменьшается при выдохе); данный феномен обусловлен циклическими изменениями тонуса блуждающего нерва.

Сердечный цикл

Сердечный цикл — это череда электрических и механических явлений (рис. 19-3). Сокращение сердца называется систолой, расслабление — диастолой. Диастолическое наполнение желудочков происходит главным образом пассивно, еще до сокращения предсердий. Сокращение предсердий в физиологических условиях обеспечивает 20-30 % от конечно-диастолического объема желудочков. На кривой давления в предсердии выделяют три волны (рис. 19-3). Волна а обусловлена систолой предсердий. Волна с совпадает с систолой желудочка, считается, что ее вызывает выбухание атриовентрикулярного клапана в предсердие. Волна v, регистрируемая перед открытием атриовентрикулярного клапана, вызвана нарастанием давления в предсердии, обусловленным притоком крови из вен. Отрицательная волна х представляет собой снижение давления в промежутке между волнами с и о. Ее происхождение связывают с опусканием предсердия в сторону верхушки сердца при сокращении желудочков При недостаточности правого или левого атриовентрикулярного клапана волна х с этой стороны сердца исчезает, что приводит к появлению сливной волны cv. За волной v следует отрицательная волна у, обусловленная падением давления в предсердии при открытии атриовентрикулярного клапана. Зубец на кривой давления в аорте называется инцизурой и отражает кратковременный обратный поток крови в левый желудочек непосредственно перед закрытием аортального клапана.

Факторы, влияющие на функцию желудочков сердца

При обсуждении функции желудочков в качестве модели чаще рассматривают левый желудочек, но те же положения распространяются и на правый. Допущение о раздельном функционировании желудочков ошибочно, так как доказана их тесная взаимозависимость. Выделяют факторы, влияющие на систолическую (изгнание) и диастолическую (заполнение) функцию желудочков.

Систолическую функцию желудочков чаще всего отождествляют с сердечным выбросом, который может быть определен как объем крови, перекачиваемый сердцем за одну минуту. В физиологических условиях сердечный выброс левого и правого желудочков одинаков, потому что они соединены последовательно. Величина сердечного выброса (СВ) описывается следующим уравнением:

СВ = УО х ЧСС,

где УО — ударный объем (объем крови, выбрасываемый сердцем за одно сокращение); ЧСС — частота сердечных сокращений. Для сравнения сердечного выброса у людей с неодинаковым ростом и массой тела, используют сердечный индекс (СИ):

СИ = СВ/(площадь поверхности тела).

Площадь поверхности тела определяют по номограмме, учитывающей рост и массу тела человека. В норме СИ колеблется от 2,5 до 4,2 л/мин/м2. В силу широкого диапазона нормы СИ не является достаточно чувствительным показателем функции желудочка. СИ снижается лишь при тяжелой дисфункции желудочка. Изменение сердечного выброса при физической нагрузке позволяет оценить функцию желудочка точнее. Если при физической нагрузке сердечный выброс не увеличивается для обеспечения возросшего потребления кислорода, то SvO2 снижается (гл. 22). Уменьшение SvO2 при возрастании потребности в кислороде обычно отражает неадекватную перфузию тканей. Таким образом, в отсутствие гипоксии или тяжелой анемии, SvO2 (или PvO2) является наиболее точным показателем адекватности сердечного выброса (т.е. систолической функции левого желудочка).

1. ЧАСТОТА СЕРДЕЧНЫХ СОКРАЩЕНИЙ

В известных пределах сердечный выброс прямо пропорционален ЧСС (рис. 19-4). ЧСС определяется автоматизмом синусового узла (т. е. его спонтанной диастолической деполяризацией), который модулируется вегетативными, гуморальными и местными факторами. Собственная частота спонтанной диастолической деполяризации синусового узла ("собственная" означает определяемая только автоматизмом синусового узла в отсутствие модулирующих влияний.— Примеч. пер.) у молодого взрослого человека составляет 90-100/мин, с возрастом она уменьшается, что описывается следующим уравнением:

Собственная частота спонтанной диастолической

деполяризации синусового узла =118/мин - (0,57 х возраст).

Усиление активности блуждающего нерва вызывает уменьшение ЧСС за счет стимуляции м2-холинорецепторов. Усиление симпатической активности приводит к увеличению ЧСС посредством стимуляции бета1-адренорецепторов и, в меньшей степени, бета2-адренорецепторов.

Рис. 19-3. Сердечный цикл в норме. Обратите внимание на соответствие между электрическими и механическими явлениями. (С изменениями. Из: Ganong W. F. Review of Medical Physiology, 16th ed. Appleton & Lange, 1993.)

Рис. 19-4. Зависимость между частотой сердечных сокращений и сердечным индексом. (С изменениями. Из: Wetsel R. С. Critical Care: State of the Art 1981. Society of Critical Care Medicine, 1981.)

2. УДАРНЫЙ ОБЪЕМ

Ударный объем в норме определяется тремя основными факторами: преднагрузкой, постнагрузкой и сократимостью. Имеется известная аналогия с лабораторными исследованиями на препарате скелетной мышцы. Преднагрузка — это длина мышцы перед началом сокращения, постнагрузка — это сопротивление, которое препятствует сокращению мышцы. Сократимость — это внутреннее свойство сердечной мышцы, которое определяет силу сокращения, но не зависит ни от преднагрузки, ни от постнагрузки. Сердце является трехмерным многокамерным насосом, поэтому на ударный объем влияют геометрическая форма желудочков и дисфункция клапанов (табл. 19-2).

ТАБЛИЦА 19-2. Основные факторы, влияющие на ударный объем сердца

Преднагрузка

Постнагрузка

Сократимость

Локальное нарушение сократимости стенки желудочка

Порок клапана

Преднагрузка

Преднагрузкой для желудочка служит конечно-диастолический объем, который обычно зависит от наполнения желудочка. Зависимость между сердечным выбросом и конечно-диастолическим объемом левого желудочка известна как закон Старлинга (рис. 19-5). Если ЧСС постоянна, то сердечный выброс прямо пропорционален пред-нагрузке до тех пор, пока не будет достигнут определенный конечно-диастолический объем. По достижении этого объема сердечный выброс почти не изменяется или даже снижается. Перерастяжение желудочка способно вызвать его чрезмерную дилатацию и недостаточность атриовентрикуляр-ного клапана.

А. Факторы, влияющие на наполнение желудочка. Наполнение желудочка зависит от многих факторов (табл. 19-3), самый важный из которых — венозный возврат. Все факторы, влияющие на венозный возврат, постоянны, за исключением венозного тонуса, который в норме и служит главной детерминантой. Усиление метаболической активности повышает тонус вен, и емкость венозных сосудов снижается, поэтому венозный возврат к сердцу растет. Сдвиги ОЦК и венозного тонуса — важные причины интра- и послеоперационного изменения наполнения желудочков и сердечного выброса. Любой фактор, который модулирует небольшой в нормальных условиях градиент венозного давления, способствующий возврату крови к сердцу, также влияет на наполнение желудочков. К таким факторам относятся внутригрудное давление (изменяется при ИВЛ и торакотомии), положение тела (может изменяться при укладке на операционном столе) и давление в полости перикарда (изменяется при заболеваниях перикарда).

Наиболее важный фактор, определяющий преднагрузку правого желудочка,— это венозный возврат. Если нет тяжелого заболевания легких и выраженной дисфункции правого желудочка, то именно венозный возврат определяет величину преднагрузки левого желудочка. В норме конечно-диастолические объемы обоих желудочков приблизительно одинаковы.

Рис. 19-5. Закон Старлинга

ЧСС и ритм сердца также влияют на преднагрузку желудочка. При увеличении ЧСС диастола укорачивается в большей степени, чем систола. Следовательно, при высокой ЧСС (> 120 мин-1 у взрослого) возникает нарушение наполнения желудочков. Отсутствие систолы предсердий (при мерцательной аритмии), ее неэффективность (при трепетании предсердий) или нарушение ее временного соотношения с другими фазами сердечного цикла (при ритмах из нижней части предсердий или АВ-узловых ритмах) могут уменьшить наполнение желудочков на 20-30 %. Систола предсердий обеспечивает низкое среднее диастолическое давление в желудочке. Следовательно, при сниженной растяжимости желудочка отсутствие своевременной систолы предсердий влияет на гемодинамику особенно сильно.

ТАБЛИЦА 19-3. Факторы, влияющие на преднагрузку

Венозный возврат

Объем циркулирующей крови (ОЦК)

Распределение ОЦК

Положение тела

Внутригрудное давление

Давление в полости перикарда

Венозный тонус

Сердечный ритм (систола предсердий)

ЧСС

Б. Диастолическая функция и растяжимость желудочка. В клинических условиях конечно-диастолический объем желудочка трудно измерить. Даже такие методы визуализации, как двухмерная чреспищеводная ЭхоКГ, изотопная сцинтиграфия и рентгеноконтрастная вентрикулография, позволяют лишь приблизительно оценить объем. Конечно-диастолическое давление левого желудочка (КДДЛЖ) можно использовать в качестве показателя преднагрузки только при условии, что растяжимость желудочка (соотношение между объемом и давлением) постоянна. К сожалению, в норме растяжимость желудочка нелинейна (рис. 19-6). Более того, при изменении растяжимости желудочка одно и то же КДДЛЖ будет соответствовать различной преднагрузке (при уменьшении растяжимости — сниженной преднагрузке). На диастолическую функцию и растяжимость желудочка влияют многие факторы. Тем не менее измерение КДДЛЖ или близкого к нему по величине давления заклинивания в легочной артерии (ДЗЛА) остаются наиболее распространенными методами оценки преднагрузки левого желудочка (гл.6). Центральное венозное давление можно использовать как показатель преднагрузки правого желудочка, а у большинства людей — и как показатель преднагрузки левого желудочка.

Рис. 19-6. Растяжимость желудочка в норме и при патологии

Факторы, определяющие растяжимость желудочков, можно разделить на связанные со скоростью расслабления (ранняя диастолическая растяжимость) и с пассивной жесткостью желудочка (поздняя диастолическая растяжимость). Раннюю диастолическую растяжимость уменьшают гипертрофия, ишемия и асинхрония, позднюю — гипертрофия и фиброз. Внешние воздействия (заболевания перикарда, перерастяжение другого желудочка, повышенное давление в дыхательных путях, повышенное внутриплевральное давление, опухоли и сдавление при хирургических вмешательствах) также способны уменьшить растяжимость желудочка. В норме стенка правого желудочка тоньше, чем левого, поэтому растяжимость правого желудочка выше.

Постнагрузка

Для интактного сердца постнагрузку определяют как напряжение стенки желудочка во время систолы или как сопротивление артерий сердечному выбросу. Напряжение стенки можно приравнять к давлению, которое желудочек должен преодолеть для уменьшения объема своей полости. Если форму желудочка принять за сферу, напряжение его стенки можно выразить, пользуясь законом Лапласа:

Напряжение стенки = (Р х R)/(2 x H),

где Р — внутрижелудочкоое давление, R — радиус желудочка, Н — толщина стенки. Хотя форма желудочка ближе к эллипсоидной, это соотношение все же допустимо. Если радиус желудочка увеличивается, то для развития прежнего давления в желудочке потребуется большее напряжение стенки. И наоборот, увеличение толщины стенки уменьшает напряжение в стенке желудочка.

На величину систолического внутрижелудочкового давления влияют сила его сокращения, вязкоэластические свойства аорты и ее проксимальных ветвей, вязкость и плотность крови, а также общее периферическое сосудистое сопротивление (ОПСС). ОПСС зависит в основном от тонуса артериол. Вязкоэластические свойства сосудов и крови у каждого человека обычно постоянны, поэтому в клинических условиях постнагрузку левого желудочка приравнивают к ОПСС, которое вычисляется по формуле:

ОПСС = 80 X (АДср - ЦВД)/СВ,

где АДср — среднее артериальное давление (мм рт. ст.), ЦВД — центральное венозное давление (мм рт. ст.), СВ — сердечный выброс (л/мин). В норме ОПСС варьируется от 900 до 1500 дин X с х см-1. В отсутствие постоянных изменений размера, формы или толщины стенки левого желудочка, а также острых изменений ОПСС для ориентировочной оценки постнагрузки левого желудочка можно использовать АДсист.

Постнагрузка правого желудочка зависит главным образом от легочного сосудистого сопротивления (ЛСС) и выражается уравнением:

ЛСС = 80 х (ДЛАср - ДЛП)/СВ,

где ДЛАср — среднее давление в легочной артерии, ДЛП — давление в левом предсердии. В клинической практике вместо ДЛП используют ДЗЛА (глава 6). В норме ЛСС варьируется от 50 до 150 дин х с х см-5.

Сердечный выброс обратно пропорционален величине постнагрузки (рис. 19-7). Правый желудочек более чувствителен к изменениям постнагрузки, чем левый, потому что стенки его тоньше. При тяжелой дисфункции левого или правого желудочка величина сердечного выброса очень чувствительна к острому возрастанию постнагрузки. Последнее положение особенно важно учитывать при депрессии миокарда, которая часто возникает при анестезии.

Сократимость

Сократимость сердца (инотропизм) — это способность миокарда сокращаться в отсутствие изменений пред- и постнагрузки. Сократимость определяется скоростью укорочения сердечной мышцы, которая в свою очередь зависит от концентрации внутриклеточного кальция в период систолы. При некоторых условиях рост ЧСС повышает сократимость, вероятно из-за увеличения количества доступного внутриклеточного кальция.

Сократимость изменяется под действием нервных, гуморальных или фармакологических факторов. В норме наибольшее влияние на нее оказывает симпатическая нервная система. Симпатические нервные волокна иннервируют не только синусовый узел и АВ-узел, но и миокард предсердий и желудочков. Помимо положительного хронотропно-го эффекта, высвобождающийся норадреналин, стимулируя бета1-адренорецепторы, обладает свойством повышать сократимость. В миокарде присутствуют также и а-адренорецепторы, но их стимуляция сопровождается лишь слабыми положительными инотропным и хронотропным эффектами. Симпатомиметики и адреналин, выделяемый надпочечниками, усиливают сократимость за счет стимуляции бета1-адренорецепторов.

Рис. 19-7. Зависимость между сердечным выбросом и постнагрузкой. А. Влияние увеличения постнагрузки на сердечный индекс. Б. Обратите внимание, что при дисфункции миокарда значительно ухудшается переносимость постнагрузки.

Сократимость снижается при гипоксии, ацидозе, истощении запасов катехоламинов в сердце, а также при потере массы функционирующего миокарда в результате ишемии или инфаркта. Большинство анестетиков и антиаритмических средств обладают отрицательным инотропным действием (т. е. снижают сократимость).

Локальное нарушение сократимости стенки желудочка

Локальное нарушение сократимости стенки желудочка — это феномен, который не имеет аналогии в модели препарата скелетной мышцы. Локальное нарушение сократимости может быть обусловлено ишемией, рубцом, гипертрофией или нарушением проводимости. Когда при сокращении желудочка его полость уменьшается асимметрично или не полностью, то опорожнение желудочка нарушается. Выделяют следующие локальные нарушения сократимости стенки желудочка (перечислены по мере утяжеления,): гипокинезия (снижение сократимости), акинезия (отсутствие сократимости) и дискинезия (парадоксальное выбухание). В отдельных участках миокарда сократимость может быть нормальной или даже повышенной, но ее локальные нарушения в других местах стенки желудочка способны нарушать процесс опорожнения и уменьшать ударный объем сердца. Тяжесть дисфункции зависит от размера и количества участков, имеющих локальное нарушение сократимости.

Пороки сердца

Порок может поражать любой из четырех клапанов сердца. Выделяют стеноз, недостаточность и их сочетание. Стеноз атриовентрикулярного клапана (митрального или трикуспидального) снижает ударный объем за счет уменьшения преднагрузки желудочка, в то время как стеноз полулунного клапана (аорты или легочного ствола) снижает ударный объем за счет увеличения постнагрузки желудочка (гл. 20). Недостаточность клапана вызывает снижение ударного объема, не влияя на преднагрузку, постнагрузку, общую и локальную сократимость. При каждом сокращении эффективный ударный объем в этом случае уменьшается на величину объема регургитации. При недостаточности атриовентрикулярного клапана часть ударного объема во время систолы возвращается в предсердие, а при недостаточности полулунного клапана часть ударного объема возвращается в желудочек во время диастолы.

Оценка функции желудочка

1. ФУНКЦИОНАЛЬНЫЕ КРИВЫЕЖЕЛУДОЧКА

Графическое отображение зависимости величины сердечного выброса или ударного объема от преднагрузки позволяет оценить характер патологического состояния и эффекты медикаментозной терапии. Нормальные функциональные кривые для правого и левого желудочка представлены на рис. 19-8.

Диаграммы "давление-объем" желудочка еще более полезны, потому что они описывают сократимость независимо от величин пред- и постнагрузки. На такой диаграмме определяются две точки: точка окончания систолы (ТОС) и точка окончания диастолы (ТОД) (рис. 19-9). Первая отражает систолическую функцию, вторая в большей степени отражает диастолическую функцию. При любом состоянии сократимости все возможные ТОС располагаются на одной линии: это значит, что величина соотношения между конечно-систолическим объемом и конечно-систолическим давлением постоянна.

Рис. 19-8. Функциональные кривые для левого и правого желудочков

2. ОЦЕНКА СИСТОЛИЧЕСКОЙ ФУНКЦИИ

Изменение внутрижелудочкового давления в течение систолы (dP/dt) определяется первой производной на кривой желудочкового давления и часто используется в качестве показателя сократимости. Сократимость прямо пропорциональна величине dP/dt, но для безошибочного измерения этой вели-

чины требуется установить в желудочек высокоточный катетер. Формы кривых артериального давления искажены из-за влияния свойств сосудистого русла, тем не менее начальная скорость повышения давления (наклон кривой) все же может быть использована для приблизительной оценки; чем ближе к желудочку расположен артериальный катетер, тем точнее будет экстраполяция. Применимость показателя dP/dt ограничена еще и тем, что на его значение влияют преднагрузка, постнагрузка и ЧСС. Различные корректировочные коэффициенты лишь отчасти компенсируют эффекты данных факторов на dP/dt.

Фракция выброса

Фракция выброса желудочка — часть конечно-диастолического объема, изгоняемая из желудочка во время систолы,— наиболее часто используемый в клинике показатель систолической функции. Фракцию выброса (ФВ) рассчитывают с помощью следующего уравнения:

ФВ = (КДО-КСО)/КДО,

где КДО — конечно-диастолический объем; КСО — конечно-систолический объем. В норме ФВ составляет приблизительно 0,67 ± 0,08. ФВ измеряют в предоперационном периоде с помощью катетеризации сердца, изотопной сцинтиграфии, трансторакальной или чреспищеводной ЭхоКГ. ФВ правого желудочка можно измерить, установив катетер с малоинерционными термисторами в легочную артерию. К сожалению, если ЛСС возрастает, снижение ФВ правого желудочка в большей степени отражает величину постнагрузки, нежели сократимость.

3. ОЦЕНКА ДИАСТОЛ ИЧЕСКОЙ ФУНКЦИИ

Диастолическую функцию левого желудочка в клинике определяют методом допплер-ЭхоКГ. Измеряют максимальную скорость кровотока через митральный клапан во время двух фаз диастолы: раннего диастолического наполнения и предсердной систолы. В норме большая часть крови поступает в левый желудочек в фазу раннего диастолического наполнения, а при диастолической дисфункции — во время систолы предсердий.

Большой круг кровообращения

Сосуды большого круга кровообращения функционально (и морфологически) подразделяют на артерии, артериолы, капилляры и вены. Артерии — это крупные сосуды высокого давления, доставляющие кровь к различным органам. Артериолы — это мелкие сосуды, доставляющие кровь к капиллярам и регулирующие кровоток в них. Капилляры — это тонкостенные сосуды, в которых происходит обмен питательными веществами между кровью и тканями (гл. 28). По венам кровь возвращается из капилляров к сердцу.

Распределение ОЦК в системе кровообращения показано в таблице 19-4. Основная часть ОЦК находится в большом круге кровообращения, главным об-

разом в венах. Возможность изменения тонуса позволяет венам большого круга кровообращения играть роль депо крови. При значительной потере крови или жидкости активируется симпатическая нервная система, вследствие чего увеличивается тонус вен, просвет их уменьшается и кровь перемещается в другие отделы системы кровообращения. При увеличении ОЦК, наоборот, развивается компенсаторная венодилатация. Симпатическая регуляция венозного тонуса является важным фактором, влияющим на величину венозного возврата к сердцу. Индукция анестезии приводит к утрате венозного тонуса, и это — одна из причин возникновения интраоперационной гипотонии.

Кровоток в сосудистом русле изменяется под влиянием местных и метаболических механизмов регуляции, эндотелиальных факторов, эффектов вегетативной нервной системы и циркулирующих гормонов.

Рис. 19-9. Желудочек: диаграммы "давление-объем". А. Одиночное сокращение желудочка. Обратите внимание, что ударный объем соответствует изменению объема по оси X (разница между конечно-диастолическим и конечно-систолическим объемами). Площадь внутри ограниченной области представляет внешнюю работу, выполненную желудочком. Б. Увеличение преднагрузки, сократимость и постнагрузка не изменяются. В. Увеличение постнагрузки, сократимость и преднагрузка не изменяются. Г. Увеличение сократимости, преднагрузка и постнагрузка не изменяются. ТОС — точка окончания систолы, ТОД — точка окончания диастолы

ТАБЛИЦА 19-4. Распределение ОЦК

Сердце

7 %

Малый круг кровообращения

9 %

Большой круг кровообращения

Артерии

15%

Капилляры

5 %

Вены

64 %

Ауторегуляция

На регионарном уровне (ткань, орган) кровоток в большинстве случаев регулируется посредством изменения тонуса артериол (ауторегуляция). Артериолы расширяются при снижении перфузионного давления или увеличении потребности тканей в кислороде и питательных веществах. Наоборот, при повышении перфузионного давления или уменьшении потребности тканей в кислороде и питательных веществах артериолы сужаются. Ауторегуляция, по-видимому, обусловлена реакцией гладких мышц сосудов на растяжение, а также накоплением сосудорасширяющих продуктов метаболизма (К+, Н+, СО2, аденозин, лактат).

Эндотелиальные факторы

Эндотелий сосудов обладает метаболической активностью: он способен вырабатывать или модифицировать вещества, которые прямо или опосредованно регулируют артериальное давление и кровоток. В их число входят вазодилататоры (оксид азота [NO], простациклин [PGI2]), вазоконстрикторы, антикоагулянты (тромбомодулин, протеин С), фибринолитики (тканевый активатор плазминогена), а также факторы, ингибируюшие агрегацию тромбоцитов (NO и PGI2). NO синтезируется из аргинина синтетазой оксида азота. NO является мощным вазодилата-тором и может выделяться тонически (глава 13). N0 связывает гуанилатциклазу, что приводит к увеличению уровня цГМФ и вазодилатации. Эндотелиальные вазоконстрикторы — эндотели-ны — высвобождаются под воздействием тромбина и адреналина.

Вегетативная регуляция кровообращения

В вегетативной регуляции кровообращения доминирующая роль принадлежит симпатической нервной системе. Симпатические волокна отходят от всех грудных и двух первых поясничных сегментов спинного мозга; в составе вегетативных или спинномозговых нервов они достигают кровеносных сосудов и иннервируют все отделы сосудистой системы, за исключением капилляров. Их главная функция состоит в регуляции тонуса сосудов. Изменение тонуса артерий позволяет регулировать артериальное давление, а также перераспределять кровоток к различным органам. Изменение тонуса вен влияет на венозный возврат к сердцу.

Симпатическая иннервация сосудистой системы обеспечивается вазоконстрикторными и вазодилататорными волокнами. Для сосудов большинства органов и тканей доминирующая физиологическая роль принадлежит симпатическим вазоконстрикторным волокнам. Опосредованная через а1-адренорецепторы, она оказывает сильное воздействие на кровоток в скелетных мышцах, почках, кишечнике и коже; в головном мозге и сердце ее эффект проявляется значительно слабее. Симпатическая вазодилатация опосредуется через бета2-адренорецепторы. Наиболее яркий пример симпатической вазодилатации — увеличение кровотока в скелетных мышцах при физической нагрузке. Вазодепрессорный (вазо-вагальный) обморок, возникающий при сильном эмоциональном напряжении, обусловлен активацией симпатических и парасимпатических сосудорасширяющих волокон.

Сосудистый тонус и вегетативные влияния на сердце регулируются вазомоторными центрами ретикулярной формации в продолговатом мозге и нижних отделах моста. Идентифицированы отдельные зоны, ответственные за вазоконстрикцию и вазодилатацию. Вазоконстрикция опосредуется через переднелатеральные области нижних отделов моста и верхних отделов продолговатого мозга. От расположенных здесь адренергических нейронов отходят проекционные волокна к латеральным промежуточным столбам спинного мозга (гл. 18). Кроме того, нейроны вазоконстрикторных зон регулируют секрецию катехоламинов в надпочечниках, а также стимулируют автоматизм и сократимость сердца. Вазодилатирующие зоны в нижних отделах продолговатого мозга также представлены адренергическими нейронами. От них отходят проекционные ингибирующие волокна к вазоконстрикторным областям. Вазомоторная реакция модулируется импульсами из всех отделов ЦНС, включая гипоталамус, кору головного мозга и невазомоторные зоны ствола мозга. Некоторые участки в заднелатеральных отделах продолговатого мозга, получающие импульсы от блуждающего и языкоглоточного нервов, играют важную роль в осуществлении многих рефлекторных реакций системы кровообращения. В норме симпатический отдел ВНС постоянно поддерживает в сосудистой системе вазоконстрикторный тонус. Его утрата при индукции анестезии или симпатэктомии часто является одной из причин возникновения интраоперационной гипотонии.

Артериальное давление

В крупных артериях большого круга кровообращения кровоток пульсирующий, что обусловлено циклической активностью сердца. Когда кровь достигает капилляров, поток становится постоянным (ламинарным). В крупных артериях большого круга кровообращения среднее давление составляет приблизительно 95 мм рт. ст., в крупных венах оно близко к нулю. Максимальное падение давления (примерно на 50 %) происходит в артериолах, которые обеспечивают большую часть общего периферического сосудистого сопротивления.

Среднее артериальное давление (АДср) пропорционально произведению ОПСС и СВ. Это соотношение аналогично закону Ома, но в приложении к кровообращению:

АДср - ЦВД = ОПСС х СВ.

В норме ЦВД пренебрежимо мало по сравнению с АДср, поэтому обычно его исключают из расчетов. Из приведенного отношения видно, что артериальная гипотония обусловлена снижением ОПСС и/или СВ. Для поддержания АД на необходимом уровне снижение одного параметра нужно компенсировать увеличением другого. АДср измеряют путем интегрирования кривой артериального давления. Ориентировочно АДср оценивают с помощью следующей формулы:

АДср = АДц + пульсовое давление/3,

где пульсовое давление — это разница между АДсист и АДд. Артериальное пульсовое давление прямо пропорционально ударному объему и обратно пропорционально растяжимости артериального дерева. Таким образом, снижение пульсового давления может быть обусловлено уменьшением ударного объема и/или увеличением ОПСС.

Распространение артериальной пульсовой волны от крупных артерий к периферическим происходит быстрее линейной скорости кровотока. Так, скорость распространения пульсовой волны в 15 раз превышает скорость кровотока в аорте. Кроме того, отражение распространяющейся волны от стенок артерий вызывает увеличение пульсового давления, пока пульсовая волна не демпфируется полностью в очень мелких артериях (глава 6).

Регуляция артериального давления

Артериальное давление регулируется краткосрочными, среднесрочными и долгосрочными приспособительными реакциями, осуществляющимися сложными нервными, гуморальными и почечными механизмами.

А. Краткосрочная регуляция. Немедленные реакции, обеспечивающие непрерывную регуляцию АД, опосредованы главным образом рефлексами вегетативной нервной системы. Изменения АД воспринимаются как в ЦНС (гипоталамус и ствол мозга), так и на периферии специализированными сенсорами (барорецепторами). Снижение АД повышает симпатический тонус, увеличивает секрецию адреналина надпочечниками и подавляет активность блуждающего нерва. В результате возникает вазоконстрикция сосудов большого круга кровообращения, увеличивается ЧСС и сократимость сердца, что сопровождается повышением АД. Артериальная гипертензия, наоборот, угнетает симпатическую импульсацию и повышает тонус блуждающего нерва.

Периферические барорецепторы расположены в области бифуркации общей сонной артерии и в дуге аорты. Рост АД увеличивает частоту импульсации барорецепторов, что угнетает симпатическую вазоконстрикцию и повышает тонус блуждающего нерва (барорецепторный рефлекс). Снижение АД приводит к уменьшению частоты импульсации барорецепторов, что вызывает вазоконстрикцию и снижает тонус блуждающего нерва. Каротидные барорецепторы посылают афферентные импульсы к вазомоторным центрам в продолговатом мозге по нерву Геринга (ветвь языкоглоточного нерва). От барорецепторов дуги аорты афферентные импульсы поступают по блуждающему нерву. Физиологическое значение каротидных барорецепторов больше, чем аортальных, потому что именно они обеспечивают стабильность АД при резких функциональных сдвигах (например, при изменении положения тела). Каротидные барорецепторы лучше приспособлены к восприятию АДср в пределах от 80 до 160 мм рт. ст. К резким изменениям АД адаптация развивается в течение 1-2 дней; поэтому данный рефлекс неэффективен с точки зрения долгосрочной регуляции. Все ингаляционные анестетики подавляют физиологический барорецепторный рефлекс, самые слабые ингибиторы — изофлюран и десфлюран. Стимуляция сердечно-легочных рецепторов растяжения, расположенных в предсердиях и в легочных сосудах, также способна вызывать вазодилатацию.

Б. Среднесрочная регуляция. Артериальная гипотензия, сохраняющаяся в течение нескольких минут, в сочетании с повышенной симпатической импульсацией приводит к активации системы "ре-нин-ангиотензин-альдостерон" (гл. 31), увеличению секреции антидиуретического гормона (АДГ, синоним — аргинин-вазопрессин) и изменению транскапиллярного обмена жидкости (гл. 28). Ангиотензин II и АДГ — мощные артериолярные ва-зоконстрикторы. Их немедленный эффект заключается в увеличении ОПСС. Для секреции АДГ в количестве, достаточном для обеспечения вазо-констрикции, требуется большее снижение АД, чем для появления соответствующего эффекта ангиотензина II.

Устойчивые изменения АД влияют на обмен жидкости в тканях за счет изменения давления в капиллярах. Артериальная гипертензия вызывает перемещение жидкости из кровеносных сосудов в интерстиций, артериальная гипотензия — в обратном направлении. Компенсаторные изменения ОЦК способствуют уменьшению колебаний АД, особенно при дисфункции почек.

В. Долгосрочная регуляция. Влияние медленнодействующих почечных механизмов регуляции проявляется в тех случаях, когда устойчивое изменение АД сохраняется в течение нескольких часов. Нормализация АД почками осуществляется за счет изменения содержания натрия и воды в организме. Артериальная гипотензия чревата задержкой натрия (и воды), в то время как при артериальной гипертензии увеличивается экскреция натрия.

Анатомия и физиология коронарного кровообращения

1. АНАТОМИЯ

Миокард обеспечивают кровью правая и левая коронарные артерии (рис. 19-10). Направление артериального кровотока в сердце — от эпикарда к эндокарду. После перфузии миокарда кровь возвращается в правое предсердие через коронарный синус и передние вены сердца. Небольшое количество крови возвращается непосредственно в камеры сердца через тебезиевы вены. Правая коронарная артерия в норме кровоснабжает правое предсердие и правый желудочек, а также часть задней стенки левого желудочка. Левая коронарная артерия кровоснабжает левое предсердие и левый желудочек (главным образом переднюю и боковую стенки). Синусовый узел в 60 % случаев кровоснабжает правая коронарная артерия, в 40 % — левая. АВ-узел в 90 % случаев снабжает правая коронарная артерия, в 10 % — огибающая ветвь левой коронарной артерии.

2. ФАКТОРЫ, ОПРЕДЕЛЯЮЩИЕ ВЕЛИЧИНУ КОРОНАРНОГО КРОВОТОКА

Главная особенность коронарного кровотока — его прерывистость, тогда как в других органах он непрерывен. Во время систолы давление внутри миокарда левого желудочка достигает артериального давления. Сила сокращения ЛЖ почти полностью перекрывает внутримиокардиальную часть коронарных артерий; кровоток может кратковременно поменять направление к эпикарду. Кроме того, даже в конце диастолы давление в левом желудочке (КДДЛЖ) превышает венозное (давление в правом предсердии). Таким образом, коронарное перфузионное давление определяется разницей между давлением в аорте и давлением елевом желудочке; левый желудочек снабжается кровью практически только во время диастолы. Кровоснабжение правого желудочка происходит как во время систолы, так и диастолы (рис. 19-11). Миокарди-альный кровоток в большей степени зависит от АДд, чем от АДср:

Коронарное перфузионное давление = АДц-КДДЛЖ,

где КДДЛЖ — конечно-диастолическое давление левого желудочка. Снижение давления в аорте или увеличение КДДЛЖ приводят к уменьшению коронарного перфузионного давления. При увеличении ЧСС диастола укорачивается в большей степени, чем систола, поэтому при тахикардии коронарная перфузия снижается (рис. 19-12). Эндокард испытывает самое высокое интрамуральное давление во время систолы, поэтому он подвержен наибольшему риску возникновения ишемии при снижении коронарного перфузионного давления.

Регуляция коронарного кровотока

В норме объем коронарного кровотока соответствует метаболическим потребностям миокарда. В покое у взрослого мужчины он в среднем равен 250 мл/мин. Когда коронарное перфузионное давление находится в пределах от 50 до 120 мм рт. ст.,

Рис. 19-10. Анатомия коронарных артерий. А. Правая косая проекция. Б. Вид сверху. В. Левая косая проекция

Рис. 19-11. Коронарный кровоток в течение сердечного цикла. (С изменениями. Из: Berne R. M., Levy M. D. CaidiovascularPhysiology, 2nd ed. Mosby, 1972.)

коронарный кровоток поддерживается на постоянном уровне. Вне этого диапазона величина коронарного кровотока зависит от АД.

Рис. 19-12. Зависимость между длительностью диастолы и частотой сердечных сокращений

В норме на коронарный кровоток влияет только тонус (сопротивление) коронарных артерий, который, в свою очередь, определяется метаболическими потребностями. Гипоксия вызывает вазодилата-цию коронарных сосудов (как непосредственно, так и опосредованно — через высвобождение аденози-на). Вегетативная нервная система не играет заметной роли в регуляции коронарного кровотока. В коронарных артериях имеются альфа1- и бета2-адренорецепторы; агадренорецепторы располагаются преимущественно в крупных эпикардиальных сосудах, в то время как бета2-адренорецепторы — в мелких внутримышечных и субэндокардиальных. Симпатическая стимуляция обычно усиливает коронарный кровоток вследствие роста метаболических потребностей и преобладания активации бета2-адренорецепторов. Влияние парасимпатической системы на коронарные сосуды, как правило, невелико и сводится к незначительной вазодилатации.

3. КИСЛОРОДНЫЙ БАЛАНС В МИОКАРДЕ

В норме потребность миокарда в кислороде является самым важным фактором, определяющим объем коронарного кровотока. Структура потребности миокарда в кислороде: базальные потребности (20 %), электрическая активность (1 %), работа против нагрузки объемом (15 %), работа против нагрузки давлением (64 %). В норме миокард извлекает 65 % кислорода, содержащегося в артериальной крови, в то время как большинство других тканей — только 25 % (гл. 22). Насыщение гемоглобина кислородом в коронарном синусе в норме составляет 30 %. Следовательно, миокард (в отличие от других тканей) не в состоянии компенсировать снижение кровотока извлечением большего количества кислорода из гемоглобина. Любое повышение метаболических потребностей миокарда должно сопровождаться увеличением объема коронарного кровотока. В табл. 19-5 перечислены основные факторы, влияющие на соотношение между потребностью и доставкой О2 в миокарде. Отметим, что ЧСС и, в меньшей степени, КДДЛЖ относятся к важным факторам, определяющим как потребность, так и доставку кислорода.

ТАБЛИЦА 19-5. Факторы, влияющие на соотношение доставки О2 к потребности миокарда в О2

Доставка кислорода к миокарду

ЧСС

Продолжительность диастолы

Коронарное перфузионное давление

АДд (в аорте)

КДДЛЖ

Содержание кислорода в артериальной крови

Напряжение кислорода в артериальной крови

Концентрация гемоглобина

Диаметр коронарных сосудов

Потребность миокарда в кислороде

Базальные потребности

ЧСС

Напряжение стенки желудочка

Преднагрузка (радиус желудочка)

Постнагрузка

Сократимость

В качестве показателя состояния коронарного кровотока левого желудочка, предложен индекс "диастолическое давление-время" (ИДДВ), рассчитываемый по следующей формуле:

ИДЦВ = Коронарное перфузионное давление Х продолжительность диастолы.

В качестве показателя потребности миокарда в кислороде предложен индекс "напряжение-время" (ИНВ):

ИНВ = АДсист х продолжительность систолы.

Соотношение этих двух индексов, называемое также соотношением жизнеспособности эндокарда, используют для оценки кислородного баланса (доставка/потребность). В норме ИДДВ/ИНВ > 1. ИДДВ/ИНВ < 0,7 свидетельствует об субэндокардиальной ишемии.

Патофизиология сердечной недостаточности

Под систолической сердечной недостаточностью понимают неспособность сердца перекачивать кровь в количестве, необходимом для удовлетворения метаболических потребностей организма. Ее клинические проявления обусловлены низким сердечным выбросом (усталость, кислородная задолженность, ацидоз) и/или застоем крови в венах большого или малого круга кровообращения. Чаще всего наблюдается левожелудочковая недостаточность, к которой впоследствии нередко присоединяется и вторичная — правожелудочковая. Изолированная правожелудочковая недостаточность возникает при обширном поражении легочной паренхимы или сосудов легких. Наиболее распространенная причина левожелудочковой недостаточности — первичная дисфункция миокарда, чаще всего, в результате ИБС. Кроме того, к левожелудочковой недостаточности могут приводить пороки сердца, аритмии и заболевания перикарда.

Диастолическая дисфункция, результатом которой является предсердная гипертензия, также может вызвать развитие сердечной недостаточности (рис. 19-13). Наиболее распространенные причины диастолической дисфункции включают артериальную гипертензию, ИБС, гипертрофическую кардиомиопатию и заболевания перикарда. Симптомы сердечной недостаточности возникают и при изолированной диастолической дисфункции, хотя обычно ей сопутствует систолическая.

При большинстве форм сердечной недостаточности сердечный выброс снижен. Низкое напряжение кислорода в смешанной венозной крови и высокая артериовенозная разница по кислороду отражают неадекватную доставку кислорода к тканям (гл. 22). При компенсированной сердечной недостаточности артериовенозная разница может быть нормальной в покое, но способна резко возрастать при стрессе или физической нагрузке.

Значительно реже сердечная недостаточность протекает с повышенным сердечным выбросом. Такая форма обычно встречается при сепсисе и других гиперметаболических состояниях, для которых характерно низкое ОПСС.

Рис. 19-13. Левый желудочек: диаграмма "давление-объем" при изолированной систолической или диастолической дисфункции. (С изменениями. Из: Zile M. R. Mod. Concepts Cardiovasc. Dis., 1990; 59:1.)

Компенсаторные механизмы

Основные компенсаторные механизмы при сердечной недостаточности включают увеличение преднагрузки, повышение симпатического тонуса, активацию системы "ренин—ангиотензин-алъдостерон", высвобождение АДГ и гипертрофию желудочков. Эти механизмы первоначально компенсируют легкую и среднетяжелую дисфункцию желудочков, но при прогрессировании сердечной недостаточности они усугубляют нарушения работы сердца.

Увеличение преднагрузки

Увеличение размера желудочка не только отражает его неспособность справляться с венозным возвратом, но также позволяет максимально повысить ударный объем, сдвигая сердце вверх по кривой Старлинга (рис. 19-5). Даже если фракция выброса снижена, увеличение конечно-диастолического объема желудочка позволяет поддержать нормальный ударный объем. Нарастание венозного застоя, обусловленное скоплением крови перед пораженным желудочком и чрезмерным перерастяжением желудочка, может быстро привести к клиническому ухудшению. Левожелудочковая недостаточность приводит к застою крови в легочных сосудах и прогрессирующему пропотеванию жидкости — сначала в легочный интерстиций, а затем и в альвеолы (отек легких). Правожелудочковая недостаточность обусловливает венозный застой в большом круге кровообращения, что, в свою очередь, вызывает возникновение периферических отеков, венозного полнокровия и дисфункции печени, а также асцита. Дилатация фиброзного кольца атриовентрикулярного клапана — причина регургитации крови во время систолы желудочка, которая еще больше снижает сердечный выброс.

Повышение симпатического тонуса

Симпатическая активация усиливает высвобождение норадреналина из нервных окончаний в сердце и секрецию адреналина надпочечниками. Как правило, концентрация катехоламинов в плазме прямо пропорциональна степени левожелудочковой дисфункции. Первоначально повышение симпатического тонуса нормализует сердечный выброс за счет увеличения ЧСС и сократимости, в дальнейшем прогрессирующее ухудшение функции желудочка приводит к компенсаторной вазоконстрикции, позволяющей поддержать артериальное давление. Обусловленное вазоконстрикцией увеличение постнагрузки снижает сердечный выброс и усугубляет недостаточность желудочка.

Постоянная симпатическая активация при сердечной недостаточности в конце концов уменьшает чувствительность адренорецепторов к катехоламинам, число этих рецепторов и запасы катехоламинов в сердце. Вместе с тем сердце при недостаточности становится все более зависимым от циркулирующих в крови катехоламинов. Резкое прекращение симпатической импулъсации или снижение концентрации катехоламинов в крови (например, при индукции анестезии) может вызвать развитие острой сердечной декомпенсации. Снижение плотности м-холинорецепторов уменьшает эффекты парасимпатической иннервации на сердце.

Симпатическая стимуляция приводит к перераспределению кровотока от кожи, почек, кишечника и скелетных мышц к сердцу и мозгу. Уменьшение перфузии почек наряду со стимуляцией бета1-адренорецепторов юкстагломерулярного аппарата активирует систему "ренин-ангиотензин-альдостерон" (гл. 28), что вызывает задержку натрия и возникновение интерстициального отека. Более того, вазоконстрикция, обусловленная увеличением концентрации ангиотензина II, увеличивает постнагрузку на левый желудочек и еще больше ухудшает систолическую функцию. Последний феномен объясняет причину эффективности при сердечной недостаточности ингибиторов ангиотензинпревращающего фермента.

При тяжелой сердечной недостаточности концентрация АДГ в крови часто превышает норму вдвое, что приводит к увеличению постнагрузки на левый желудочек, а также нарушает клиренс свободной воды. Как следствие — возникает гипонатриемия (гл. 28).

Предсердный натрийуретический пептид находится преимущественно в ткани предсердия. Этот гормон высвобождается в ответ на растяжение предсердий, что рассматривается как благоприятный эффект при сердечной недостаточности. Данный пептид является мощным вазодилататором, противодействующим эффектам ангиотензина, альдостерона и АДГ.

Гипертрофия желудочков

Будет ли сопровождаться гипертрофия желудочка дилатацией, зависит от типа перегрузки. При перегрузке объемом или давлением первоначальная реакция желудочка состоит в увеличении длины саркомеров с целью обеспечения оптимального перекрытия нитей актина и миозина. Со временем в ответ на перегрузку масса миокарда желудочка начинает расти.

Перегрузка объемом характеризуется увеличением напряжения в стенке желудочка во время диастолы. Возрастание массы миокарда желудочка оказывается достаточным для компенсации увеличения его диаметра: отношение радиуса желудочка к толщине стенки остается постоянным. Репликация саркомеров происходит последовательно, и это приводит к эксцентрической гипертрофии. Фракция выброса желудочка остается сниженной, но повышение конечно-диастолического объема позволяет в покое поддерживать нормальный ударный объем (и сердечный выброс).

Перегрузка давлением характеризуется увеличением напряжения в стенке желудочка во время систолы. В этом случае репликация саркомеров происходит параллельно, следствием чего является концентрическая гипертрофия. При этом отношение толщины стенки миокарда к радиусу желудочка увеличивается и, согласно закону Лапласа (с. 17), систолическое напряжение в стенке желудочка нормализуется. Гипертрофия желудочка, особенно если она вызвана перегрузкой давлением, как правило приводит к прогрессирующей диастолической дисфункции.

Случай из практики: укорочение интервала PQ

Мужчине, 38 лет, в связи с недавно начавшимися головными болями планируется эндоскопическое вмешательство на придаточных пазухах носа. При опросе выяснилось, что во время одного из приступов головной боли у него был обморок. Предоперационная ЭКГ не выявила отклонений, за исключением укорочения интервала PQ до 0,116 с при нормальной морфологии зубца Р.

Какова клиническая значимость укорочения интервала PR?

Интервал PQ измеряется от начала зубца Р до начала желудочкового комплекса QRS (зубца Q или R). В норме интервал PQ соответствует периоду от начала деполяризации предсердий до начала деполяризации желудочков, т. е. отражает распространение возбуждения по предсердиям, АВ-узлу, пучку Гиса и волокнам Пуркинье. Длительность интервала PQ зависит от ЧСС и в норме варьируется от 0,12 до 0,2 с. Патологическое укорочение интервала PQ может наблюдаться либо при нижнепредсердных или АВ-узловых ритмах, либо при преждевременном возбуждении желудочков. Эти состояния можно дифференцировать по морфологии зубца Р: при нижнепредсердном ритме деполяризация предсердий происходит ретроградно, так что зубец Р в отведениях II, III и aVF становится отрицательным; в случае преждевременного возбуждения желудочков зубцы Р имеют нормальную форму при синусовом ритме. При АВ-узловом ритме зубец Р может сливаться с комплексом QRS или следовать за ним.

Что такое преждевременное возбуждение желудочков?

Преждевременное возбуждение желудочков вызвано наличием аномального дополнительного пути проведения электрического импульса от предсердий к желудочкам. Иногда таких путей несколько. Наиболее распространенная форма предварительного возбуждения обусловлена присутствием дополнительного пути (пучка Кента), который связывает одно из предсердий с одним из желудочков. В этом случае электрические импульсы могут обходить АВ-узел (отсюда термин — обходной тракт). Способность проводить импульсы по дополнительному пути изменчива, она может иметь перемежающийся характер или зависеть от ЧСС. Проведение импульса по дополнительному пути возможно: в обоих направлениях, только ретроградно (от желудочка к предсердию) или, реже, только антероградно (от предсердия к желудочку). Преждевременное возбуждение желудочка, сопряженное с тахиаритмией, часто называют синдромом Вольфа-Паркинсона-Уайта (или синдромом WPW — по начальным буквам фамилий описавших его исследователей).

Почему при преждевременном возбуждении желудочков интервал PR укорочен?

При преждевременном возбуждении желудочков сердечные импульсы, генерируемые синусовым узлом, проводятся одновременно по нормальным (через АВ-узел) и аномальным (через обходной тракт) путям. Проведение по аномальному пути происходит намного быстрее, чем через АВ-узел, поэтому импульсы быстрее достигают области желудочка, где заканчивается обходной тракт, и деполяризуют ее. Ранняя деполяризация желудочка проявляется укорочением интервала PQ и деформацией начальной части комплекса QRS (дельта волна). Распространение импульса, проведенного по обходному тракту, в остальную часть желудочка задерживается, поскольку в дальнейшем он распространяется по обычной мышце желудочка, а не по гораздо более быстрым волокнам Пуркинье. Поэтому импульс, проведенный через АВ-узел, "перегоняет" импульс, проведенный по дополнительному пути, и деполяризует оставшуюся часть желудочка. В результате возникает немного расширенный сливной комплекс QRS, обусловленный взаимным наложением нормальной и патологической деполяризации желудочков.

Продолжительность интервала PQ при преждевременном возбуждении желудочков зависит от соотношения времени проведения через АВ-узел и через дополнительный путь. Если проведение через АВ-узел относительно быстрое, то преждевременное возбуждение желудочка (и, соответственно, дельта-волна) выражено слабее и длительность комплекса QRS близка к норме. Если проведение через АВ-узел относительно медленное, то преждевременное возбуждение желудочков выражено сильнее, и значительная часть желудочка будет деполяризована импульсом, проведенным по аномальному пути. При полной блокаде пути через АВ-узел весь желудочек деполяризуется по дополнительному пути. Это проявляется очень сильным укорочением интервала PQ, выраженной дельта-волной и широким деформированным комплексом QRS. Другие факторы, способные влиять на степень преждевременного возбуждения, включают, время проведения импульса между предсердиями, расстояние от синусового узла до предсердного конца дополнительного пути, а также тонус вегетативной нервной системы. При левом латеральном обходном тракте (такое расположение встречается чаще всего) PQ-интервал нередко нормален или лишь незначительно укорочен. Преждевременное возбуждение желудочков сильнее проявляется при тахикардии, поскольку с увеличением ЧСС проведение через АВ-узел замедляется. Высокая распространенность вторичных изменений сегмента ST и зубца Т объясняется патологической реполяризацией желудочков.

Какова клиническая значимость преждевременного возбуждения желудочков?

Преждевременное возбуждение желудочков отмечается приблизительно у 0,3 % населения. У 20-50 % из них развиваются пароксизмальные тахиаритмии. Хотя в большинстве случаев иной патологии сердца нет, преждевременное возбуждение желудочков может сочетаться с аномалией Эбштейна, пролапсом митрального клапана и кар-диомиопатиями. В зависимости от проводящих свойств, наличие дополнительного пути влечет за собой повышенный риск возникновения тахи-аритмий и даже внезапной смерти. Тахиаритмии включают реципрокную АВ-тахикардию, мерцательную аритмию и, реже, трепетание предсердий. Предсердная экстрасистола, распространяясь по дополнительному пути проведения в критический момент и деполяризуя желудочек в уязвимый период, может спровоцировать фибрилляцию желудочков. При мерцательной аритмии очень быстрое проведение импульсов в желудочки по дополнительному пути способно стать причиной ишемии, гипоперфузии и гипоксии миокарда и в конце концов спровоцировать возникновение фиб-рилляции желудочков.

Распознавание преждевременного возбуждения желудочков важно еще и потому, что присущая этому состоянию морфология комплекса QRS иногда напоминает ЭКГ-картину блокады ножки пучка Гиса, гипертрофии правого желудочка, ишемии и инфаркта миокарда, желудочковой тахикардии (на фоне мерцательной аритмии).

В чем состоит клиническая значимость обморока в анамнезе этого больного?

Перед операцией пациента необходимо проконсультировать у кардиолога, который определит потребность в проведении электрофизиологического обследования и периоперационной антиаритмической терапии. Электрофизиологическое исследование позволяет идентифицировать локализацию дополнительных путей проведения, достоверно предсказать риск возникновения опасных для жизни аритмий (с помощью программируемой электрокардиостимуляции), определить эффективность антиаритмической терапии, а также выявить необходимость чрескожной катетерной или хирургической деструкции дополнительного пути. Обморок в анамнезе — опасный симптом, указывающий на возможность очень быстрого проведения импульсов по дополнительному пути, что ведет к системной гипоперфузии и служит фактором риска внезапной смерти.

В ходе предоперационной подготовки у больного с преждевременным возбуждением желудочков необходимо установить потребность в электрофизиологическом обследовании и периоперационной антиаритмической терапии; в них не нуждаются пациенты с редкими бессимптомными эпизодами тахиаритмии. При рецидивирующих тахиаритмиях, а также при аритмиях, сопровождающихся выраженными клиническими проявлениями, требуются антиаритмическое лечение и тщательное обследование больного.

Как возникают тахиаритмии?

Тахиаритмии развиваются или из-за формирования патологического сердечного импульса, или вследствие аномального распространения импульса (обратный вход волны возбуждения, риентри). Аномальные импульсы возникают при усилении автоматизма, аномальном автоматизме и триггерной активности. В норме способностью к спонтанной диастолической деполяризации обладают только клетки синусового узла, специализированных проводящих путей предсердий, АВ-соединения, пучка Гиса и волокон Пуркинье. Поскольку максимальная скорость диастолической деполяризации (фаза 4) присуща клеткам синусового узла, другие центры автоматизма подавляются. При усиленном или патологическом автоматизме функция водителя ритма может перейти от синусового узла к другим областям, и это влечет за собой риск возникновения тахиаритмий. Триггерная активность — это результат ранней следовой деполяризации (фаза 2 или 3) или отсроченной следовой деполяризации (после фазы 3). Она состоит в низкоамплитудной деполяризации, которая может возникать при некоторых состояниях после потенциалов действия в предсердиях, желудочках, пучке Гиса и волокнах Пуркинье. Если при следовой деполяризации достигается пороговый потенциал, то возникает экстрасистола или рецидивирующая устойчивая тахиаритмия. К факторам, которые способствуют формированию аномального импульса, относят повышенную концентрацию катехоламинов, электролитные расстройства, ишемию и гипоксию миокарда, растяжение камер сердца и токсическое действие лекарственных препаратов (особенно дигоксина). Наиболее распространенный механизм развития тахиаритмий — обратный вход волны возбуждения (риентри). Для возникновения и поддержания патологической циркуляции волны возбуждения по механизму риентри необходимы четыре условия (рис. 19-14): две области в миокарде, различающиеся по проводимости или рефрактерности, которые способны образовать замкнутую электрическую цепь; однонаправленная блокада какого-либо из путей проведения (рис. 19-14А-Б); медленное проведение или достаточная длина контура, так что проведение импульса по ранее блокированному пути успело восстановиться (рис. 19-14В); распространение возбуждения по ранее блокированному пути, замыкающее петлю циркуляции (рис. 19-14Г). Аритмия по механизму риентри обычно запускается экстрасистолой.

Каков механизм реципрокной тахикардии у больных с синдромом Вольфа-Паркинсона-Уайта?

Если обходной тракт рефрактерен при антероградном проведении сердечного импульса (например, во время предсердной экстрасистолы, попавшей в критический период) и импульс проводится через АВ-узел, то этот же импульс может быть проведен ретроградно из желудочка назад в предсердие по обходному тракту. Ретроградный импульс способен затем деполяризовать предсердие и через АВ-узел распространиться на желудочки, замкнув таким образом контур. Импульс перемещается между предсердиями и желудочками: в одном направлении он проходит через АВ-узел, в другом — через дополнительный путь. В этой связи применяют термин скрытое проведение, так как вследствие отсутствия преждевременного возбуждения желудочков данная форма аритмии характеризуется нормальным комплексом QRS без дельта-волны.

Реже при реципрокной тахиаритмий возникает антероградное проведение по дополнительному пути и ретроградное проведение через АВ-узел. В этом случае имеется дельта-волна, а комплекс QRS деформирован, поэтому аритмию по ошибке иногда принимают за желудочковую тахикардию.

Каковы особенности мерцательной аритмии при синдроме Вольфа-Паркинсона-Уайта?

При данном синдроме мерцательная аритмия может возникать в тех случаях, когда сердечный импульс быстро проводится ретроградно в предсердия и достигает их по завершении рефрактерного периода. Как только мерцательная аритмия становится устойчивой, возбуждения проводятся в желудочек чаще всего исключительно через дополнительный путь. В отличие от АВ-узла, дополнительный путь способен проводить импульсы с очень высокой скоростью, поэтому ЧСС нередко достигает 180-300/мин. Большинство комплексов QRS деформировано, но время от времени импульс проводится к желудочкам через АВ-узел, что отражается периодическим появлением нормальных комплексов QRS. Реже при мерцательной аритмии импульсы к желудочкам проводятся в основном через АВ-узел (комплексы QRS в большинстве нормальны) или как через дополнительный путь, так и через АВ-узел (нормальные, сливные и деформированные комплексы QRS).

Рис. 19-14. Механизм возникновения реципрокной аритмии (т. е. механизм риентри)

Какие анестетики рекомендуется использовать у пациентов с преждевременным возбуждением желудочков?

Согласно результатам немногочисленных исследований, позволяющих сравнивать различные анестетики и методики анестезии у больных с преждевременным возбуждением желудочков, допустимо применять практически все ингаляционные и неингаляционные анестетики. Ингаляционные анестетики увеличивают антероградную рефрактерность как нормальных, так и патологических путей проведения (энфлюран > изофлюран > галотан).

ТАБЛИЦА 19-6. Классификация антиаритмических препаратов

Класс | Механизм действия | Лекарственный препарат | Нагрузочная доза, в/в
I | Блокада быстрых натриевых каналов; уменьшение наклона фазы 0 (наклон фазы 0 = Vmax) |  |
Ia | Умеренное снижение Vmax, увеличение длительности потенциала действия (ДПД) | Хинидин1'2'3 Прокаинамид1,3 Дизопирамид1,3 | HP (5-10 мг/кг) 5-10 мг/кг НД
Ib | Минимальное влияние на Vmax, укорочение ДПД | Лидокаин Фенитоин 5-1 Токаинид Мексилетин Морацизин | 1-2 мг/кг 5 мг/кг НД НД НД
Ic | Выраженное угнетение Vmax, незначительное влияние на ДПД | Флекаинид Энкаинид Пропафенон | НД 0,5-0,9 мг/кг 1-2 мг/кг
II | Блокада бета-адренорецепторов | Пропранолол Эсмолол Метопролол | 1-3 мг 0,5 мг/кг 5-10 мг/кг
III | Увеличение длительности реполяризации | Амиодарон4,5,6 Бретилий7 Соталол8 | 5-10 мг/кг 5-10 мг/кг 1-2 мг/кг
IV | Блокада медленных кальциевых каналов | Верапамил Дилтиазем | 2,5-10 мг/кг 0,25-0,35 мг/кг
V (препараты различных групп) | Различные механизмы | Дигоксин Аденозин | 0,5-0,75 мг 6-12 мг

1Также обладает антимускариновой (ваголитической) активностью.

2Также блокирует а-адренорецепторы.

3Также увеличивает длительность реполяризации.

4Также связывает неактивированные быстрые натриевые каналы.

5Также вызывает неконкурентную блокаду а- и бета-адренорецепторов.

6Также блокирует медленные кальциевые каналы.

7Временно стимулирует высвобождение катехоламинов из нервных окончаний.

8Также вызывает неселективную блокаду бета-адренорецепторов.

HP — не рекомендуется.

НД — недоступен или проходит испытания.

Поскольку изофлюран и галотан, помимо того, увеличивают интервал сопряжения (показатель способности экстрасистолы вызывать тахикардию), то наиболее предпочтительным ингаляционным анестетиком является, возможно, энфлюран. Опиоиды и бензодиазепины не имеют значительного электрофизиологического влияния на сердце. Следует избегать действия любых факторов, которые провоцируют симпатическую стимуляцию и усиливают автоматизм сердца. Премедикация бензодиазепинами ослабляет высокий симпатический тонус в предоперационном периоде. Не рекомендуется использование анестетиков, повышающих симпатический тонус (кетамин; панкуроний при струйном введении в высокой дозе). М-холиноблокаторы применяют с осторожностью, гликопирролат предпочтительнее атропина (глава 11). Интубировать трахею можно только после достижения глубокой стадии анестезии (глава 20); в ряде случаев перед интубацией целесообразно ввести бета-адреноблокатор (эсмолол). Нельзя допускать поверхностной анестезии, гиперкапнии, ацидоза и гипоксии (даже преходящей), потому что все эти факторы вызывают симпатическую активацию. Экстубация в состоянии глубокой анестезии и полноценная послеоперационная аналгезия (не вызывающая респираторного ацидоза) также предотвращают пароксизм аритмии. У больного с преждевременным возбуждением желудочков для анестезии при электрофизиологическом исследовании и хирургической деструкции целесообразно использовать опиоиды и бензодиазепины — как анестетики, слабее других влияющие на проведение импульса в сердце.

На чем основывается выбор антиаритмического препарата при тахиаритмиях?

Большинство антиаритмических препаратов изменяют либо проводимость кардиомиоцита (фаза 0), либо реполяризацию (фаза 3), либо автоматизм (фаза 4). Увеличение длительности реполяризации повышает рефрактерность кардиомиоцитов. Кроме того, многие антиаритмические препараты влияют прямо или опосредованно на вегетативную нервную систему. За исключением дигоксина и аденозина, антиаритмические средства классифицируют в соответствии с механизмом действия или их электрофизиологическими характеристиками (табл. 19-6); у ряда препаратов несколько механизмов действия.

Выбор антиаритмического средства (табл. 19-7) зависит от природы аритмии (наджелудочковая или желудочковая) и целей лечения (устранение

остро возникшего пароксизма или длительное профилактическое лечение). Препараты для внутривенного введения применяют в острых ситуациях, а для приема внутрь — при длительном профилактическом лечении. Использование антиаритмических средств класса 1с ограничено ввиду их высокой токсичности.

ТАБЛИЦА 19-7.

Рекомендации по лечению тахиаритмий (лекарственные препараты приведены в порядке предпочтения)

I. Наджелудочковые аритмии

А. Пароксизмальная наджелудочковая тахикардия

1. Устранение пароксизма1

а. Восстановление синусового ритма: аденозин, препараты класса IV, II, III2 или la

б. Уменьшение ЧСС: дигоксин, препараты класса IV или II

2. Длительное профилактическое лечение: препараты класса la, II, III2 или IV

Б. Мерцательная аритмия или трепетание предсердий

1. Устранение пароксизма1

а. Восстановление синусового ритма: аденозин, препараты класса IV, II, III2 или la

б. Уменьшение ЧСС: дигоксин, препараты класса IV или II

2. Длительное лечение:

а. Уменьшение ЧСС: дигоксин, препараты класса II или IV

б. Восстановление синусового ритма3 в. Профилактическое лечение: препараты класса la, II, III2 или IV

II. Желудочковые аритмии

А. Неустойчивая желудочковая тахикардия

1. Устранение пароксизма: препараты класса Ib, la или III

2. Длительное профилактическое лечение: препараты класса la, Ib, Ic или III

Б. Устойчивая желудочковая тахикардия

1. Устранение пароксизма1

2. Длительное профилактическое лечение: препараты класса II, III или Ic

1При нарушениях гемодинамики методом выбора является кардиоверсия.

2 Показано применение амиодарона и соталола.

3Обычно необходима кардиоверсия

Какие средства показаны при тахиаритмиях у больных с синдромом Вольфа-Паркинсона-Уайта ?

Кардиоверсия (гл. 48) — это методика выбора в тех случаях, когда тахиаритмия становится причиной гемодинамических расстройств. Аденозин — препарат выбора при реципрокной тахикардии. Часто применяют средства класса 1а, особенно прокаинамид. Они увеличивают рефрактерный период, снижают проводимость в дополнительных путях проведения и, кроме того, нередко устраняют и предотвращают рецидивы реципрокной АВ-тахи-кардии и мерцательной аритмии. Назначают также препараты класса 1с и амиодарон, так как они замедляют проводимость и удлиняют рефрактерный период в АВ-узле и дополнительных путях проведения. Используют бета-адреноблокаторы, особенно для снижения ЧСС при устойчивой тахиаритмии. Верапамил и дигоксин противопоказаны при мерцательной аритмии и трепетании предсердий, потому что при этих состояниях они могут вызвать опасное для жизни увеличение ЧСС. Оба средства угнетают проводимость АВ-узла, что способствует проведению импульсов по дополнительному пути. Скорость проведения импульсов через дополнительный путь значительно выше, чем через АВ-узел. Кроме того, дигоксин способен увеличить ЧСС за счет укорочения рефрактерного периода и улучшения проводимости дополнительных путей. Верапамил может устранить реципрокную АВ-тахикардию, но его использование опасно из-за риска возникновения мерцательной аритмии и трепетания предсердий. Более того, если в этом случае развивается тахикардия с широкими комплексами QRS, ее трудно отличить от желудочковой тахикардии. При возникновении тахикардии с широкими комплексами QRS лидокаину следует предпочесть прокаинамид, который эффективен как при наджелудочковых, так и при желудочковых аритмиях.

Избранная литература

Ganong W.F. Review of Medical Physiology, 16th ed. Appleton and Lange, 1993.

Guyton A.C. Textbook of Medical Physiology, 8th ed. Saunders, 1991.

Stoelting R.K. Pharmacology and Physiology in Anesthetic Practice, 2nd ed. Lippincott, 1991.


Инфузионно-трансфузионная терапия 29

При всех операциях, за исключением самых малых хирургических вмешательств, больные нуждаются в венозном доступе и проводении инфузионной терапии. В некоторых случаях требуется переливание крови и ее компонентов. В периоперационном периоде ОЦК необходимо поддерживать на нормальном уровне. Анестезиолог должен владеть методами оценки ОЦК и восполнять дефицит жидкости и электролитов с учетом интраоперационных потерь. Ошибки в инфузионно-трансфузионной терапии могут стать причиной тяжелых осложнений и даже летальных исходов.

Оценка объема циркулирующей крови

Клиническая оценка величины ОЦК остается наиболее достоверной, поскольку методы измерения объема жидкостных компартментов сложны и малоприменимы в повседневной практике. ОЦК определяют физикальными и лабораторными методами, а также с помощью сложных методик гемо-динамического мониторинга. Независимо от выбранного метода, для подтверждения первичных результатов и коррекции инфузионной терапии исследования обязательно проводятся в динамике.

Поскольку все параметры отражают состояние ОЦК только косвенно, а информативность любого параметра может быть ограниченной, для оценки ОЦК следует использовать несколько методов.

Физикальное обследование

Физикальное обследование наиболее информативно в предоперационном периоде. Для диагностики гиповолемии ключевое значение имеют следующие показатели: тургор кожи, влажность слизистых оболочек, наполнение пульса на периферической артерии, ЧСС и величина АД в покое и в ортостазе (т. е. при переходе из положения лежа в положение сидя) и диурез (табл. 29-1). К сожалению, на величину и/или выраженность этих показателей влияют многие анестетики и вспомогательные средства, а также физиологические факторы хирургического стресса, что делает их недостоверными не только в интраоперационном, но даже в раннем послеоперационном периоде. В ходе операции чаще всего оценивают наполнение периферического пульса (на лучевой артерии или тыльной артерии стопы) и диурез, а также косвенные признаки: изменение АД при переводе на ИВЛ, степень вазодилатации и угнетения сократимости миокарда под воздействием анестетиков.

ТАБЛИЦА 29-1. Проявления гиповолемии

Проявление | Потери жидкости (% от массы тела)
 | 5% | 10% | 15%
Слизистые оболочки | Сухие | Очень сухие | Запекшиеся
Восприятие | Норма | Вялость, апатия | Выраженное угнетение восприятия
Ортостатические ЧСС и АД | Небольшие | Умеренные | Выраженные изменения
Диурез | Незначительно снижен | Снижен | Значительно снижен
ЧСС в покое | Норма или увеличена | Увеличена | Выраженная тахикардия
АД в покое | Норма | Несколько снижено | Низкое

При сохранной функции сердца, печени и почек о гиперволемии свидетельствуют повышенный диурез и образование ямочек при надавливании в крестцовой области у лежачего больного и на передней поверхности голени у ходячего. Поздними проявлениями тяжелой гиперволемии являются тахикардия, одышка, влажные хрипы в легких, цианоз и розовая пенистая мокрота.

Лабораторные исследования

Для оценки ОЦК используют несколько лабораторных показателей, измеряемых в динамике: ге-матокрит, рН артериальной крови, удельный вес или осмоляльность мочи, концентрацию натрия или хлора в моче, концентрацию натрия в плазме, отношение АМК/креатинин. Все они отражают величину ОЦК только косвенно и не всегда применимы во время операции, потому что на них влияют многие факторы, а измерение часто занимает значительное время. К лабораторным признакам дегидратации относят: увеличение гематокрита, прогрессирующий метаболический ацидоз, удельный вес мочи > 1010, снижение концентрации натрия в моче < 20 мэкв/л, гиперосмоляльностъ мочи > 450 мОсм/кг Н2О, гипернатрие-мию и соотношение АМК/креатинин > 10 : 1 (при измерении в мг/100 мл). При гиперволемии нет характерных лабораторных изменений, ее диагностируют с помощью рентгенографии грудной клетки; симптомы включают усиление сосудистого легочного рисунка, интерстициальный и альвеолярный отек легких.

Гемодинамический мониторинг

Гемодинамический мониторинг рассмотрен в главе 6. Мониторинг ЦВД показан больным с нормальной функцией сердца и легких в тех случаях, когда ОЦК сложно оценить другими методами, а также если характер операции предполагает возникновение быстрых или выраженных изменений ОЦК. ЦВД следует оценивать в контексте клинической ситуации. Например, низкое ЦВД (< 5 мм рт. ст.) считается нормальным, если отсутствуют другие симптомы гиповолемии. Весьма показателен тест с объемной нагрузкой (быстрая инфузия 250 мл физиологического раствора): малый прирост ЦВД (на 1-2 мм рт. ст.) указывает на необходимость инфузии большого объема растворов, в то время как прирост ЦВД > 5 мм рт. ст. предполагает проведение более медленной инфузии с оценкой ОЦК в динамике. ЦВД > 12 мм рт. ст. считается высоким и в отсутствие дисфункции ПЖ, повышенного внутригрудного давления и рестриктивного перикардита указывает на гиперволемию.

Показания к мониторингу ДЛА: отсутствие корреляции между ЦВД и клинической картиной; первичная (вследствие заболеваний легких) или вторичная (вследствие дисфункции ЛЖ) правожелудочковая недостаточность. Давление заклинивания в легочной артерии (ДЗЛА) до 5 мм рт. ст. в сочетании с соответствующими клиническими симптомами указывает на гиповолемию; вместе с тем, достаточно высокое ДЗЛА (до 15 мм рт. ст.) может наблюдаться в случае относительной гиповолемии при сниженной растяжимости ЛЖ. ДЗЛА > 20 мм рт. ст. считается повышенным и обычно указывает на объемную перегрузку ЛЖ. При пороках митрального клапана (особенно при стенозе), тяжелом аортальном стенозе, миксоме или тромбозе левого предсердия нарушается нормальное соотношение между ДЗЛА и конечно-диа-столическим объемом ЛЖ (гл. 6, 19, 20 и 21). Ошибки возникают при повышении внутригрудного давления и давления в дыхательных путях; следовательно, измерение всех давлений необходимо проводить в конце выдоха, а данные анализировать только в контексте клинической картины.

Чреспищеводная двухмерная эхокардиография и изотопная вентрикулография позволяют измерить объем желудочков сердца и более точно охарактеризовать ОЦК, но пока эти методы широко не распространены.

Инфузионные растворы

Инфузионная терапия состоит во введении в сосудистое русло кристаллоидных и коллоидных растворов. Кристаллоидные растворы — это водные растворы низкомолекулярных ионов (солей), иногда в сочетании с глюкозой. Коллоидные растворы содержат не только ионы, но и высокомолекулярные вещества — белки и полимеры глюкозы (полисахариды). Коллоидные растворы поддерживают коллоидно-осмотическое давление плазмы (гл. 28) и большей частью остаются в сосудистом русле, в то время как кристаллоидные растворы быстро проникают сквозь сосудистую стенку и распределяются во внеклеточном пространстве.

Единого мнения, какие растворы — коллоидные или кристаллоидные — назначать хирургическим больным, нет. Одни специалисты считают, что коллоидные растворы более эффективно восстанавливают ОЦК и сердечный выброс благодаря поддержанию онкотического давления плазмы. Другие — утверждают, что кристаллоидные растворы не менее эффективны при инфузии в достаточном объеме. Опасения, что при повышенной проницаемости легочных капилляров коллоидные растворы способствуют развитию отека легких, оказались необоснованными, поскольку онкотическое давление плазмы и легочного интерстиция одинаково (гл. 22). Можно сделать несколько выводов:

1. Кристаллоидные растворы в больших количествах не менее эффективно нормализуют ОЦК, чем коллоидные.

2. Для восполнения дефицита ОЦК требуется в 3-4 раза больше кристаллоидных растворов, чем коллоидных.

3. У большинства хирургических больных возникает дефицит внеклеточной жидкости, превышающий дефицит ОЦК.

4. Коллоидные растворы позволяют устранить тяжелую гиповолемию быстрее, чем кристаллоидные.

5. Быстрая инфузия большого количества кристаллоидных растворов (> 4-5 л) чаще вызывает выраженный отек тканей, чем инфузия коллоидных.

Доказано, что выраженный отек тканей нарушает транспорт кислорода, заживление тканей и восстановление деятельности кишечника после больших операций.

Кристаллоидные растворы

В клинической практике применяют различные Кристаллоидные растворы (табл. 29-2). Выбор раствора зависит от характера потери жидкости, которую следует восполнить. Потерю воды возмещают гипотоническими растворами, которые называют также растворами поддерживающего типа. Дефицит воды и электролитов восполняют изотоническими электролитными растворами, которые иначе называют растворами замещающего типа. Некоторые растворы содержат глюкозу, что обеспечивает необходимую тоничность и предотвращает возникновение обусловленных голоданием кетоза и гипогликемии. У детей гипогликемия (глюкоза плазмы < 50 мг/100 мл) развивается уже через 4-8 ч голодания (гл. 44). Риск гипогликемии после длительного голодания (> 24 ч) у женщин выше, чем у мужчин.

В интраоперационном периоде потери жидкости чаще всего изотоничны, поэтому для их возмещения используют растворы замещающего типа. Как правило, применяют раствор Рингера с лактатом. Он немного гипотоничен: на 1 л приходится около 100 мл свободной воды, что вызывает снижение концентрации натрия в плазме до 130 мэкв/л. Вместе с тем раствор Рингера с лактатом очень незначительно влияет на состав внеклеточной жидкости и при необходимости инфузии больших объемов является наиболее физиологичным по сравнению с другими растворами. В печени лактат метаболизируется до бикарбоната. В 0,9 % растворе NaCl высока концентрация хлора (154 мэкв/л). Из этого следует, что при инфузии большого объема 0,9 % раствора NaCl возникает гиперхлоремический ацидоз разведения: концентрация бикарбоната плазмы уменьшается, в то время как концентрация хлора возрастает (гл. 28 и 30). 0,9 % раствор NaCl является препаратом выбора для коррекции гипохлоремического метаболического ацидоза и ресуспендирования эритроцитарной массы перед трансфузией. 5 % раствор глюкозы в воде применяют для восполнения потерь воды, а также для поддержания водного обмена у больных, которым ограничивают прием (введение) натрия. Гипертонический 3 % раствор NaCl применяют для лечения тяжелой клинически значимой гипонатриемии (гл. 28). Некоторые специалисты назначают гипертонические 3-7,5 % растворы NaCl для восполнения ОЦК при гиповолемическом шоке (гл. 41). Гипертонические растворы легко вызывают гемолиз, поэтому их вводят медленно, предпочтительно через центральный венозный катетер.

ТАБЛИЦА 29-2. Состав кристаллоидныхрастворов

Раствор | Тонич-ность (мОсм/л) | Na+ (мэкв/л) | Сl- (мэкв/л) | К+ (мэкв/л) | Са2+ (мэкв/л) | Mg2+ (мэкв/л) | Глюкоза (г/л) | Лактат (мэкв/л) | НСО3 (мэкв/л) | Ацетат (мэкв/л) | Глюконат (мэкв/л)
5 % раствор глюкозы в Н2О | Гипо (253) |  |  |  |  |  | 50 |  |  |  |
0,9% раствор NaCl | Изо (308) | 154 | 154 |  |  |  |  |  |  |  |
5% раствор глюкозы в 0,225 % растворе NaCl | Изо (355) | 38,5 | 38,5 |  |  |  | 50 |  |  |  |
5 % раствор глюкозы в 0,45 % растворе NaCl | Гипер (432) | 77 | 77 |  |  |  | 50 |  |  |  |
5 % раствор глюкозы в 0,9 % растворе NaCl | Гипер (586) | 154 | 154 |  |  |  | 50 |  |  |  |
Раствор Рингера с лактатом | Изо (273) | 130 | 109 | 4 | 3 |  |  | 28 |  |  |
5% раствор глюкозы в растворе Рингера с лактатом | Гипер (525) | 130 | 109 | 4 | 3 |  | 50 | 28 |  |  |
0,45%раствор NaCl | Гипо (154) | 77 | 77 |  |  |  |  |  |  |  |
3%раствор NaCl | Гипер (1026) | 513 | 513 |  |  |  |  |  |  |  |
5%раствор NaCl | Гипер (1710) | 855 | 855 |  |  |  |  |  |  |  |
7,5% раствор NаНСОз | Гипер (1786) | 893 |  |  |  |  |  |  | 893 |  |
Плазмалит | Изо (294) | 140 | 98 | 5 |  | 3 |  |  |  | 27 | 23

Коллоидные растворы

Коллоидные растворы удерживаются в сосудистом русле благодаря высокой осмотической активности содержащихся в них высокомолекулярных веществ. Период полусуществования в сосудистом русле составляет 20-30 мин для кристаллоидных растворов и 3-6 ч для большинства коллоидных. Высокая стоимость и риск развития осложнений ограничивают применение коллоидных растворов. Показания к применению коллоидных растворов:

1) восполнение ОЦК при тяжелой гиповолемии (например, при геморрагическом шоке), пока не будут готовы к переливанию компоненты крови;

2) восполнение ОЦК при тяжелой гипоальбуминемии или выраженной потере белка (например, при ожогах).

Многие врачи применяют коллоидные растворы в сочетании с кристаллоидными при необходимости восполнения объема > 3-4 л, пока не будут готовы к переливанию компоненты крови. Коллоидные растворы изготавливают на основе 0,9 % NaCl (концентрация С1- = 145-154 мэкв/л), поэтому их инфузия может стать причиной развития ги-перхлоремического метаболического ацидоза.

В клинической практике применяют несколько видов коллоидных растворов. Они состоят из белков плазмы либо синтетических полимеров глюкозы, растворенных в изотоническом электролитном растворе.

К получаемым из крови коллоидам относят растворы альбумина (5 и 25 %) и белковую фракцию плазмы (5 %). Оба раствора проходят тепловую обработку (нагревание до 60 °С в течение не менее 10 ч), что снижает риск передачи гепатита и других вирусных инфекций. Белковая фракция плазмы помимо альбумина содержит а- и бета-глобулины, при трансфузии которых не исключено возникновение артериальной гипотонии. Эти осложнения имеют аллергический характер и, вероятно, связаны с активацией прекалликреина.

Синтетические коллоидные растворы включают декстраны, гидроксиэтилированные крахмалы и желатин. Растворы желатина вызывают опосредованные гистамином аллергические реакции, в связи с чем они не разрешены к применению в США. Декстраны (гидроизолированные полимеры глюкозы) представлены двумя растворами — декстра-ном 70 (Макродекс, Полиглюкин) с молекулярной массой 70 000 и декстраном 40 (Реомакродекс, Реополиглюкин) с молекулярной массой 40 000. Декстран 70 более эффективно восполняет ОЦК по сравнению с декстраном 40. С другой стороны, декстран 40 не только восполняет ОЦК, но и улучшает микроциркуляцию, снижая вязкость крови. Декстраны также оказывают антитромбоцитарное действие. Инфузия декстранов в дозе > 20 мл/кг/ сут затрудняет определение группы крови и резус-фактора, удлиняет время кровотечения (декстран 40) и может вызвать почечную недостаточность. Декстраны обладают антигенными свойствами и могут вызывать как легкие, так и тяжелые анафи-лактоидные и анафилактические реакции. Для предотвращения тяжелых анафилактических реакций перед инфузией декстрана 40 или 70 вводят декстран 1 (Промпт); он действует как гаптен и связывает циркулирующие декстранспецифические антитела.

Гидроксиэтилированный крахмал выпускается в виде 6 % раствора со средней молекулярной массой 450 000. Малые молекулы элиминируются почками, тогда как крупные молекулы вначале должны расщепиться амилазой. Раствор высокоэффективно восполняет ОЦК и по стоимости значительно дешевле альбумина. Он не обладает антигенными свойствами и редко вызывает анафилактоидные реакции. Инфузия гидроксиэтилированного крахмала в дозе до 1 -2 л в сутки не влияет существенно на свертываемость крови и время кровотечения.

Периоперационная инфузионная терапия

В ходе периоперационной инфузионной терапии восполняют физиологические потребности в жидкости (поддерживающая терапия), сопутствующий дефицит жидкости, а также потери через операционную рану (включая кровопотерю).

Физиологические потребности в жидкости

Невозможность приема внутрь быстро приводит к дефициту жидкости и электролитов в результате их потери через почки, кожу и дыхательные пути (скрытые потери) и ЖКТ. Расчет объема жидкости для восполнения физиологических потребностей представлен в табл. 29-3. Физиологические потери обычно гипотоничны (потери воды превышают потери натрия), поэтому для их восполнения используют 5 % раствор глюкозы в 0,225 % растворе NaCl или 5 % раствор глюкозы в 0,45 % растворе NaCl.

ТАБЛИЦА 29-3. Расчет восполнения физиологических потребностей в жидкости

Масса

Скорость инфузии

Первые 10 кг

4 мл/кг/ч

С 11 -го по 20-й кг

Добавить 2 мл/кг/ч

Каждый последующий кг

Добавить 1 мл/кг/ч свыше 20 кг

Пример. Как восполнять физиологические потребности в жидкости у ребенка с массой тела 25 кг? Ответ. 40 + 20 + 5 = 65 мл/ч.

Сопутствующий дефицит жидкости

При подготовке к плановой операции действует правило "ничего не принимать внутрь после полуночи". В результате возникает дефицит жидкости, который можно рассчитать, умножив объем физиологических потребностей на продолжительность голодания. Например, у больного с массой тела 70 кг, который ничего не принимал внутрь в течение 8 ч, дефицит жидкости составит (40 + 20 + 50) мл/ч х X 8 ч = 880 мл (табл. 29-3). В действительности он несколько меньше за счет снижения диуреза.

Важной причиной дефицита являются патологические потери жидкости в предоперационном периоде, такие как кровотечение, рвота, повышенный диурез и диарея. Существенное значение имеют потери, обусловленные секвестрацией жидкости в поврежденных или инфицированных тканях или при асците (перераспределение жидкости). Нередко упускают из вида повышенные скрытые потери вследствие гипервентиляции, лихорадки и потоотделения.

Лучше всего дефицит жидкости устранить до операции. Тип инфузионного раствора должен соответствовать составу теряемой жидкости (табл. 29-4).

Потеря жидкости через операционную рану

Кровопотеря

Одна из наиболее важных обязанностей анестезиолога — постоянное наблюдение за кровопотерей и оценка ее объема. Определение объема кровопотери осложняется скрытыми потерями в рану и под хирургическое белье. От точности оценки кровопотери зависит эффективность инфузионно-трансфузионной терапии.

Наиболее распространенный метод определения величины интраоперационной кровопотери заключается в измерении объема крови в резервуаре отсоса и визуальной оценке степени пропитывания кровью хирургических тампонов и полостных салфеток. Считается, что полностью пропитанный кровью тампон содержит 10 мл крови, а большая полостная салфетка — 100-150 мл. Точнее установить объем кровопотери можно путем взвешивания тампонов и больших салфеток до и после использования (особенно это рекомендуется при операциях у детей). Орошение операционной раны затрудняет оценку кровопотери, потому что в этом случае необходимо учитывать объем ирригационного раствора. Измерение гематокрита и гемоглобина в динамике, указывая на соотношение эритроцитов и плазмы, не всегда отражает крово-потерю; более того, на эти показатели влияют быстрые жидкостные сдвиги и инфузионная терапия. Измерение гематокрита полезно при длительных операциях, а также при сложности оценки кровопотери другими методами.

Потеря воды и электролитов

Многие операции сопровождаются неизбежной потерей воды и электролитов, обусловленной испарением и внутренним перераспределением жидкостей организма. Потери вследствие испарения проявляются при обширных хирургических вмешательствах, и их величина прямо пропорциональна площади раневой поверхности и продолжительности операции.

Внутреннее перераспределение жидкости в так называемое "третье пространство" приводит к значительным нарушениям водного обмена и тяжелой гиповолемии. Травмированная, воспаленная и инфицированная ткань (например, при ожогах, обширных травмах и операциях, при перитоните) способна накопить большое количество жидкости в интерстициальном пространстве, а также вызвать перемещение жидкости через серозные оболочки (формирование асцита) или в просвет кишки. В результате образуется нефункционирующее скопление внеклеточной жидкости, которое не взаимодействует с другими жидкостными компартментами. Третье пространство формируется за счет вне- и внутриклеточной жидкостей, и его объем нельзя уменьшить ограничением поступления в организм воды и натрия. Гипоксия может приводить к клеточной дисфункции, в результате чего внеклеточная жидкость перемещается внутрь клеток и возрастает объем внутриклеточной жидкости (гл. 28). И наконец, обширные травматичные операции в забрюшин-ном пространстве влекут за собой значительные потери лимфы.

Интраоперационная инфузионная терапия

Интраоперационная инфузионная терапия включает: обеспечение основных физиологических потребностей в жидкости, восполнение предоперационного дефицита и интраоперационных потерь (кровь, перераспределение жидкости, потери с испарением). Выбор инфузионного раствора зависит от характера операции и ожидаемого объема кровопотери. Если операция сопровождается минимальной кровопотерей и не вызывает перераспределения жидкости, то используют растворы поддерживающего типа. Во всех других случаях переливают раствор Рингера с лактатом, даже для возмещения основных физиологических потребностей. Во избежание кетоза первый литр инфузионного раствора должен содержать глюкозу (например, 5 % раствор глюкозы в растворе Рингера с лактатом).

ТАБЛИЦА 29-4. Электролитный состав некоторых жидкостей организма

Жидкость | Nа+ (мэкв/л) | К+(мэкв/л) | Cl-мэкв/л) | НСО3-(мэкв/л)
Пот | 30-50 | 5 | 45-55 |
Слюна | 2-40 | 10-30 | 6-30 | 30
Желудочный сок |  |  |  |
Высокая кислотность | 10-30 | 5-40 | 80-150 |
Низкая кислотность | 70-140 | 5-40 | 55-95 | 5-25
Сок поджелудочной железы | 115-180 | 5 | 55-95 | 60-110
Желчь | 130-160 | 5 | 90-120 | 30-40
Кишечный сок (подвздошная кишка) | 40-135 | 5-30 | 20-90 | 20-30
Жидкий стул | 20-160 | 10-40 | 30-120 | 30-50

Восполнение кровопотери

Кровопотерю целесообразно возмещать кристаллоидными и коллоидными растворами до тех пор, пока риск осложнений, возникающих вследствие анемии, не превысит риска неблагоприятных эффектов, связанных с гемотрансфузией. Начиная с этого момента кровопотерю следует возмещать эритроцитарной массой, поддерживая концентрацию гемоглобина (или гематокрит) на выбранном уровне. Сигналом к началу переливания крови является снижение содержания гемоглобина до 70-100 г/л (или гематокрита до 21-30 %). При уменьшении концентрации гемоглобина < 70 г/л сердечный выброс в покое значительно увеличивается, что позволяет обеспечить нормальную доставку кислорода (гл. 22). У пожилых людей, а также при тяжелых заболеваниях сердца или легких сигналом к началу переливания крови является снижение концентрации гемоглобина < 100 г/л. На более высоком уровне концентрацию гемоглобина рекомендуется поддерживать в тех случаях, когда характер операции предполагает массивную и длительно продолжающуюся кровопотерю.

На практике вводят раствор Рингера с лактатом в объеме, превышающем объем кровопотери в 3-4 раза, или коллоидный раствор в соотношении 1 : 1 до тех пор, пока концентрация гемоглобина не снижается до уровня, при котором уже необходимо переливать кровь. С этого момента кровопотерю возмещают в соотношении 1:1 цельной кровью либо эритроцитарной массой. (Трансфузиологическая концепция, принятая в России, практически исключает использование цельной крови.— Примеч. пер.) В трансфузиологии компоненты крови принято измерять в дозах: для взрослого человека одна доза цельной крови составляет приблизительно 500 мл.

Объем кровопотери, при котором надо начинать гемотрансфузии, расчитывают еще до операции на основе величины гематокрита и ОЦК (табл. 29-5). При нормальном исходном гематокрите переливание крови показано только при кровопотере, превышающей 10-20 % ОЦК. Кроме того, учитывают состояние больного и характер операции. Так, объем кровопотери, при котором гематокрит снижается до 30 %, рассчитавают следующим образом:

1. По табл. 29-5 определяют ОЦК.

2. На основе предоперационного уровня гематокрита рассчитывают объем эритроцитов (OЭпредоп).

3. Вычисляют объем эритроцитов при гематокрите 30 % (ОЭ30%) в расчете на нормальный ОЦК.

4. Рассчитывают объем эритроцитов, утраченный (ОЭутр.) при снижении гематокрита с предоперационного уровня до 30 %: ОЭутр.= ОЭпредоп – ОЭ30%-

5. Допустимая кровопотеря = ОЭутр. X 3.

Пример: у больной массой тела 85 кг предоперационный гематокрит равен 35 %. Какой объем кровопотери вызовет снижение гематокрита до 30 %?

Расчетный ОЦК = 65 мл/кг х 85 кг = 5525 мл;

ОЭ35 % = 5525 х 35 % = 1934 мл;

ОЭ30% - 5525 х 30 % = 1657 мл;

ОЭутр. = 1934-1657 = 277 мл.

Допустимая кровопотеря = 3 X 277 мл = 831 мл.

У этой больной переливание крови необходимо начать при кровопотере > 800 мл.

Существуют два полезных практических правила:

1) у взрослых переливание одной дозы эритроцитарной массы увеличивает концентрацию гемоглобина на 10 г/л, а гематокрит — на 2-3 %;

2) переливание эритроцитарной массы в дозе 10 мл/кг увеличивает концентрацию гемоглобина на 30 г/л, а гематокрит — на 10 %.

ТАБЛИЦА 29-5. Расчет ОЦК

Возраст

ОЦК

Новорожденные

Недоношенные

95 мл/кг

Доношенные

85 мл/кг

Дети младшего возраста

80 мл/кг

Взрослые

Мужчины

75 мл/кг

Женщины

65 мл/кг

Возмещение потерь, обусловленных перераспределением и испарением жидкости

Эти потери зависят главным образом от размера операционной раны и травматичности хирургических манипуляций. Чтобы охарактеризовать возмещение этих потерь, операции классифицируют в соответствии со степенью травмы тканей — минимальной, умеренной и тяжелой (табл. 29-6).

ТАБЛИЦА 29-6. Потери жидкости вследствие

перераспределения и испарения

Степень травматизации тканей | Дополнительные потребности в инфузии жидкости
Минимальная (например, грыжесечение) | 0-2 мл/кг/ч
Умеренная (например, холецистэктомия) | 2-4 мл/кг/ч
Тяжелая (например, резекция кишки) | 4-8 мл/кг/ч

Указанные в табл. 29-6 параметры имеют ориентировочный характер, на практике потребности значительно варьируются.

Трансфузионная терапия (переливание крови и ее компонентов)

Группы крови

На клеточной мембране эритроцита человека находится не менее 300 различных антигенных детерминант. Существует не менее 20 отдельных антигенных систем групп крови, каждая из которых контролируется особым хромосомным локусом. Однако в практической трансфузиологии основное значение имеют лишь две системы групп крови — АВ0 и Rh. В организме человека часто вырабатываются антитела (аллоантитела) к отсутствующим внутри каждой системы аллелям. Такие антитела способны вызвать наиболее тяжелые осложнения при переливании крови. Антитела вырабатываются либо естественным путем, либо вследствие сенсибилизации в результате трансфузии или беременности.

Система АВ0

С некоторым упрощением можно считать, что хромосомный локус этой системы представлен тремя аллелями — А, В и 0. Каждый из аллелей отвечает за синтез фермента, который модифицирует гликопротеин клеточной мембраны и формирует таким образом различные антигены. Отметим, что фермент 0 в функциональном отношении неактивен, и имеется два варианта фермента А: А, и А2. Почти у всех людей, не имеющих антигенов А или В, в течение первого года жизни естественным образом вырабатываются антитела (главным образом класса IgM) против отсутствующих антигенов (табл. 29-7). Антиген Н функционально связан с системой АВ0, но кодируется в другом хромосомном локусе. Отсутствие антигена Н (этот феномен носит название генотип hh, или фенотип Бомбей) предотвращает экспрессию генов А или В; в этих случаях (которые встречаются очень редко) вне зависимости от АВ0-генотипа имеются анти-А- и анти-В-антитела.

ТАБЛИЦА 29-7. Группы крови по системе АВ0

Группа

Естественно образующиеся в сыворотке антитела

Распространенность1

А

Анти-В

45 %

В

Анти-А

8 %

АВ

—

4 %

0

Анти-А и анти-В

43%

1В популяции жителей Западной Европы.

Система Rh

Ген Rh состоит из трех хромосомных локусов, содержащих 6 аллелей. Наиболее иммуногенным и, соответственно, имеющим наибольшую клиническую значимость является антиген D. 80-85 % людей белой расы являются резус-положительными — их эритроциты содержат антиген D. У резус-отрицательных людей антиген D отсутствует, но анти-D-антитела образуются только после экспозиции к нему (например, при переливании резус-положительных эритроцитов или при рождении резус-положительного ребенка у резус-отрицательной матери).

Другие системы групп крови

Идентифицированы системы групп крови Lewis, P, I, MNS, Kidd, Kell, Duffy, Lutheran, Xg, Sid, Cartright, York, Chido и Rodgers. За редким исключением, аллоантитела против антигенов этих систем не вызывают тяжелых гемолитических реакций.

Предтрансфузионное тестирование

Цель предтрансфузионного тестирования состоит в выявлении реакции "антиген-антитело" in vitro и предотвращении ее при переливании эритроцитов in vivo. Определяют групповую принадлежность крови донора и реципиента, а также проводят пробы на наличие антител.

Определение группы крови по системам АВ0 и Rh

Наиболее тяжелые трансфузионныереакции обусловлены несовместимостью по антигенам системы АВ0; естественные антитела реагируют против инородных антигенов, что приводит к активации комплемента и внутрисосудистому гемолизу. Для определения группы крови на эритроциты больного воздействуют сыворотками, содержащими анти-А- и анти-В-антитела. Полученный результат следует подтвердить определением в сыворотке больного антител системы АВ0 с помощью стандартных панелей эритроцитов.

Резус-принадлежность определяют путем воздействия анти-0-антител на эритроциты больного. Если больной оказался резус-отрицательным, то необходимо проверить наличие у него анти-0-антител, смешивая его сыворотку со стандартными резус-положительными эритроцитами. Вероятность появления анти-0-антител после однократной экспозиции к антигену Rh составляет 50-70 %.

Проба на индивидуальную совместимость крови донора и реципиента

Проба на индивидуальную совместимость имитирует трансфузию: эритроциты донора смешивают с сывороткой реципиента. Для получения достоверных результатов реакции требуется не менее 45 мин. Проба на индивидуальную совместимость позволяет решить три задачи:

1) подтверждает результаты определения группы крови по системам АВ0 и Rh (для оценки требуется меньше 5 мин);

2) выявляет антитела к другим системам групп крови;

3) выявляет антитела в низких титрах, а также антитела, вызывающие очень слабую агглютинацию.

Для оценки двух последних феноменов требуется не менее 45 мин.

Скрининг антител (непрямая проба Кумбса)

Целью этой пробы является выявление антител, вызывающих гемолитические реакции, не сопряженные с системой АВ0. Проба (известная также как непрямая проба Кумбса) заключается в смешивании сыворотки больного с эритроцитами, несущими стандартный набор антигенов; если в сыворотке имеются специфические антитела, то они покрывают мембрану эритроцитов и добавление антиглобулиновой сыворотки вызывает агглютинацию эритроцитов. Для оценки результата требуется 45 мин. Эту методику используют для скрининга всей донорской крови; кроме того, ее можно применять у потенциального реципиента вместо пробы на индивидуальную совместимость.

Альтернатива: определение индивидуальной совместимости или проведение непрямой пробы Кумбса

Частота тяжелых гемолитических реакций после переливания эритроцитов, совместимых по системам АВ0 и Rh, а также при отрицательной пробе Кумбса у реципиента, но без определения индивидуальной совместимости составляет < 1 %. Вместе с тем проба на индивидуальную совместимость обеспечивает оптимальную безопасность и позволяет обнаружить редко встречающиеся антитела, обычно не выявлемые в непрямой пробе Кумбса. Учитывая большие затраты времени и необходимость резервирования крови, пробу на индивидуальную совместимость в настоящее время проводят только перед плановыми операциями, при которых высока вероятность трансфузии.

Резервирование эритроцитарной массы перед операцией

В большинстве больниц имеется список наиболее часто выполняемых операций и требующееся для них максимальное количество доз эритроцитарной массы, которые нужно совместить с сывороткой реципиента в предоперационном периоде. Такая практика позволяет уменьшить нагрузку на службу крови. Эти списки составлены не на основе централизованных протоколов, а по опыту работы. Считается приемлемым, если из каждых 5 совмещенных доз эритроцитарной массы переливают не менее 2. Если вероятность трансфузии для некоторых типов операции составляет менее 10 %, то определяют только групповую принадлежность и проводят непрямую пробу Кумбса; в этом случае индивидуальную совместимость определяют только при необходимости трансфузии. Важно учитывать наличие анемии и коагулопатии у больного.

Экстренные трансфузии

При профузном кровотечении экстренность ситуации иногда заставляет начать трансфузию до проведения пробы на индивидуальную совместимость и непрямой пробы Кумбса, а иногда даже до определения групповой принадлежности. Если группа крови реципиента известна, то сокращенная до 5 мин проба на индивидуальную совместимость подтверждает совместимость по системе АВ0. Если группа крови реципиента неизвестна, а переливание необходимо начать немедленно, то можно использовать эритроцитарную массу 0(I)Rh(-) (кровь от универсального донора). В этих случаях во избежание передачи анти-А- и анти-В-антител всегда следует переливать эритроцитарную массу, а не цельную кровь. Анти-А- и анти-В-антитела могут вступить в реакцию с собственными эритроцитами реципиента (если в крови последнего присутствуют А- или В-антигены) или с групповыми антигенами эритроцитов, переливаемых впоследствии. Если больному все же перелили цельную кровь группы 0(I)Rh(-), то в дальнейшем ему следует переливать только эритроцитарную массу 0(I)Rh(-), до тех пор, пока в сыворотке не перестанут определяться титры анти-А- и анти-В-антител.

Станция переливания крови

Все доноры подвергаются обследованию для исключения заболеваний, которые могут отрицательно повлиять на здоровье реципиента. Если ге-матокрит оказывается нормальным, определяют группу крови по системам АВ0 и Rh, проводят непрямую пробу Кумбса, исследуют кровь на гепатит В и С, сифилис, ВИЧ-1 и ВИЧ-2. Большинство станций переливания крови исследуют кровь на Т-клеточный лимфотропный вирус человека 1-го и 2-го типа.

После эксфузии в собранную кровь добавляют раствор консерванта. Чаще всего в качестве консерванта используют раствор CPDA-1 (цитрат, глюкоза, фосфат, аденин). Цитрат является антикоагулянтом (за счет связывания кальция), фосфат действует как буфер, глюкоза служит источником энергии для эритроцитов, а аденин — это предшественник в синтезе АТФ. Срок хранения крови с консервантом CPDA-1 — 35 дней, по прошествии которых жизнеспособность эритроцитов быстро снижается. Использование консервантов AS-1 (ADSOL) или AS-3 (NUTRICE) удлиняет период полусуществования эритроцитов до 6 нед. Объем дозы цельной крови с консервантом составляет 450-500 мл.

Практически всю собранную кровь разделяют на компоненты: эритроцитарную массу, тромбоцитарную массу и плазму. Из одной дозы цельной крови центрифугированием получают 250 мл эритроцитарной массы (гематокрит 70 %); после добавления физиологического раствора и консерванта ее объем доводят до 350 мл. Эритроцитарную массу хранят при температуре 1-6 °С. Эритроциты можно заморозить в гипертоническом растворе глицерина и хранить так в течение 10 лет. Замороженные эритроциты используют главным образом для пополнения банков редких групп крови.

Оставшийся после изъятия эритроцитов супернатант центрифугируют, разделяя его на тромбоциты и плазму. Одна доза тромбоцитов содержит 50-70 мл плазмы и может храниться в течение 5 дней при температуре 20-24 °С. Оставшийся после изъятия тромбоцитов супернатант обрабатывают и замораживают, в результате чего получают свежезамороженную плазму (СЗП); быстрое замораживание позволяет предотвратить разрушение лабильных факторов свертывания (V и VIII). Медленным оттаиванием СЗП получают студенистый преципитат (криопреципитат), содержащий VIII фактор и фибриноген в высокой концентрации. Отделенный криопреципитат замораживают для хранения. Из одной дозы цельной крови получают 200 мл плазмы, которую замораживают для хранения; после размораживания плазма должна быть перелита в течение 24 ч.

Тромбоциты можно заготавливать еще и методом автоматизированного тромбоцитафереза, который позволяет получить от одного донора до 6 стандартных доз тромбоцитарной массы.

Интраоперационная трансфузионная терапия

Цельная кровь

Переливание цельной крови показано при гиповолемическом шоке вследствие острой кровопотери. Кроме того, переливание цельной крови может быть целесообразно при операциях с ожидаемой кровопотерей > 1500 мл. Если кровопотеря не столь значительна, то следует переливать эритроцитарную массу. Цельная кровь содержит плазму и позволяет более эффективно (по сравнению с эритроцитарной массой) восстановить ОЦК, но по мере ее хранения быстро снижается жизнеспособность тромбоцитов, а также активность факторов V и VIII. Поэтому необходимо сопутствующее переливание тромбоцитов и СЗП.

Эритроцитарная масса

Из всех трансфузионных сред эритроцитарная масса используется наиболее часто. Это позволяет оптимально использовать ресурсы станций переливания крови. Эритроцитарная масса идеально подходит больным, которым показано переливание эритроцитов, но не восполнение ОЦК (например, при анемии на фоне компенсированной сердечной недостаточности). Тем не менее большинство хирургических больных нуждается как d восстановлении ОЦК, так и в переливании эритроцитов, поэтому эритроцитарную массу ресуспендируют в изотоническом растворе (предпочтительно использовать 0,9 % раствор NaCl). Помимо увеличения объема, физиологический раствор уменьшает вязкость и ускоряет процесс переливания. Для ресуспендирования эритроцитарной массы раствор Рингера с лактатом не используют, поскольку он содержит кальций, который нейтрализует антикоагулянтные свойства цитрата.

Перед переливанием необходимо тщательно сверить соответствие между маркировкой на пакете с эритроцитарной массой и данными на идентификационном браслете реципиента. Для переливания эритроцитарной массы используют капельницы, снабженные фильтром с размером пор 170 мкм. Микрофильтры (диаметр пор 20-40 мкм) обычно не применяют, исключением является профилактика пирогенных реакций у сенсибилизированных больных. В ходе интрао-перационной трансфузии эритроцитарную массу подогревают до 37 °С, в противном случае возникает тяжелая гипотермия. Гипотермия в сочетании с низким содержанием 2,3-дифосфоглицерата в консервированной крови способна вызвать выраженное смещение кривой диссоциации оксигемог-

лобина влево (гл. 22), что потенцирует тканевую гипоксию (по крайней мере теоретически). Приспособления для подогревания крови должны поддерживать температуру крови > 30 °С даже при переливании со скоростью 150 мл/мин.

Свежезамороженная плазма (СЗП)

СЗП содержит все белки плазмы, в том числе все факторы свертывания. Переливание СЗП показано при изолированных дефицитах факторов свертывания, для устранения действия варфарина, а также при коагулопатии, обусловленной заболеваниями печени. У взрослых переливание одной дозы СЗП увеличивает концентрацию каждого фактора свертывания на 2-3 %. Начальная терапевтическая доза составляет 10-15 мл/кг. СЗП также показана при массивном переливании крови в том случае, если кровотечение продолжается несмотря на трансфузию тромбоцитов. СЗП переливают при дефиците антитромбина III и тромботи-ческой тромбоцитопенической пурпуре.

Переливание одной дозы СЗП сопряжено с таким же риском передачи инфекции, как и переливание одной дозы цельной крови. Кроме того, некоторые больные становятся сенсибилизированными к белкам плазмы. Совместимость по системе АВ0 обычно соблюдается, но не является строго обязательной. Как и эритроцитарную массу, СЗП перед переливанием необходимо подогреть до 37 °С.

Тромбоциты

Переливание тромбоцитов показано, если на фоне кровотечения обнаруживают тромбоцитопению или тромбоцитопатию. Кроме того, в связи с повышенным риском развития спонтанного кровотечения профилактическое переливание тромбоцитов показано при тромбоцитопении < 10 000-20 000/мкл.

Тромбоцитопения < 50 000/мкл приводит к увеличению интраоперационной кровопотери. У больных с тромбоцитопенией перед операцией или иной инвазивной процедурой концентрацию тромбоцитов необходимо увеличить до 100 000/мкл. Одна стандартная доза тромбоцитарной массы повышает количество тромбоцитов на 5000-10 000/ мкл. Тромбоконцентрат, полученный методом тромбоцитафереза от одного донора, эквивалентен 6 стандартным дозам тромбоцитарной массы. Если больному переливали тромбоциты раньше, то прирост их концентрации будет меньше ожидаемого. Тромбоцитопатии тоже увеличивают интраоперационную кровопотерю; их диагностическим критерием является сочетание нормальной концентрации тромбоцитов с удлиненным временем кровотечения. Тромбоцитопатия, сопряженная с повышенной кровоточивостью тканей, тоже является показанием для переливания тромбоцитов. Совместимость по системе АВ0 желательна, но не обязательна. Тромбоциты жизнеспособны в течение 1-7 дней после переливания. Совместимость по системе АВ0 увеличивает продолжительность жизни тромбоцитов. Присутствие нескольких эритроцитов в тромбоцитарной массе от резус-положительного донора, перелитой резус-отрицательному реципиенту, может вызвать Rh-сенсибилизацию (т. е. выработку анти-В-антител). Более того, переливание больших объемов тромбоцитарной массы, несовместимой по системе АВ0, способно вызвать гемолитическую реакцию: каждая доза тромбоцитарной массы содержит 70 мл плазмы, в которой находятся анти-А- или анти-В-антитела. Назначение резус-отрицательному больному Rh-иммуноглобу-лина предотвращает сенсибилизацию к Rh-фактору при переливании тромбоцитов от резус-положительного донора. Если у больного выработались антитела к антигенам системы HLA (это антигены лимфоцитов, случайно попавших в тромбоконцентрат) или специфическим тромбоцитарным антигенам, то показан подбор тромбоцитов по системе HLA или от одного донора. Риск возникновения сенсибилизации снижается при переливании тромбоцитов, полученных методом тромбоцитофереза.

Гранулоциты

Гранулоциты, полученные путем лейкафереза, переливают при резистентной бактериальной инфекции у больных с нейтропенией. Перелитые гранулоциты циркулируют в крови очень недолго, что требует ежедневной трансфузии 10-30 X 109 гранулоцитов. Облучение этих клеток снижает риск появления реакций "трансплантат против хозяина", степень повреждения легочного эндотелия и других осложнений, но способно нарушить функцию гранулоцитов. Появление филграстима (гранулоцитарный коло-ниестимулирующий фактор), а также сарграмостима (гранулоцитарно-макрофагальный колониестимулирующий фактор) практически свело на нет необходимость переливания гранулоцитов.

Осложнения трансфузионной терапии

Иммунные осложнения

Иммунные осложнения трансфузионной терапии обусловлены сенсибилизацией реципиента донорскими эритроцитами, лейкоцитами, тромбоцитами или белками плазмы. Реже возникает иммунная реакция клеток или сыворотки донора против организма реципиента.

1.ГЕМОЛИТИЧЕСКИЕ РЕАКЦИИ

Гемолитические реакции обычно развиваются вследствие разрушения переливаемых эритроцитов антителами реципиента. Значительно реже возникает гемолиз эритроцитов реципиента из-за взаимодействия с донорскими антиэритроцитарными антителами. Тромбоконцентрат, СЗП, концентрат факторов свертывания или криопреципитат от доноров, несовместимых с реципиентом по системе АВ0, могут содержать анти-А-и/или анти-В-аллоантитела; переливание таких компонентов в больших количествах способно привести к внутрисосудистому гемолизу. Гемолитические реакции подразделяют на острые (внутрисосудистые) и отсроченные (внесосудистые).

Острые гемолитические реакции

Острый внутрисосудистый гемолиз обусловлен переливанием цельной крови или эритроцитарной массы, несовместимой по системе АВ0. Частота острых гемолитических реакций — 1 на 6000 вводимых доз, частота смертельных исходов — 1 на 100 000 доз. Переливание несовместимой крови чаще всего вызвано ошибкой в идентификации реципиента, неправильной маркировкой пробирки с образцом крови или пакета с компонентом крови. Эти реакции, как правило, протекают тяжело. У бодрствующих больных отмечают следующие симптомы: озноб, лихорадка, тошнота, боль в груди и боковых отделах живота. Во время общей анестезии реакция проявляется повышением температуры тела, необъяснимой тахикардией, артериальной гипотонией, гемоглобинурией и диффузным кровотечением в операционной ране. Быстро развивается ДВС-синдром, шок и острая почечная недостаточность. Тяжесть реакции зависит от объема перелитой несовместимой крови: если он не превышает 5 % ОЦК, то выраженная реакция не развивается.

Алгоритм действий при острой гемолитической реакции:

1. При подозрении на гемолитическую реакцию переливание немедленно прекращают.

2. Повторно определяют группу крови и резус-фактор донорской крови, сверяют ее с данными на этикетке пакета и идентификационном браслете (карточке) реципиента.

3. Плазму реципиента исследуют на содержание свободного гемоглобина. Повторно ставят пробу на индивидуальную совместимость. Измеряют концентрацию тромбоцитов, исследуют свертывающую систему крови.

4. Катетеризируют мочевой пузырь, исследуют мочу на содержание гемоглобина.

5. Стимулируют диурез введением маннитола и инфузионных растворов.

6. Начинают постоянную инфузию дофамина в малой дозе для поддержания адекватного почечного кровотока и АД.

7. При массивной продолжающейся кровопотере показано переливание СЗП и тромбоцитарной массы.

Отсроченные гемолитические реакции

Эти гемолитические реакции, приводящие к внесосудистому гемолизу, обусловлены антителами к антигенам системы Rh (не к антигену D), Kell, Duffy и Kidd. Вероятность образования антител к этим антигенам после переливания крови, совместимой по системам АВ0 и Rh, составляет 1-1,6 %. К моменту, когда концентрация этих антител возрастает до высокого титра (для этого требуется несколько недель или даже месяцев), перелитые эритроциты уже разрушаются. Более того, со временем титр этих антител снижается, и впоследствии они иногда не определяются вовсе. При повторном переливании иммунные клетки памяти быстро вырабатывают антитела против антигенов эритроцитов. Отсроченная гемолитическая реакция развивается на 2-21-й день после повторного переливания. Клинические проявления выражены умеренно и включают недомогание, желтуху и лихорадку. Гематокрит не увеличивается несмотря на перелитые эритроциты и отсутствие кровотечения. В результате разрушения гемоглобина повышается уровень непрямого билирубина в сыворотке.

С помощью пробы Кумбса удается поставить диагноз отсроченной гемолитической реакции. Прямая проба Кумбса позволяет выявить антитела на поверхности эритроцитов. Однако при выявлении этих антител прямая проба Кумбса не позволяет установить их природу: неясно, покрывают ли антитела реципиента эритроциты донора, либо антитела донора находятся на эритроцитах реципиента. Чтобы это выяснить, необходимо детально исследовать образцы крови реципиента и трансфузионной среды, взятые до переливания.

Лечение отсроченной гемолитической реакции — симтоматическое. Частота отсроченных гемолитических реакций — 1 на 1500-2500 вводимых доз. Причиной образования антиэритроцитарных аллоантител может быть беременность (вследствие воздействия эритроцитов плода на организм матери).

2. НЕГЕМОЛИТИЧЕСКИЕ ИММУННЫЕ РЕАКЦИИ

Негемолитические иммунные реакции обусловлены сенсибилизацией реципиента лейкоцитами, тромбоцитами или белками плазмы донора.

Пирогенные реакции

Сенсибилизация к лейкоцитам или тромбоцитам обычно проявляется пирогенной реакцией. Такие реакции развиваются относительно часто (при 1-3 % трансфузий) и характеризуются лихорадкой в отсутствие признаков гемолиза. Больным с пирогенными реакциями в анамнезе можно переливать только эритроцитарную массу, обедненную лейкоцитами. Эритроциты очищают от примеси лейкоцитов методами отмывания, центрифугирования, фильтрации или с помощью методики замораживания-оттаивания. Фильтры с диаметром пор 20-40 мкм задерживают большинство лейкоцитов и тромбоцитарных конгломератов.

Уртикарные реакции

Уртикарные реакции характеризуются эритемой, крапивницей и зудом в отсутствие лихорадки. Эти реакции наблюдаются достаточно часто (при 1 % трансфузий) и обусловлены сенсибилизацией больного к белкам плазмы. Применение эритроцитарной массы вместо цельной крови снижает риск развития уртикарных реакций. Лечение: антигистаминные препараты (Ht- и Нублокаторы).

Анафилактические реакции

Анафилактические реакции возникают редко (частота — 1 на 150 000 вводимых доз). Эти тяжелые реакции иногда развиваются после переливания всего лишь нескольких миллилитров крови. Обычно они возникают у реципиентов с дефицитом IgA и наличием aHTH-IgA-антител после переливания компонента крови, содержащего IgA. В общей популяции дефицит IgA имеется у одного из 600-800 человек. Лечение включает назначение адреналина, инфузионных растворов и кортикостероидов. Больным с дефицитом IgA следует переливать только отмытые эритроциты, размороженные эритроциты без глицерина или эритроцитарную массу, лишенную IgA.

Некардиогенный отек легких

Респираторный дистресс-синдром взрослых (РДСВ) — редкое осложнение при переливании крови (реже чем 1 : 10 000). РДСВ скорее всего обусловлен донорскими антилейкоцитарными или анти-HbА-антителами, которые взаимодействуют с лейкоцитами реципиента и вызывают их агрегацию в легочных сосудах. Повреждение альвеолярно-капиллярной мембраны инициирует развитие РДСВ. И наоборот, перелитые лейкоциты могут взаимодействовать с лейкоагглю-тининами реципиента. Лечение РДСВ описано в главе 50.

Реакция "трансплантат против хозяина"

Этот тип реакций наблюдается у больных с иммуносупрессией. Лимфоциты, содержащиеся в компонентах крови, могут инициировать иммунную реакцию против организма реципиента с подавленным иммунитетом. Применение специальных лейкоцитарных фильтров полностью не предотвращает возникновение этого феномена. Облучение донорских эритроцитов, гранулоцитов и тромбоцитов (доза 1500-3000 сГр) надежно инактивирует лимфоциты, не снижая эффективности трансфузии.

Посттрансфузионная пурпура

Глубокая тромбоцитопения является редким посттрансфузионным осложнением. Она обусловлена антитромбоцитарными аллоантителами, которые по неизвестной причине разрушают собственные тромбоциты реципиента. В этом случае концентрация тромбоцитов обычно резко снижается приблизительно через неделю после трансфузии. Показан плазмаферез.

Подавление иммунитета

Переливание компонентов крови, содержащих лейкоциты, подавляет иммунитет. Этот феномен наиболее ярко проявляется при пересадке почки: переливание крови в предоперационном периоде снижает риск отторжения трансплантата. По некоторым данным, риск рецидива злокачественной опухоли выше у больных, которым переливали кровь во время операции. Установлено, что переливание аллогенных лейкоцитов способно активировать латентные вирусы у реципиента. И наконец, переливание крови увеличивает риск развития тяжелых инфекционных осложнений после операций или травм.

Инфекционные осложнения

Вирусные инфекции

А. Вирусный гепатит. До внедрения обязательной проверки донорской крови на антитела к вирусам гепатита вероятность заражения гепатитом при переливании одной дозы составляла 7-10 %. Не менее 90 % этих случаев было обусловлено вирусом гепатита С. В настоящее время вероятность развития посттрансфузионного гепатита составляет < 1 % (от 1 : 150 до 1 : 5000). В 75 % случаев посттрансфузионный гепатит протекает без желтухи. В 50 % случаев гепатит становится хроническим, и у 10-20 % таких больных последней группы развивается цирроз печени.

Б. Синдром приобретенного иммунодефицита (СПИД). Вирус иммунодефицита человека 1-го типа (ВИЧ-1) передается при переливании крови. Всю донорскую кровь проверяют на наличие антител к ВИЧ-1. Период от момента инфицирования до появления антител составляет 6-8 нед, поэтому, к сожалению, у серонегативных инфицированных доноров выявить ВИЧ нельзя. В настоящее время риск передачи ВИЧ при переливании крови (.оставляет 1 : 200 000. Донорскую кровь также обязательно проверяют на наличие антител к ВИЧ-2, хотя не доказано, что ВИЧ-2 может вызвать СПИД при переливании крови.

В. Другие вирусные инфекции. Инфекции, вызываемые цитомегаловирусом и вирусом Эпштейна-Барр, обычно протекают бессимптомно или со стертой клинической картиной. Некоторые люди становятся бессимптомными вирусоносителями; лейкоциты, содержащиеся в компонентах крови от таких доноров, способны переносить эти вирусы. Риск возникновения тяжелой посттрансфузионной цитомегаловирусной инфекции особенно велик у реципиентов с угнетенным иммунитетом (например, у больных после пересадки органов или недоношенных новорожденных). Этим больным можно переливать только компоненты крови, не содержащие цито-мегаловируса. Т-лимфотропные вирусы человека типа 1 и 2 (HTLV-1 и HTLV-2) передаются при переливании крови и способны вызывать развитие Т-клеточного лейкоза и лимфомы соответственно. HTLV-1 также вызывает миелопатию. При переливании концентратов факторов свертывания может передаваться парвовирус, становящийся причиной преходящего апластического криза у больных с ослабленным иммунитетом. Применение специальных лейкоцитарных фильтров снижает, но не исключает полностью риск возникновения этих осложнений.

Паразитарные инфекции

К паразитарным заболеваниям, передаваемым при переливании крови, относятся малярия, токсоплазмоз и болезнь Шагаса. Эти осложнения возникают очень редко.

Бактериальные инфекции

В редких случаях грамположительные (Staphylococcus) и грамотрицательные (Yersinia, Citrobacter) микроорганизмы могут контаминировать компоненты крови и вызывать инфекцию после их переливания. Чтобы избежать значимого бактериального загрязнения, процедура трансфузии 1 дозы компонента крови должна длиться не более 4 ч. При переливании крови может передаваться сифилис, бруцеллез, сальмонеллез, иерсиниоз и различные риккетсиозы.

Осложнения при массивных переливаниях крови

Переливание крови в объеме, равном 1-2 ОЦК (10-20 доз у взрослых) называют массивным переливанием.

Коагулопатия

Чаще всего причиной кровоточивости после массивного переливания крови является тромбоцитопения разведения. В отсутствие исходных дефектов гемостаза разбавление факторов свертывания обычно не проявляется кровоточивостью. Переливание тромбоцитов и СЗП в идеале следует проводить под контролем коагулограммы и концентрации тромбоцитов в крови. Иногда для исследования гемостаза применяют тромбоэласто-графию (исследование вязкоэластических свойств кровяного сгустка).

Цитратная интоксикация

Теоретически при массивном переливании цитрат донорской крови должен связывать кальций плазмы реципиента. Если скорость трансфузии не превышает одной дозы в 5 мин, то в большинстве случаев клинически значимой гипокальциемии (проявляющейся депрессией миокарда) не возникает. Цитрат метаболизируется главным образом в печени, поэтому у больных с заболеваниями или дисфункцией печени (а также, вероятно, с гипотермией) во время массивного переливания крови следует вводить препараты кальция (гл. 28).

Гипотермия

Массивное переливание крови — это абсолютное показание к согреванию всех компонентов крови и инфузионных растворов до нормальной температуры тела. Гипотермия может препятствовать сердечно-легочной реанимации. При снижении температуры тела до 30 °С часто возникает желудочковая аритмия, переходящая в фибрилляцию. Внедрение в практику устройств для быстрой инфузии с эффективным подогревом существенно снизило частоту возникновения гипотермии при массивном переливании крови.

Нарушения кислотно-основного равновесия

При хранении рН крови снижается значительно за счет цитрата и накопившихся продуктов метаболизма эритроцитов (СО2 и лактат), но выраженный посттрансфузионный метаболический ацидоз возникает редко. Наиболее распространенным нарушением КОС после массивного переливания крови является метаболический алкалоз. Как только восстанавливается нормальная перфузия тканей, метаболический ацидоз быстро разрешается, и по мере превращения в печени перелитых цитрата и лактата в бикарбонат нарастает метаболический алкалоз.

Гиперкалиемия и гипокалиемия

При хранении крови концентрация калия в плазме постепенно растет. С каждой дозой крови обычно переливают не более 4 мэкв внеклеточного калия. Вне зависимости от срока хранения крови при скорости трансфузии > 100 мл/мин может возникнуть гиперкалиемия. Лечение гиперкалиемии описано в главе 28. Гипокалиемия чаще наблюдается в послеоперационном периоде, особенно в сочетании с метаболическим алкалозом (гл. 28 и 30).

Альтернативные варианты трансфузионной терапии

Аутологичная трансфузия

Перед операцией, в ходе проведения которой высока вероятность переливания крови, у больного заблаговременно заготавливают его кровь. Заготовку обычно начинают за 4-5 нед до операции. Берут одну дозу крови не чаще чем каждые 72 ч, при этом гематокрит не должен быть менее 34 % или гемоглобин менее 110 г/л. Назначение препаратов железа или рекомбинантного эритропоэтина (400 единиц в 1 нед) позволяет заготовить до операции не менее 3-4 доз крови. Доказано, что аутологичные трансфузии не ухудшают выживаемость после операций, проведенных по поводу злокачественных новообразований. При аутологичных трансфузиях риск развития инфекционных и неинфекционных осложнений значительно снижен, но полностью не устранен. Так, иммунологические осложнения могут быть обусловлены ошибками при оформлении процедуры заготовки крови, при маркировке, а также вследствие бактериального загрязнения и неправильного хранения дозы. Существует риск возникновения аллергических реакций, обусловленных попаданием в кровь аллергенов из оборудования для заготовки и хранения крови (например, этиленоксида).

Сбережение крови и реинфузия

Этот метод широко применяется при вмешательствах на сердце и при больших реконструктивных операциях на сосудах (гл. 21). Кровь из операционной раны отсасывают в резервуар специального отсоса, куда добавляют антикоагулянт (гепарин). Когда в резервуаре накопится достаточное количество крови, эритроциты концентрируют и отмывают с целью удаления клеточных осколков и антикоагулянта, после чего возвращают в кровоток. Гематокрит получаемого концентрата эритроцитов колеблется от 50 до 60 %. Метод эффективен при кровопотере > 1000-1500 мл. Реинфузия противопоказана при бактериальном загрязнении раны. Пока не установлено, противопоказана ли реинфузия при злокачественных опухолях: в настоящее время не доказано, что эта процедура способна привести к диссеминации злокачественных клето,к. Более новые и простые устройства позволяют проводить реинфузию без предварительного центрифугирования крови.

Нормоволемическая гемодилюция

Суть применения острой нормоволемической гемодилюции состоит в том, что если перед операцией путем забора крови снизить в ней концентрацию эритроцитов, то интраоперационная потеря эритроцитов снижается, а сердечный выброс остается нормальным благодаря поддержанию нормоволемии. Кровь берут непосредственно перед операцией через венозный катетер большого диаметра с одновременной инфузией кристаллоидных или коллоидных растворов, с тем чтобы сохранялась нормоволемия, но гематокрит снизился до 21-25 %. Взятая кровь содержится в пакетах с цитроглюкофосфатом при комнатной температуре (до 6 ч), что позволяет сохранить функцию тромбоцитов. Кровь вводят больному после окончательной остановки кровотечения или раньше по мере необходимости.

Переливание крови от донора, выбранного больным

Больные могут попросить перелить кровь от членов семьи или друзей, совместимых по системе АВ0. В большинстве станций переливания крови существует правило сдавать кровь не позже 3 дней до операции, что необходимо для переработки донорской крови и проведения проб на совместимость. В сравнительных исследованиях установлено, что риск осложнений при переливании крови от обычного донора такой же или ниже, чем при переливании от донора, выбранного больным.

Случай из практики: больная с серповидно-клеточной анемией

Чернокожая 24-летняя женщина, в роду у которой были случаи наследственной серповидно-клеточной анемии, поступила в клинику с жалобами на боли в животе, ей планируется проведение холецистэктомии. Больная считает, что она страдает серповидно-клеточной анемией.

Что такое серповидно-клеточная анемия?

Серповидно-клеточная анемия — это наследственная гемолитическая анемия, обусловленная образованием патологического гемоглобина (HbS). HbS структурно отличается от нормального гемоглобина взрослого человека (HbA) только тем, что в шестом положении бета-цепи содержит валин, а не глю-таминовую кислоту (гл. 22). В функциональном отношении серповидный гемоглобин обладает меньшим сродством к кислороду (P50= 30 мм рт. ст.) и пониженной растворимостью. При восстановлении HbS легко полимеризуется и преципитирует, в результате чего эритроциты приобретают серповидную форму. При серповидно-клеточной анемии наряду с HbS в эритроцитах имеется различное количество (2-20 %) фетального гемоглобина (HbF). Предполагают, что большое количество HbF в эритроците в некоторой степени предотвращает его серповидную деформацию. Все новые и новые эритроциты претерпевают серповидную деформацию и разрушаются, что приводит к анемии. В результате внесосудистого гемолиза гематокрит снижается до 18-30 %. Продолжительность жизни эритроцитов снижена до 10-15 дней по сравнению со 120 днями в норме.

В чем отличие серповидно-клеточной анемии от серповидно-клеточной аномалии?

В случаях, когда генетический дефект гемоглобина взрослых имеется как на материнской, так и на отцовской хромосомах (№ 11), больной гомозиготен по HbS и страдает серповидно-клеточной анемией (генотип HbSS). Когда дефектный ген присутствует только на одной хромосоме, больной гетерозиготен по HbS и страдает серповидно-клеточной аномалией (генотип HbAS). При серповидно-клеточной аномалии образуется различное количество HbA (55-60 %) и HbS бета5-40 %). В отличие от больных с HbSS, при серповидно-клеточной аномалии не возникает анемии, течение бессимптомное, продолжительность жизни не уменьшена. Серповидная деформация эритроцитов при серповидно-клеточной аномалии возникает только при очень тяжелой ги-поксемии или выраженном снижении сердечного выброса. При серповидно-клеточной аномалии серповидная деформация особенно часто возникает при прохождении эритроцитов через мозговой слой почек, и это у многих больных приводит к нарушению концентрационной способности почек. У некоторых больных с HbAS описаны инфаркты мозгового слоя почек, селезенки, легких.

Какова распространенность гена HbS у чернокожих американцев?

Серповидно-клеточной анемией страдают преимущественно чернокожие, являющиеся по происхождению выходцами из Центральной Африки. Среди чернокожих американцев приблизительно 0,2-0,5 % гомозиготны по HbS (серповидно-клеточная анемия), тогда как 8-10 % — гетерозиготны (серповидно-клеточная аномалия). Значительно реже серповидно-клеточная анемия встречается у выходцев из Средиземноморья.

Опишите патофизиологию развития серповидно-клеточной анемии

При серповидно-клеточной анемии состояния, способствующие образованию дезоксигемоглобина (например, гипоксемия, ацидоз, внутриклеточная гипертоничность или дегидратация, повышение уровня 2,3-ДФГ или повышение температуры), провоцируют серповидную деформацию эритроцитов. Гипотермия, вызывая распространенную вазоконстрикцию, также приводит к обострению заболевания. Внутриклеточная полимеризация HbS изменяет форму эритроцитов, делает их менее эластичными и более ригидными; повышается вязкость крови. Серповидная деформация вначале обратима, но впоследствии для некоторых эритроцитов становится необратимой. Агрегаты эритроцитов в капиллярах нарушают микроциркуляцию в тканях. Возникает порочный круп блокада микроциркуляторного русла приводит к локальной гипоксии, последняя провоцирует возникновение серповидной деформации других эритроцитов.

Каковы жалобы больных серповидно-клеточной анемией?

Первые клинические проявления возникают через несколько месяцев после рождения, когда заметно снижается уровень фетального гемоглобина (HbF). Для заболевания характерны как рецидивирующие острые кризы, так и медленно прогрессирующие проявления (табл. 29-8). У детей отмечаются задержка роста и рецидивирующие инфекции. Периодически возникающие инфаркты селезенки приводят к ее атрофии и функциональному аспленизму. Больные погибают от рецидивирующих инфекций или почечной недостаточности. К факторам, провоцирующим развитие кризов, относят инфекции, воздействие низких температур, дегидратацию и другие виды стресса. Выделяют три типа кризов:

1. Вазоокклюзионные кризы: острая окклюзия сосудов различного диаметра вызывает микро- или макроинфаркты. Наиболее болезненные кризы обусловлены микроинфарктами в различных тканях. Клинически они проявляются острыми болями в животе, груди, спине или в суставах. Дифференциальную диагностику хирургической и нехирургической боли в животе провести трудно. Большинство взрослых пациентов с серповидно-клеточной анемией страдают желчно-каменной болезнью (хронический гемолиз приводит к образованию пигментных камней), которая у многих осложняется острым холециститом. Окклюзия крупных сосудов вызывает инфаркты селезенки, мозга, легких, печени, почек и, реже, миокарда.

2. Апластические кризы: при истощении или подавлении эритропоэза в костном мозге быстро развивается тяжелая анемия (Hb 20-30 г/л). Главную роль в этом процессе играет инфекция и дефицит фолиевой кислоты. В некоторых случаях развивается лейкопения.

3. Секвестрационные кризы: у детей младшего возраста внезапное скопление крови в селезенке может вызвать опасную для жизни артериальную гипотонию. Причиной этого осложнения является частичная или полная окклюзия венозного оттока от селезенки.

ТАБЛИЦА 29-8. Клинические проявления серповидно-клеточной анемии

ЦНС

Инсульт

Субарахноидальное кровоизлияние

Кома

Судороги

Глаза

Кровоизлияние в стекловидное тело

Инфаркты сетчатки

Пролиферативная ретинопатия

Отслойка сетчатки

Легкие

Увеличение внутрилегочного шунтирования

Плевриты

Рецидивирующие легочные инфекции

Инфаркты легких

Сердечно-сосудистая система

Застойная сердечная недостаточность

Легочное сердце

Перикардит

Инфаркт миокарда

Желудочно-кишечный тракт

Холелитиаз (пигментные камни)

Холецистит

Инфаркт печени

Абсцессы печени

Цирроз печени

Система крови

Анемия

Апластическая анемия

Рецидивирующие инфекции

Инфаркт селезенки

Секвестрация крови в селезенке

Функциональный аспленизм

Мочеполовая система

Гематурия

Папиллярные некрозы почек

Нарушение концентрационной способности почек (изостенурия)

Нефротический синдром

Почечная недостаточность

Приапизм

Опорно-двигательная система

Синовиты

Артриты

Асептический некроз головки бедренной кости

Инфаркты мелких костей кисти и стопы (дактилиты)

Двусторонняя выгнутость позвонков ("рыбий рот")

Остеомиелиты

Кожа

Хронические язвы

Как диагностировать серповидно-клеточную анемию?

Эритроциты больного быстро принимают серповидную форму при добавлении восстанавливающего реагента (метабисульфита) или гипертонического раствора (проба на растворимость). Для подтверждения диагноза проводят электрофорез гемоглобина.

Как готовить к операции больного серповидно-клеточной анемией?

Все больные с серповидно-клеточной анемией нуждаются в оптимальной предоперационной подготовке, включающей восполнение ОЦК, устранение инфекций, увеличение концентрации гемоглобина до приемлемого уровня. Тактика трансфузионной терапии зависит от состояния больного и типа планируемой операции. Перед большими операциями, как правило, проводят частичные обменные трансфузии. В отличие от обычных трансфузий, обменные трансфузии снижают вязкость крови. Кроме того, при этом повышается кислородтранспортная емкость крови и снижается риск развития серповидной деформации эритроцитов. Цель обменной трансфузии — достижение ге-матокрита 35-40 % с долей нормального гемоглобина (НЬА)) 40-50%. Положительное влияние обменных трансфузий в периоперационном периоде еще предстоит доказать, но уже хорошо известен их благоприятный эффект при кризах.

Каковы особенности анестезии при серповидно-клеточной анемии?

Необходимо избегать состояний, провоцирующих возникновение десатурации гемоглобина, и поддерживать адекватный сердечный выброс. Необходимо предотвращать развитие гипо- и гипертермии, ацидоза, гипоксемии (даже незначительной), артериальной гипотонии и гиповолемии. Проводят инфузию большого объема растворов и респираторную поддержку с FiO2 > 50 %. Основным компенсаторным механизмом является увеличенный сердечный выброс, который следует поддерживать во время операции. В некоторых случаях целесообразен мониторинг ЦВД или ДЗЛА, а также SvO2. Легкий алкалоз препятствует возникновению серповидной деформации, но даже незначительный респираторный алкалоз оказывает неблагоприятное влияние на мозговой кровоток. Многие врачи предпочитают не накладывать жгуты. Данные о преимуществах или недостатках какой-либо методики общей или регионарной анестезии отсутствуют.

Как вести больных с серповидно-клеточной анемией в послеоперационном периоде?

В послеоперационном периоде следует соблюдать те же принципы, что и во время операции. Случаи периоперационной летальности приходятся в основном на послеоперационный период. Гипоксемия и легочные осложнения — главные факторы риска. Ингаляция кислорода, адекватное обезболивание, восстановление функции легких физиотерпевтическими методами и ранняя активизация больного помогают предотвратить развитие этих осложнений.

Какова значимость сочетания серповидно-клеточной анемии и талассемии у одного больного?

Сочетание HbS и талассемии, или HbS-бета-талассемия, оказывает непостоянное и непредсказуемое влияние на тяжесть заболевания. В целом, у чернокожих HbS-p-талассемия протекает легче, чем у выходцев из стран Средиземноморья.

Опишите патофизиологию талассемии

Талассемии — это наследственные заболевания, характеризующиеся нарушением синтеза а- или бета-цепей гемоглобина. При талассемии сохраняется способность к синтезу нормального гемоглобина НЬА, но какая-либо цепь или вовсе не синтезируется, или вырабатывается в недостаточном количестве (табл. 29-9). При а-талассемии снижено количество а-цепей, при бета-талассемии — бета-цепей. Степень нарушения синтеза гемоглобина определяет тяжесть заболевания. Его выраженность варьируется от бессимптомного течения до тяжелых проявлений. Синтезтемоглобина с нарушенным сочетанием цепей изменяет мембрану эритроцитов, что приводит к гемолизу и неэффективному гемопоэзу. Последний влечет за собой гиперплазию красного ростка костного мозга, что сопровождается деформацией скелета. Гипертрофия верхней челюсти осложняет интубацию трахеи. Талассемия чаще всего встречается у выходцев из стран Ближнего Востока, Азии, Африки, Средиземноморья и Индии.

ТАБЛИЦА 29-9. Классификация талассемий

Отношение

А-цепи/бета-цепи

Тяжесть клинических проявлений

Норма

1

0

а-Талассемия

Скрытая

0,9

0

Малая а-талассемия

0,7

0

Промежуточная а-талассемия (гемоглобинопатия Н)

0,3

++

Большая а-талассемия (водянка плода)

0

++++

бета-Талассемия

Малая бета-талассемия

2

От 0 до +

Промежуточная бета-талассемия

от 3 до бесконечности

от ++ до +++

Большая В-талассемия (анемия Кули)

от 3 до бесконечности

++++

По: Bunn H. F. Hamson's Principles of /ntenalMedicine, 12th ed McGraw-Hill, 1991.

Что такое гемоглобинопатия С?

Замещение лизина на глутаминовую кислоту в 6-й позиции 3-цепи приводит к образованию гемоглобина С (HbС). Приблизительно 0,05 % чернокожих американцев являются носителями гена HbС. Гомозиготная форма гемоглобинопатии С проявляется только легкой гемолитической анемией и спленомегалией. Серьезные осложнения возникают редко. НЬС кристаллизуется в гипертонической среде, что объясняет развитие гемолиза и обнаружение мишеневидных эритроцитов в мазке периферической крови.

Какова клиническая значимость генотипа HbSC?

Около 0,1 % чернокожих американцев имеют двойную гетерозиготность — по HbS и по НЬС (HbSC). Клинически это проявляется легкой или среднетяжелой гемолитической анемией. У некоторых больных иногда развиваются болевые кризы, инфаркты селезенки и дисфункция печени. Особенно часты поражения глаз, сходные с возникающими при серповидно-клеточной анемии. Высок риск появления осложнений в третьем триместре беременности и при родах.

Что такое гемоглобинопатия Е?

Гемоглобинопатия Е, обусловленная единичным замещением в бета-цепи, является второй по распространенности в мире разновидностью гемоглобинопатии. Чаще всего она встречается у выходцев из Юго-Восточной Азии. Хотя сродство к кислороду не нарушено, замещение аминокислоты нарушает синтез бета-цепей (как при бета-талассемии). Гомозиготная форма характеризуется выраженным микроцитозом и появлением мишеневидных эритроцитов, хотя анемии и других клинических проявлений обычно нет.

В чем состоит клиническая значимость недостаточности глкжозо-6-фосфат-дегидрогеназы?

В норме эритроциты хорошо защищены от действия окислителей. Защита сульфгидрильных групп гемоглобина осуществляется восстановленной формой глутатиона. Регенерация глутатиона происходит под действием НАДФН (восстановленный никотинамидадениндинуклеотид фосфат), который, в свою очередь, восстанавливается в гексозомонофосфатном шунте в ходе метаболизма глюкозы. Глюкозо-6-фосфатдегидрогеназа (Г6ФДГ) — ключевой фермент этого метаболического пути. Дефекты гексозомонофосфатного шунта приводят к дефициту восстановленного глутатиона, что сопровождается окислением и преципитацией гемоглобина в эритроцитах (тельца Гейнца) с последующим гемолизом.

Дефицит Г6ФДГ встречается часто. Описано более 400 вариантов дефицита. Клиническая картина значительно варьируется в зависимости от функциональной значимости недостаточности. У 15 % чернокожих американцев мужского пола имеется клинически значимый вариант А". У выходцев из восточного Средиземноморья распространен второй вариант, среди выходцев из Китая — третий. Поскольку ген Г6ФДГ расположен на Х-хромосоме, то дефицит Г6ФДГ сцеплен с полом; в большей степени заболеванию подвержены мужчины. В норме по мере старения эритроцитов активность Г6ФДГ в них снижается. Следовательно, чем старее эритроциты, тем они чувствительнее к окислителям. Процесс окисления эритроцитов и последующего гемолиза значительно ускорен при средиземноморском варианте и весьма умеренно выражен при варианте А". Анемия развивается редко; заболевание проявляется острыми гемолитическими кризами, которые наблюдаются при вирусных или бактериальных инфекциях, а также после приема некоторых лекарственных средств (табл. 29-10). Метаболический ацидоз иногда провоцирует возникновение гемолиза. Гемолитический криз может проявляться ге-моглобинурией и гипотонией. Гемолиз имеет самоограничивающий характер, поскольку разрушаются только старые эритроциты. Для средиземноморского варианта характерна хроническая гемолитическая анемия, а также чрезвычайно повышенная чувствительность некоторых больных к конским бобам.

Лечение в основном профилактическое. При гемоглобинурии необходимо принять меры, направленные на сохранение функции почек.

-

ТАБЛИЦА 29-10. Лекарственные средства, которые нельзя назначать при дефиците глюкозо-6-фосфат-дегидро-геназы

Препараты, вызывающие гемолиз

Сульфаниламиды

Противомалярийные препараты

Нитрофурантоин

Налидиксовая кислота

Аминосалициловая кислота

Фенацетин

Ацетанилид

Витамин К

Пробеницид

Метиленовая синь

Хинин1

Хинидин1

Хлорамфеникол (левомицетин)1

Прочие препараты2

Прилокаин

Нитропруссид

1Могут быть безопасными при варианте А-.

2Препараты противопоказаны из-за риска возникновения

метгемоглобинемии

Избранная литература

American Society of Anesthesiologists. Questions and Answers About Transfusion Practices, 2nd ed. ASA Press, 1992.

Lake C. L., Moore R. A. Blood:Hemostasis, Transfusion, and Alternatives in the Perioperative Period. Raven, 1995.

Mollison P. L. Blood Transfusion in Clinical Medicine, 9th ed. Blackwell, 1993.

Rossi E., Simon T. L., Moss G. S. Principles of Transfusion Medicine. Williams & Wilkms, 1990.

Stoelting R. K., Dierdorf S. F., McCammon R. L. Anesthesia and Co-Existing Disease, 3rd ed. Churchill Livingstone, 1993.


Кислотно-основное состояние 30

Практически все химические реакции в организме человека зависят от поддержания концентрации ионов водорода в физиологически допустимых пределах. Концентрация ионов водорода жестко регулируется, поскольку ее изменения могут вызвать дисфункцию многих органов и систем.

Сложную систему регуляции концентрации водородных ионов часто называют кислотно-основным состоянием, знание которого чрезвычайно важно для анестезиолога. Интраоперационные изменения вентиляции и перфузии быстро приводят к изменениям кислотно-основного состояния. Следовательно, чтобы правильно проводить анестезию, необходимо хорошо разбираться в нарушениях кислотно-основного состояния, их влиянии на организм и методах лечения.

В этой главе обсуждается физиология и патофизиология кислотно-основного состояния, а также предлагается системный подход к интерпретации результатов анализа газов крови.

Определения и терминология

Химия кислот и оснований Концентрация ионов водорода и рН

В любом водном растворе молекулы воды обратимо диссоциируют на ионы водорода и гидроксидные ионы:

Н2О ↔ Н+ + ОН-.

Кинетику этого процесса можно описать с помощью константы диссоциации Kw:

KW=[H+] X [OH-] = 10-14.

Концентрацию воды в знаменателе этого уравнения опускают, поскольку она не имеет существенного значения и уже включена в константу. Следовательно, если [Н+] или [ОН~] известна, можно легко рассчитать концентрацию другого иона.

Пример: если [Н+] = 10-8 нмоль/л, тогда [ОН-] = 10-/10-8= 10-6 нмоль/л.

В норме [Н+] артериальной крови составляет 40 нмоль/л (40 X 10-9 моль/л). Проводить расчеты с числами такого порядка крайне неудобно, поэтому концентрацию ионов водорода принято выражать через рН. рН раствора — это отрицательный десятичный логарифм концентрации ионов водорода (рис. 30-1). Следовательно, в норме рН артериальной крови составляет -log (40 X 10-9) = 7,40. Концентрация ионов водорода от 16 до 160 нмоль/л (рН 6,8-7,8) совместима с жизнью.

Как и большинство других констант диссоциации, Kw зависит от температуры. Если температура составляет 25°С, то точка электронейтральности для воды достигается при рН 7,0, если 37 °С — то при рН 6,8. Изменения рН в зависимости от температуры имеют важное значение при гипотермии (гл.21).

Рис. 30-1. Взаимосвязь между рН и [Н+]. В интервале значений рН от 7,1 до 7,5 зависимость между рН и [Н+] принимает почти линейный характер. (Из: Narms R. G., Emmett M. Simple and Mixed Acid-base Disorders: A Practical Approach. Medicine, 1980; 59:161.)

Кислоты и основания

В соответствии с определением Бренстеда-Лоури, кислотой называют донор протона (Н+), а основанием — акцептор протона. Соответственно, кислотность водного раствора отражает концентрацию FT. Сильной кислотой является вещество, которое легко и почти необратимо отдает Н+ и повышает [Н+] в растворе. Сильное основание, наоборот, активно связывает Н+ и снижает [Н+]. Слабые кислоты обратимо отдают Н+, а слабые основания — обратимо связывают Н+; те и другие оказывают меньшее влияние на [Н+] в растворе, чем сильные кислоты и основания. Большинство биологических соединений являются либо слабыми основаниями, либо слабыми кислотами.

Для растворов, содержащих слабую кислоту НА, где

НА ↔ Н+ + А-,

константу диссоциации К рассчитывают следующим образом:

К = [Н+] х [А-/ [НА], или [Н+] = К х [НА]/ [А-].

Последнее уравнение, представленное в форме отрицательного десятичного логарифма, называют уравнением Гендерсона-Хассельбальха:

pH = pK+log([A-]/[HA]).

Из этого уравнения следует, что рН раствора зависит от величины отношения концентрации аниона к концентрации недиссоциированной кислоты.

Сопряженные пары и буферы

В то время как находящаяся в растворе слабая кислота НА отдает Н+, А- может действовать как основание, присоединяя Н+. Поэтому А- называют сопряженным основанием для НА. Подобная концепция применима и для слабых оснований. Слабое основание В можно представить следующим образом:

В + Н+ ↔ ВН+.

Тогда ВН+ является сопряженной кислотой для В. Буфером является раствор, содержащий слабую кислоту и сопряженное с ней основание или слабое основание и сопряженную с ней кислоту (сопряженные пары). Буферы, легко отдавая или присоединяя ионы водорода, нивелируют изменения [Н+]. Из уравнения Гендерсона-Хассельбальха следует, что буферы наиболее эффективно компенсируют изменения рН в растворе, когда рН = рК. Кроме того, чтобы буфер функционировал эффективно, в растворе должно содержаться значительное количество сопряженных пар.

Клинические нарушения

При описании нарушений кислотно-основного состояния и компенсаторных механизмов необходимо использовать точную терминологию (табл. 30-1). Суффикс "оз" отражает патологический процесс, приводящий к изменению рН артериальной крови. Нарушения, которые приводят к снижению рН, называют ацидозом, тогда как состояния, которые вызывают увеличение рН,— алкалозом. Если первопричиной нарушений является изменение концентрации бикарбоната ([НСО3-]), то их называют метаболическими. Если же первопричиной нарушений является изменение РаСО2, то их называют респираторными. Вторичные компенсаторные реакции следует обозначать именно как реакции, не используя суффикса "оз". Например, можно сказать "метаболический ацидоз с респираторной компенсацией".

В случаях, когда имеется только одно первичное нарушение кислотно-основного состояния, его называют простым. Если имеются два или более первичных процесса, то говорят о смешанном нарушении кислотно-основного состояния.

Суффикс "-емия" применяется для характеристики суммарного эффекта всех первичных патологических процессов и компенсаторных физиологических реакций на рН артериальной крови. Поскольку рН артериальной крови у взрослого человека в норме равно 7,36-7,44, ацидемия означает рН < 7,35, алкалемия — рН > 7,45.

ТАБЛИЦА 30-1. Диагностика нарушений кислотно-основного состояния

Нарушение

Первичные изменения

Компенсаторная реакция

Респираторный

Ацидоз

↑РаСО2

↑НСОз"

Алкалоз

↓РаСO2

↓HCCV

Метаболический

Ацидоз

↓HCCV

↓РаС02

Алкалоз

↑HCCV

↑РаС02

Компенсаторные механизмы

Физиологическая реакция организма в ответ на изменения [Н+] во времени подразделяется на три фазы:

1) немедленная химическая реакция буферных систем;

2) дыхательная компенсация (при метаболических нарушениях кислотно-основного состояния);

3) более медленная, но более эффективная компенсаторная реакция почек, способная практически полностью нормализовать рН артериальной крови даже при сохраняющемся патологическом процессе.

Буферные системы организма

К основным буферным системам относятся бикарбонат (H2CO3/HCO3-), гемоглобин (HbH/Hhr-), внутриклеточные белки (НРr-/Рr-), фосфаты (H2PO4-/ HPO42-), а также аммиак/ион аммония (NH3/NH4+). Эффективность этих буферов в различных жидкостных компартментах организма зависит от их концентрации (гл. 28). Наиболее важный буфер внеклеточной жидкости — бикарбонат. Несмотря на то, что гемоглобин находится внутри эритроцитов, он является важным буфером крови. Многие другие белки играют ведущую роль в поддержании кислотно-основного состояния внутриклеточной жидкости. Фосфаты и ионы аммония являются главными буферами в моче.

Действие буферных систем внеклеточной жидкости может сопровождаться обменом внеклеточного Н+ на Na+ и Са2+ из костей, а также обменом внеклеточного Н+ на внутриклеточный К+ (гл. 28). Кислотная нагрузка способна привести к деминерализации костей и высвобождению из них щелочных соединений (СаСО3 и СаНРО4. Щелочная нагрузка (NaHCO3) стимулирует отложение карбонатов в костях.

Действие бикарбонатного буфера в плазме развивается практически немедленно, тогда как в ин-терстициальной жидкости — в течение 15-20 мин. Напротив, действие буферов внутриклеточных белков и костной ткани развивается медленнее (2-4 ч). До 50-60 % кислотной нагрузки в конце концов связывается в буферных системах внутриклеточных белков и костной ткани.

Бикарбонатный буфер

Под бикарбонатным буфером понимают H2CO3 и НСО3-, но H2CO3 можно заменить на РаСO2, так как:

Н2О + СО2 ↔ Н2СО3 ↔Н+ + НСО3-

Соединение СО2 с водой происходит под действием карбоангидразы. Если использовать константу диссоциации для бикарбонатного буфера и учитывать коэффициент растворимости для СО2 (0,03 ммоль/л), то уравнение Гендерсона-Хас-сельбальха для бикарбоната приобретает следующий вид:

рН = рК + log ([НСО31/(0,03 х РаСО2), где рК = 6,1.

Отметим, что рК бикарбонатного буфера значительно отличается от рН артериальной крови (7,40); это означает, что бикарбонат не является достаточно эффективным внеклеточным буфером. Однако бикарбонатный буфер очень важен по двум причинам: 1) концентрация бикарбоната (НСО3-) во внеклеточной жидкости довольно высока; 2) еще большее значение имеет тонкая регуляция РаСО2 легкими и [НСО3-] плазмы — почками. Способность этих органов изменять соотношение [НСО3-]/РаСО2 позволяет им играть важную роль в регуляции рН артериальной крови. Упрощенный и более практичный вариант уравнения Гендерсона-Хассельбальха для бикарбонатного буфера следующий:

[Н+] = 24 Х РаСO2/[НСО3-].

Это уравнение очень полезно в клинической практике, поскольку по величине рН можно легко вычислить [Н+] (табл. 30-2). Если рН < 7,40, то при снижении рН на каждые 0,01 прирост [Н+] составляет 1,25 нмоль/л; если рН > 7,40, то при повышении рН на каждые 0,01 снижение [Н+] составляет 0,8 нмоль/л.

Пример: если рН артериальной крови = 7,28, а РаСО2 = 24 ммоль/л, то какова [НСО3 ] в плазме?

[Н+] = 40 + [(40 - 28) X 1,25] = 55 нмоль/л (расчет на основе данных табл. 30-2). Поэтому,

55 - 24 х 24ДНСОЛ, а [НСОЛ = (24 х 24)/55 = = 10,5 ммоль/л.

Подчеркнем, что бикарбонатный буфер оказывается эффективным для компенсации метаболического, но не респираторного ацидоза. Если во внеклеточную жидкость ввести 3 ммоль/л сильной нелетучей кислоты, например НС1, то произойдет следующее:

3 ммоль/л Н+ + 24 ммоль/л НСО3→

Н2СО3 → Н2О + 3 ммоль/л СО2+ 21 ммоль/л НСО3-.

ТАБЛИЦА 30-2. Взаимозависимость величин рН и [Н*]

РН | [Н+]
6,80 | 1 58 нэкв/л
6,90 | 1 26 нэкв/л
7,00 | 1 00 нэкв/л
7,10 | 79 нэкв/л
7,20 | 63 нэкв/л
7,30 | 50 нэкв/л
7,40 | 40 нэкв/л
7,50 | 32 нэкв/л
7,60 | 25 нэкв/л
7,70 | 20 нэкв/л

При этом НСО3 , соединяясь с Н+, образует СО2. Более того, образующийся СО2 в норме выделяется легкими, так что величина РаСО2 не изменяется. Следовательно, [Н+] = 24 X 40/21 = 45,7 ммоль/л, а рН = 7,34. Снижение [HCO3-] отражает количество добавленной нелетучей кислоты.

С другой стороны, увеличение РаСО2 (летучей кислоты) не оказывает существенного влияния на [HCO3-]. Например, при повышении РаСО2 с 40 до 80 мм рт. ст. содержание растворенного в плазме СО2 увеличивается с 1,2 до 2,2 ммоль/л. Более того, константа равновесия для гидратации СО2 такова, что повышение содержания СО2 приведет лишь к минимальному смещению реакции вправо:

Н2O + СО2 ↔ Н2СO3 ↔ Н+ + HCO3-.

Если верно предположение, что [HCO3-] существенно не меняется, то:

[Н+] = 24 х 80/24 = 80 нмоль/л, а рН = 7,10.

Соответственно, [Н+] увеличивается на 40 нмоль/л, а поскольку НСО3- вырабатывается в соотношении 1:1 с Н+, то [НСО3-] также повышается на 40 нмоль/л. Таким образом, [HCO3-] внеклеточной жидкости увеличивается на абсолютно несущественные 40 нмоль/л, с 24 ммоль/л до 24,000040 ммоль/л. Поэтому бикарбонатный буфер при повышении РаСО2 является неэффективным, а изменения [НСО3-] не отражают тяжесть респираторного ацидоза.

Гемоглобиновый буфер

Гемоглобин в количественном отношении является наиболее важным небикарбонатным буфером внеклеточной жидкости. Гемоглобин — это сложная молекула со множеством сайтов, осуществляющих буферное взаимодействие. Основная буферная роль приходится на долю гистидина (рК около 6,8). Несколько упрощая можно принять, что восстановленный гемоглобин (слабая кислота, ННЬ) находится в равновесии с его калиевой солью (КНЬ). В отличие от бикарбонатного буфера, гемоглобин позволяет нейтрализовать как летучие (СО j), так и нелетучие кислоты:

H++КНb ↔ ННЬ + K+

и Н2СО3 + КНb ↔ ННb + НСО3-.

Дыхательная компенсация

РаСО2 зависит от альвеолярной вентиляции. Компенсаторные реакции альвеолярной вентиляции опосредованы хеморецепторами в стволе мозга, которые реагируют на изменение рН цереброспинальной жидкости (гл. 22). При повышении РаСО2 на каждый 1 мм рт. ст. минутный объем дыхания увеличивается на 1-4 л/мин. Через легкие в сутки выделяется 15 000 ммолей СО2, образующегося при метаболизме углеводов и жиров. Дыхательная компенсация играет важную роль в поддержании нормального рН при метаболических нарушениях кислотного-основного состояния.

Дыхательная компенсация при метаболическом ацидозе

Снижение рН артериальной крови возбуждает дыхательный центр, расположенный в продолговатом мозге. Увеличение альвеолярной вентиляции вызывает снижение РаСО2 и сдвиг рН артериальной крови в сторону нормы. РаСО2 снижается достаточно быстро, но для достижения прогнозируемого стабильного состояния иногда требуется 12-24 ч; рН артериальной крови никогда не восстанавливается до нормы. При уменьшении [НСО3~] в плазме на каждый 1 ммоль/л PaCOj снижается на 1-1,5 мм рт. ст. (от исходного уровня 40 мм рт. ст.).

Дыхательная компенсация при метаболическом алкалозе

Повышение рН артериальной крови угнетает дыхательный центр. Снижение альвеолярной вентиляции приводит к увеличению РаСО2 и сдвигу рН артериальной крови в сторону нормы. Компенсаторная реакция дыхания при метаболическом алкалозе менее предсказуема, чем при метаболическом ацидозе. Гипоксемия, развивающаяся в результате прогрессирующей гиповентиляции, в конечном счете активирует чувствительные к кислороду хеморецепторы (гл. 22), что стимулирует вентиляцию и соответственно снижает эффективность компенсаторной реакции. При метаболическом алкалозе РаСО2 повышается не более чем до 55 мм рт. ст. При повышении [НСО{] на каждый 1 ммоль/л РаСО2 увеличивается на 0,25-1 мм рт. ст.

Почечная компенсация

Почечные механизмы поддержания рН включают реабсорбцию НСО3- из первичной мочи в канальцах, секрецию НСО3- и экскрецию Н+ в виде титруемых кислот и ионов аммония (гл. 31). За сутки через почки выделяется около 1 мэкв/кг массы тела различных кислот, которые включают серную и фосфорную кислоты, недоокисленные органические кислоты (образующиеся в норме при метаболизме пищевых и эндогенных белков, нуклеопротеинов и органических фосфатов), кислые аминокислоты (аргинин, лизин, метионин и цистин). В результате метаболизма нуклеопротеинов образуется также мочевая кислота. При метаболизме некоторых анионных аминокислот (глютаминовая и аспарагиновая) и других органических соединений (цитрат, ацетат и лактат) образуются эндогенные щелочи, но количество их оказывается недостаточным для компенсации эндогенно образующихся кислот.

Почечная компенсация при ацидозе

Почка способна компенсировать ацидоз тремя механизмами:

1) увеличением реабсорбции HCO3- из первичной мочи;

2) увеличением экскреции титруемых кислот;

3) увеличением выработки аммиака.

Хотя вероятнее всего эти компенсаторные механизмы включаются немедленно, в течение 12— 24 ч результат их действия не проявляется, а для развития максимального эффекта может потребоваться до 5 дней.

А. Увеличение реабсорбции НСО3-. Механизм реабсорбции бикарбоната представлен на рис. 30-2. В клетках почечных канальцев СО2 соединяется с водой в присутствии карбоангидразы. Образующаяся в результате этой реакции угольная кислота (Н2СО3) быстро диссоциирует на Н+ и НСО:! . Затем ион бикарбоната переходит в сосудистое русло, а Н+ выделяется в просвет почечного канальца, где соединяется с профильтрованным НСО:)", образуя Н2СО3. В свою очередь Н2СО j быстро диссоциирует до СО2 и воды под действием карбоангидразы, содержащейся в щеточной каемке про-ксимальных канальцев. Образовавшийся таким образом СО2 способен диффундировать обратно в клетки почечных канальцев, возмещая первоначально израсходованный СО2. Около 80-90 % фильтруемого в клубочках бикарбоната реабсор-бируется в проксимальных канальцах, оставшиеся 10-20 % — в дистальных. В отличие от протонной помпы проксимальных канальцев, протонная помпа в дистальных канальцах не всегда сопряжена с реабсорбцией натрия и способна создавать значительный градиент [Н+] между просветом канальца и эпителием канальца. рН мочи может снижаться до 4,4 (для сравнения: рН плазмы равен 7,40).

Б. Увеличение экскреции титруемых кислот. После того как весь бикарбонат реабсорбировался из канальцевой жидкости, секретируемый в просвет канальцев Н+ может соединяться с НРО42- с образованием Н2РО4- (рис. 30-3). Из-за наличия заряда Н2РО4- практически не подвергается реабсорбции и поэтому выделяется с мочой. В результате этого процесса Н+ элиминируется с мочой в виде Н2РО4-, а образовавшийся НСО3- поступает в кровоток. Пара Н2РО4-/НРО42- (pK 6,8) в норме является идеальным буфером мочи. Если рН мочи < 4,4, то все фосфаты поступают в дистальные канальцы уже в форме H2PCV, так что необходимые для элиминации Н+ ионы НРО42- отсутствуют.

Рис. 30-2. Реабсорбция профильтровавшегося бикарбоната в проксимальном канальце нефрона

Рис. 30-3. Образование и экскреция титруемых кислот

Рис. 30-4. Выработка NH3 в почках и экскреция NH/ с мочой

В. Увеличение выработки аммиака. После завершения реабсорбции НСО3- и истощения фосфатного буфера наиболее важным буфером мочи становится пара NH3/NH4+ (рис. 30-4). Основным источником NH, в почках является дезаминирова-ние глютамина в митохондриях эпителия прокси-мальных канальцев. Ацидемия значительно повышает образование МН3 в почках. NHs пассивно проходит через базолатеральную клеточную мембрану в просвет канальца, где вступает в реакцию с Н+, в результате чего образуется NH/. В отличие от NH3, NH4+ не способен свободно проходить через клеточную мембрану и поэтому остается в просвете канальца. Таким образом, почечная экскреция NH4+ позволяет эффективно удалять ионы Н+ из организма.

Почечная компенсация при алкалозе

В норме в почках фильтруется, а затем реабсорбируется большое количество НСО3, что при необходимости позволяет им быстро выделять излишек бикарбоната (гл. 28). Отсюда следует, что почки обладают значительными возможностями коррекции метаболического алкалоза. Метаболический алкалоз обычно возникает только при сопутствующем дефиците натрия или избытке минералокортикоидов. Дефицит натрия приводит к снижению объема внеклеточной жидкости и увеличению реабсорбции Na+ в проксимальных канальцах (гл. 28). Вследствие увеличение реабсорбции Na+ повышается экскреция Н+, что способствует образованию НСО3- даже на фоне метаболического алкалоза. Сходным образом избыток минералокортикоидов увеличивает опосредованную альдостероном реабсорбцию Na+ в обмен на экскрецию Н+ в дистальных канальцах (гл. 28). Результатом является повышенное образование НСО3-, что может инициировать метаболический алкалоз или способствовать его развитию. Метаболический алкалоз обычно сопровождается избытком минералокортикоидов даже в отсутствие дефицита натрия (гл. 28 и 36).

Избыток оснований

Избыток оснований (BE, от англ, base excess) — это количество кислоты или основания, которое необходимо ввести, чтобы восстановить рН крови до 7,40 и РаСО2 до 40 мм рт. ст. при 100 % насыщении крови кислородом и температуре 37 °С. При расчете избытка оснований проводят коррекцию на не-бикарбонатный (т. е. гемоглобиновый) буфер крови. Упрощенно, избыток оснований представляет собой метаболический компонент нарушений кислотно-основного равновесия. Положительная его величина указывает на метаболический алкалоз, отрицательная — на метаболический ацидоз. Избыток оснований обычно определяют графически или рассчитывают на компьютере по номограмме Сиггаарда-Андерсена с учетом измеренной концентрации гемоглобина (рис. 30-5).

Ацидоз

Физиологические проявления ацидемии

Ацидемия влияет на организм как непосредственно, так и за счет активации симпатоадреналовой системы. По мере прогрессирования ацидоза (рН < 7,20) начинает преобладать прямое депрессивное воздействие. Угнетение сократимости миокарда и тонуса гладких мышц приводит к снижению сердечного выброса и ОПСС, что приводит к прогрессирующей артериальной гипотонии (гл. 19). Тяжелый ацидоз вызывает тканевую гипоксию несмотря на смещение кривой диссоциации оксигемоглобина вправо (гл. 22). Уменьшается чувстви тельность миокарда и гладких мышц сосудов к эндо- и экзогенным катехоламинам, а также снижается порог фибрилляции желудочков. Опасна для жизни прогрессирующая гиперкалиемия, обусловленная выходом К+ из клеток в обмен на внеклеточный Н+ (гл. 28). При снижении рН на каждые 0,1 концентрация К+ в плазме повышается приблизительно на 0,6 мэкв/л.

Депрессия ЦНС более выражена при респираторном ацидозе, чем при метаболическом. Этот эффект (часто называемый углекислотным наркозом) может быть обусловлен внутричерепной гипертензией вследствие увеличения мозгового кровотока и тяжелого внутриклеточного ацидоза. В отличие от СО2, ионы Н+ не могут свободно проникать через гематоэнцефалический барьер (гл. 25).

Рис. 30-5. Номограмма Сиггаарда-Андерсена для расчета избытка оснований

Респираторный ацидоз

Под респираторным ацидозом понимают первичное повышение РаСО2, что сопровождается смещением вправо реакции

Н2О + СО2 ↔ H2CO3 ↔ Н+ + HCO3-,

и, соответственно, увеличением [Н+] и снижением рН артериальной крови. По рассмотренным выше причинам концентрация НСО3- при этом существенно не меняется.

РаСО2 отражает равновесие между образованием и элиминацией СО2 (гл. 22):

Образование СО2

РаСО2 = —————————————————.

Альвеолярная вентиляция

СО2 является побочным продуктом метаболизма жиров и углеводов. Большое влияние на образование СО2 оказывает мышечная деятельность, температура тела и активность тиреоидных гормонов. Поскольку скорость образования СО2 в большинстве случаев существенно не меняется, респираторный ацидоз развивается, как правило, вследствие гипо-вентиляции (табл. 30-3). Если легочный резерв снижен (т. е. способность к увеличению альвеолярной вентиляции ограничена), то повышение образования СО2 способно вызвать респираторный ацидоз.

ТАБЛИЦА 30-3. Причины респираторного ацидоза

Альвеолярная гиповентиляция

Угнетение ЦНС

Лекарственные препараты

Нарушения сна

Синдром Пиквика

Ишемия мозга

Травма мозга

Нервно-мышечные нарушения

Миопатии

Нейропатии

Травмы и заболевания грудной клетки

Окончатый перелом с флотацией грудной стенки

Кифосколиоз

Болезни плевры

Пневмоторакс

Плевральный выпот

Обструкция дыхательных путей

Верхние дыхательные пути

Инородное тело

Опухоль

Ларингоспазм

Нарушения сна

Нижние дыхательные пути

Тяжелая бронхиальная астма

Хроническое обструктивное заболевание легких

Опухоль

Паренхиматозные заболевания легких

Отек легких

Кардиогенный

Некардиогенный

Эмболия легочной артерии

Пневмония

Аспирация

Интерстициальные заболевания легких

Неисправность аппарата ИВЛ

Повышенное образование СО2

Прием большого количества углеводов (энтеральное и парентеральное питание)

Злокачественная гипертермия

Выраженная дрожь

Продолжительный эпилептический припадок

Тиреотоксический криз

Обширные термические повреждения (ожоги)

Острый респираторный ацидоз

Компенсаторная реакция в ответ на острое (6-12 ч) повышение РаСО2 носит ограниченный характер. Компенсация острого дыхательного ацидоза осуществляется в основном буферными системами гемоглобина и обменом внеклеточного Н+ на Na+ и Са2+ из костей и Kf внутриклеточной жидкости. Возможность почек сохранять бикарбонат при остром респираторном ацидозе очень ограничена. При остром респираторном ацидозе прирост [НСО3-]в плаз-

ме равен 1 ммоль/л на каждые 10 мм рт. ст. повышения РаСО2 сверх 40 мм рт. ст.

Хронический респираторный ацидоз

Хронический респираторный ацидоз практически полностью компенсируется почками. Как отмечалось выше, механизмы почечной компенсации начинают проявляться не ранее чем через 12-24 ч, а для развития максимального эффекта требуется до 3-5 дней. Если на протяжении этого времени устойчивое повышение РаСО2 сохраняется, то почечная компенсация хронического ацидоза достигает своего максимума. При хроническом респираторном ацидозе прирост [НСО3-] в плазме равен 4 ммолъ/л на каждые 10 мм рт. ст. повышения РаСО2 сверх 40 мм рт. ст.

Лечение респираторного ацидоза

Лечение респираторного ацидоза заключается в восстановлении нарушенного равновесия между образованием СО2 и альвеолярной вентиляцией. В большинстве случаев необходимо увеличить альвеолярную вентиляцию. Мероприятия, направленные на уменьшение образования СО2, оказывают благоприятное воздействие лишь в определенных случаях (например, дантролен — при злокачественной гипертермии; миорелаксанты — при эпилептическом припадке; препараты, подавляющие секрецию тиреоидных гормонов — при тиреотоксическом кризе; ограничение приема углеводов — при полном парентеральном питании). Применение бронходилататоров, стимуляторов дыхания (доксапрам), устранение действия анестетиков и улучшение растяжимости легких (диуретики) позволяют временно улучшить альвеолярную вентиляцию. Среднетяжелый и тяжелый ацидоз (рН < 7,20), углекислотный наркоз и выраженная слабость дыхательных мышц — это показания к переводу на ИВЛ (гл. 50). Респираторный ацидоз обычно сочетается с гипоксемией, поэтому FiO2 должна быть высокой. Инфузия NaHCO3 показана только при тяжелом ацидозе (рН < 7,1), сочетающемся с депрессией кровообращения. Инфузия бикарбоната натрия приводит к преходящему повышению РаСО2:

Н+ + НСО3- →СО2+Н2О.

Альтернативные буферные растворы для коррекции ацидоза, но не вызывающие образования СО2 (карбикарб, трометамин), не имеют существенных преимуществ по сравнению с бикарбонатом. Карбикарб представляет смесь, состоящую из 0,3 М раствора бикарбоната натрия и 0,3 М раствора карбоната натрия; при его использовании в организме вместо СО2 образуется бикарбонат натрия. Трометамин обладает дополнительным преимуществом: он не содержит натрия — и поэтому является более эффективным внутриклеточным буфером.

Больные с сопутствующим хроническим респираторным ацидозом требуют специального обсуждения (гл. 23). Если у таких больных развивается острая дыхательная недостаточность, то РаСО2 следует снижать не до 40 мм рт. ст., а до "нормального" для них уровня, поскольку снижение РаСО2 до 40 мм рт.

ст. приведет к развитию метаболического алкалоза. При хронических заболеваниях легких кислородотерапия сопряжена с риском развития тяжелой гипо-вентиляции, потому что дыхание часто регулируется по РаО,> (а не по РаСО2, а ингаляция кислорода сама по себе может привести к увеличению объема физиологического мертвого пространства (гл. 22 и 23).

Метаболический ацидоз

Метаболический ацидоз определяется как первичное снижение концентрации НСО3-. Выделяют три основных механизма развития метаболического ацидоза:

1) связывание НСО3- с сильными нелетучими кислотами;

2) чрезмерные потери НСО3- через желудочно-кишечный тракт или почки;

3) быстрое разведение внеклеточной жидкости при инфузии растворов, не содержащих бикарбонат.

Снижение концентрации НСО3- в плазме без пропорционального уменьшения РаСО2 приводит к снижению рН артериальной крови. Характерно, что при простом метаболическом ацидозе компенсаторная реакция дыхания не уменьшает РаСО2 до уровня, который бы привел к полной нормализации рН, но может вызвать выраженную гипервентиляцию (дыхание Куссмауля).

В табл. 30-4 представлены патологические состояния, которые способны вызвать развитие метаболического ацидоза. Отметим, что расчет анионной разницы облегчает дифференциальную диагностику метаболического ацидоза.

ТАБЛИЦА 30-4. Причины метаболического ацидоза

Метаболический ацидоз с увеличенной анионной

разницей

Нарушение экскреции эндогенных нелетучих кислот

Почечная недостаточность

Повышенное образование эндогенных нелетучих кислот

Кетоацидоз

Сахарный диабет

Голодание

Лактат-ацидоз

Смешанные состояния

Некетонная гиперосмолярная кома

Алкогольная интоксикация

Наследственные нарушения обмена веществ

Отравление

Салицилаты

Метанол

Этиленгликоль

Паральдегид

Толуол

Сера

Рабдомиолиз

Метаболический ацидоз с нормальной анионной разницей (гиперхлоремический)

Повышенные потери НСО3- через ЖКТ

Диарея

Ионообменные смолы (холестирамин)

Прием внутрь CaCl2, MgCl2

Свищи (панкреатические, желчные, тонкокишечные)

Состояния после операции суправезикального отвода мочи (уретеросигмостомия; частичная непроходимость петли подвздошной кишки)

Повышенные потери НСО3- через почки

Почечный канальцевый ацидоз

Прием ингибиторов карбоангидразы

Гипоапьдостеронизм

Разведение

Инфузия большого количества растворов, не содержащих бикарбонат

Полное парентеральное питание

Чрезмерное потребление Cl-

Хлорид аммония

Лизин гидрохлорид

Аргинин гидрохлорид

Анионная разница

Под анионной разницей плазмы (синонимы: анионный промежуток, анионный интервал) понимают разницу между концентрациями основных измеряемых катионов и анионов:

Анионная разница = Основные катионы плазмы – Основные анионы плазмы

или

Анионная разница = [Na+] - ([Сl-] + [НСО3-]).

Подставляя нормальные значения, получаем:

Анионная разница = 140-(104+ 24) = 12мэкв/л,

(норма = 9-15 мэкв/л).

В действительности анионной разницы нет, поскольку в организме должна поддерживаться электронейтральность; сумма всех анионов равна сумме всех катионов. Поэтому

Анионная разница = Неизмеряемые анионы – Неизмеряемые катионы.

К "неизмеряемым катионам" относятся К+, Са2+ и Mg2+, а к "неизмеряемым анионам" — фосфаты, сульфаты и все органические анионы, включая белки плазмы. Некоторые врачи включают К+ плазмы в расчет. Наибольшую фракцию анионной разницы образует альбумин плазмы (около 11 мэкв/л). Уменьшение концентрации альбумина в плазме на каждые 10 г/л приводит к снижению анионной разницы на 2,5 мэкв/л. Любой процесс, сопровождающийся повышением концентрации неопределяемых анионов" или снижением концентрации "неопределяемых катионов", приводит к увеличению анионной разницы. Напротив, любой процесс, сопровождающийся снижением концентрации "неопределяемых анионов" или повышением концентрации "неопределяемых катионов", вызовет уменьшение величины этого показателя.

Небольшая анионная разница (до 20 мэкв/л) не имеет особой диагностической значимости, но повышение > 25 мэкв/л указывает на ацидоз с увеличенной анионной разницей. При метаболическом алкалозе также возможно значительное увеличение анионной разницы вследствие снижения объема внеклеточной жидкости, увеличения электрического заряда альбумина и компенсаторного увеличения выработки лактата. Небольшая анионная разница отмечается при гипоальбуминемии, отравлении бромидами или литием, при множественной миеломе.

Метаболический ацидоз с увеличенной анионной разницей

Для метаболического ацидоза с увеличенной анионной разницей характерно повышение концентрации относительно сильных нелетучих кислот. При диссоциации этих кислот образуются ионы Н+ и соответствующие анионы. Н+ соединяется с НСО3-, в результате чего образуется СО2, тогда как анионы (сопряженные основания) накапливаются во внеклеточной жидкости, замещая НСО3- (следовательно, происходит увеличение анионной разницы). Нелетучие кислоты могут образовываться в организме или попадать с пищей.

А. Нарушение почечной экскреции нелетучих кислот. В норме образующиеся в организме органические кислоты выделяются с мочой. Снижение скорости клубочковой фильтрации < 20 мл/мин (почечная недостаточность) обычно сопровождается возникновением прогрессирующего метаболического ацидоза вследствие накопления этих кислот.

Б. Повышенное образование эндогенных нелетучих кислот. Выраженная гипоксия тканей при гипоксемии, гипоперфузии (ишемии) или потере способности утилизировать кислород (отравление цианидами) вызывает лактат-ацидоз (синоним — лактацидоз). При вышеперечисленных состояниях в тканях быстро накапливается лактат, поскольку он является конечным продуктом анаэробного метаболизма глюкозы (гликолиза). Реже лактат-ацидоз возникает при нарушении метаболизма лактата в печени или почках вследствие гипоперфузии, алкоголизма и заболевания печени. Уровень лактата плазмы легко измерить, в норме он равен 0,3-1,3 ммоль/л. Ацидоз, возникающий в результате накопления D-лактата, который не распознается а-лактатдегидрогеназой (и не определяется стандартными методами исследования), характерен для синдрома короткой кишки; в этом случае D-лактат образуется при расщеплении глюкозы и крахмала бактериями толстого кишечника, откуда поступает в кровоток.

Абсолютная или относительная инсулиновая недостаточность способна привести к гипергликемии и прогрессирующему кетоацидозу в результате накопления бета-гидроксибутирата и ацетоацетата. При тяжелой алкогольной интоксикации и некетоновой гиперосмолярной коме часто возникает ацидоз, обусловленный накоплением лактата, кетоновых и других неидентифицированных кислот.

Некоторые наследственные болезни обмена веществ (например, болезнь кленового сиропа, метилмалоновая ацидемия, пропионовая ацидемия, изовалериановая ацидемия) сопровождаются метаболическим ацидозом с повышенной анионной разницей, обусловленной накоплением аномальных аминокислот.

В. Прием экзогенных нелетучих кислот. Прием внутрь большого количества салицилатов часто вызывает метаболический ацидоз с повышенной анионной разницей. У взрослых в этом случае метаболический ацидоз сочетается с респираторным алкалозом, потому что салицилаты оказывают прямое стимулирующее действие на дыхательный центр. Прием внутрь метанола (метиловый спирт) вызывает развитие ацидоза и нарушение зрения (ретинит). Симптомы появляются спустя некоторое время после приема, когда в результате медленного окисления метанола под действием алкогольдегидрогеназы образуется муравьиная кислота, высокотоксичная для сетчатки. Повышенная анионная разница обусловлена накоплением большого количества органических кислот, включая уксусную. Этиленгликоль под действием алкогольдегидрогеназы расщепляется до гликолевой кислоты, которая является основной причиной ацидоза. Гликолевая кислота затем расщепляется до щавелевой кислоты, которая в виде оксалата кальция откладывается в почечных канальцах и вызывает развитие почечной недостаточности.

Метаболический ацидоз с нормальной анионной разницей

Метаболический ацидоз с нормальной анионной разницей характеризуется гиперхлоремией. Концентрация ионов Сl- в плазме повышается из-за недостатка ионов НСО2- Наиболее распространенной причиной метаболического гиперхлоремического ацидоза является потеря бикарбоната через желудочно-кишечный тракт или почки.

Расчет анионной разницы мочи значительно облегчает дифференциальную диагностику при ацидозе с нормальной анионной разницей:

Анионная разница мочи = ([Na+] + [К+]) - [Сl-].

В норме значение анионной разницы мочи положительно или близко к нулю. Основным неизмеряемым катионом мочи в норме является NH4+, концентрация которого (наряду с СГ) при метаболическом ацидозе повышается. Увеличение концентрации Сl- в моче является причиной отрицательной анионной разницы мочи при метаболическом ацидозе. Нарушение секреции Н+ или NH4+, наблюдаемое при почечной недостаточности или почечном канальцевом ацидозе сопровождается положительной анионной разницей мочи несмотря на системный ацидоз.

А. Повышенные потери НСО3- через желудочно-кишечный тракт. Наиболее распространенной причиной гиперхлоремического ацидоза является диарея. Концентрация НСО3- в жидком стуле может достигать 20-50 ммоль/л. Содержимое тонкого кишечника, желчь и сок поджелудочной железы содержат большое количество НСО3-. Значительные потери этих жидкостей приводят к развитию гиперхлоремического метаболического ацидоза. Гиперхлоремический метаболический ацидоз нередко наблюдается после операций с суправезикальным отводом мочи (при уретеросигмостомии через ободочную кишку из мочи всасывается ион аммония); при уретероэнтеростомии чрезмерная длина или частичная непроходимость петли подвздошной кишки способствуют усиленному всасыванию Сl-; см. также гл. 28). Прием внутрь хлорсодержащих ионообменных смол (холестирамин) или больших количеств хлористого кальция либо магния может привести к повышенной абсорбции ионов Сl- и потере ионов бикарбоната. Неабсорбируемые в желудочно-кишечном тракте ионообменные смолы связывают ионы бикарбоната, в то время как кальций и магний при соединении с бикарбонатом образуют в кишечнике нерастворимые соли.

Б. Повышенные потери НСО3- через почки. Значительные потери НСО3- через почки происходят при нарушении реабсорбции НСО3- или же при нарушении секреции Н+ в форме титруемой кислоты или иона аммония. Подобные нарушения возникают при приеме ингибиторов карбоангидразы (например, ацетазоламида), а также при почечном канальцевом ацидозе.

Почечный канальцевый ацидоз — это группа заболеваний, которые характеризуются нарушением почечной экскреции Н+, метаболическим ги-перхлоремическим ацидозом, высоким рН мочи (относительно системной ацидемии) и отсутствием азотемии. Данное состояние может быть обусловлено либо первичным поражением почек, либо их дисфункцией в результате системного заболевания. В зависимости от локализации дефекта экскреции Н+ выделяют дистальноканальцевый ацидоз (I тип) и проксимальноканальцевый ацидоз (II тип). Синонимом почечного канальцевого ацидоза IV типа является гипорениновый альдостеронизм (гл. 28). При дистальноканальцевом ацидозе дефект локализуется дистальнее участка, где реабсорбируется большая часть бикарбоната. В результате снижается кислотность мочи, т. е. через почки выделяется меньше кислот, чем образуется в организме. Дистальноканальцевый ацидоз часто сопровождается гипокалиемией, деминерализацией костей, нефролитиазом и нефро-кальцинозом. Назначение щелочей (например, NaHCO3 в дозе 1-3 ммоль/кг/сут) позволяет устранить эти неблагоприятные эффекты. При реже встречающемся проксимальноканальцевом ацидозе дефект секреции H+ локализуется в проксимальных канальцах, что приводит к потере значительного количества бикарбоната. Нередко наблюдается сопутствующее нарушение реабсорбции глюкозы, аминокислот и фосфатов. Гиперх-лоремический ацидоз сопровождается снижением объема внеклеточной жидкости и гипокалиемией. Лечение: большие дозы щелочей (до 10-25 ммоль/кг/сут) и препараты калия.

В. Другие причины гиперхлоремического ацидоза. Гиперхлоремический ацидоз разведения возникает в результате быстрого увеличения объема внеклеточной жидкости при инфузии большого объема растворов, не содержащих бикарбонат (например, 0,9 % NaCl). Инфузия аминокислот (при парентеральном питании) также сопровождается развитием гиперхлоремического ацидоза, потому что в аминокислотах органических катионов больше, чем анионов, а для обеспечения электронейтральности используют Сl-. Наконец, Гиперхлоремический метаболический ацидоз возникает при применении большого количества хлоридсодержащих кислот (например хлорид аммония, аргинин гидрохлорид).

Лечение метаболического ацидоза

До устранения основного патологического процесса, вызвавшего развитие метаболического ацидоза, необходимо провести ряд стандартных мероприятий, позволяющих уменьшить выраженность ацидемии. Прежде всего устраняют любой респираторный компонент ацидемии. При необходимости больного переводят на ИВЛ; снижение РаСО2 до 30 мм рт. ст. позволяет добиться некоторого увеличения рН. Если рН артериальной крови остается < 7,20, то показана инфузия щелочей (обычно применяют 7,5 % раствор NaHCO3). Инфузия бикарбоната способна временно повысить РаСО2 за счет связывания НСО3- кислотами (что подчеркивает необходимость проведения ИВЛ при тяжелой ацидемии). Количество NaHCO3 определяют либо эмпирически (в этом случае вводят фиксированную дозу 1 мэкв/кг), либо расчитывают на основе избытка оснований (BE) и бикарбонатного пространства. При использовании любой методики во избежание осложнений (алкалоза и передозировки натрия) и для коррекции лечения необходимо определять газы крови в динамике. Повышение рН артериальной крови до 7,20-7,30 обычно устраняет неблагоприятные физиологические эффекты ацидемии. При выраженной или рефрактерной ацидемии может потребоваться экстренный гемодиализ с бикарбонатсодержащим диализатом.

Установлено, что инфузия большого количества NaHCO3 во время СЛР при остановке кровообращения или синдроме низкого сердечного выброса не только бесполезна, но и вредна (гл. 48). Инфузия большого количества NaHCO3 сопряжена с риском развития парадоксального внутриклеточного ацидоза, особенно при нарушении элиминации СО2 поскольку образующийся CO2 свободно проникает через клеточную мембрану, в отличие от иона бикарбоната. Не исключено, что предпочтительнее примененять буфер, не образующий СО2, но клинически это пока не доказано.

Лечение диабетического кетоацидоза включает восполнение дефицита жидкости (вызванного гипергликемическим осмотическим диурезом), инсулина, калия, фосфатов и магния. Лечение лактат-ацидоза в первую очередь должно быть направлено на восстановление адекватной перфузии и оксигенации тканей. Дихлорацетат повышает активность пируватдигидрогеназы, но его эффективность при лактат-ацидозе пока не подтверждена. Ощелачивание мочи до рН > 7,0 путем в/в инфузии NaHCO3 ускоряет выведение салицилатов с мочой после отравления ими. Инфузию этанола (насыщающая доза 0,6 г/кг, затем поддерживающая инфузия со скоростью 50-150 мг/кг/ч) применяют при отравлении метанолом или этиленгликолем. Этанол, конкурируя за алкогольдегидрогеназу, замедляет образование муравьиной кислоты из метанола и щавелевой и гликолевой кислот — из этиленгликоля.

Бикарбонатное пространство. Под бикарбонатным пространством понимают условный объем, в котором распределяется введенный в/в НСО3-. Теоретически бикарбонатное пространство равно объему внеклеточной жидкости (т. е. составляет приблизительно 25 % массы тела), но в действительности оно колеблется от 25 до 60 % в зависимости от тяжести и продолжительности ацидоза. Отчасти этот разброс обусловлен эффектами буферных систем внутриклеточной жидкости и костной ткани.

Пример: рассчитайте количество НСО3-, необходимое для коррекции избытка оснований (BE) -10 мэкв/л у взрослого мужчины с массой тела 70 кг, если бикарбонатное пространство составляет 30 %:

HCCV = BE х 30 % х масса тела; НСО3-=-10мэкв/лХЗО%х70кгХ 1 л = 210мэкв.

Примечание: в 7,5 % раствореNaHСО3- концентрация HCO3- составляет 893 мэкв/л.

В клинической практике обычно вводят только 50 % рассчитанной дозы (в данном случае 105 мэкв), после чего повторяют анализ газов крови.

Анестезия при ацидозе

Ацидемия потенцирует угнетающее действие большинства седативных препаратов и анестетиков на ЦНС и сердечно-сосудистую систему. Усиление седативного действия и угнетение защитных рефлексов дыхательных путей повышает риск возникновения аспирации. Ацидоз потенцирует угнетающее действие ингаляционных и неингаляционных анестетиков на сердечно-сосудистую систему. Более того, любой препарат, вызывающий быстрое снижение симпатического тонуса, в условиях ацидоза способен привести к выраженной депрессии кровообращения вследствие угнетения компенсаторных реакций. Ацидоз потенцирует аритмогенность галотана. При сочетании ацидоза с гиперкалиемией рекомендуется не применять сукцинилхолин из-за опасности дальнейшего повышения концентрации К+ плазмы. Наконец, респираторный (но не метаболический!) ацидоз усиливает действие недеполяризующих миорелаксантов и снижает эффективность ингибиторов ацетилхолинэстеразы.

Алкалоз

Физиологические эффекты алкалемии

Алкалоз повышает сродство гемоглобина к кислороду и смещает влево кривую диссоциации оксигемоглобина, что затрудняет отдачу кислорода тканям (гл. 22). Выход Н+ из клеток в обмен на К+ из внеклеточного пространства может привести к гипокалиемии (гл. 28). Алкалоз увеличивает число анионных сайтов связывания Са2+ на белках плазмы, что может вызвать гипокальциемию, сопряженную с риском развития депрессии сердечно-сосудистой системы и нервно-мышечных нарушений (гл. 28). Респираторный алкалоз снижает мозговой кровоток (гл. 25), повышает ОПСС и может провоцировать спазм коронарных сосудов (гл. 19). Респираторный алкалоз повышает тонус бронхов (бронхоспазм), но уменьшает легочное сосудистое сопротивление (гл. 22).

Респираторный алкалоз

Респираторный алкалоз определяют как первичное снижение РаСО2, которое, как правило, обусловлено непропорциональным (относительно выработки СО2) увеличением альвеолярной вентиляции. В табл. 30-5 представлены наиболее распространенные причины респираторного алкалоза. При остром респираторном алкалозе уменьшение РаСО2 на каждые 10 мм рт. ст. ниже 40 мм рт. ст. приводит к уменьшению [НСО3-] плазмы на 2 ммоль/л. При хроническом респираторном алкалозе выраженность компенсаторной реакции может значительно варьироваться: уменьшение РаСО2 на каждые 10 мм рт. ст. ниже 40 мм рт. ст. приводит к снижению [НСО3-] плазмы на 2-5ммоль/л.

Лечение респираторного алкалоза

Как правило, для коррекции респираторного алкалоза достаточно лечения основного заболевания. При тяжелой алкалемии (рН артериальной крови > 7,60) показана инфузия раствора соляной кислоты или хлорида аммония.

ТАБЛИЦА 30-5. Причины респираторного алкалоза

Центральная стимуляция дыхания

Боль

Тревожность

Ишемия мозга

Инсульт

Опухоль мозга

Инфекция

Лихорадка

Действие лекарственных препаратов

Салицилаты

Прогестерон (беременность)

Аналептики (доксапрам)

Периферическая стимуляция дыхания

Гипоксемия

Высотная болезнь

Заболевания легких

Застойная сердечная недостаточность

Некардиогенный отек легких

Бронхиальная астма

Эмболия легочной артерии

Тяжелая анемия

Неизвестные механизмы

Сепсис

Метаболические энцефалопатии

Ятрогенные причины

Неправильный режим ИВЛ

Метаболический алкалоз

Метаболический алкалоз обусловлен первичным увеличением [HCО3-] в плазме. В числе прочих форм выделяют хлоридчувствительный алкалоз (сочетанный с дефицитом NaCl и уменьшением объема внеклеточной жидкости) и хлоридрезистентный алкалоз (сочетанный с избытком минералокортикоидов) (табл. 30-6).

Хлоридчувствительный метаболический алкалоз

Снижение объема внеклеточной жидкости сопровождается усиленной реабсорбцией Na+ в почечных канальцах. В этом случае недостаточно ионов Сl-, необходимых для полного связывания реабсорбированных ионов Na+, поэтому для сохранения электронейтральности должна увеличиться экскреция ионов Н+. Фактически ионы НСО3-, которые должны были выделиться с мочой, реабсорбируются вновь, приводя к возникновению метаболического алкалоза. Следовательно, сохранение объема внеклеточной жидкости имеет приоритет перед поддержанием постоянства рН. Экскреция К+ также увеличивается, потому что помогает сохранить электронейтральность. Более того, гипокалиемия стимулирует экскрецию Н+ (и реабсорбцию НСО3-), что способствует прогрессированию метаболического алкалоза. Действительно, выраженная гипокалиемия может быть единственной причиной развития алкалоза. Для хлоридчувствительного метаболического алкалоза характерна низкая концентрация хлоридов в моче (< 10 ммоль/л).

Наиболее распространенной причиной возникновения хлоридчувствительного метаболического алкалоза является применение диуретиков. Фуросемид, этакриновая кислота и тиазидные диуретики повышают почечную экскрецию Na+, Сl- и К+, приводя к истощению запасов NaCl, гипокалиемии и легкому метаболическому алкалозу. Потери желудочного сока также часто сопровождаются развитием хлоридчувствительного метаболического алкалоза. Желудочный сок содержит 25-100 ммоль/л Н+, 40-160 ммоль/л Na+, 15 ммоль/л К+ и около 200 ммоль/л Сl-. Рвота или удаление содержимого желудка (через назогастралъный зонд) способны вызвать тяжелый метаболический алкалоз, снижение объема внеклеточной жидкости и гипокалиемию. При хроническом респираторном ацидозе, когда компенсаторно в крови повышена концентрация бикарбоната, быстрая нормализация РаСО2 приводит к развитию метаболического алкалоза (постгиперкапнический алкалоз). Метаболический алкалоз быстро возникает при искусственном вскармливании младенцев смесями, содержащими Na+ без хлоридов, что объясняется компенсаторным увеличением почечной экскреции Н+ (или К+).

ТАБЛИЦА 30-6. Причины метаболического алкалоза

Хлоридчувствительный метаболический алкалоз

Желудочно-кишечный тракт

Рвота

Отсасывание содержимого желудка

Хлоридорея

Ворсинчатая аденома

Почки

Применение диуретиков

Постгиперкапническое состояние

Сниженное потребление хлоридов

Потовые железы (пот)

Муковисцидоз

Хлоридрезистентный метаболический алкалоз

Избыток минералокортикоидов

Первичный гиперальдостеронизм

Системные отеки (вторичный гиперальдостеронизм)

Синдром Кушинга

Потребление лакрицы

Синдром Барттера

Тяжелая гипокалиемия

Прочие причины

Массивное переливание крови

Ацетатсодержащие коллоидные растворы

Применение щелочей при почечной недостаточности

Лечение щелочами

Комбинированное лечение антацидами и ионообменными смолами

Гиперкальциемия

Молочно-щелочной синдром

Метастазы опухоли в кости

Применение натриевой соли пенициллина

Введение глюкозы после периода голодания

Хлоридрезистентный метаболический алкалоз

Избыток минералокортикоидов приводит к метаболическому алкалозу даже в отсутствие дефицита внеклеточной жидкости. Некомпенсированный избыток минералокортикоидов вызывает задержку натрия и увеличение объема внеклеточной жидкости. Снижение реабсорбции натрия в проксимальных почечных канальцах вызывает значительное накопление натрия в просвете дистальных канальцев. В ответ на опосредованную минералокортикоидами повышенную реабсорбцию натрия компенсаторно увеличивается экскреция Н+ и К+, что завершается метаболическим алкалозом и гипокалиемией. Концентрация хлоридов в моче превышает 20 мэкв/л.

Другие причины метаболического алкалоза

Метаболический алкалоз при передозировке NaHCO3 возникает редко, если почечная экскреция НСО3- не нарушена. Массивное переливание крови и инфузия некоторых коллоидных растворов (содержащих белки плазмы) часто приводит к метаболическому алкалозу. Содержащиеся в этих препаратах крови и инфузионных растворах цитрат, лактат и ацетат в печени превращаются в НСО3-. Лечение высокими дозами натриевой соли пенициллина (особенно карбенициллина) тоже сопряжено с риском развития метаболического алкалоза. Поскольку в почечных канальцах пенициллины действуют подобно неадсорбируемым анионам, поступление натрия сопровождается компенсаторным увеличением почечной экскреции Н+ и К+. По неясным причинам гиперкальциемия, не связанная с заболеваниями паращитовидных желез (молочно-щелочной синдром и метастазы опухолей в кости), также часто сопровождается метаболическим алкалозом. Патофизиология алкалоза при возобновлении приема пищи после периода голодания тоже остается неизвестной.

Лечение метаболического алкалоза

Метаболический алкалоз никогда не удается полностью корригировать, пока не устранен основной патологический процесс. Если больной находится на ИВЛ, то необходимо исключить гипервентиляцию и, возможно, снизить минутный объем дыхания до нормализации РаСО2. Метод выбора при хлоридчувствительном метаболическом алкалозе — инфузия раствора NaCl и возмещение дефицита калия. При чрезмерных потерях желудочного содержимого показаны циметидин или ранитидин. При отеках назначают ацетазоламид. При алкалозе, вызванном первичным избытком минералокортикоидов, хороший эффект дают антагонисты альдостерона (спиронолактон). При рН артериальной крови более 7,60 проводят инфузию растворов кислот (соляная кислота, 0,1 моль/л; хлорид аммония, 0,1 моль/л; аскорбиновая кислота, 5-10 г/сут; аргинин гидрохлорид) или гемодиализ.

Анестезия при алкалозе

Респираторный алкалоз пролонгирует угнетение дыхания, вызванное опиоидами, потому что усиливает их связь с белками. Респираторный алкалоз снижает мозговой кровоток, что может привести к ишемии мозга, особенно при сопутствующей артериальной гипотонии. Сочетание алкалемии и гипокалиемии повышает риск развития тяжелых предсердных и желудочковых аритмий. Сообщалось, что алкалемия потенцирует действие недеполяризующих миорелаксантов, но более вероятно, что этот эффект обусловлен сопутствующей гипокалиемией.

Диагностика нарушений кислотно-основного состояния

Оценка кислотно-основного состояния по результатам анализа газов крови требует системного подхода. Используется следующий алгоритм оценки измеренных параметров (рис. 30-6):

Рис. 30-6. Диагностика первичных нарушений кислотно-основного состояния

1. рН артериальной крови: присутствует ли ацидемия или алкалемия?

2. РаСО2: соответствует ли изменение РаСО2 изменению рН?

3. Если изменение РаСО2 не объясняет изменений рН — соответствует ли изменение [НСО3-] изменению рН?

4. Поставьте предварительный диагноз (табл. 30-1).

5. Сравните изменения [НСО3-] с изменениями РаСО2: выявляется ли компенсаторная реакция (табл. 30-7)? Поскольку рН артериальной крови зависит от соотношения PaCO2/[HCCV], то всегда включаются как дыхательные, так и почечные механизмы компенсации, поэтому изменения РаСО2 и [HCO3-] однонаправленные. Разнонаправленные изменения этих показателей указывают на смешанное нарушение кислотно-основного состояния.

6. Если компенсаторная реакция выражена сильнее или слабее, чем расчетная, диагностируют смешанное нарушение кислотно-основного состояния.

7. Если выявлен метаболический ацидоз, рассчитайте величину анионной разницы плазмы.

8. Если выявлен метаболический алкалоз: определите концентрацию хлоридов в моче.

Существует альтернативный, достаточно быстрый, но, возможно, менее точный метод сопоставления изменений рН с изменениями СО2 или НСО3-. Респираторные нарушения кислотно-основного состояния: изменение CO2 на каждые 12 мм рт. ст. приводит к изменению рН артериальной крови на 0,1 в противоположном направлении. Метаболические нарушения кислотно-основного состояния: изменение НСО3- на каждые 6 ммоль приводит к изменению рН артериальной крови на 0,1 в том же направлении. Если значения рН выходят за прогнозируемые пределы, то диагностируют смешанное нарушение кислотно-основного состояния.

Анализ газов крови и рН

Стандартный анализ газов крови позволяет определить РО2, РСО2, рН, [НСО3-], избыток оснований (BE) и SO2. Как правило, непосредственно измеряют лишь РО2, РСО2 и рН. НСО3- расчитывают по уравнению Гендерсона-Хассельбальха, избыток оснований — по номограмме Сиггаарда-Андерсена, a SO2 — по кривой диссоциации оксигемоглобина. SO2 часто измеряют непосредственно — с помощью оксиметра. Некоторые газоанализаторы определяют концентрацию гемоглобина в крови.

Получение проб крови для анализа

На практике обычно проводят анализ газов артериальной крови, хотя при каких-либо затруднениях допустимо исследовать капиллярную или венозную кровь. PvO2 в норме составляет 40 мм рт. ст. и отражает экстракцию кислорода тканями, но не функцию легких. PvO2 обычно на 4-6 мм рт. ст. выше РаСО2. Следовательно, рН венозной крови на 0,05 ниже рН артериальной крови. Несмотря на эти ограничения, анализ газов венозной крови применяют в клинической практике часто. Капиллярная кровь представляет смесь артериальной и венозной крови, и получаемые результаты отражают этот факт. Пробы крови обычно забирают в гепаринизированные шприцы и исследуют как можно быстрее. Из шприца удаляют пузырьки воздуха, после чего шприц (или надетую на него иглу) закрывают колпачком и помещают на лед, чтобы предотвратить поглощение газа из эритроцитов и, наоборот, потери в атмосферу. Хотя гепарин обладает высокой кислотностью, его избыток в шприце снижает рН лишь незначительно, но вызывает дозозависимое снижение РСО2 и оказывает непостоянное влияние на РО2.

ТАБЛИЦА 30-7. Компенсаторные реакции при нарушениях кислотно-основного состояния

Нарушение

Компесаторная реакция

Ожидаемые изменения

Респираторный ацидоз

Острый

|[НСО3-]

1 мэкв/л на каждые 10 мм рт. ст. увеличения РаСО2

Хронический

|[НСО3-]

4 мэкв/л на каждые 10мм рт. ст. увеличения РаСО2

Респираторный алкалоз

Острый

|[НСО3-]

2 мэкв/л на каждые 10мм рт. ст. снижения РаСО2

Хронический

|[НСО3-]

4 мэкв/л на каждые 10 мм рт. ст. снижения РаСО2

Метаболический ацидоз

|РаСО2

1,2 х снижение [НСO3-]

Метаболический алкалоз

|РаСО2

0,7 х увеличение [НСО3-]

Температурная коррекция

Изменения температуры оказывают прямое влияние на РСО2 и РО2 и опосредованное — на рН. Растворимость газа обратно пропорциональна температуре раствора, поэтому снижение температуры вызывает уменьшение парциального давления газа в растворе, хотя его общее содержание не меняется. При гипотермии уменьшается РСО2 и Р02, но значимого влияния на [НСО3-]она не оказывает и поэтому приводит к увеличению рН. Напряжение газов крови и рН всегда измеряют при 37 °С, поэтому существуют разногласия относительно необходимости коррекции получаемых результатов на истинную температуру тела. Неизвестны "нормальные" значения газов крови при температурах, отличных от 37 °С. Многие специалисты предпочитают проводить анализ при температуре 37 °С независимо от истинной температуры тела (гл. 21).

Измерение рН

Представим, что металл погружают в раствор его соли. При этом металл стремится отдать ионы в раствор, что делает его электроотрицательным. Если две пластинки, изготовленные из различных металлов (электроды) и их соли разделены полупроницаемой перегородкой (способной проводить заряд), то между двумя электродами возникает электродвижущая сила, обусловленная неодинаковой способностью металлов переходить в раствор. Для измерения рН чаще всего применяются электроды серебро/хлорид серебра и ртуть/хлорид ртути (каломель). Серебряный электрод через рН-чувствительное стекло контактирует с исследуемым раствором. Каломельный электрод взаимодействует с исследуемым раствором через раствор хлорида калия и пористую пробку. Электродвижущая сила, возникающая между двумя электродами, пропорциональна концентрации Н+.

Измерение РСО2

Модифицировав систему электродов для измерения рН, можно измерить РСО2. В этой системе (электрод Северингхауса) два электрода разделены растворами бикарбоната натрия и хлорида калия. Исследуемая проба крови контактирует с раствором бикарбоната через тонкую тефлоновую мембрану, проницаемую для СО2: СО2 уравновешивается между пробой и раствором бикарбоната. В результате рН раствора бикарбоната отражает РСО2 исследуемой пробы крови.

Измерение РО2

РО2 чаще всего определяют полярографическим методом с помощью электрода Кларка. В этой системе в электролитный раствор (NaCl и КС1) погружены электроды — платиновый и серебро/хлорид серебра. Исследуемая проба крови отделена от электролитного раствора мембраной, через которую свободно диффундирует кислород. Когда на платиновый электрод подают отрицательный потенциал, то между двумя электродами возникает электрический ток, величина которого прямо пропорциональна РО2. В этом процессе молекулы кислорода поглощают электроны из катода и вступают в реакцию с водой с образованием ионов ОН-.

Случай из практики:

сложное нарушение кислотно-основного состояния

Ребенку в возрасте 1 мес с мальформацией аноректальной области выполнена операция анопластики. В послеоперационном периоде выявлена сердечная недостаточность, обусловленная сопутствующей коарктацией аорты. Отмечались тахипноэ, снижение диуреза, нарушение периферической перфузии, гепато- и кардиомегалия. После интубации трахеи ребенка подключили к респиратору с сохраненным самостоятельным дыханием (перемежающаяся принудительная ИВЛ, частота дыхания 20 мин-1, FiO2 = 1,0). Исходные показатели газов артериальной крови, гемоглобина и электролитов плазмы были следующими:

РаСО2 =11 мм рт. ст.

рН = 7,47

РаО2 = 209 мм рт. ст.

Расчетный [НСО3~] = 7,7 ммоль/л

Избыток оснований = -14,6 ммоль/л

Hb = 95 г/л

[Na+] = 135 мэкв/л

[Сl-] = 95 мэкв/л

[К+] = 5,5 мэкв/л

[Общий СО2] = 8 мэкв/л

Отметим, что [общий СО2] включает как [НСО3-] плазмы, так и растворенный в плазме СО2

Какое нарушение кислотно-основного состояния имеется у ребенка?

Используя вышеописанный алгоритм, можно определить, что у ребенка имеется алкалоз (рН > 7,45), который отчасти носит респираторный характер (РСО2 < 40 мм рт. ст.). Поскольку РаСО2 снизилось почти на 30 мм рт. ст., прогнозируемая концентрация НСО3- должна составить 18 ммоль/л:

(40 - 10) х 2 ммоль/л/10 = 6 ммоль/л ниже 24 ммоль/л.

В действительности концентрация HCO3- (11 ммоль/л) почти на 10 ммоль/л ниже, чем прогнозируемая! Из этого следует, что у больного отмечается смешанное нарушение кислотно-основного состояния: первичный респираторный алкалоз и первичный метаболический ацидоз. Отметим, что различие между действительной и прогнозируемой [HCO3-] приблизительно соответствует величине избытка оснований.

В чем состоит наиболее вероятная причина этих нарушений?

Респираторный алкалоз скорее всего обусловлен сердечной недостаточностью, тогда как метаболический ацидоз — накоплением лактата вследствие плохой перфузии тканей. Наличие лактат-ацидоза можно предположить на основании расчета анионной разницы:

Анионная разница = 135 - (95 + 8) = 32 мэкв/л.

Измеренная концентрация лактата в крови составила 14,4 ммоль/л, значительно превысив норму. Вероятно, перегрузка жидкостью спровоцировала возникновение застойной сердечной недостаточности.

Какое рекомендуется лечение?

Главное — лечение основной патологии, т. е. сердечной недостаточности. Больному назначили лечение дигоксином и фуросемидом. Концентрация гемоглобина для ребенка этого возраста низка (норма: 140-160 г/л), поэтому после индуцированного диуреза необходимо перелить эритроцитарную массу. После индуцированного диуреза тахипноэ уменьшилось, но периферическое кровообращение все еще оставалось неадекватным. Данные повторного исследования газов крови (FiO2 = 0,5) были следующими:

РаСО2 = 23 мм рт. ст.

pН = 7,52

РаО2 =136 мм рт. ст.

Расчетный [НСО-Г] = 18 ммоль/л

Дефицит оснований = -3 ммоль/л

Нb= 103 г/л

[Na+] = 137 мэкв/л

[Сl-] = 92 мэкв/л

[K+] = 3,9 мэкв/л

[Общий СО2] = 18,5 мэкв/л

Какое нарушение кислотно-основного состояния продолжает наблюдаться у больного?

Сохраняется респираторный алкалоз, но дефицит оснований уменьшился. Отметим, что вследствие действия диуретиков концентрация гемоглобина несколько повысилась, тогда как концентрация калия плазмы уменьшилась. Величина PaCO2 позволяет предположить, что [НСО3-] составит 20,6 ммоль/л:

(40 - 23) х 2 ммоль/л/10 = 3,4 ммоль/л, менее 24 ммоль/л.

Поскольку [НСО3-] на 2 ммоль/л меньше 20,6 ммоль/л, у больного все еще сохраняется метаболический ацидоз. Повторно отметим, что различие между действительной и прогнозируемой [НСО3-] приблизительно соответствует величине избытка оснований, а анионная разница продолжает оставаться увеличенной:

Анионная разница = 137 - (92+18) = 27.

Концентрация лактата в крови при повторном исследовании составила 12,2 ммоль/л.

Увеличенная анионная разница и повышенное содержание лактата в крови объясняют отсутствие существенного улучшения состояния больного и указывают на новый процесс, маскирующий тяжелый метаболический ацидоз (который практически не претерпел положительной динамики).

Клиническое течение заболевания позволяет предположить наличие тройного нарушения кислотно-основного состояния: респираторный алкалоз, метаболический ацидоз и присоединившийся метаболический алкалоз. Последний, вероятно, обусловлен гиповолемией, развившейся в результате избыточного диуреза (хлоридчувствительный метаболический алкалоз). Выраженность метаболического алкалоза практически соответствует степени метаболического ацидоза.

Больному перелили эритроцитарную массу, ресуспендированную в физиологическом растворе, после чего в течение 24 ч наметилась тенденция к нормализации кислотно-основного состояния:

РаСО2 = 35 мм рт. ст.

рН - 7,51

РаО2 = 124 мм рт. ст.

Расчетный [НСО3-] = 26,8 ммоль/л

Дефицит оснований = +5,0 ммоль/л

НЬ = 150 г/л

[Na+]= 136 мэкв/л

[Сl-] = 91 мэкв/л

[К+] = 3,2 мэкв/л

[Общий СО2] = 27 мэкв/л

Лактат = 2,7 ммоль/л

Исход

Дыхательный алкалоз и метаболический ацидоз к моменту обследования устранены, но сохраняется выраженный метаболический алкалоз.

Внутривенное введение КС1 и инфузия небольшого количества 0,9 % NaCl привели к полной коррекции метаболического алкалоза. В последующем больному проведена операция по коррекции коарктации аорты.

Избранная литературы

Cogan M. G. Fluid and Electrolytes: Physiology and Pathology. Appleton & Lange, 1991.

Narins R. G., Emmett M. Simple and mixed acid-base disorders: A practical approach. Medicine, 1980; 59: 161.

Rose B. D. Clinical Physiology of Acid-Base and Electrolyte Disorders, 4th ed. McGraw-Hill, 1994.

Schrier R. W. (editor). Renal and Electrolyte Disorders, 4th ed. Little, Brown, 1992.

Shapiro B. A., Kozlowski-Templin R., Peruzzi W. T. Clinical Application of Blood Gases, 5th ed. Mosby Year Book, 1993.


Нарушения водно-электролитного обмена 28

Нарушения водно-электролитного обмена — чрезвычайно распространенная патология у хирургических больных. Для коррекции гиповолемии и интраоперационной кровопотери часто требуется инфузия большого объема растворов. Выраженные нарушения водно-электролитного обмена могут привести к тяжелым расстройствам сердечно-сосудистой и нервной систем, а также нервно-мышечной функции. В связи с этим анестезиолог должен иметь четкое представление о водно-электролитном обмене. В настоящей главе приведены сведения о жидкостных компартментах организма, расстройствах водно-электролитного обмена и методах их коррекции. Инфузионной терапии и нарушениям кислотно-основного состояния посвящены следующие главы.

Терминология растворов

Международная система единиц (СИ) не получила еще широкого распространения в клинической практике, и концентрацию многих веществ продолжают обозначать в старых единицах. Например, количество вещества в растворе выражают в граммах, молях или эквивалентах. Кроме того, концентрацию раствора можно отразить либо как количество вещества, отнесенное к объему раствора, либо как количество вещества, отнесенное к массе растворителя, что иногда вызывает путаницу.

Молярность, моляльность и эквивалентность

В одном моле вещества содержится 6,02 X 1023 молекул. Вес 1 моля вещества в граммах называют грамм-молекулой. В соответствии с системой СИ, молярность — это единица концентрации, отражающая количество растворенного вещества в молях в 1 литре раствора. Моляльность — это единица концентрации, отражающая количество растворенного вещества в молях, приходящееся на 1 кг растворителя. Эквивалентность используется в клинической практике для выражения концентрации веществ, находящихся в ионизированном состоянии: число эквивалентов иона в растворе — это количество молей вещества, умноженное на его заряд (валентность). Так, одномолярный раствор MgCl2 содержит 2 эквивалента магния и 2 эквивалента хлора в одном литре раствора.

Осмолярность, осмоляльность и тоничность

Осмос — это физическое явление, сутью которого является перемещение воды через полупроницаемую мембрану, обусловленное разницей концентраций недиффундирующих частиц растворенного вещества, находящихся по обе стороны мембраны. Осмотическое давление — это давление, которое необходимо приложить, чтобы предотвратить движение воды через полупроницаемую мембрану в направлении раствора с большей концентрацией. Осмотическое давление зависит только от концентрации недиффундирующих частиц, поскольку средняя кинетическая энергия этих частиц одинакова и не зависит от их массы. Один осмоль соответствует 1 молю недиссоциирующего вещества. Для веществ, находящихся в ионизированном состоянии, каждый моль соответствует n-ому числу осмолей, где п — количество образующихся при диссоциации ионов. При растворении 1 моля такого высокоионизированного вещества, как NaCl, должно образовываться 2 осмоля, но в реальности взаимодействие катионов и анионов снижает эффективную осмотическую активность раствора NaCl на 25 %. Разница в 1 миллиосмоль/л между двумя растворами создает осмотическое давление, равное 19,3 мм рт. ст. Осмолярность раствора — это количество осмолей растворенного вещества, содержащегося в 1 л раствора, тогда как осмоляльность — это количество осмолей вещества, растворенного в 1 кг растворителя. Тоничность, осмолярность и осмоляльность часто используют как взаимозаменяемые термины, что не вполне корректно. Тоничность отражает влияние раствора на объем клетки. Изотонический раствор не влияет на объем клетки, в то время как гипотонический раствор приводит к увеличению объема (вода поступает в клетку), а гипертонический — наоборот, к уменьшению (вода выходит из клетки).

ТАБЛИЦА 28-1. Жидкостные компартменты организма (у мужчины с массой тела 70 кг)

Жидкостный компартмент | % массы тела | Общий объем воды (%) | Объем, л
Внутриклеточный | 36 | 60 | 25
Внеклеточный |  |  |
Интерстициальная жидкость | 19 | 32 | 13,5
Внутрисосудистая жидкость | 5 | 8 | 3,5
Всего | 60 | 100 | 42

Жидкостные компарменты организма

Вода составляет 60 % массы тела взрослого мужчины и 50 % — взрослой женщины. Вода распределена во внутриклеточном и внеклеточном компарт-ментах. Внеклеточная жидкость подразделяется на интерстициальную и внутрисосудистую. Интерстициальная жидкость омывает клетки снаружи и находится вне сосудистого русла. В табл. 28-1 представлено распределение воды в жидкостных компартментах организма.

Объем жидкостных компартментов зависит от состава и концентрации растворенных в них веществ (табл. 28-2). Различия в концентрации обусловлены в основном физическими свойствами

мембран, отделяющих жидкостные пространства. Осмотические силы, обусловленные недиффундирующими частицами, определяют распределение воды в организме и, соответственно, объем жидкостных компартментов.

ТАБЛИЦА 28-2. Химический состав жидкостных компартментов организма человека

 | Молярная масса | Внутрикле-точный компартмент | Внеклеточный компартмент
 |  |  | Внутрисосу-дистый | Интерстици-альный
Натрий (мэкв/л) | 23,0 | 10 | 145 | 142
Калий (мэкв/л) | 39,1 | 140 | 4 | 4
Кальций (мэкв/л) | 40,1 | < 1 | 3 | 3
Магний (мэкв/л) | 24,3 | 50 | 2 | 2
Хлорид (мэкв/л) | 35,5 | 4 | 105 | 110
Бикарбонат (мэкв/л) | 61 | 10 | 24 | 28
Фосфор | 31* | 75 | 2 | 2
Белок(г/дл) |  | 16 | 7 | 2

Молярная масса РО43- = 95 г/моль.

Внутриклеточная жидкость

Клеточная мембрана играет важную роль в регуляции внутриклеточного объема жидкости и ее химического состава. Мембраносвязанная АТФ-аза обеспечивает движение противоположно направленных потоков Na+ и К+ в соотношении 3 : 2. Клеточная мембрана проницаема для ионов калия, но относительно непроницаема для ионов натрия, поэтому калий накапливается внутри клетки, а натрий концентрируется во внеклеточном пространстве. Таким образом, калий является основным осмотически активным компонентом внутриклеточной жидкости, тогда как натрий — основной осмотически активный компонент внеклеточной жидкости.

Клеточная мембрана непроницаема для большинства белков, поэтому их концентрация в клетке высока. Белки представляют собой недиффундирующие анионы, поэтому мембраносвязанная Ыа+/К+-зависимая АТФ-аза обеспечивает обмен Na"1" на К+ в соотношении 3 : 2, что предотвращает развитие относительной внутриклеточной гиперосмоляльности. Нарушение функции Na+/K+-зависимой АТФ-азы (например, при ишемии или гипоксии), приводит к прогрессирующему набуханию клеток.

Внеклеточная жидкость

Основная функция внеклеточной жидкости — обеспечение клеток питательными веществами и удаление продуктов обмена. Поддержание нормального объема внеклеточного пространства, особенно внутрисосудистой жидкости, чрезвычайно важно для нормального функционирования организма. Натрий — основной катион и осмотически активный компонент внеклеточной жидкости, поэтому именно концентрация натрия определяет объем внеклеточной жидкости. Следовательно, изменения объема внеклеточной жидкости сопряжены с изменениями общего содержания натрия в организме, что, в свою очередь, определяется поступлением натрия в организм, его экскрецией почками и внепочечными потерями.

Интерстициальная жидкость

В норме очень небольшое количество интерстици-альной жидкости находится в свободном состоянии. Большая часть интерстициальной воды химически связана с протеогликанами, формируя гель. Давление интерстициальной жидкости обычно отрицательное (около -5 мм рт. ст.). При увеличении объема интерстициальной жидкости ее давление повышается. Когда интерстициальное давление становится положительным, содержание свободной воды в геле быстро увеличивается, клинически это проявляется отеком.

Через поры капиллярного эндотелия в норме проходит лишь незначительное количество белков плазмы, поэтому концентрация белка в интерстициальной жидкости относительно низка (20 г/л). Белки, попавшие в интерстициальное пространство, возвращаются в сосудистое русло с лимфой.

Внутрисосудистая жидкость

Внутрисосудистая жидкость (плазма) отграничена эндотелиальной выстилкой кровеносных сосудов. Большинство электролитов (в основном ионы небольшого размера) свободно проходят через эндотелий, чем объясняется почти идентичный электролитный состав плазмы и интерстициальной жидкости. Вместе с тем плотные контакты эндотелиальных клеток препятствуют выходу белков плазмы за пределы сосудистого русла. Таким образом, белки плазмы (преимущественно альбумин), являются основным осмотически активным компонентом, обеспечивающим обмен жидкости между плазмой и интерстициалъным пространством.

В норме увеличение объема внеклеточной жидкости обеспечивается за счет пропорционального увеличения объема плазмы и интерстициальной жидкости. При положительном интерстициальном давлении увеличение объема внеклеточной жидкости обеспечивается только за счет изменения ин-терстициального пространства (рис. 28-1). Таким образом, интерстициальное пространство служит своего рода компенсирующим резервуаром для внутрисосудистого пространства. Клинически увеличение объема интерстициальной жидкости проявляется отеком тканей.

Рис. 28-1. Зависимость между объемом циркулирующей крови и объемом внеклеточной жидкости. (Из: Guyton AC: Textbook of Medical Physiology, 7th ed. Saunders, 1986.)

Транспорт воды и электролитов в организме

Диффузия — это хаотическое движение молекул, обусловленное их кинетической энергией. В результате диффузии в основном происходит перемещение воды и электролитов между жидкостными компартментами. Скорость диффузии вещества через мембрану зависит от (1) проницаемости мембраны для данного вещества; (2) разницы концентраций вещества по обе стороны мембраны; (3) разницы гидростатического давления по обе стороны мембраны, сообщающей молекулам дополнительную кинетическую энергию и (4) электрического мембранного потенциала (для частиц, имеющих заряд).

Диффузия через клеточную мембрану

Диффузия через клеточную мембрану происходит посредством нескольких механизмов: (1) через бимолекулярный липидный слой клеточной мембраны; (2) через белковые каналы клеточной мембраны; (3) в результате обратимого связывания молекулы вещества с белком-переносчиком, способным проникать через клеточную мембрану. Кислород, СО'2, вода и жирорастворимые молекулы проходят через клеточную мембрану без участия переносчиков. Катионы Na+, К+ и Са2+ плохо проникают через клеточную мембрану, потому что ее наружная мембрана заряжена положительно. Поэтому диффузия этих катионов происходит только через трансмембранные белковые каналы. Ионный ток через каналы зависит от потенциала мембраны и связывания лигандов (например, ацетилхолина) с рецепторами. Глюкоза и аминокислоты проникают через клеточную мембрану с помощью белков-переносчиков.

Транспорт воды между внутриклеточным и интерстициалъным пространствами обусловлен осмотическими силами, возникающими вследствие разницы концентраций недиффундирующих растворенных частиц. Если возникает градиент концентрации между внутриклеточным и интерстициальным пространствами, то свободная вода поступает в пространство с большей осмоляльностью.

Диффузия через эндотелий капилляров

Стенка капилляра имеет толщину 0,5 мкм и состоит из одного слоя эндотелиальных клеток и подлежащей базальной мембраны. Эндотелиальные клетки отделены друг от друга межклеточными щелями шириной 6-7 нм. Кислород, СО2, вода и жирорастворимые вещества проходят через мембрану эндотелиальных клеток в обоих направлениях. Через межклеточные щели свободно проникают только низкомолекулярные водорастворимые вещества, например натрий, калий, хлор и глюкоза. Высокомолекулярные вещества, такие как белки плазмы, плохо диффундируют через межклеточные щели (за исключением печени и легких, где щели значительно шире).

В отличие от транспорта воды через клеточную мембрану, транскапиллярный транспорт воды зависит не только от осмотических сил, но и в значительной степени от разницы гидростатического давления (рис. 28-2). Осмотические и гидростатические силы оказывают влияние как на артериальный, так и на венозный конец капилляра. Вследствие их действия на артериальном конце капилляра жидкость перемещается из сосудистого русла в интерстициальное пространство, а на венозном конце — в обратном направлении. Более того, величина этих сил в различных тканях не одинакова. Давление в артериальном колене капилляра определяется тонусом прекапиллярного сфинктера. В капиллярах, где необходимо поддержание высокого давления (капилляры почечных клубочков), тонус прекапиллярного сфинктера низкий, тогда как в капиллярах скелетных мышц, где давление низкое, тонус прекапиллярного сфинктера высокий. В норме 90 % фильтруемой жидкости ре-абсорбируется в капилляры. Нереабсорбируемая часть жидкости (в объеме около 2 мл/мин) поступает в интерстициальное пространство и затем с лимфой возвращается в сосудистое русло.

Рис. 28-2. Транскапиллярный обмен жидкости

Нарушения обмена воды

Общее содержание воды в теле младенца при рождении составляет приблизительно 75 % массы тела. К первому месяцу жизни эта величина снижается до 65 % и у взрослых мужчин составляет 60 %, а у женщин 50 %. Общий объем воды (ООВ) у женщин ниже вследствие большего содержания жировой ткани. По этой же причине общее содержание воды снижено при ожирении и у пожилых людей.

Обмен воды в норме

Взрослый человек потребляет в сутки примерно 2500 мл воды, в том числе приблизительно 300 мл воды, образующейся в результате метаболизма. Потери воды составляют около 2500 мл/сутки, из которых 1500 мл выделяется с мочой, 800 мл испаряется (400 мл через дыхательные пути и 400 мл через кожу), 100 мл выделяется с потом и еще 100 мл — с калом. Потери воды при испарении играют очень важную роль в терморегуляции организма и в норме составляют 20-25 % теплопотерь организма (гл. 6).

Осмоляльность вне- и внутриклеточной жидкости тщательно регулируется, что позволяет обеспечить нормальное содержание воды в тканях. Изменения общего содержания воды и объема клеток могут привести к серьезным нарушениям, особенно в головном мозге.

Взаимозависимость между концентрацией натрия в плазме и осмоляльностью внеклеточной и внутриклеточной жидкости

Осмоляльность внеклеточной жидкости равна сумме концентраций всех растворенных в ней веществ. Поскольку Na+ и сопряженные с ним анионы составляют почти 90 % этих веществ, то можно использовать следующее уравнение:

Осмоляльность плазмы = 2 х Концентрация натрия в плазме (1).

Внеклеточная и внутриклеточная жидкости находятся в осмотическом равновесии, поэтому осмо-'шльность плазмы (и концентрация натрия в плазме) обычно отражает общую осмоляльность.

Рассчитать общую осмоляльность жидкостных компартментов организма можно по следующей формуле (ООВ — общий объем воды):

Общая осмоляльность =

= (содержание веществ, растворенных во внеклеточной

и внутриклеточной жидкости)/ООВ (2).

Калий и натрий являются основными внутри- и внеклеточными катионами соответственно. Поэтому:

Общая осмоляльность тела ~

~ [(Nа+ внеклеточный х 2) +

+ (K++внутриклеточный х 2)]/ООВ (3).

Из уравнений (1) и (3) следует, что

[Na+] плазмы ~ (Na+ внеклеточный + К+ внутриклеточный)/ООВ (4).

Используя эти принципы, можно рассчитать влияние изотонической, гипотонической и гипертонической нагрузки на содержание воды в жидкостных компартментах организма и на осмоляльность плазмы (табл. 28-3). Из уравнения (4) становится очевидной потенциальная значимость внутриклеточной концентрации калия: выраженные потери калия способствуют развитию гипонатриемии.

При патологических состояниях существенное влияние на осмоляльность внеклеточной жидкости оказывают глюкоза и, в меньшей степени, мочевина. Более точная формула для расчета осмоляль-ности плазмы выглядит следующим образом:

Осмоляльность плазмы (мОсм/кг) = [Na+] х 2 + АМК/2,8 + глюкоза/18 (5),

где [Na+] выражена в мэкв/л, а АМК (азот мочевины крови) и глюкоза — вмг/100 мл. Мочевину (АМК) часто не включают в это уравнение, поскольку она легко проходит через клеточные мембраны и не участвует в генерации эффективного осмотического давления:

Эффективная осмоляльность плазмы = [Na+] х 2 + глюкоза/18 (6).

Осмоляльность плазмы в норме колеблется от 280 до 290 мОсм/кг Н2О. При повышении концентрации глюкозы в плазме на каждые 62 мг/100 мл концентрация натрия снижается приблизительно на 1 мэкв/л. Расхождение между измеряемой и расчетной осмоляльностью называют осмоляльной разницей (осмоляльный разрыв). Чрезмерно большая осмоляльная разница указывает на высокую концентрацию в норме не присутствующих в крови активных веществ, например этанола, маннитола, метанола, этиленгликоля или изопропилового спирта. Осмоляльная разница увеличивается при хронической почечной недостаточности (за счет накопления нелетучих кислот), кетоацидозе (в результате накопления кетоновых тел), а также при введении большого количества глицина (например, при трансуретральной резекции предстательной железы). Кроме того, она может увеличиваться при выраженной гиперлипидемии или гиперпротеине мии. В норме вода составляет 93 % объема плазмы, остальные 7 % — липиды и белки. Если концентрация липидов или белков повышена, то на долю воды приходится меньший объем; концентрация натрия в цельной плазме снижается, в то время как концентрация натрия в водной фазе плазмы (истинная осмоляльность) остается нормальной.

Регуляция осмоляльности плазмы

Регуляция осмоляльности плазмы осуществляется осморецепторами, расположенными в гипоталамусе. Эти специализированные нейроны регулируют секрецию антидиуретического гормона (АДГ) и задействованы в механизме формирования жажды. Осмоляльность плазмы поддерживается в относительно узких границах благодаря изменению потребления и выделения воды.

Секреция антидиуретического гормона

Специализированные нейроны супраоптических и паравентрикулярных ядер гипоталамуса очень чувствительны к изменению осмоляльности внеклеточной жидкости. При увеличении осмоляльности внеклеточной жидкости возникает дегидратация этих нейронов, в результате чего из задней доли гипофиза выделяется АДГ (синоним: аргинин-вазопрессин). АДГ значительно увеличивает реабсорбцию воды в собирательных трубочках почек (гл. 31), что приводит к снижению осмолялъности плазмы до нормы. Напротив, снижение осмоляльности внеклеточной жидкости вызывает гипергидратацию осморецепторов и уменьшение выработки АДГ. Снижение секреции АДГ приводит к увеличению выведения воды с мочой (водный диурез), что повышает осмоляльность плазмы до нормы. Пика диурез достигает после того, как метаболизируется циркулирующий АДГ (90-120 мин). Если секреция АДГ полностью подавлена, почки могут выделять до 10-20 л жидкости в сутки (см. ниже).

Общее количество выделяемой с мочой или абсорбируемой свободной воды определяют по формуле абсорбции свободной воды:

TeCH20 = V[(UNa++lV)/PNa+-1],

где ТеСН20 — баланс свободной воды, V — диурез, UNa+ и Uk+ — концентрации натрия и калия в моче, PNa+ — концентрация натрия в плазме.

Неосмотическая секреция АДГ

Барорецепторы каротидного синуса и, возможно, рецепторы растяжения левого предсердия стимулируют секрецию АДГ при снижении ОЦК на 5-10%. Секреция АД Г усиливается при боли, эмоциональном стрессе и гипоксии.

Жажда

Осморецепторы латеральной преоптической области гипоталамуса очень чувствительны к изменению осмоляльности внеклеточной жидкости. Активация этих нейронов при повышении осмоляльности внеклеточной жидкости вызывает чувство жажды. Напротив, при гипоосмоляльности внеклеточной жидкости жажда подавляется.

Жажда является единственным побудительным стимулом, заставляющим человека пить, и поэтому представляет собой основной защитный механизм, направленный против гиперосмоляльности и гипернатриемии. К сожалению, механизм жажды эффективен только, когда человек в сознании и может пить.

ТАБЛИЦА 28-3. Влияние изотонической, гипотонической и гипертонической нагрузки на содержание воды во внеклеточном и внутриклеточном компартментах1

А. Норма

Общее количество растворенных веществ

= 280 мОсм/кг х 42 кг = 1 1 760 мОсм

Количество растворенных веществ во внутриклеточной жидкости

= 280 мОсм/кг х 25 кг = 7000 мОсм

Количество растворенных веществ во внеклеточной жидкости

= 280 мОсм/кг х 1 7 кг = 4760 мОсм

Концентрация натрия во внеклеточной жидкости

= 280/2 =140 мэкв/л

Внутриклеточная жидкость

Внеклеточная жидкость

Осмоляльность

280

280

Объем (л)

25

17

Избыток воды (кг)

0

0

Б. Изотоническая нагрузка: 2 л 0,9 % NaCI

Общее количество растворенных веществ

= 280 мОсм/кг х 44 кг = 1 2 320 мОсм

Количество растворенных веществ во внутриклеточной жидкости

= 280 мОсм/кг х 25 кг = 7000 мОсм

Количество растворенных веществ во внеклеточной жидкости

= 280 мОсм/кг х 19 кг = 5320 мОсм

Внутриклеточная жидкость

Внеклеточная жидкость

Осмоляльность

280

280

Объем (л)

25

19

Избыток воды (кг)

0

+2

Итог: жидкость накапливается во внеклеточном пространстве

В. Гипотоническая нагрузка: 2 л воды

Новая масса воды в организме

= 42 + 2 = 44 кг

Новая Осмоляльность жидкостных пространств организма

=11 760 мОсм/44 кг = 267 мОсм/кг

Новый объем внеклеточной жидкости

= 7000 мОсм/267 мОсм/кг = 26,2 кг

Новая концентрация натрия во внеклеточной жидкости

= 267/2 =133 мэкв/л

Внутриклеточная жидкость

Внеклеточная жидкость

Осмоляльность

267,0

267

Объем (л)

26,2

17,8

Избыток воды (кг)

+1,2

+0,8

Итог: жидкость распределяется в обоих пространствах

Г. Гипертоническая нагрузка: 600 мэкв NaCI (без воды)

Общее количество растворенных веществ

=11 760 + 600 =12 360 мОсм

Новая осмоляльность жидкостных пространств организма

=12 360 мОсм/42 кг = 294 мОсм/кг

Новое количество растворенных веществ во внутриклеточной жидкости

= 600 + 4760 = 5360 мОсм

Новый объем внеклеточной жидкости

= 5360 мОсм/294 мОсм/кг = 18,2 кг

Новый объем внутриклеточной жидкости

= 42 - 18,2 = 23,8 кг

Новая концентрация натрия во внеклеточной жидкости

= 294/2 =147 мэкв/л

Внутриклеточная жидкость

Внеклеточная жидкость

Осмоляльность

294,0

294,0

Объем (л)

23,8

18,2

Избыток воды (кг)

-1,2 (дефицит)

+1,2

Итог: вода перемещается из внутриклеточного пространство во внеклеточное

1 В расчете на взрослого мужчину с массой тела 70 кг.

Гиперосмоляльность и гипернатриемия

Гиперосмоляльность возникает при увеличении концентрации растворенных веществ в жидкостных пространствах организма и часто (но не всегда) сочетается с гипернатриемией ([Na+] > 145 мэкв/л). Гиперосмоляльность без гипернатрие-мии развивается при выраженной гипергликемии или при накоплении в плазме патологических осмотически активных веществ. В последних двух случаях концентрация натрия в плазме может быть низкой вследствие перемещения воды из внутриклеточного пространства во внеклеточное. Повышение концентрации глюкозы в плазме на каждые 100 мг/100 мл уменьшает концентрацию натрия в плазме на 1,6 мэкв/л.

Гипернатриемия почти во всех случаях развивается либо в результате значительной почечной экскреции свободной воды (т. е. потери гипотонической жидкости), либо при задержке большого количества натрия. Даже при нарушенной концентрационной способности почек жажда является высокоэффективным механизмом, предупреждающим развитие гипернатриемии. Следовательно, гипернатриемия чаще всего возникает у неспособных пить тяжелобольных, у пожилых, у маленьких детей, а также при нарушениях сознания. Общее содержание натрия в организме человека при гипернатриемии может быть низким, нормальным или высоким (табл. 28-4).

ТАБЛИЦА 28-4. Причины гипернатриемии

Низкое содержание натрия в организме

Потери воды и натрия (воды пропорционально больше, чем натрия)

Почечные потери (осмоляльность мочи < 800 мОсм/кг Н2О)

Осмотический диурез

Гипергликемия

Маннитол

Прием большого количества белка

Внепочечные потери (осмоляльность мочи > 800 мОсм/кг Н2О)

Желудочно-кишечный тракт

Осмотическая диарея

Скрытые потери

Потоотделение

Нормальное содержание натрия в организме

Потери воды

Почечные потери (осмоляльность мочи варьируется)

Несахарный диабет

Центральный

Нефрогенный

Эссенциальная гипернатриемия (переустановка осморецепторов)

Внепочечные потери (осмоляльность мочи > 800 мОсм/кг Н2О)

Ожоги

Повышенные потери через дыхательные пути

Повышенное содержание натрия в организме1

Чрезмерное потребление поваренной соли

Введение гипертонического раствора NaCI

Введение раствора NaHCO3

Первичный гиперальдостеронизм

Синдром Кушинга

1 Моча может быть изотоничной либо гипертоничной относительно плазмы крови.

Гипернатриемия при низком содержании натрия в организме

Данное состояние характеризуется дефицитом натрия и воды, причем потеря воды превышает потерю натрия (водное истощение). Потери свободной воды могут быть почечного (осмотический диурез) или внепочечного происхождения (диарея или потоотделение). Развиваются симптомы гипо-волемии (гл. 29). При почечных потерях концентрация натрия в моче выше 20 мэкв/л, а при внепочечных — ниже 10 мэкв/л.

Гипернатриемия при нормальном содержании натрия в организме

У этой категории больных отмечаются симптомы дегидратации без признаков явной гиповолемии (за исключением случаев чрезмерной потери жидкости). Потери практически только воды могут происходить через кожу, дыхательные пути и почки. В редких случаях преходящая гипернатриемия развивается при перемещении воды в клетки после физической нагрузки, судорог или при раб-домиолизе. Наиболее частая причина гипернатриемии при нормальном содержании натрия в организме (у больных в сознании) — несахарный диабет. При несахарном диабете значительно нарушается концентрационная способность почек, что обусловлено либо снижением секреции АДГ (центральный несахарный диабет), либо уменьшением чувствительности почечных канальцев к циркулирующему в крови АДГ (нефрогенный несахарный диабет). В редких случаях при заболеваниях ЦНС возникает эссенциальная гипернатриемия, когда осморецепторы перенастраиваются на более высокую осмоляльность.

А. Центральный несахарный диабет. Поражение гипоталамуса или ножки гипофиза часто приводит к возникновению несахарного диабета. После нейрохирургических операций и ЧМТ нередко отмечается преходящий несахарный диабет (гл. 26). Полидипсия и полиурия (часто > 6 л/сут) в анамнезе в отсутствие гипергликемии и компуль-сивного чрезмерного потребления воды позволяют заподозрить несахарный диабет. Несахарный диабет у хирургических больных в периоперационном периоде можно предположить, если наблюдается выраженная полиурия без глюкозурии при осмоляльности мочи ниже осмоляльности плазмы. В бессознательном состоянии механизм жажды не срабатывает, что приводит к выраженной потере жидкости и быстрому развитию гиповолемии. Повышение осмоляльности мочи после применения АДГ подтверждает диагноз центрального несахарного диабета. Препаратом выбора при лечении острого центрального несахарного диабета является водный раствор вазопрессина (5 ЕД п/к каждые 4 ч). Масляный раствор вазопрессина (0,3 мл в/м 1 раз в сутки) действует продолжительнее, но его применение сопряжено с большим риском водного отравления. Десмопрессин (dDAVP) — это синтетический аналог АДГ с длительностью действия 12-24 ч, его применяют как в амбулаторной практике, так и в периоперационный период (5-10 мкг 1-2 раза в сутки интраназально).

Б. Нефрогенный несахарный диабет. Нефрогенный несахарный диабет может быть врожденным, но чаще развивается вторично как следствие других заболеваний: хронических заболеваний почек, некоторых видов электролитных нарушений (гипокалиемия и гиперкальциемия), а также ряда других расстройств (серповидно-клеточной анемии, гиперпротеинемии). Данная форма несахарного диабета иногда возникает как результат побочного нефротоксического действия лекарственных препаратов (амфотерицина В, лития, ме-токсифлюрана, демеклоциклина, ифосфамида, маннитола). При нефрогенном несахарном диабете почки не способны реагировать на АДГ несмотря на нормальную его секрецию, что приводит к нарушению их концентрационной способности. Возможные механизмы включают снижение реакции почек на циркулирующий АДГ или нарушение механизма противоточного умножения (гл.31). Неспособность почек концентрировать мочу после введения АДГ подтверждает диагноз нефрогенно-го несахарного диабета. Лечение направлено на устранение основной патологии и обеспечение адекватного приема жидкости. Тиазидные диуретики иногда вызывают парадоксальное уменьшение диуреза в результате ограничения поступления жидкости к собирательным канальцам почек. Ограничение потребления натрия и белка также сопровождается снижением диуреза.

Гипернатриемия при повышенном содержании натрия в организме

Чаще всего это состояние возникает при инфузии большого количества гипертонического раствора бета % NaCl или 7,5 % NaHCO3). При первичном ги-перальдостеронизме и синдроме Кушинга иногда незначительно повышается концентрация натрия в крови и появляются симптомы, характерные для избыточного содержания натрия в организме.

Клинические проявления гипернатриемии

При гипернатриемии преобладают неврологические нарушения, обусловленные клеточной дегидратацией. Прогрессирующая дегидрация нейронов вызывает беспокойство, сонливость, гиперрефлексию, судороги, кому и, в наиболее тяжелых случаях, смерть. Клиническая картина в большей степени зависит от скорости дегидратации клеток мозга, чем от абсолютного уровня гипернатриемии. Быстрое уменьшение объема мозга чревато разрывом церебральных вен, что может привести к внутричерепному кровоизлиянию. Риск возникновения судорог и других тяжелых неврологических нарушений наиболее высок при быстром увеличении концентрации натрия в плазме свыше 158 мэкв/л, особенно у детей. Хроническая гипернатриемия переносится значительно легче, чем острая. Через 24-48 ч отмечается рост осмоляльности внутриклеточной жидкости в результате увеличения внутриклеточной концентрации инозитола и аминокислот (глютаминовой и тауриновой). По мере повышения внутриклеточной концентрации растворенных частиц содержание воды в нейронах медленно восстанавливается до нормы.

Лечение гипернатриемии

Лечение гипернатриемии включает восстановление нормальной осмоляльности плазмы и коррекцию основного патологического состояния. Дефицит воды рекомендуется восполнять постепенно в течение 48 ч гипотоническими растворами, например 5 % раствором глюкозы. Кроме того, необходимо нормализовать объем внеклеточной жидкости (рис. 28-3). При сочетании гипернатриемии со сниженным содержанием натрия в организме до применения гипотонического раствора необходимо объем циркулирующей плазмы восполнить инфузией изотонического раствора. При сочетании гипернатриемии с повышенным содержанием натрия в организме назначают петлевые диуретики и инфузию 5 % раствора глюкозы. Лечение несахарного диабета рассмотрено выше.

Рис. 28-3. Алгоритм лечения гипернатриемии

Быстрая коррекция гипернатриемии сопряжена с риском возникновения судорог, отека мозга, стойкого повреждения мозга и даже может привести к смерти. В ходе лечения обязательно неоднократно измеряют осмоляльность плазмы. Рекомендуется концентрацию натрия в плазме снижать не быстрее, чем на 0,5 мэкв/л/ч.

Пример: у мужчины с массой тела 70 кг концентрация натрия в плазме составляет 160 мэкв/л. Как рассчитать дефицит воды?

Допустим, что единственной причиной гипернатриемии является дефицит воды, тогда общее количество растворенных веществ в жидкостных компартментах организма не изменяется. Концентрация натрия в плазме в норме составляет 140 мэкв/л, а ООВ равен 60 % массы тела, поэтому:

Нормальный ООВ х 140 = Реальный ООВ х Измеренный [Na+] плазмы,

или 70 х 0,6 х 140 = ООВ х 160.

Решая уравнение, получаем:

ООВ = 36,7 л

Дефицит воды = Нормальный ООВ - Реальный ООВ,

или Дефицит воды = (70 х 0,6) - 36,7 = 5,3 л.

Дефицит воды необходимо устранить в течение 48 ч, для чего проводят инфузию 5300 мл 5 % раствора глюкозы со скоростью 110 мл/ч.

Отметим, что данная методика расчета не учитывает сопутствующего дефицита изотонической жидкости, который следует устранять инфузией изотонического раствора.

Анестезия

Экспериментальные исследования на животных показали, что гипернатриемия увеличивает минимальную альвеолярную концентрацию ингаляционных анестетиков (т. е. увеличивает потребность в анестетиках), но в клинической практике большее значение имеет сопряженный с гипернатриемией дефицит жидкости в организме. Гиповолемия усугубляет депрессию кровообращения, вызываемую анестетиками, и способствует гипотонии и гипоперфузии тканей. Объем распределения (Vd) уменьшен, поэтому нужно снизить дозу большинства внутривенных анестетиков. Уменьшение сердечного выброса повышает поглощение ингаляционных анестетиков в легких.

При тяжелой гипернатриемии (> 150 мэкв/л) плановые операции следует отложить до выяснения причины и устранения дефицита воды. Дефицит изотонической жидкости и свободной воды должен быть устранен до операции.

Гипоосмоляльность и гипонатриемия

Гипоосмоляльность почти всегда сопровождается гипонатриемией ([Na+] < 135 мэкв/л). В табл. 28-5 перечислены причины псевдогипонатриемии — относительно редкого состояния, при котором гипонатриемия не всегда сочетается с гипоосмоляльностыо. Определение осмоляльности плазмы при выявлении гипонатриемии позволяет исключить псевдогипонатриемию.

ТАБЛИЦА 28-5. Причины псевдогипонатриемии1

Гипонатриемия с нормальной осмоляльностью плазмы

Бессимптомная

Выраженная гиперлипидемия

Выраженная гиперпротеинемия

Клинически выраженная

Абсорбция большого количества глицина при трансуретральной резекции предстательной железы

Гипонатриемия с повышенной осмоляльностью плазмы

Гипергликемия

Применение маннитола

1 Приведено с изменениями. Из: Rose R. D. Clinical Physiology of Acid-Base and Electrolite Disorders, 3rd ed. McGraw-Hill, 1989.

Гипонатриемия отражает избыток воды в организме, обусловленный либо абсолютным увеличением ООВ, либо потерями натрия, превышающими потери воды. Физиологическая способность почек разбавлять мочу до осмоляльности, равной 40 мОсм/кг Н2О (удельный вес 1,001), позволяет им выделять при необходимости до 10 л/сут свободной воды. Ввиду столь большого компенсаторного резерва, причиной гипонатриемии почти всегда является нарушение дилюционной способности почек (критерий нарушения: осмоляльность мочи не менее 100 мОсм/кг Н2О или удельный вес не ниже 1,003). В редких случаях в отсутствие нарушений дилюционной способности почек (осмоляльность мочи может быть ниже 100 мОсм/кг Н2О), гипонатриемия бывает обусловлена первичной полидипсией или перенастройкой осморецепторов; для дифференциальной диагностики применяют пробу с ограничением потребления воды. С клинической точки зрения для классификации гипонатриемии следует учитывать общее содержание натрия в организме (табл. 28-6). Гипонатриемия, развивающаяся при трансуретральной резекции предстательной железы, рассмотрена в главе 33.

ТАБЛИЦА 28-6. Причины гипонатриемии

Низкое содержание натрия в организме

Почечные потери натрия

Лечение диуретиками

Минералокортикоидная недостаточность

Сольтеряющие нефропатии

Осмотический диурез (глюкоза, маннитол)

Почечный канальцевый ацидоз

Внепочечные потери натрия

Рвота

Диарея

Потери в "третье пространство"

Нормальное содержание натрия в организме

Синдром неадекватной секреции антидиуретического гормона

Глюкокортикоидная недостаточность

Гипотиреоз

Побочное действие лекарственных средств

Хлорпропамид

Циклофосфамид

Винкристин

Карбамазепин

Повышенное содержание натрия в организме

Застойная сердечная недостаточность

Цирроз печени

Нефротический синдром

Почечная недостаточность

Гипонатриемия при низком содержании натрия в организме

Прогрессирующие потери натрия и воды в конце концов приводят к снижению объема внеклеточной жидкости. Снижение ОЦК на 5-10 % является стимулом к неосмотической секреции АДГ. При снижении ОЦК > 10 % стимул к неосмотической секреции АДГ становится сильнее, чем противоположно направленный стимул к подавлению секреции АДГ, обусловленный гипонатриемией. Поддержание ОЦК имеет приоритет над поддержанием нормальной осмоляльности плазмы. Потери жидкости, приводящие к развитию гипонатриемии, могут быть почечного или внепо-чечного происхождения. Почечные потери натрия и воды чаще всего обусловлены тиазидными диу-ретиками; причем концентрация Na+ в моче может превышать 20 мэкв/л. Внепочечные потери обычно происходят через желудочно-кишечный тракт; концентрация Na+ в моче не превышает 10 мэкв/л. Исключением является гипонатрие-мия, возникающая при рвоте, когда концентрация Na+ в моче иногда превышает 20 мэкв/л. Этот феномен объясняется бикарбонатурией, сопряженной с метаболическим алкалозом (гл. 30), что приводит к сопутствующей экскреции Na+ с HCO3- для сохранения электронейтральности мочи; концентрация хлора в моче при этом не превышает 10 мэкв/л.

Гипонатриемия при повышенном содержании натрия в организме

Для больных с отеками характерно увеличение общего содержания натрия в организме и ООВ. Когда избыток воды в организме начинает превышать избыток натрия, то возникает гипонатриемия. Отеки развиваются при сердечной и почечной недостаточности, циррозе печени и нефротичес-ком синдроме. Гипонатриемия в этих случаях обусловлена прогрессирующим нарушением выделения свободной воды почками, степень которого соответствует тяжести основного заболевания. Патофизиологические механизмы включают повышение секреции АДГ под действием неосмотических факторов и уменьшение поступления жидкости в дистальные сегменты нефронов (гл. 31). У таких больных снижается "эффективный" ОЦК.

Гипонатриемия при нормальном содержании натрия в организме

Гипонатриемия в отсутствие отеков и гиповолемии наблюдается при глюкокортикоидной недостаточности, гипотиреозе, при использовании некоторых лекарственных препаратов (например, хлорпропамида и циклофосфамида), а также при синдроме неадекватной секреции АДГ (СНСАДГ). Гипонатриемия при надпочечниковой недостаточности может быть обусловлена косекрецией АДГ наряду с секрецией кортикотропинрилизинг-гор-мона. При СПИД нередко возникает гипонатриемия, обусловленная поражением надпочечников цитомегаловирусной или микобактериальной инфекцией. Диагноз СНСАДГ ставят после исключения других причин гипонатриемии и в отсутствие отеков, гиповолемии, заболеваний почек, надпочечников и щитовидной железы. СНСАДГ наблюдается при многих злокачественных опухолях, заболеваниях легких и ЦНС. При СНСАДГ концентрация АДГ в плазме, хотя и не повышена в абсолютных единицах, слишком высока по отношению к осмоляльности плазмы: осмоляльность мочи обычно превышает 100 моем/кг Н2О, а концентрация натрия в моче > 40 мэкв/л.

Клинические проявления гипонатриемии

При гипонатриемии преобладают неврологические нарушения, что обусловлено гипергидратацией клеток мозга. Тяжесть состояния зависит от скорости развития гипоосмоляльности внеклеточной жидкости. Легкая и умеренная Гипонатриемия, когда концентрация натрия в плазме > 125 мэкв/л, часто протекает бессимптомно. Ранние клинические симптомы обычно неспецифичны и включают анорексию, тошноту и слабость. Прогрессирующий отек мозга вызывает сонливость, нарушения сознания, судороги, кому и в конце концов смерть. Выраженная неврологическая симптоматика возникает при снижении концентрации натрия в плазме < 120 мэкв/л. У женщин в предменопаузальном периоде сопряженный с гипонатриемией риск тяжелых неврологических нарушений значительно выше, чем у мужчин.

Медленно прогрессирующая и хроническая гипонатриемия протекает с менее выраженной клинической симптоматикой. По мере компенсаторного снижения внутриклеточной концентрации растворенных частиц (в основном Na+, K+ и аминокислот) постепенно восстанавливается нормальный объем клеток. Неврологические проявления при хронической гипонатриемии в большей степени обусловлены изменениями величины мембранного потенциала (вследствие низкой концентрации Na+ во внеклеточной жидкости), а не изменениями объема клеток.

Рис. 28-4. Алгоритм лечения гипонатриемии. UNa — концентрация натрия в моче

Лечение гипонатриемии

Лечение гипонатриемии направлено на восстановление нормальной концентрации Na+ в плазме и коррекцию основного патологического состояния (рис. 28-4). При сочетании гипонатриемии со сниженным содержанием натрия в организме метод выбора — инфузия изотонического раствора хлористого натрия (гл. 29). Сразу после коррекции объема внеклеточной жидкости возникает спонтанный водный диурез, который нормализует концентрацию Na+ в плазме. При сочетании гипонатриемии с нормальным или повышенным содержанием натрия в организме прежде всего необходимо ограничить потребление воды. При надпочечниковой недостаточности и гипотиреозе наряду с коррекцией водно-электролитного обмена назначают гормоны. При сердечной недостаточности проводят лечение, направленное на увеличение сердечного выброса (гл. 20). При СНСАДГ хороший эффект оказывает демеклоциклин (антагонист АДГ по действию на собирательные трубочки) в сочетании с ограничением потребления воды. Острая гипонатриемия, проявляющаяся клинически, требует немедленной коррекции. В этих случаях повышение концентрации Na+ в плазме до 130 мэкв/л позволяет устранить симптомы. Количество NaCl, необходимого для повышения концентрации [Na+] в плазме до необходимого уровня (дефицит натрия), рассчитывают по следующей формуле:

Дефицит Na+ = ООВ х (желаемая [Na+] - измеренная [Na+]).

Чрезмерно быстрое устранение гипонатриемии вызывает демиелинизацию моста мозга, что приводит к тяжелым необратимым неврологическим нарушениям. Скорость коррекции гипонатриемии должна соответствовать тяжести симптоматики. При слабовыраженных симптомах следует увеличивать концентрацию Na+ в плазме со скоростью не выше 0,5 мэкв/л/ч, при умеренных — не выше 1 мэкв/л/ч, при развернутой клинической симптоматике — со скоростью не выше 1,5 мэкв/л/ч.

Пример: у больной с массой тела 80 кг отмечается сонливость; концентрация Na+ в плазме составляет 118 мэкв/л. Какое количество 0,9 % раствора NaCl необходимо перелить, чтобы повысить концентрацию Na+ в плазме до 130 мэкв/л?

Дефицит Na+ = ООВ х (130 - 118).

Так как ООВ у женщин составляет примерно 50 % веса, то

Дефицит Na+ = 80 х 0,5 X (130 - 118) = 480 мэкв

0,9 % раствор NaCl содержит 154 мэкв/л Na+, поэтому больной следует ввести 480 мэкв/154 мэкв/л = = 3,12 л 0,9% раствора NaCl. При введении Na+ со скоростью 0,5 мэкв/л/ч данное количество раствора переливают в течение 24 ч (130 мл/ч).

Подчеркнем, что эта методика расчета не учитывает сопутствующего дефицита изотонической жидкости, который необходимо устранять ин-фузией изотонического раствора.

Гипонатриемию можно быстро устранить петлевыми диуретиками, которые вызывают водный диурез; одновременно следует проводить инфузию 0,9 % раствора NaCl для восполнения потерь натрия с мочой. Еще более быстрая коррекция гипонатриемии достигается с помощью инфузии гипертонического раствора NaCl бета % NaCl). Инфузия гипертонического раствора NaCl показана только при концентрации Na+ в плазме < 110 мэкв/л у больных с выраженной клинической симптоматикой; необходимо соблюдать меры предосторожности, поскольку высок риск возникновения отека легких, особенно при повышенном содержании натрия в организме.

Анестезия

Гипонатриемия — это нередко проявление тяжелого заболевания и поэтому требует особенно тщательного предоперационного обследования. Считается, что при концентрации Na+ в плазме > 130 мэкв/л проведение общей анестезии безопасно. Перед плановой операцией концентрацию Na"1" в плазме нужно увеличить свыше 130 мэкв/л даже в отсутствие клинических проявлений. Более низкая концентрация натрия в плазме влечет за собой риск возникновения тяжелого отека мозга, что во время операции проявляется снижением МАК (т. е. уменьшением потребности в анестетиках), а в послеоперационном периоде — психомоторным возбуждением, спутанностью сознания и сонливостью. При трансуретральной резекции предстательной железы в ходе промывания мочевого пузыря может абсорбироваться значительное количество воды (до 20 мл/ мин), что сопряжено с опасностью тяжелого острого водного отравления (гл. 33).

Нарушения обмена натрия

Объем внеклеточной жидкости прямо пропорционален общему содержанию натрия в организме, соответственно, изменения объема внеклеточной жидкости обусловлены колебаниями общего содержания натрия в организме. Положительный баланс натрия (т. е. избыток натрия) увеличивает объем внеклеточной жидкости, в то время как отрицательный баланс (т. е. дефицит натрия) уменьшает объем внеклеточной жидкости. Необходимо еще раз подчеркнуть, что концентрация натрия во внеклеточном пространстве (в плазме) в большей степени свидетельствует о состоянии водного баланса, чем об общем содержании натрия в организме.

Обмен натрия в норме

Взрослый человек потребляет в среднем 170 мэкв натрия в сутки (1 г натрия содержит 43 мэкв ионов натрия, тогда как 1 г NaCl — 17 мэкв ионов натрия). Существуют почечные и внепочечные пути экскреции натрия. Ведущую роль в регуляции обмена натрия играют почки, которые способны изменять его концентрацию в моче от 1 мэкв/л до > 100 мэкв/л (гл. 31).

Регуляция обмена натрия и объема внеклеточной жидкости

Существует тесная взаимозависимость между объемом внеклеточной жидкости и общим содержанием натрия, поэтому механизмы их регуляции тоже сопряжены. Эта регуляция обеспечивается рецепторами, реагирующими на изменение наиболее важного компонента внеклеточной жидкости — "эффективного" внутрисосудистого объема, который в большей степени отражает адекватность перфузии почечных капилляров, чем реальный, измеряемый объем внутрисосудистой жидкости (плазмы). Действительно, при состояниях, сопровождающихся отеками (сердечная недостаточность, цирроз печени и почечная недостаточность), "эффективный" внутрисосудистый объем в ряде случаев не зависит от измеряемого объема плазмы, объема внеклеточной жидкости и даже от сердечного выброса.

Регуляция объема внеклеточной жидкости и общего содержания натрия в конечном счете осуществляется посредством изменения почечной экскреции натрия. В отсутствие заболеваний почек, лечения диуретиками и ишемии почек концентрация натрия в моче отражает величину "эффективного" внутрисосудистого объема. Следовательно, низкая концентрация натрия в моче (< 10 мэкв/л) — признак малого "эффективного" внутрисосудистого объема и свидетельствует о задержке натрия почками.

Механизмы регуляции

Многочисленные механизмы регуляции объема внеклеточной жидкости и обмена натрия в норме дополняют друг друга, но в некоторых случаях функционируют обособленно. При снижении "эффективного" внутрисосудистого объема некоторые механизмы не только изменяют почечную экскрецию натрия, но и реализуют более быстрые компенсаторные гемодинамические реакции (гл. 19).

А. Рецепторы объема. Основными рецепторами, реагирующими на изменение ОЦК, являются барорецепторы. АД определяется величиной сердечного выброса и ОПСС (гл. 19), поэтому выраженные изменения внутрисосудистого объема (т. е. преднагрузки) влияют не только на сердечный выброс, но и приводят к преходящим изменениям АД. Барорецепторы каротидного синуса и афферентных почечных артериол (юкстагломерулярный аппарат) опосредованно воспринимают изменения внутрисосудистого объема. Реагируя на колебания АД, рецепторы каротидного синуса модулируют активность симпатической нервной системы и неосмотическую секрецию АДГ, в то время как рецепторы афферентных артериол почек — активность системы ренин-ангиотензин-альдостерон. Рецепторы растяжения, находящиеся в стенках предсердий, также реагируют на изменение внутрисосудистого объема, модулируя высвобождение предсердного натрийуретического пептида и АДГ.

Б. Эффекторные механизмы регуляции ОЦК. Все эффекторные механизмы регуляции внутри-сосудистого объема в конечном счете изменяют скорость почечной экскреции натрия. Уменьшение "эффективного" внутрисосудистого объема снижает почечную экскрецию натрия, тогда как его увеличение — наоборот, повышает. Эта регуляция осуществляется посредством следующих механизмов:

1. Ренин-ангиотензин-альдостерон. Выделение ренина стимулирует образование ангиотензина I. Затем под воздействием ангиотензинпревра-щающего фермента из ангиотензина I образуется ангиотензин II. Ангиотензин II стимулирует секрецию альдостерона, а также в некоторой степени увеличивает реабсорбцию натрия в проксимальном канальце нефрона. Кроме того, ангиотензин II является мощным вазоконстриктором и потенцирует эффекты норадреналина. Альдостерон увеличивает реабсорбцию натрия в дистальном отделе нефрона (гл. 31) и является основным фактором, определяющим почечную экскрецию натрия.

2. Предсердный натрийуретический пептид (ПНП). Этот пептид высвобождается клетками, расположенными в обоих предсердиях, в ответ на их растяжение при увеличении внутрисосудистого объема. Два главных эффекта ПНП состоят в артериальной вазодилатации и увеличении экскреции натрия и воды в собирательных трубочках почек. ПНП, расширяя афферентные почечные артерио-лы и вызывая сужение эфферентных артериол, способен увеличивать скорость клубочковой фильтрации (СКФ). Кроме того, ПНП подавляет секрецию ренина и альдостерона и является антагонистом АДГ.

3. Гидростатический натрийурез. Даже небольшое повышение АД существенно увеличивает почечную экскрецию натрия. Гидростатический диурез не зависит ни от каких известных гуморальных или нервных регуляторных механизмов.

4. Симпатическая нервная система. Повышение тонуса симпатической нервной системы сопровождается увеличением реабсорбции натрия в проксимальных канальцах почек, а также вызывает сужение почечных артериол, что приводит к уменьшению почечного кровотока (гл. 31). И наоборот, стимуляция рецепторов растяжения левого предсердия снижает симпатический тонус, что способствует увеличению почечного кровотока (сердечно-почечный рефлекс) и СКФ.

5. Скорость клубочковой фильтрации и концентрация натрия в плазме. Количество фильтруемого в почках натрия прямо пропорционально произведению СКФ на концентрацию натрия в плазме. Поскольку СКФ обычно находится в прямой зависимости от внутрисосудистого объема, увеличение последнего повышает почечную экскрецию натрия. Напротив, гиповолемия угнетает почечную экскрецию натрия.

6. Канальцево-клубочковый баланс. Несмотря на то что количество фильтруемого в клубочках натрия варьируется в широких пределах, реабсорбция его в проксимальных канальцах осуществляется в строго ограниченном диапазоне. К факторам, обеспечивающим канальцево-клубочковый баланс, относят скорость тока жидкости в почечных канальцах, а также изменения гидростатического и онкотического давления в перитубулярных капиллярах почек. Изменения реабсорбции натрия в проксимальных канальцах способны оказывать существенное влияние на почечную экскрецию натрия.

7. Антидиуретический гормон. Секреция АДГ оказывает незначительное влияние на почечную экскрецию натрия; но секреция этого гормона, опосредованная неосмотическими стимулами, играет важную роль в поддержании объема внеклеточной жидкости при средневыраженном и выраженном уменьшении "эффективного" внутрисосудистого объема.

Осморегуляция и регуляция объема внеклеточной жидкости

Осморегуляция обеспечивает нормальное соотношение между растворенными веществами и водой, тогда как целью регуляции объема внеклеточной жидкости является поддержание в норме абсолютного количества растворенных веществ и объема внеклеточной жидкости. Различия этих механизмов регуляции наглядно представлены в табл. 28-7. Как указывалось ранее, регуляция объема внеклеточной жидкости имеет приоритет перед осморегуляцией.

ТАБЛИЦА 28-7. Осморегуляция и регуляция объема внеклеточной жидкости

Регуляция объема

Осморегуляция

Цель

Регуляция объема внеклеточной жидкости

Регуляция осмоляльности внеклеточной жидкости

Механизм

Изменение почечной экскреции натрия

Изменение питьевого поведения Изменение почечной экскреции воды

Рецепторы

Афферентные почечные артериолы

Барорецепторы каротидного синуса

Рецепторы растяжения предсердий

Осморецепторы гипоталамуса

Эффекторные механизмы

Ренин-ангиотензин-альдостерон

Симпатическая нервная система

Антидиуретический гормон

Канальцево-клубочковый баланс

Гидростатический натрийурез

Предсердный натрийуретический пептид

Жажда

Антидиуретический гормон

Воспроизведено с изменениями. Из: Rose В. D. Clinical Physiology of Acide-Base and Electrolite Disorders, 3rd ed. McGraw-Hill, 1989.

Анестезия

Необходимо выявить клиническую симптоматику нарушений обмена натрия, а также патологическое состояние, ставшее их причиной. Нарушения обмена натрия проявляются либо гиповолемией (дефицит натрия), либо гиперволемие'й (избыток натрия). Оба вида нарушений должны быть устранены до операции. При избытке натрия, обычно проявляющемся отеками, проводится тщательное обследование функции сердца, печени и почек.

Гиповолемия потенцирует вазодилатацию и отрицательное инотропное действие ингаляционных анестетиков, барбитуратов, а также препаратов, вызывающих высвобождение гистамина (морфин, меперидин, тубокурарин, атракурий). Дозы других препаратов тоже уменьшают вследствие низкого объема распределения (Vd). Гиповолемия значительно потенцирует симпатолитические эффекты спинномозговой и эпидуральной анестезии. Препаратом выбора для индукции анестезии при гиповолемии является кетамин, приемлемой альтернативой — этомидат.

Гиперволемию необходимо устранить с помощью диуретиков до начала операции. По возможности нормализуют функцию сердца, почек и печени. Увеличение объема внеклеточной жидкости сопряжено с высоким риском нарушения газообмена вследствие интерстициалъного или альвеолярного отека легких, а также выраженного плеврального выпота или асцита.

Нарушения обмена калия

Калий играет важную роль в электрофизиологических процессах клеточной мембраны (гл. 19), а также в обеспечении синтеза углеводов и белков. Мембранный потенциал покоя в норме зависит от соотношения внутри- и внеклеточной концентраций калия. Внутриклеточная концентрация калия составляет 140 мэкв/л, внеклеточная — 4 мэкв/л. Механизм регуляции внутриклеточной концентрации калия остается недостаточно изученным, тем не менее известно, что внеклеточная концентрация адекватно отражает баланс между потреблением и экскрецией калия.

При определенных условиях перераспределение калия между клетками и внеклеточным пространством способно привести к существенному изменению концентрации калия во внеклеточном пространстве в отсутствие изменений общего содержания калия в организме.

Обмен калия в норме

В норме взрослый человек потребляет в среднем 80 мэкв калия в сутки (от 40 до 140 мэкв). Около 70 мэкв калия выделяется с мочой, 10 мэкв — через желудочно-кишечный тракт.

Почечная экскреция калия колеблется от 5 мэкв/л до 100 мэкв/л. Практически весь фильтруемый почечными клубочками калий реабсорби-руется в проксимальных канальцах и петле Генле. Выделение калия с мочой происходит за счет секреции в дистальных канальцах. Секреция калия в ди-стальных канальцах сопряжена с реабсорбцией натрия, опосредованной альдостероном (гл. 31).

Регуляция внеклеточной концентрации калия

Внеклеточная концентрация калия зависит от активности мембраносвязанной Ыа+/К+-зависимой АТФ-азы и концентрации калия в плазме. Na+/K+-зависимая АТФ-аза регулирует распределение калия между клетками и внеклеточной жидкостью, в то время как концентрация калия в плазме является основным фактором, определяющим почечную экскрецию калия.

Перемещение калия между жидкостными компартментами организма

На перемещение калия между жидкостными компартментами организма влияют многие факторы: изменения рН внеклеточной жидкости (гл. 30), концентрация инсулина в крови, концентрация катехо-ламинов в крови, осмоляльность плазмы и, возможно, гипотермия. Прямое воздействие на активность Nа+/К+-зависимой АТФ-азы оказывают инсулин и катехоламины. Физическая нагрузка приводит к высвобождению калия из мышечных клеток, что может вызывать преходящее повышение концентрации калия в плазме (на 0,3-2 мэкв/л), прямо пропорциональное интенсивности и продолжительности мышечной активности. Изменение концентрации калия в плазме при периодическом параличе также может быть обусловлено перемещением калия между жидкостными компартментами (гл. 37). Изменения рН внеклеточной жидкости непосредственно влияют на внеклеточную концентрацию калия, потому что внутриклеточная жидкость способна нейтрализовать до 60 % кислотной нагрузки (гл. 30). При ацидозе ионы водорода поступают в клетки, вытесняя ионы калия; выход калия из клетки обеспечивает сохранение исходной величины мембранного потенциала, но приводит к увеличению концентрации калия во внеклеточной жидкости и в плазме. При алкалозе, наоборот, калий поступает в клетку (компенсируя выход ионов водорода из клеток), и концентрация его в плазме снижается. На практике применяют следующее правило: изменение рН артериальной крови на каждые 0,1 ед вызывает противоположно направленное изменение концентрации калия в плазме приблизительно на 0,6 мэкв/л (амплитуда колебаний: от 0,2 до 1,2 мэкв/л на 0,1 ед).

Изменение концентрации инсулина в плазме оказывает на концентрацию калия прямое влияние, не зависящее от транспорта глюкозы. Инсулин повышает активность мембраносвязанной Ка+/К+-зависимой АТФ-азы, способствуя поглощению калия клетками печени и скелетных мышц. Секреция инсулина играет важную роль в регуляции концентрации калия в плазме, облегчая утилизацию калиевой нагрузки.

Повышение тонуса симпатической нервной системы также способствует переходу калия в клетки в результате активации Na+/K+-зависимой АТФ-азы. Этот процесс опосредован стимуляцией бета2-адренорецепторов, в то время как стимуляция а-адренорецепторов препятствует проникновению калия в клетку. РгАдреномиметики, стимулируя поглощение калия клетками печени и скелетных мышц, часто приводят к уменьшению его концентрации в плазме. Применение бета-адреноблокаторов препятствует утилизации калиевой нагрузки.

Резкое повышение осмоляльности плазмы (при гипернатриемии, гипергликемии, введении манни-тола) вызывает увеличение концентрации калия в плазме (0,6 мэкв/л на каждые 10 мОсм/л). В этом случае вода покидает клетки по осмотическому градиенту, что сопровождается выходом калия из клетки. Причиной сопутствующего перемещения калия могут быть феномен "захвата растворенного вещества" или повышенная внутриклеточная концентрация калия, обусловленная дегидратацией клетки.

При гипотермии калий поглощается клетками, что приводит к снижению его концентрации в плазме. Согревание вызывает обратную реакцию и даже сопровождается преходящей гиперкалие-мией, особенно если в период гипотермии вводили препараты калия.

Почечная экскреция калия

Почечная экскреция калия находится в прямой зависимости от его внеклеточной концентрации. Калий секретируется клетками дистальных канальцев (гл. 31). Внеклеточная концентрация калия — это главный фактор, влияющий на секрецию альдостерона в надпочечниках. Гиперкалиемия стимулирует секрецию альдостерона, тогда как гипокалиемия ее подавляет. Скорость тока канальцевой жидкости в дистальной части нефрона может быть важным фактором, определяющим секрецию калия: высокая скорость (например, при осмотическом диурезе) увеличивает секрецию калия за счет поддержания высокого градиента его концентрации между перитубулярными капиллярами и почечными канальцами. При низкой скорости тока канальцевой жидкости концентрация калия в просвете канальца повышается, что уменьшает градиент концентрации, от которого зависит секреция калия.

Гипокапиемия

Гипокалиемия — это снижение концентрации калия в плазме < 3,5 мэкв/л. Она возникает из-за:

(1) перемещения калия из внеклеточного пространства в клетки;

(2) значительных потерь калия;

(3) недостаточного его поступление в организм (табл. 28-8).

Концентрация калия в плазме плохо коррелирует с общим его дефицитом в организме. При ее снижении в плазме с 4 мэкв/л до 3 мэкв/л дефицит общего содержания калия в организме составляет 1 ОС-200 мэкв, тогда как при концентрации < 3 мэкв/л он варьируется от 200 до 400 мэкв.

ТАБЛИЦА 28-8. Причины гипокалиемии

Перемещение калия во внутриклеточное пространство

Алкалоз

Инсулин

бетв2-Адреномиметики

Периодический гипокалиемический паралич

Гипотермия

Состояние после лечения мегалобластной анемии

Переливание замороженных эритроцитов

Повышенные потери калия

Почечные потери

Лечение диуретиками

Повышенная минералокортикоидная активность

Первичный гиперальдостеронизм

Вторичный гиперальдостеронизм

Системные отеки

Реноваскулярная артериальная гипертония

Ренинпродуцирующая опухоль

Минералокортикоидная опухоль

Длительное употребление лакрицы

Синдром Барттера

Врожденная гиперплазия надпочечников

Дефицит 11бета-гидроксилазы

Дефицит 17а-гидроксилазы

Избыток глюкокортикоидов

Почечный канальцевый ацидоз

Кетоацидоз

Сольтеряющие нефропатии

Применение натрия с нереабсорбируемыми анионами (натриевые соли пенициллинов, например, карбенициллин)

Гипомагниемия

Лечение амфотерицином В

Уретероэнтеростомия

Внепочечные потери

Желудочно-кишечный тракт

Диарея

Злоупотребление слабительными

Рвота

Свищи

Уретеросигмостомия

Потоотделение

Диализ

Сниженное поступление калия

Гипокалиемия вследствие перемещения

калия во внутриклеточное пространство

Данное состояние возникает при алкалозе, инсули-нотерапии, применении бета2-адреномиметиков, гипотермии, во время приступов гипокалиемического периодического паралича. Гипокалиемия может наблюдаться также после переливания замороженных эритроцитов: эти клетки теряют калий в процессе хранения и поглощают его из плазмы реципиента при трансфузии. Перемещением калия в эритроциты (и в тромбоциты) объясняется гипо-калиемия, наблюдаемая при лечении мегалобласт-ной анемии фолиевой кислотой или витамином В12.

Гипокалиемия вследствие повышенных потерь калия

Потеря калия почти всегда происходит либо через почки, либо через желудочно-кишечный тракт. Первая возникает вследствие побочного действия диуретиков или в результате повышенной мине-ралкортикоидной активности. Другие состояния, сопровождающиеся почечными потерями калия, включают гипомагниемию, почечный канальцевый ацидоз (гл. 30), кетоацидоз, сольтеряющие нефропатии, а также побочные эффекты некоторых лекарственных препаратов (карбенициллин и амфотерицин В). Потери калия через желудочно-кишечный тракт возникают при рвоте, диарее, через назо-гастральный зонд, через свищи, при злоупотреблении слабительными, при ворсинчатых аденомах, а также при опухолях поджелудочной железы, секре-тирующих вазоактивный интестинальный пептид. Причиной гипокалиемии бывает повышенная потливость, особенно в сочетании со сниженным поступлением калия. Гипокалиемия иногда развивается после гемодиализа при использовании диа-лизирующего раствора с низким содержанием калия. При уремии может наблюдаться дефицит содержания калия в организме (в первую очередь за счет внутриклеточной фракции) несмотря на нормальную или даже повышенную концентрацию калия в плазме; отсутствие гипокалиемии в этих случаях обусловлено перемещением калия из клеток вследствие ацидоза. После гемодиализа у таких больных часто развивается гипокалиемия, что указывает на общий дефицит калия в организме.

Если при гипокалиемии концентрации калия в моче > 20 мэкв/л, то калий теряется через почки, если < 20 мэкв/л, то потери калия внепочечные.

Гипокалиемия вследствие недостаточного поступления калия

Почки способны уменьшать выведение калия до 5-20 мэкв/л, поэтому гипокалиемия может развиться только при выраженном снижении поступления калия в организм. Вместе с тем недостаточное поступление калия потенцирует эффекты его повышенных потерь.

Клинические проявления гипокалиемии

Гипокалиемия способна вызвать дисфункцию многих органов и систем (табл. 28-9). Пока концентрация калия в плазме не снизится < 3 мэкв/л, гипокалиемия в большинстве случаев протекает бессимптомно. Наиболее выражены нарушения со стороны сердечно-сосудистой системы, они включают изменения ЭКГ, аритмии, снижение сократимости миокарда и нестабильность АД вследствие вегетативной дисфункции. Хроническая гипокалиемия способна привести к фиброзу миокарда. Электрокардиографические проявления гипокалиемии обусловлены главным образом замедлением процесса реполяризации желудочков и включают уплощение и инверсию зубца Т, появление и прогрессирующее увеличение зубца U, депрессию сегмента ST, увеличение амплитуды зубца Р и удлинение интервала PQ (рис. 28-5). Повышение автоматизма и замедление реполяризации может стать причиной возникновения как предсердных, так и желудочковых аритмий.

Рис. 28-5. Электрокардиографические признаки гипокалиемии. Обратите внимание на прогрессирующее уплощение зубца Т, появление и прогрессирующее увеличение амплитуды зубца U, увеличение амплитуды зубца Р, удлинение интервала PQ и депрессию сегмента ST

Нарушения нервно-мышечной функции проявляются мышечной слабостью (особенно четырехглавой мышцы бедра), динамической кишечной непроходимостью, мышечными подергиваниями, тетанией, а в ряде случаев — рабдомиолизом. Нередко возникает дисфункция почек, проявляющаяся нарушением концентрационной способности (устойчивой к АДГ и проявляющейся полиурией), задержкой натрия, увеличением реабсорбции бикарбоната (часто приводящего к алкалозу) и повышением выработки аммиака (вследствие чего ощелачивается моча). Увеличение выработки аммиака свидетельствует о развитии внутриклеточного ацидоза; ионы водорода входят в клетку, компенсируя потери внутриклеточного калия. Сочетание метаболического алкалоза с повышением выработки аммиака может способствовать развитию энцефалопатии у больных с хроническими заболеваниями печени. Хроническая гипокалиемия способна привести к фиброзу почек (тубулоинтерстициальной нефропатии).

Гипокалиемия угнетает секрецию инсулина, а также ослабляет его воздействие на органы-мишени, что нередко вызывает гипергликемию даже у лиц, не страдающих сахарным диабетом. При хронической гипокалиемии изменяется метаболизм белков, что приводит к отрицательному балансу азота.

ТАБЛИЦА 28-9. Клинические проявления гипокалиемии1

Сердечно-сосудистая система

Изменения ЭКГ

Аритмии

Дисфункция миокарда

Фиброз миокарда

Ортостатическая гипотония

Нервно-мышечная функция

Мышечная слабость

Тетания

Рабдомиолиз

Динамическая кишечная непроходимость

Почки

Полиурия

Увеличение выработки аммиака

Повышение реабсорбции бикарбоната

Повышение задержки натрия

Тубулоинтерстициальная нефропатия (фиброз)

Эндокринная система

Снижение секреции инсулина

Снижение секреции гормона роста

Снижение секреции альдостерона

Метаболизм

Отрицательный баланс азота

Энцефалопатия у больных с заболеваниями печени

1Из: Schrier R. W. (editor). Renal and Electrolyte Disorders, 3rd ed. Little, Brown, 1986.

Лечение гипокалиемии

Тактика лечения гипокалиемии определяется тяжестью клинических проявлений. При выраженных электрокардиографических изменениях (депрессия сегмента ST, аритмии) показан постоянный ЭКГ-мониторинг, особенно при инфузии препаратов калия. Дигоксин (так же как и гипокалиемия) сенсибилизирует миокард к изменениям концентрации калия. При жалобах на слабость рекомендуется периодически оценивать мышечную силу.

Наиболее безопасный метод лечения — это прием растворов калия внутрь (60-80 мэкв/сут). Дефицит калия следует восполнять постепенно, в течение нескольких дней. Инфузия растворов калия показана только при выраженных сердечно-сосудистых нарушениях или мышечной слабости. Цель инфузии калия — устранение непосредственной угрозы жизни, а не полная коррекция дефицита калия. Скорость инфузии растворов калия в периферические вены не должна превышать 8 мэкв/ч, в связи с раздражающим действием калия на эндотелий вен. Нельзя переливать глюкозосодержащие растворы, потому что возникающая гипергликемия и, как следствие, вторичное увеличение секреции инсулина могут привести к дальнейшему снижению концентрации калия в плазме. Быстрое введение раствора калия (10-20 мэкв/ч) допустимо только через центральный венозный катетер и на фоне ЭКГ-мониторинга. При необходимости быстрой коррекции гипокалиемии безопаснее использовать катетер в бедренной вене, что позволяет избежать высокой локальной концентрации калия в камерах сердца. Скорость инфузии калия не должна превышать 240 мэкв/сут.

Раствор хлорида калия является препаратом выбора для коррекции гипокалиемии, сочетающейся с метаболическим алкалозом, поскольку позволяет одномоментно возместить дефицит ионов хлора. При сочетании гипокалиемии с метаболическим ацидозом целесообразно применять бикарбонат калия или его эквивалент (ацетат калия или цитрат калия). Фосфат калия показан при сочетании гипокалиемии с гипофосфатемией (диабетический кетоацидоз).

Анестезия

Гипокалиемия часто выявляется при предоперационном обследовании. Считается, что плановую операцию можно проводить, если концентрация калия в плазме > 3-3,5 мэкв/л. Вместе с тем для принятия решения необходимо учитывать не только абсолютную величину концентрации калия, но и скорость развития гипокалиемии, а также наличие или отсутствие сопутствующей дисфункции органов. Умеренно выраженная хроническая гипокалиемия бета-3,5 мэкв/л), при которой нет электрокардиографических изменений, существенно не повышает риск возникновения осложнений при анестезии. Это не относится к больным, принимающим дигоксин, поскольку гипокалиемия значительно повышает риск развития дигоксиновой интоксикации; у таких больных концентрацию калия в плазме следует поддерживать выше 4 мэкв/л. При интраоперационной коррекции гипокалиемии следует особенно тщательно проводить мониторинг ЭКГ. Показанием к интраоперационной инфузии растворов калия является возникновение предсердных или желудочковых аритмий. Чтобы избежать дальнейшего снижения концентрации калия в плазме, нельзя переливать глюкозосодержащие растворы и проводить ИВЛ в режиме гипервентиляции. При гипокалиемии иногда повышается чувствительность к миорелаксантам, поэтому рекомендуется уменьшать их дозу на 25-50 % и проводить мониторинг нервно-мышечной проводимости.

Гиперкалиемия

Гиперкалиемия — это состояние, при котором концентрации калия в плазме больше 5,5 мэкв/л. Гиперкалиемия у хирургических больных встречается довольно редко, поскольку почки способны выделять значительные количества калия. Так, если поступление калия в организм увеличивается медленно, то суточная почечная экскреция калия может достигать 500 мэкв. Симпатическая нервная система и секреция инсулина также играют важную роль в предупреждении резкого повышения концентрации калия в плазме при калиевой нагрузке.

Причины гиперкалиемии включают:

(1) перемещение калия из клеток во внеклеточное пространство;

(2) снижение почечной экскреции калия и, в редких случаях,

(3) повышенное поступление калия (табл. 28-10).

Концентрация калия в плазме может оказаться завышенной вследствие гемолиза (разрушения) эритроцитов в пробе крови (наиболее распространенная причина гемолиза — слишком продолжительное наложение жгута при заборе крови). Причиной псевдогиперкалиемии являются также лейкоцитоз (> 70 000/мкл) и тромбоцитоз (> 1 000 000/мкл), когда значительное количество калия высвобождается при разрушении этих клеток.

Гиперкалиемия в результате перемещения

калия из клеток во внеклеточное пространство

Высвобождение калия из клеток происходит при введении сукцинилхолина, ацидозе, гемолизе, разрушении клеток в ходе химиотерапии, рабдомиолизе, тяжелой травме тканей, гиперосмоляльности, передозировке дигоксина, применении аргинина гидрохлорида, использовании бета2-адреноблокаторов и во время обострений периодического гиперкалиемического паралича. Сукцинилхолин увеличивает концентрацию калия в плазме в среднем на 0,5 мэкв/л, а у больных с обширными ожогами, тяжелой травмой и повреждением спинного мозга этот прирост иногда значительно больше (гл. 9). Э2-Адреноблокаторы потенцируют повышение концентрации калия в плазме, вызванное физической нагрузкой Дигоксин подавляет активность мембраносвязанной Nа+/K+-зависимой АТФ-азы, поэтому его передозировка может вызвать гиперкалиемию. Аргинин гидрохлорид, применяемый для коррекции метаболического алкалоза, может приводить к гиперкалиемии: аргинин, являясь катионом, поступает в клетки, а ион калия выходит из них для сохранения электронейтральности.

ТАБЛ И ЦА 28 -10. Причины гиперкалиемии

Псевдогиперкалиемия

Гемолиз in vitro

Выраженный лейкоцитоз

Выраженный тромбоцитоз

Перемещение калия из клеток во внеклеточное пространство

Ацидоз

Гипертоничность

Обширная травма тканей

Рабдомиолиз

Тяжелая физическая нагрузка

бета2-Адреноблокаторы

Периодический гиперкалиемический паралич

Сукцинилхолин

Передозировка дигоксина

Аргинин HCl

Снижение почечной экскреции калия

Почечная недостаточность

Уменьшение минералокортикоидной активности

Первичная надпочечниковая недостаточность

Болезнь Аддисона

Двустороннее удаление надпочечников

Врожденная гиперплазия надпочечников

Дефицит 21-гидроксилазы

Гипоренинемический гипоальдостеронизм

Синдром приобретенного иммунодефицита

Побочные эффекты лекарственных препаратов

Конкурентные калийсберегающие диуретики

Спиронолактон

Ингибиторы АПФ

Циклоспорин

Нестероидные противовоспалительные средства

Гепарин

Изолированное снижение секреции калия в дистальном отделе нефрона

Псевдогипоальдостеронизм

Неконкурентные калийсберегающие диуретики

Амилорид

Триамтерен

Серповидно-клеточная анемия

Пересаженная почка

Системная красная волчанка

Обструкция мочевыводящих путей

Повышенное поступление калия

Трансфузия цельной крови с длительным сроком хранения

Заменители поваренной соли

Калиевая соль пенициллина

Гиперкалиемия вследствие снижения почечной экскреции калия

Снижение почечной экскреции калия возникает в следующих случаях:

(1) выраженное уменьшение скорости клубочковой фильтрации;

(2) снижение активности альдостерона или

(3) нарушение секреции калия в дистальных отделах нефрона.

При скорости клубочковой фильтрации менее 5 мл/мин почти всегда возникает гиперкалиемия. На фоне высокой калиевой нагрузки (алиментар-ного, метаболического или ятрогенного характера) гиперкалиемия может развиться и при менее выраженном нарушении почечной функции. Помимо того, уремия снижает активность Na+/K+-3a-висимой АТФ-азы.

Снижение активности альдостерона наблюдается при первичном нарушении синтеза гормона в надпочечниках или дефекте в системе ренин-ангиотензин-альдостерон При первичной надпочечниковой недостаточности (болезнь Аддисона) и дефиците 21-гидроксилазы нарушается синтез альдостерона. Синдром изолированного гипоальдостеронизма (синонимы: гипорениновый альдостеронизм или почечный канальцевый ацидоз IV типа) обычно сочетается с сахарным диабетом и почечной дисфункцией; у таких больных нарушена способность к повышению секреции альдостерона в ответ на гиперкалиемию. Заболевание обычно протекает бессимптомно, но при увеличении поступления калия и применении калийсберегающих диуретиков развивается гиперкалиемия. Кроме того, для гипоренинемического гипоальдостеронизма характерны потери натрия и гиперхлоремический метаболический ацидоз. Подобная картина была описана у некоторых больных СПИД, имеющих сопутствующую надпочечниковую недостаточность (вследствие цитомегаловирусной инфекции).

Применение препаратов, воздействующих на систему ренин-ангиотензин-альдостерон, влечет за собой риск развития гиперкалиемии, особенно при почечной недостаточности. Нестероидные противовоспалительные средства (кроме, возможно, сулиндака) угнетают опосредуемое простагландинами высвобождение ренина. Ингибиторы АПФ препятствуют образованию ангиотензина II, который стимулирует секрецию альдостерона. Большие дозы гепарина тоже способны нарушать секрецию альдостерона. Калийсберегающий диуретик спиронолактон является конкурентным антагонистом альдостероновых рецепторов в почках. Механизм возникновения гипоренинемического гипоальдостеронизма под действием циклоспорина не ясен.

Выведение калия через почки может снижаться из-за врожденного или приобретенного нарушения его секреции в дистальном отделе нефрона. Подобные нарушения возникают даже при нормальной функции почек, они не поддаются лечению минералокортикоидами. При псевдогипоальдостеронизме отмечается врожденная резистентность почек к альдостерону. Заболевания, при которых нарушается секреция калия, включают системную красную волчанку, серповидно-клеточную анемию, обструкцию мочевыводящих путей, а также циклоспориновую нефропатию пересаженной почки.

Гиперкалиемия вследствие повышенного поступления калия в организм

В норме увеличение поступления калия в организм редко сопровождается гиперкалиемией — за исключением тех случаев, когда в/в быстро вводят большое его количество. Вместе с тем калиевая нагрузка может вызвать гиперкалиемию при почечной недостаточности, при дефиците инсулина, а также у больных, получающих бета2-адреноблокаторы. Часто остаются незамеченными такие источники поступления калия, как калиевая соль пенициллина, заменители поваренной соли (как правило, это соли калия), перелитая цельная кровь с длительным сроком хранения. К 21-му дню хранения концентрация калия в плазме цельной крови может достигнуть 30 мэкв/л.

Клинические проявления гиперкалиемии

Наиболее значимо влияние гиперкалиемии на скелетные мышцы и миокард. Генерализованная мышечная слабость возникает при концентрации калия в плазме > 8 мэкв/л. Ее причиной является стойкая спонтанная деполяризация и инактивация натриевых каналов мембраны мышечных клеток (как при применении сукцинилхолина), что в конце концов приводит к восходящему параличу.

При концентрации калия в плазме > 7 мэкв/л замедление деполяризации в миокарде становится клинически значимым (рис. 28-6). По мере возрастания концентрации калия в плазме динамика изменений на ЭКГ выглядит следующим образом: высокий заостренный зубец Т (часто сочетается с укороченным интервалом QT) ® расширение комплекса QRS ® удлинение интервала PQ ® исчезновение зубца Р ® снижение амплитуды зубца R ® депрессия сегмента ST (иногда подъем) ® комплексы ЭКГ синусоидальной формы ® фибрилляция желудочков и асистолия. Гиперкалиемия незначительно влияет на сократимость миокарда. Гиперкалъциемия, гипонатриемия и ацидоз усили вают действие гиперкалиемии на сердце.

Рис. 28-6. Электрокардиографические признаки гиперкалиемии. По мере возрастания концентрации калия в плазме динамика электрокардиографических изменений выглядит следующим образом: высокий остроконечный симметричный зубец Т, часто в сочетании с укороченным интервалом QT ® расширение комплекса QRS, удлинение интервала PQ, исчезновение зубца Р, снижение амплитуды зубца R, депрессия (иногда подъем) сегмента ST ® комплексы синусоидальной формы ® наконец, фибрилляция желудочков или асистолия

Лечение гиперкалиемии

Гиперкалиемия > 6 мэкв/л является показанием к лечению ввиду высокого риска смертельного исхода. Устраняют кардиотоксические проявления, мышечную слабость и нормализуют концентрацию калия в плазме. Методы лечения зависят от тяжести клинических проявлений и причин гиперкалиемии. При гиперкалиемии, сопряженной с гипоальдостеронизмом, назначают заместительную терапию минералокортикоидами. Необходимо отменить прием препаратов, способствующих гиперкалиемии, а также уменьшить или прекратить поступление калия в организм.

Кальций (5-10 мл 10 % раствора глюконата кальция или 3-5 мл 10 % раствора хлористого кальция) частично устраняет кардиотоксические эффекты гиперкалиемии и поэтому используется при выраженной клинической симптоматике. Действие кальция наступает быстро, но, к сожалению, носит преходящий характер. У больных, принимающих дигоксин, кальций рекомендуется применять с осторожностью, поскольку он способствует возникновению гликозидной интоксикации.

При метаболическом ацидозе инфузия бикарбоната натрия (обычно 45 мэкв) способствует поступлению калия в клетки и в течение 15 мин может снизить его концентрацию в плазме. (З^-Адреномиметики способствуют перемещению калия в клетки и применяются при острой гиперкалиемии, сопряженной с массивными гемотрансфузиями (гл. 29); адреналин в низких дозах (0,5-2 мкг/мин) позволяет быстро снизить концентрацию калия в плазме и, кроме того, оказывает положительное инотропное действие. Инфузия глюкозо-инсулиновой смеси (30-50 г глюкозы и 10 ЕД инсулина) способствует перемещению калия в клетки, но максимальный эффект развивается не сразу, а в течение 1 ч.

При относительно сохранной функции почек показан фуросемид, который повышает экскрецию калия с мочой. При тяжелой дисфункции почек вывести калий из организма удается только с помощью ионообменных смол (например, полистиролсульфонат натрия внутрь или в клизме): 1 г полистирол-сульфоната натрия связывает 1 мэкв К+ и высвобождает 1,5 мэкв Na+; доза при приеме внутрь составляет 20 г в100 мл 20% раствора сорбитола.

Диализ показан при выраженной или рефрактерной гиперкалиемии. Гемодиализ значительно быстрее и эффективнее, чем перитонеальный, снижает концентрацию калия в плазме. Гемодиализ позволяет удалить до 50 мэкв калия в 1 ч, перитонеальный диализ — 10-15 мэкв/ч.

Анестезия

При гиперкалиемии плановые операции откладывают, пока концентрация калия в крови не будет снижена до нормы. Необходимо также не допустить ее повторного повышения. Проводят тщательный ЭКГ-мониторинг. Противопоказано введение сукцинилхолина и любых калийсодержащих инфузионных растворов (например, раствора Рингера с лактатом). Во избежание повторного повышения концентрации калия в плазме во время операции необходимо предупреждать возникновение метаболического и дыхательного ацидоза. ИВЛ целесообразно проводить в режиме умеренной гипервентиляции. И, наконец, необходим мониторинг нервно-мышечной проводимости, поскольку гиперкалиемия усиливает действие миорелаксантов.

Нарушения обмена кальция

Кальций содержится в основном в костях (98 %), но поддержание его нормальной внеклеточной концентрации чрезвычайно важно. Ионы кальция вовлечены практически во все физиологические процессы, включая мышечное сокращение, высвобождение нейромедиаторов и гормонов, свертывание крови и метаболизм костной ткани. Следовательно, нарушения обмена кальция способны привести к тяжелым расстройствам многих физиологических процессов.

Обмен кальция в норме

В норме суточное потребление кальция составляет 600-800 мг. Всасывание происходит главным образом в проксимальном отделе тонкой кишки. В кишечнике также осуществляется секреция кальция, скорость которой постоянна и не зависит от абсорбции. Обычно до 80 % потребляемого кальция выделяется с калом.

Экскреция кальция осуществляется через почки, составляя в среднем 100 мг/сут, и может варьироваться от 50 до > 300 мг/сут. В норме 98 % фильтруемого в почечных клубочках кальция реабсорбируется. Реабсорбция кальция (как и натрия) происходит в проксимальных канальцах и в восходящей части петли Генле. В дистальных канальцах реабсорбция кальция зависит от секреции паратиреоидного гормона (ПТГ), тогда как реабсорбция натрия — от секреции альдостерона. Повышение концентрации ПТГ в крови увеличивает реабсорбцию кальция в дистальных канальцах и снижает его экскрецию почками.

Концентрация кальция в плазме

В норме концентрация кальция в плазме составляет 8,5-10,5 мг/100 мл (2,1-2,6 ммоль/л). Приблизительно 50 % кальция плазмы находится в свободной ионизированной форме, 40 % связано с белками (в основном с альбумином) и 10 % — с анионами (с цитратом и аминокислотами). Физиологически активным является свободный ионизированный кальций, величина концентрации которого ([Са2+]) наиболее важна в клинической практике. В норме [Са2+] равна 4,5-5 мг/100 мл (2,2-2,5 мэкв/л, или 1,1-1,25 ммоль/л). Изменение концентрации альбумина в плазме влияет на общую концентрацию кальция, но не на концентрацию ионизированного кальция: при изменении концентрации альбумина в плазме на 1 г/100 мл общая концентрация кальция изменяется в том же направлении на 0,8-1 мг/100 мл.

Изменение рН непосредственно влияет на степень связывания кальция с белками и, таким образом, на концентрацию ионизированного кальция. Уменьшение рН плазмы на каждые 0,1 сопровождается увеличением концентрации ионизированного кальция на 0,16 мг/100 мл; соответственно, при повышении рН плазмы на каждые 0,1 концентрация ионизированного кальция уменьшается на 0,16 мг/100 мл.

Регуляция внеклеточной концентрации ионизированного кальция

Поступление кальция во внеклеточную жидкость происходит либо при всасывании из кишечника, либо в результате резорбции из костной ткани; не более 0,5-1 % кальция костей участвует в обмене с внеклеточной жидкостью. Кальций может покидать внеклеточное пространство за счет: 1) депонирования в костях; 2) экскреции с мочой; 3) секреции в ЖКТ и 4) экскреции с потом. Внеклеточная концентрация ионизированного кальция регулируется ПТГ, витамином D и кальцитонином. Эти гормоны оказывают действие на кости, дистальные почечные канальцы и тонкую кишку.

Главным регулятором концентрации Са2+ в плазме является ПТГ. Снижение концентрации Са2+ в плазме стимулирует секрецию ПТГ, а повышение — ингибирует. ПТГ оказывает следующие эффекты:

1) мобилизует кальций из костей;

2) стимулирует реабсорбцию кальция в дистальных почечных канальцах;

3) опосредованно увеличивает всасывание кальция в тонкой кишке путем ускорения синтеза 1,25-дигидроксихолекальциферола в почках.

В организме существует несколько форм витамина D, но максимальной биологической активностью обладает 1,25-дигидроксихолекальциферол. В ходе метаболизма холекальциферол (большей частью эндогенный) превращается в печени в 25-холекальциферол, который затем в почках преобразуется в 1,25-дигидроксихолекальциферол. Секреция ПТГ и гипофосфатемия усиливают второй этап (почечный) метаболического превращения. Витамин D стимулирует всасывание кальция в кишечнике, способствует действию ПТГ на кости и увеличивает реабсорбцию кальция в дистальных канальцах почек.

Кальцитонин — это полипептидный гормон, который вырабатывается парафолликулярными клетками щитовидной железы. Гиперкальциемия стимулирует секрецию кальцитонина, а гипокальциемия, наоборот, угнетает. Кальцитонин подавляет резорбцию костей и стимулирует почечную экскрецию кальция.

Гиперкальциемия

Гиперкальциемия возникает при многих заболеваниях (табл. 28-11). При первичном гипер-паратиреозе секреция ПТГ повышена и не зависит от концентрации Са2+. Напротив, при вторичном гиперпаратиреозе (хроническая почечная недостаточность или нарушение всасывания кальция) концентрация ПТГ повышена вследствие хронической гипокальциемии (гл. 32). Иногда устойчивый вторичный гиперпаратиреоз приводит к автономной секреции ПТГ с последующей нормализацией или повышением [Са2+] (третичный гиперпаратиреоз).

При злокачественных новообразованиях гиперкальциемия способна возникать независимо от наличия метастазов в костях. Основную роль в этом процессе играет прямая деструкция костной ткани или секреция гуморальных медиаторов гиперкальциемии (ПТГ-подобные вещества, цито-кины или простагландины). Гиперкальциемия вследствие повышенного вымывания кальция из костей наблюдается и при доброкачественных состояниях (например, болезни Педжета, длительной иммобилизации). Повышенное всасывание кальция в кишечнике может сопровождаться гиперкальциемией при молочно-щелочном синдроме (значительное увеличение поступления кальция), гипервитаминозе D или гранулематозных заболеваниях (высокая чувствительность к витамину D). Механизм развития гиперкальциемии при других заболеваниях не изучен.

ТАБЛИЦА 28-11. Причины гиперкальциемии

Гиперпаратиреоз

Первичный

Третичный

Злокачественные новообразования

Передозировка витамина D

Передозировка витамина А

Болезнь Педжета

Гранулематозные заболевания

Саркоидоз

Туберкулез

Длительная иммобилизация

Молочно-щелочной синдром

Тиреотоксикоз

Надпочечниковая недостаточность

Побочное действие лекарственных препаратов

Тиазидные диуретики

Литий

Клинические проявления гиперкальциемии

Гиперкальциемия часто проявляется анорексией, тошнотой, рвотой, слабостью и полиурией. Атаксия, раздражительность, сонливость и спутанность сознания могут быстро смениться комой. Вначале, пока не разовьется гиповолемия, нередко возникает артериальная гипертензия. На ЭКГ отмечается укорочение сегмента ST и интервала QT. Гиперкальциемия значительно повышает чувствительность миокарда к сердечным гликозидам. Она утяжеляет течение панкреатита, язвенной болезни и почечной недостаточности.

Лечение гиперкальциемии

Симптоматическая гиперкалъциемия требует немедленной коррекции. Наиболее эффективный метод лечения включает увеличение диуреза до 200-300 мл/ч путем инфузии физиологического раствора и стимуляцию почечной экскреции кальция с помощью петлевых диуретиков. Необходимо восполнять потери калия и магния с мочой. При выраженной гиперкальциемии (> 15 мг/100 мл) применяют бифосфонаты (60-90 мг памидроната) или кальцито-нин (2-8 ЕД/кг). При почечной или сердечной недостаточности может возникнуть необходимость в проведении гемодиализа. В ряде случаев используют и другие препараты, например глюкокортикоиды, пликамицин (митрамицин) или фосфаты.

Анестезия

Гиперкальциемия является неотложным состоянием и, по возможности, ее надо устранить до индукции анестезии. Следует тщательно контролировать концентрацию ионизированного кальция в плазме. Если операцию отложить нельзя, то еще до индукции анестезии начинают стимулировать диурез (введением физиологического раствора и петлевого диуретика), принимая меры для предотвращения гиповолемии; при сниженном сердечном резерве показан мониторинг ЦВД и ДЗЛА. Определение концентрации калия и магния в динамике позволяет своевременно выявить ятрогенную гипокалиемию и гипомагниемию. При гиперкальциемии реакция на анестетики непредсказуема. Если операцию проводят под общей анестезией, то показана ИВЛ. Необходимо избегать возникновения ацидоза, при котором еще больше увеличивается концентрация кальция в плазме.

Гипокальциемия

Диагноз гипокальциемии ставится только по результатам определения концентрации ионизированного кальция в плазме. Если прямое определение [Са2+] невозможно, то при гипоальбуминемии общую концентрацию кальция в плазме необходимо корректировать. Причины возникновения гипокальциемии представлены в табл.28-12.

ТАБЛИЦА 28 -12. Причины гипокальциемии

Гипопаратиреоз

Послеоперационный

Идиопатический

Инфильтративные заболевания паращитовидных

желез

Гипомагниемия

Сепсис

Ожоги

Псевдогипопаратиреоз

Дефицит витамина D

Недостаточное поступление с пищей

Нарушения всасывания

Послеоперационные (гастрэктомия, короткий кишечник)

Воспалительное заболевание кишечника

Хронический панкреатит

Билиарный цирроз печени

Нарушения метаболизма витамина D

Врожденный дефект

Почечная недостаточность

Печеночная недостаточность

Побочное действие лекарственных препаратов (фенобарбитал, фенитоин)

Гиперфосфатемия

Преципитация кальция

Панкреатит

Рабдомиолиз

Жировая эмболия

Связывание кальция хелатными соединениями

Массивное переливание крови (риск возникновения гипокальциемии особенно высок при заболеваниях печени, почек и гипотермии)

Быстрая инфузия большого количества альбумина

Наиболее распространенная причина симптоматической гипокальциемии — гипопаратиреоз, который может быть послеоперационным, идиопатическим, элементом множественной эндокринопатии (чаще всего при надпочечниковой недостаточности) или же сочетается с гпомагниемией. Известно, что дефицит магния нарушает секрецию ПТГ и препятствует его воздействию на кости. Гипокальциемия при сепсисе обусловлена угнетением секреции ПТГ. Гипофосфатемия относительно часто становится причиной гипокальциемии, особенно при ХПН. Причиной гипокальциемии может быть дефицит витамина D; в свою очередь, дефицит витамина D может быть обусловлен недостаточным поступлением его с пищей, нарушением всасывания или метаболизма.

Связывание кальция ионами цитрата, входящего в состав консерванта для компонентов крови, является важной причиной гипокальциемии в периоперационном периоде. Такое преходящее снижение [Са2+] может возникнуть после быстрой инфузии больших объемов альбумина. Полагают, что Гипокальциемия при остром панкреатите обусловлена преципитацией кальция в жирах вследствие высвобождения липолитических ферментов и некроза жировой ткани; сходный механизм развития гипокальциемии наблюдается при жировой эмболии. При рабдомилиозе возникает преципитация кальция в поврежденных мышцах.

Редкие причины гипокальциемии включают кальцитонинпродуцирую-щую медуллярную карциному щитовидной железы, остеобластные метастазы (при раке молочной или предстательной железы) и псевдогипопаратиреоз (врожденная резистентность к ПТГ). Преходящая гипокальциемия возникает после применения гепарина, протамина или глюкагона.

Клинические проявления гипокальциемии

Проявления включают парестезии, спутанность сознания, ларингеальный стридор (ларингоспазм), карпопедальный спазм (симптом Труссо), спазм жевательных мышц (симптом Хвостека) и судороги. Описаны случаи желчной колики и бронхоспазма. Повышение возбудимости миокарда иногда приводит к аритмиям. Снижение сократимости миокарда влечет за собой риск развития сердечной недостаточности и/или артериальной гипотонии. Может ослабляться реакция на дигоксин и бета-адреномиметики. На ЭКГ выявляют удлинение интервала QT, хотя выраженность изменений на ЭКГ не всегда коррелирует с тяжестью гипокальциемии.

Лечение гипокальциемии

Симптоматическая гипокалъциемия — это неотложное состояние, которое является показанием к немедленной инфузии хлорида кальция бета-5 мл 10 % раствора) или глюконата кальция (10-20 мл 10 % раствора). (В 10 мл 10 % раствора СаС12 содержатся 272 мг Са2+, тогда как в 10 мл 10 % раствора глюконата кальция — только 93 мг Са2+.) Чтобы избежать выпадения осадка, во время инфузии раствор кальция нельзя смешивать с растворами, содержащими бикарбонат или фосфат. При коррекции гипокальциемии в динамике определяют концентрацию ионизированного кальция в плазме. В случае необходимости кальций вводят повторно или переходят на постоянную инфузию в дозе 1-2 мг/кг/ч. Для исключения гипомагние-мии обязательно измеряют концентрацию магния в плазме. При хронической гипокальциемии внутрь назначают карбонат кальция и витамин D. Лечение гипофосфатемии обсуждается ниже.

Анестезия

Гипокальциемию необходимо устранить до операции. Если есть сведения о гипокальциемии в анамнезе, то во время операции следует в динамике измерять концентрацию ионизированного кальция в плазме. Нужно избегать возникновения алкалоза, при котором еще более снижается концентрация кальция в плазме. Инфузия кальция показана после быстрой трансфузии богатых цитратом компонентов крови или большого объема альбумина (гл. 29). Гипокальциемия потенцирует отрицательное инотропное действие барбитуратов и ингаляционных анестетиков. Реакция на миорелаксанты непредсказуема, что требует тщательного мониторинга нервно-мышечной проводимости.

Нарушения обмена фосфора

Фосфор — это важный внутриклеточный компонент. Он необходим для синтеза:

1) фосфолипидов и фосфопротеинов клеточных мембран и внутриклеточных органелл;

2) фосфонуклеотидов, участвующих в синтезе белков и репродукции;

3) АТФ, используемого в качестве источника энергии. В организме фосфора содержится во внеклеточной жидкости (0,1 %); в костях (85 %) и в клетках (15 %).

Обмен фосфора в норме

Взрослый человек в среднем потребляет 800-1500 мг фосфора в сутки. Около 80 % этого количества всасывается в проксимальном отделе тонкой кишки, и витамин D стимулирует процесс всасывания фосфора в кишечнике. Экскреция фосфора осуществляется преимущественно через почки, которые являются основным регулятором общего содержания фосфора в организме. Почечная экскреция фосфора зависит как от его поступления в организм, так и от его концентрации в плазме. Секреция ПТГ стимулирует почечную экскрецию фосфора за счет снижения реабсорбции в проксимальных почечных канальцах. Последний эффект компенсируется опосредованным ПТГ высвобождением фосфатов из костей.

Концентрация фосфора в плазме

В плазме фосфор содержится в органической и неорганической форме. Органический фосфор представлен в основном фосфолипидами. 80 % неорганического фосфора находится в свободном состоянии (т. е. может фильтроваться в почках), а 20 % связаны с белками плазмы. Большая часть неорганического фосфора находится в плазме в виде Н2РО4- и НРО42- в соотношении 1:4. Фосфор плазмы принято измерять в миллиграммах элементарного фосфора. Концентрация фосфора в плазме у взрослых составляет 2,5-4,5 мг/100 мл (0,8-1,45 ммоль/л), у детей — до 6 мг/100 мл. Концентрацию фосфора в плазме определяют натощак, поскольку употребление углеводов приводит к ее преходящему снижению. Гипофосфатемия стимулирует выработку витамина D, тогда как гиперфосфатемия — угнетает. Последний феномен играет важную роль в развитии вторичного гиперпаратиреоза при ХПН (гл. 32).

Гиперфосфатемия

Гиперфосфатемия возникает при повышенном потреблении фосфора (злоупотребление фосфатсодержащими слабительными, передозировка фосфата калия), при снижении почечной экскреции фосфора (почечная недостаточность), а также при массивном распаде клеток (после химиотерапии лимфомы или лейкоза).

Клинические проявления гиперфосфатемии

Гиперфосфатемия сама по себе не вызывает каких-либо функциональных расстройств, но важное значение может иметь ее влияние на концентрацию Са2+ в плазме. При выраженной гиперфосфатемии она снижается в результате образования фосфата кальция, который откладывается в костях и мягких тканях.

Лечение гиперфосфатемии

При гиперфосфатемии назначают фосфатсвязывающие антациды (например, гидроокись алюминия или карбонат алюминия).

Анестезия

Специфического влияния гипофосфатемии на анестезию не описано, но перед операцией следует тщательно оценить функцию почек (гл. 32). Необходимо исключить вторичную гипокальциемию.

Гипофосфатемия

Гипофосфатемия возникает из-за отрицательного баланса фосфора в организме либо из-за его перемещения из внеклеточной жидкости в клетки. Перемещение фосфора из внеклеточного пространства в клетки возникает при алкалозе, после потребления углеводов или введения инсулина. Причины отрицательного баланса фосфора, приводящие к выраженной гипофосфатемии (< 0,3 ммоль/100 мл, или < 1,0 мг/ 100 мл), включают передозировку алюминий- или магнийсодержащих антацидов, тяжелые ожоги, недостаточное восполнение дефицита фосфора при парентеральном питании, диабетический кетоаци-доз, синдром отмены алкоголя и устойчивый дыхательный алкалоз. Метаболический алкалоз, в отличие от дыхательного, редко вызывает гипофосфатемию.

Клинические проявления гипофосфатемии

Легкая и умеренная (1,5-2,5 мг/100 мл) гипофосфатемия протекает бессимптомно. Выраженная ги-пофосфатемия (< 1,0 мг/100 мл) сопряжена с такими нарушениями, как кардиомиопатия, ухудшение доставки кислорода к тканям (вследствие снижения уровня 2,3-дифосфоглицерата), гемолиз, дисфункция лейкоцитов, тромбоцитопатия, энцефалопатия, миопатия скелетных мышц, дыхательная недостаточность, рабдомиолиз, деминерализация костей, метаболический ацидоз и дисфункция печени.

Лечение гипофосфатемии

Используют препараты фосфора, которые предпочтительнее назначать внутрь, а не парентерально; парентеральное введение влечет за собой риск возникновения гипокальциемии и диссеминированной кальцификации. При тяжелой симптоматической гипофосфатемии применяют медленную инфузию фосфата калия или фосфата натрия (2-5 мг элементарного фосфора на 1 кг, или 10-45 ммоль в течение 6-12 ч).

Анестезия

Анестезиолог должен иметь четкое представление об осложнениях, связанных с гипофосфатемией. Чтобы предотвратить дальнейшее снижение концентрации фосфора в плазме, необходимо избегать развития гипергликемии и дыхательного алкалоза. При использовании миорелаксантов показан мониторинг нервно-мышечной проводимости. При тяжелой гипофосфатемии у некоторых больных в послеоперационном периоде возникает необходимость в продленной ИВЛ.

Нарушения обмена магния

Магний — важный внутриклеточный катион — кофактор многих ферментных систем. Только 1-2 % общих запасов магния в организме находятся во внеклеточной жидкости, 67 % содержатся в костях, и 31 % — в клетках.

Обмен магния в норме

Потребление магния взрослым человеком в среднем составляет 20-30 мэкв/сут (240-370 мг/сут). Всасывается лишь 30-40 % этого количества, главным образом в дистальном отделе тонкой кишки. Экскреция магния в основном осуществляется почками и в среднем составляет 6-12 мэкв/сут. Реабсорбция магния в почках происходит чрезвычайно эффективно: 25 % фильтруемого в почечных клубочках магния подвергается реабсорбции в проксимальных почечных канальцах, а еще 50-60 % — в толстом сегменте восходящей части петли Генле. Факторы, стимулирующие реабсорбцию магния в почках, включают гипомагниемию, ПТГ, гипокальциемию, снижение объема внеклеточной жидкости и метаболический алкалоз. Почечную экскрецию магния стимулируют следующие факторы: гипермагниемия, острая гиповолемия, гиперальдостеронизм, гиперкальциемия, кетоацидоз, прием диуретиков, снижение содержания фосфатов и прием алкоголя.

Концентрация магния в плазме

Концентрация магния в плазме строго регулируется и поддерживается в пределах 1,5-2,1 мэкв/л (0,7-1,0 ммоль/л или 1,7-2,4 мг/100 мл). Хотя точный механизм регуляции концентрации магния в плазме остается неизвестным, в этом процессе задействован кишечник (всасывание), кости (депо) и почки (экскреция). Приблизительно 50-60 % магния плазмы находятся в несвязанном состоянии и способны перемещаться из одного жидкостного компартмента в другой.

Гипермагниемия

Чаще всего гипермагниемия возникает вследствие чрезмерного потребления магния (например, магнийсодержащих антацидов или слабительных) и/или почечной недостаточности (при СКФ ниже 30 мл/мин). Ятрогенная гипермагниемия матери и плода возникает при лечении гипертензии беременных сульфатом магния. Менее распространенные причины гипермагниемии включают надпочечниковую недостаточность, гипотиреоз, рабдомиолиз и прием препаратов лития.

Клинические проявления гипермагниемии

Клинически гипермагниемия проявляется поражением нервной и сердечно-сосудистой системы, а также нервно-мышечной функции. Характерные симптомы включают гипорефлексию, угнетение сознания и слабость скелетных мышц. Нарушается высвобождение ацетилхолина и снижается чувствительность двигательной концевой пластинки мышечного волокна к ацетилхолину. При выраженной гипермагниемии (> 100 ммоль/л, > 240 мг/л) возникает вазодилатация, брадикардия и депрессия миокарда, что сопровождается возникновением артериальной гипотонии. ЭКГ-признаки гипермагниемии непостоянны, но часто включают удлинение интервала PQ и расширение комплекса QRS. При выраженной гипермагниемии может произойти остановка дыхания.

Лечение гипермагниемии

Необходимо прекратить поступление магния в организм (чаще всего это означает отмену магнийсодержащих антацидов). Кальций (1 г глюконата кальция в/в) временно устраняет большинство эффектов гипермагниемии. Петлевые диуретики в сочетании с инфузией 0,45 % раствора NaCl в 5 % растворе глюкозы стимулируют почечную экскрецию магния. Не рекомендуется проводить инфузию 0,9 % раствора NaCl из-за риска развития ятрогенной гипокальциемии, которая, в свою очередь, потенцирует эффекты гипермагниемии. При выраженной дисфункции почек иногда проводят гемодиализ.

Анестезия

При гипермагниемии необходим тщательный мониторинг ЭКГ, АД и нервно-мышечной проводимости. Гипермагниемия потенцирует вазодилатирующее и отрицательное инотропное действие анестетиков. Дозу миорелаксантов рекомендуется снижать на 25-50 %. Если необходимо проводить форсированный диурез (для стимуляции почечной экскреции магния), то показана катетеризация мочевого пузыря. Во время анестезии следует в динамике измерять концентрацию кальция и магния в плазме.

Гипомагниемия

Гипомагниемия является распространенным нарушением. Часто она остается нераспознанной, особенно у больных, находящихся в критическом состоянии. Гипомагниемия, как правило, сочетается с дефицитом других внутриклеточных компонентов, таких как калий и фосфор. Причины гипомагниемии включают недостаточное поступление магния с пищей, уменьшение всасывания в желудочно-кишечном тракте и повышенную почечную экскрецию (табл. 28-13). бета-адреномиметики способны вызывать преходящую гипомагниемию, за счет стимуляции захвата иона магния жировой тканью. К препаратам, усиливающим почечную экскрецию магния, относятся этанол, теофиллин, диуретики, цисплатин, аминогликозиды, цикло-спорин, амфотерицин В, пентамидин и гранулоци-тарный колониестимулирующий фактор.

ТАБЛИЦА 28 -13. Причины гипомагниемии

Недостаточное потребление

Недостаточное поступление с пищей

Длительное голодание

Парентеральное питание

Нарушение всасывания из желудочно-кишечного тракта

Мальабсорбция

Тонкокишечные или желчные свищи

Длительная назогастрапьная аспирация

Выраженная диарея

Повышенные потери почками

Диурез

Натриевая нагрузка

Гипергликемия

Диуретики (осмотические и петлевые)

Гиперкальцийурия

Диабетический кетоацидоз

Гиперпаратиреоз

Гиперальдостеронизм

Гипофосфатемия

Побочное действие лекарственных препаратов

Цисплатин

Аминогликозиды

Амфотерицин В

Этанол

Постобструктивный диурез

Многофакторные причины

Хронический алкоголизм

Недостаточное поступление белков и энергетических субстратов

Тиреотоксикоз Панкреатит Ожоги

Клинические проявления гипомагниемии

В большинстве случаев гипомагниемия протекает бессимптомно, но может вызывать анорексию, мышечную слабость, подергивания мышц (фасцикуляции), парестезии, спутанность сознания, атаксию и судороги. Гипомагниемия часто сочетается с гипокальциемией (нарушение секреции ПТГ) и гипокалиемией (при повышенной почечной экскреции калия). Кардиологические проявления гипомагниемии заключаются в электрической нестабильности сердца и повышении токсичности дигоксина; сопутствующая гипокалиемия усиливает оба эффекта. Нередко удлиняются интервалы PQ и QT, что указывает на сопутствующую гипокальциемию.

Лечение гипомагниемии

При бессимптомной гипомагниемии препараты магния назначают внутрь (гептагидрат сульфата магния или оксид магния) или в/м (сульфат магния). При выраженных клинических проявлениях (судорогах) в/в медленно в течение 15-60 мин вводят 1-2 г сульфата магния (8-16 мэкв, или 4-8 ммоль).

Анестезия

Специфическое влияние гипомагниемии на анестезию не описано, но ей часто сопутствуют гипокалиемия, гипофосфатемия и гипокальциемия, наличие которых необходимо своевременно распознать и устранить до операции. Если операция плановая, то изолированная гипомагниемия тоже должна быть устранена до индукции анестезии вследствие опасности возникновения аритмии. Необходимо помнить, что магний обладает антиаритмическим эффектом, а также оказывает защитное действие при ишемии головного мозга (гл. 25).

Случай из практики:

электролитные нарушения после уретероэнтеростомии

Мужчина в возрасте 70 лет, с опухолью мочевого пузыря поступил в операционную для радикального удаления мочевого пузыря и уретероэнтеростомии. Больной весит 70 кг и в течение 20 лет страдает артериальной гипертензией. По данным предоперационного лабораторного исследования концентрация электролитов в плазме в пределах нормы, АМК — 20 мг/100 мл, креатинин плазмы — 1,5 мг/100 мл. Операцию проводили под общей анестезией, она продолжалась 4 ч и прошла без осложнений. Кровопотеря составила 900 мл. Интраоперационная инфузионная терапия: 3500 мл раствора Рингера с лактатом и 750 мл 5 % альбумина. Через 1 ч после поступления в палату пробуждения больной бодрствует, АД — 130/70 мм рт. ст., дыхание адекватное (18 мин-1, FiO2= 0,4). Диурез за последний час составил 20 мл. Данные лабораторных исследований: Hb — 104 г/л, Na+ — 133 мэкв/л, К+ — 3,8 мэкв/л, С1- — 104 мэкв/л, общее содержание СО2 в крови — 20 ммоль/л, РаО2 — 156 мм рт. ст., рН артериальной крови — 7,29, РаСО2 — 38 мм рт. ст., расчетное НСО/ — 18 мэкв/л.

Какова наиболее вероятная причина гипонатриемии?

Развитию гипонатриемии в послеоперационном периоде способствуют различные факторы, включая неосмотическую секрецию АДГ (хирургический стресс, гиповолемия и боль), большие потери жидкости с испарением и функциональные потери (секвестрация жидкости в тканях), а также инфузия гипотонических растворов. Особенно часто гипо-натриемия развивается после интраоперационной инфузии относительно большого объема раствора Рингера с лактатом (осмолярность 130 мэкв/л); у таких больных концентрация натрия в плазме после операции обычно составляет 130 мэкв/л. (Инфузионная терапия этому больному проводилась с учетом физиологических потребностей, кро-вопотёри и дополнительных потерь, характерных для операций такого типа; гл. 29.)

Почему возникли гиперхлоремия и ацидоз (рН артериальной крови в норме составляет 7,35-7,45)?

В ходе операции по суправезикальному отводу мочи выделяют участок кишки (варианты: подвздошная кишка, илеоцекальный сегмент, тощая кишка, сигмовидная кишка), выполняющий функцию мочеотводящего канала или резервуара для мочи. При наиболее простой и распространенной методике в качестве мочеотводящего канала используют изолированную петлю подвздошной кишки; между проксимальным концом петли и мочеточниками накладывают анастамоз, а дистальный выводят на кожу и формируют стому.

При контакте мочи со слизистой оболочкой кишки создаются благоприятные условия для обмена жидкости и электролитов. В подвздошной кишке происходит активное всасывание хлоридов в обмен на бикарбонат, а также натрия в обмен на ионы калия или водорода. Если хлоридов всасывается больше, чем натрия, то концентрация хлора в плазме повышается, а бикарбоната — снижается, т.е. развивается гиперхлоремический метаболический ацидоз. Через ободочную кишку из мочи всасывается ион аммония (NH4+), источником которого также могут быть бактерии, расщепляющие мочевину. Обмен значительного количества Na+ на К+ может привести к гипокалиемии. Потери калия через мочеотводящий канал увеличиваются при высокой концентрации натрия в моче. Более того, дефицит калия возможен и в отсутствие гипокалиемии, поскольку перемещение калия из клеток во внеклеточную жидкость (вследствие ацидоза) способно компенсировать снижение его концентрации в плазме.

Какие факторы повышают риск возникновения гиперхлоремического метаболического ацидоза после наложения уретероэнтеростомии?

Чем дольше моча контактирует со слизистой оболочкой кишки, тем выше риск развития гиперхлоремии и ацидоза. Следовательно, возникновению гиперхлоремического метаболического ацидоза способствуют замедленное опорожнение или слишком большая длина мочеотводящего канала, а также гиповолемия. Сопутствующая дисфункция почек является существенным фактором риска из-за неспособности компенсировать чрезмерные потери бикарбоната.

Какое лечение показано этому больному?

Петлю подвздошной кишки через катетер или стент необходимо промыть физиологическим раствором, чтобы устранить частичную обструкцию и удостовериться в отсутствии препятствия пассажу мочи. Для выявления гиповолемии измеряют ЦВД и определяют реакцию на объемную нагрузку (гл. 29); при необходимости проводят инфузионную терапию. Больные обычно хорошо переносят слабо или умеренно выраженный ацидоз (рН артериальной крови > 7,25). Более того, гиперхлоремический метаболический ацидоз после наложения анастамоза между мочеточниками и петлей подвздошной кишки часто имеет преходящий характер и обычно обусловлен застоем мочи. При устойчивом или более выраженном ацидозе необходима инфузия бикарбоната натрия. При сопутствующей гипокалиемии показана инфузия растворов калия.

Возникают л и нарушения электролитного обмена при других методиках суправезикального отвода мочи?

Риск развития гиперхлоремического метаболического ацидоза ниже, если сегмент кишки используется в качестве мочеотводящего канала, а не резервуара для мочи. Распространенность гиперхлоремического метаболического ацидоза после уретеросигмостомии достигает 80 %. Новые усовершенствованные методики создания искусственного резервуара для мочи (например, мешочек Кока или мешочек Индиана) позволили значительно снизить риск возникновения послеоперационных электролитных нарушений.

Избранная литература

Cogan M. G. Fluid and Electrolytes: Physiology and Pathology. Appleton & Lange, 1991.

Rose B. D. Clinical Physiology of Acid-Base and Electrolyte Disorders, 4th ed. McGraw-Hill, 1994.

Schrier R. W. (editor). Renal and Electrolyte Disorders, 4th ed. Little, Brown, 1992.


Нейрофизиология и анестезия 25

Для анестезиологического обеспечения нейрохирургических операций необходимо знание физиологии ЦНС. Многие анестетики оказывают значительное воздействие (как нежелательное, так и благоприятное) на метаболизм мозга, мозговой кровоток, образование и всасывание цереброспинальной жидкости, объем внутричерепного содержимого и внутричерепное давление. В настоящей главе обсуждаются важные для анестезиологической практики нейрофизиологические концепции, а также влияние анестетиков и различных вспомогательных средств на ЦНС. И хотя речь пойдет в основном о головном мозге, почти все изложенное можно отнести и к спинному мозгу.

Физиология ЦНС

Метаболизм мозга

В покое мозг потребляет до 20 % получаемого организмом человека кислорода. Главный потребитель энергии в мозге — это фермент АТФ-аза, поддерживающий электрическую активность нейронов. Метаболизм в мозге обычно оценивают по потреблению кислорода мозгом, или CMRO2 (CMR — cerebral metabolic rate), которое у взрослых составляет в среднем 3-3,5 мл/100 г/мин (50 мл/мин). CMRO2 максимально в сером веществе коры больших полушарий и прямо пропорционально биоэлектрической активности коры. Потребность мозга в кислороде по сравнению с таковой у других органов чрезвычайно велика, а запасов кислорода в нем нет. Если кровь не поступает в мозг в течение 10 с, напряжение кислорода падает ниже 30 мм рт. ст. и человек теряет сознание. Если мозговой кровоток не восстанавливается в течение 3-8 мин, то запасы АТФ истощаются и возникает необратимое повреждение нейронов. Наиболее чувствительны к гипоксии нейроны гиппокампа и мозжечка.

Нейроны обеспечиваются энергией преимущественно за счет утилизации глюкозы. В среднем потребление глюкозы мозгом равно 5 мг/100 г/мин. В ЦНС почти вся глюкоза (> 90 % ) подвергается аэробному распаду, поэтому потребление кислорода и потребление глюкозы изменяются параллельно. При голодании главным источником энергии для мозга становятся кетоновые тела — ацетоацетат и бета-гидроксибутират. Хотя мозг способен поглощать из крови молочную кислоту, ее метаболизм не играет значительной роли в энергетическом обеспечении. Не меньше чем гипоксия, опасна для мозга острая устойчивая гипогликемия. Исследования выявили парадоксальное явление: при тотальной ишемии мозга гипергликемия способствует внутриклеточному ацидозу и усугубляет повреждение нейронов. Влияние гипергликемии на очаговую ишемию не исследовано.

Мозговой кровоток

Мозговой кровоток (МК) зависит от интенсивности метаболизма. Мозговой кровоток чаще всего изучают с помощью изотопных методов исследований (обычно измеряют уизлучение изотопа ксенона [133Хе]). После в/в инъекции изотопа датчики, установленные по окружности головы, регистрируют темп изменения радиоактивности, который пропорционален величине МК. Новейшей методикой исследования МК является позитронная эмиссионная томография (ПЭТ); в сочетании с применением короткоживущих изотопов 11Си 15О ПЭТ позволяет измерить потребление мозгом глюкозы и кислорода соответственно. ПЭТ подтвердила полученные другими методами данные, что регионарный мозговой кровоток (рМК) изменяется прямо пропорционально интенсивности метаболизма и варьируется от 10 до 300 мл/100 г/ мин. Например, при движениях в конечности быстро возрастает рМК в соответствующем участке двигательной коры. Аналогичным образом активизация зрения приводит к увеличению рМК в зрительной коре затылочных долей мозга.

Хотя МК равен в среднем 50 мл/100 г/мин, в сером веществе головного мозга он достигает 80 мл/100 г/мин, в белом веществе—20 мл/100 г/мин. МК у взрослых в среднем составляет 750 мл/мин, что соответствует 15-20 % от сердечного выброса. При МК ниже 20-25 мл/100 г/мин возникает повреждение мозга, что на ЭЭГ проявляется замедлением ритма. МК в пределах 15-20 мл/100 г/мин сответствует изоэлектрической линии на ЭЭГ, а при уменьшении МК до 10 мл/100 г/мин наступает необратимое повреждение мозга.

Регуляция мозгового кровообращения

1. ЦЕРЕБРАЛЬНОЕ ПЕРФУЗИОННОЕ ДАВЛЕНИЕ

Церебральное перфузионное давление (ЦПД) — это разница между средним артериальным давлением (АДср) и ВЧД (или церебральным венозным давлением). Если церебральное венозное давление значительно превышает ВЧД, то ЦПД равно разнице между АДср и церебральным венозным давлением. В физиологических условиях ВЧД незначительно отличается от церебрального венозного давления, поэтому принято считать, что ЦПД = АДср - ВЧД. В норме церебральное перфузионное давление составляет 100 мм рт. ст. и зависит главным образом от АДср, потому что ВЧД у здорового человека не превышает 10 мм рт. ст.

При выраженной внутричерепной гипертензии (ВЧД > 30 мм рт. ст.) ЦПД и МК могут значительно снижаться даже при нормальном АДср. ЦПД < 50 мм рт. ст. проявляется замедлением ритма на ЭЭГ, ЦПД в пределах от 25 до 40 мм рт. ст. — изолинией на ЭЭГ, а при устойчивом снижении ЦПД менее 25 мм рт. ст. возникает необратимое повреждение мозга.

2. АУТОРЕГУЛЯЦИЯ МОЗГОВОГО КРОВООБРАЩЕНИЯ

В головном мозге, так же как в сердце и почках, даже значительные колебания АД не оказывают существенного влияния на кровоток. Сосуды мозга быстро реагируют на изменение ЦПД. Снижение ЦПД вызывает вазодилатацию сосудов мозга, увеличение ЦПД — вазоконстрикцию. У здоровых людей МК остается неизменным при колебаниях АДср в пределах от 60 до 160 мм рт. ст. (рис. 25-1). Если АДср выходит за границы этих значений, то ауторегуляция МК нарушается. Увеличение АДср до 160 мм рт. ст. и выше вызывает повреждение гематоэнцефалического барьера (см. ниже), чреватое отеком мозга и геморрагическим инсультом.

При хронической артериальной гипертонии кривая ауторегуляции мозгового кровообращения (рис. 25-1) смещается вправо, причем сдвиг затрагивает и нижнюю, и верхнюю границы. При артериальной гипертонии снижение АД до обычных значений (меньше измененной нижней границы) приводит к уменьшению МК, в то время как высокое АД не вызывает повреждения мозга. Длительная гипотензивная терапия может восстановить ауторегуляцию мозгового кровообращения в физиологических границах.

Существуют две теории ауторегуляции мозгового кровообращения — миогенная и метаболическая. Миогенная теория объясняет механизм ауторегуляции способностью гладкомышечных клеток церебральных артериол сокращаться и расслабляться в зависимости от АДср. Согласно метаболической теории, тонус церебральных артериол зависит от потребности мозга в энергетических субстратах. Когда потребность мозга в энергетических субстратах превышает их доставку, в кровь выделяются тканевые метаболиты, которые вызывают церебральную вазодилатацию и увеличение МК. Этот механизм опосредуют ионы водорода (их роль в церебральной вазодилатации описана раньше), а также другие вещества — оксид азот (NO), аденозин, простагландины и, возможно, градиенты ионной концентрации.

Рис. 25-1. Ауторегуляция мозгового кровообращения

3. ВНЕШНИЕ ФАКТОРЫ

Парциальное давление СО2 и О2 в крови

Парциальное давление СO2 в артериальной крови (РаСО2) — наиболее важный внешний фактор, влияющий на МК. МК прямо пропорционален РаСО2 в пределах от 20 до 80ммрт. ст. (рис. 25-2). Увеличение РаСO2 на 1 мм рт. ст. влечет за собой мгновенное повышение МК на 1-2 мл/100 г/мин, уменьшение РаСО2 приводит к эквивалентному снижению МК. Этот эффект опосредуется через рН цереброспинальной жидкости и вещества мозга. Поскольку СО'2, в отличие от ионов, легко проникает через гематоэнцефалический барьер, то на МК влияет именно острое изменение РаСО?, а не концентрации HCOj . Через 24-48 ч после начала гипо- или гиперкапнии развивается компенсаторное изменение концентрации НСОз~ в спинномозговой жидкости. При выраженной гипервентиляции (РаСО2 < 20 мм рт. ст.) даже у здоровых людей на ЭЭГ появляется картина, аналогичная таковой при повреждении головного мозга. Острый метаболический ацидоз не оказывает значительного влияния на МК, потому что ион водорода (Н+) плохо проникает через гематоэнцефалический барьер. Что касается РаО2, то на МК оказывают воздействие только его значительные изменения. В то время как гипероксия снижает МК не более чем на 10 %, при тяжелой гипоксии (РаО2 < 50 мм рт. ст.) МК увеличивается в гораздо большей степени (рис. 25-2).

Рис. 25-2. Влияние РаО2 и РаСО2на мозговой кровоток

Температура тела

Изменение МК составляет 5-7 % на 1 °С. Гипотермия снижает CMRO2 и МК, в то время как гипертермия оказывает обратный эффект. Уже при 20 °С на ЭЭГ регистрируют изолинию, но дальнейшее уменьшение температуры позволяет еще сильнее снизить потребление кислорода мозгом. При температуре выше 42 °С потребление кислорода мозгом также снижается, что, по-видимому, обусловлено повреждением нейронов.

Вязкость крови

У здоровых людей вязкость крови не оказывает значительного влияния на МК. Вязкость крови в наибольшей степени зависит от гематокрита, поэтому снижение гематокрита уменьшает вязкость и увеличивает МК. К сожалению, помимо этого благоприятного эффекта, снижение гематокрита имеет и отрицательную сторону: оно уменьшает кислородную емкость крови и, соответственно, доставку кислорода. Высокий гематокрит, например при тяжелой полицитемии, увеличивает вязкость крови и снижает МК. Исследования показали, что для лучшей доставки кислорода к мозгу гематокрит должен составлять 30-34 %.

Вегетативная нервная система

Внутричерепные сосуды иннервируются симпатическими (вазоконстрикторными), парасимпатическими (вазодилатирующими) и нехолинергическими неадренергическими волокнами; нейротрансмитте-ры в последней группе волокон — серотонин и вазоактивный интестинальный пептид. Функция вегетативных волокон сосудов мозга в физиологических условиях неизвестна, но продемонстрировано их участие при некоторых патологических состояниях. Так, импульсация по симпатическим волокнам из верхних симпатических ганглиев может значительно сузить крупные мозговые сосуды и уменьшить МК. Вегетативная иннервация мозговых сосудов играет важную роль в возникновении церебрального вазоспазма после Ч МТ и инсульта.

Гематоэнцефалический барьер

Между эндотелиальными клетками мозговых сосудов практически отсутствуют поры. Малочисленность пор — основная морфологическая особенность гематоэнцефалического барьера. Липидный барьер проницаем для жирорастворимых веществ, но значительно ограничивает проникновение ионизированных частиц и крупных молекул. Таким образом, проницаемость гематоэнцефалического барьера для молекулы какого-либо вещества зависит от ее размера, заряда, липо-фильности и степени связывания с белками крови. Углекислый газ, кислород и липофильные вещества (к которым относят большинство анестетиков) легко проходят через гематоэнцефалический барьер, в то время как для большинства ионов, белков и крупных молекул (например, маннитола) он практически непроницаем.

Вода свободно проникает через гематоэнцефалический барьер по механизму объемного тока, а перемещение даже небольших ионов затруднено (время полувыравнивания для натрия составляет 2-4 ч). В результате быстрые изменения концентрации электролитов плазмы (а значит, и осмолярности) вызывают преходящий осмотический градиент между плазмой и мозгом. Остро возникшая гипер-тоничность плазмы приводит к перемещению воды из вещества мозга в кровь. При острой гипотонич-ности плазмы, наоборот, происходит перемещение воды из крови в вещество мозга. Чаще всего равновесие восстанавливается без особых последствий, но в ряде случаев существует опасность быстро развивающихся массивных перемещений жидкости, чреватых повреждением мозга. Следовательно, значительные нарушения концентрации натрия или глюкозы в плазме нужно устранять медленно (см. гл. 28) Маннитол, осмотически активное вещество, которое в физиологических условиях не пересекает гематоэнцефалический барьер, вызывает устойчивое уменьшение содержания воды в мозге и часто используется для уменьшения объема мозга.

Целостность гематоэнцефалического барьера нарушают тяжелая артериальная гипертензия, опухоли мозга, ЧМТ, инсульт, инфекции, выраженная гиперкапния, гипоксия, устойчивая судорожная активность При этих состояниях перемещение жидкости через гематоэнцефалический барьер определяется не осмотическим градиентом, а гидростатическими силами.

Цереброспинальная жидкость

Цереброспинальная жидкость находится в желудочках и цистернах головного мозга, а также в суб-арахноидальном пространстве ЦНС. Главная функция цереброспинальной жидкости — защита мозга от травмы.

Большая часть цереброспинальной жидкости вырабатывается в сосудистых сплетениях желудочков мозга (преимущественно в боковых). Некоторое количество образуется непосредственно в клетках эпендимы желудочков, а совсем небольшая часть — из жидкости, просачивающейся через периваскулярное пространство сосудов мозга (утечка через гематоэнцефалический барьер). У взрослых образуется 500 мл цереброспинальной жидкости в сутки (21 мл/ч), в то время как объем цереброспинальной жидкости составляет только 150 мл. Из боковых желудочков цереброспинальная жидкость через межжелудочковые отверстия (отверстия Монро) проникает в третий желудочек, откуда через водопровод мозга(сильвиев водопровод) попадает в четвертый желудочек. Из четвертого желудочка через срединную апертуру (отверстие Мажанди) и боковые апертуры (отверстия Люшка) цереброспинальная жидкость поступает в мозжечково-мозговую (большую) цистерну (рис. 25-3), а оттуда — в субарахноидальное пространство головного и спинного мозга, где и циркулирует до тех пор, пока не всасывается в грануляциях паутинной оболочки больших полушарий. Для образования цереброспинальной жидкости необходима активная секреция натрия в сосудистых сплетениях. Цереброспинальная жидкость изото-нична плазме, несмотря на более низкую концентрацию калия, бикарбоната и глюкозы. Белок поступает в цереброспинальную жидкость только из перивас-кулярных пространств, поэтому его концентрация очень невелика. Ингибиторы карбоангидразы (аце-тазоламид), кортикостероиды, спиронолактон, фу-росемид, изофлюран и вазоконстрикторы уменьшают выработку цереброспинальной жидкости.

Рис. 25-3. Циркуляция цереброспинальной жидкости в центральной нервной системе. (С разрешения Из De-Groot J., Chusid J. G. Correlative Neuroanatomy, 21st ed. Appleton & Lange, 1991.)

Цереброспинальная жидкость всасывается в грануляциях паутинной оболочки, откуда попадает в венозные синусы. Небольшое количество всасывается через лимфатические сосуды мозговых оболочек и периневральные муфты. Обнаружено, что всасывание прямо пропорционально ВЧД и обратно пропорционально церебральному венозному давлению; механизм этого явления неясен. Поскольку в головном и спинном мозге нет лимфатических сосудов, всасывание цереброспинальной жидкости — основной путь возвращения белка из интерстициальных и периваскулярных пространств мозга обратно в кровь.

Внутричерепное давление

Череп представляет собой жесткий футляр с нерастягивающимися стенками. Объем полости черепа неизменен, его занимает вещество мозга (80 %), кровь (12 %) и цереброспинальная жидкость (8 %). Увеличение объема одного компонента влечет за собой равное по величине уменьшение остальных, так что В ЧД не повышается. ВЧД измеряют с помощью датчиков, установленных в боковом желудочке или на поверхности полушарий головного мозга; в норме его величина не превышает 10 мм рт. ст. Давление цереброспинальной жидкости, измеренное при люмбальной пункции в положении больного лежа на боку, достаточно точно соответствует величине ВЧД, полученной с помощью внутричерепных датчиков.

Растяжимость внутричерепной системы определяют, измеряя прирост ВЧД при увеличении внутричерепного объема. Вначале увеличение внутричерепного объема хорошо компенсируется (рис. 25-4), но после достижения определенной точки ВЧД резко возрастает. Основные компенсаторные механизмы включают: (1) смещение цереброспинальной жидкости из полости черепа в субарахноидальное пространство спинного мозга; (2) увеличение всасывания цереброспинальной жидкости; (3) уменьшение образования цереброспинальной жидкости; (4) уменьшение внутричерепного объема крови (главным образом за счет венозной).

Рис. 25-4. Растяжимость внутричерепной системы в норме

Податливость внутричерепной системы неодинакова в разных участках мозга, на нее влияют АД и РаСО2. При повышении АД механизмы ауторе-гуляции вызывают вазоконстрикцию сосудов мозга и снижение внутричерепного объема крови. Артериальная гипотония, наоборот, приводит к вазодилатации сосудов мозга и увеличению внутричерепного объема крови. Таким образом, благодаря ауторегуляции просвета сосудов МК не изменяется при колебаниях АД. При повышении РаСО2 на 1 мм рт. ст. внутричерепной объем крови увеличивается на 0,04 мл/100 г.

Концепцию растяжимости внутричерепной системы широко используют в клинической практике. Растяжимость измеряют при введении стерильного физиологического раствора во внутрижелудоч-ковый катетер. Если после инъекций 1 мл раствора ВЧД увеличивается более чем на 4 мм рт. ст., то растяжимость считают значительно сниженной. Снижение растяжимости свидельствует об истощении механизмов компенсации и служит прогностическим фактором уменьшения МК при дальнейшем прогрессировании внутричерепной гипертензии. Устойчивое повышение ВЧД может вызвать катастрофическую дислокацию и вклинение различных участков мозга. Выделяют следующие виды повреждений (рис. 25-5):

(1) ущемление поясной извилины серпом мозга;

(2) ущемление крючка наметом мозжечка;

(3) сдавление продолговатого мозга при вклинении миндалин мозжечка в большое затылочное отверстие;

(4) выпячивание вещества мозга через дефект черепа.

Рис. 25-5. Дислокации головного мозга. (С разрешения. Из: Fishman R. A. Brain edema. New England J. Med., 1975; 293:706.)

Влияние анестетиков и вспомогательных средств на ЦНС

Подавляющее большинство общих анестетиков благоприятно воздействует на ЦНС, снижая биоэлектрическую активность мозга. Катаболизм углеводов уменьшается, в то время как запасы энергии в виде АТФ, АДФ и фосфокреатина возрастают. Оценить эффект отдельного препарата очень сложно, потому что на него накладывается действие других средств, хирургическая стимуляция, растяжимость внутричерепной системы, АД и РаСО2. Например, гипокапния и предварительное введение тиопентала предотвращают увеличение МК и ВЧД при использовании кетамина и ингаляционных анестетиков. В этом разделе описано действие каждого препарата в отдельности. Итоговая табл. 25-1 позволяет оценить и сравнить влияние анестетиков и вспомогательных средств на ЦНС. В разделе также обсуждается роль миорелаксантов и средств, оказывающих воздействие на сосудистый тонус.

ТАБЛИЦА 25-1. Влияние анестетиков на ЦНС

Анестетик

Метаболизм мозга

МК

Цереброспинальная жидкость

Внутричерепной объем крови

ВЧД

Образование

Всасывание

Гапотан

↓↓

↑↑↑

↓

↓

↑↑

↑↑

Энфлюран

↓↓

↑↑

↑

↓

↑↑

↑↑

Изофлюран

↓↓↓

↑

±

↑

↑↑

↑

Десфлюран

↓↓↓

↑

↑

↓

?

↑↑

Севофлюран

↓↓↓

↑

?

?

?

↑↑

Закись азота

↓

↑

±

±

±

↑

Барбитураты

↓↓↓↓

↓↓↓

+

↑

↓↓

↓↓↓

Этомидат

↓↓↓

↓↓

±

↑

↓↓

↓↓

Пропофол

↓↓↓

↓↓↓↓

?

?

↓↓

↓↓

Бензодиазепины

↓↓

?

±

↑

↓

↓

Кетамин

±

↑↑

±

↓

↑↑

↑↑

Опиоиды

±

±

±

↑

±

±

Лидокаин

↓↓

↓↓

?

?

↓↓

↓↓

↑ — увеличение;

↓ — уменьшение;

± — изменений нет или таковые незначительны;

? — неизвестно.

Ингаляционные анестетики

1. ИСПАРЯЕМЫЕ АНЕСТЕТИКИ

Метаболизм мозга

Галотан, энфлюран, десфлюран, севофлюран и изофлюран вызывают дозозависимое уменьшение метаболических потребностей мозга. Наибольшее снижение происходит при использовании изофлюрана и энфлюрана (до 50 %), в то время как эффект галотана выражен слабее (потребность мозга в кислороде уменьшается не более чем на 25 %). Влияние десфлюрана и севофлюрана сходно с таковым у изофлюрана и энфлюрана. После того как на ЭЭГ регистрируется изолиния, дальнейшее увеличение дозы ингаляционного анестетика (в отличие от воздействия низких температур) не приводит к уменьшению метаболических потребностей мозга. Более того, эффект анестетиков неодинаков в различных участках мозга: изофлюран угнетает метаболизм в основном в неокортексе. Энфлюран может провоцировать эпилептиформную активность на ЭЭГ, в этом случае метаболические потребности мозга значительно возрастают.

МК и внутричерепной объем крови

Ингаляционные анестетики вызывают дозозависимую вазодилатацию мозговых сосудов и нарушение ауторегуляции мозгового кровообращения (рис. 25-6). Наиболее выраженное влияние на МК свойственно галотану: в дозе > 1 % он почти полностью нарушает ауторегуляцию мозгового кровообращения. При использовании галотана МК увеличивается во всех отделах мозга. При равных МАК и АД галотан повышает МК на 200 %, а энфлюран и изофлюран — на 40 % и 20 % соответственно. В отличие от галотана, изофлюран увеличивает МК главным образом в субкортикальных участках больших полушарий, мозжечке, мосте и продолговатом мозге. По влиянию на МК десфлюран и севофлюран качественно и количественно напоминают изофлюран. Влияние ингаляционных анестетиков на МК зависит от длительности их применения: после 2-5-часовой ингаляции вышеперечисленных препаратов МК постепенно возвращается к норме.

Рис. 25-6. Ингаляционные анестетики вызывают дозозависимос нарушение ауторегуляции мозгового кровообращения

Ингаляционные анестетики, как правило, не изменяют реакцию сосудов мозга на РаСО2, поэтому гипервентиляция (гипокапния) способна предотвратить или уменьшить их влияние на МК. Важным фактором является временная последовательность: при использовании галотана и энфлюрана нежелательного увеличения МК можно избежать, только если гипервентиляцию начинают до ингаляции анестетика. Того же эффекта можно достичь, начав проведение гипервентиляции одновременно с подачей изофлюрана или севофлюрана. При использовании десфлюрана гипокапния менее эффективно предотвращает увеличение МК, чем применение других анестетиков.

Ингаляционные анестетики вследствие увеличения емкости вен мозга вызывают приблизительно одинаковое возрастание внутричерепного объема крови (на 10-12 %). Увеличение внутричерепного объема крови происходит параллельно повышению МК, хотя это соотношение может не иметь линейной зависимости. Гипокапния на фоне анестезии изофлюраном наиболее эффективно (по сравнению с другими анестетиками) предотвращает возрастание внутричерепного объема крови. При сниженной растяжимости внутричерепной системы увеличение внутричерепного объема крови приводит к значительному подъему ВЧД.

Нарушение сопряжения между метаболизмом мозга и МК

Как уже было сказано выше, ингаляционные анестетики нарушают нормальное сопряжение между МК и метаболизмом мозга. Сочетание сниженной потребности мозга в метаболитах и повышенного МК называют "роскошной перфузией". "Роскошная перфузия" благоприятно влияет на мозг при артериальной гипотонии, в связи с чем ингаляционные анестетики, особенно изофлюран, используют при управляемой гипотонии. При очаговой ишемии мозга ингаляционные анестетики, наоборот, способны привести к феномену обкрадывания мозгового кровотока: артериолы в ишемизи-рованных областях максимально расширены, и их диаметр уже не может увеличиться, поэтому анестетик вызывает только дополнительное расширение артериол и увеличение регионарного МК в нормальных областях в ущерб участкам с плохой перфузией.

Выработка и всасывание цереброспинальной жидкости

Ингаляционные анестетики влияют на выработку и всасывание цереброспинальной жидкости. Энфлюран увеличивает образование жидкости и препятствует ее всасыванию, что при сниженной растяжимости внутричерепной системы вызывает повышение ВЧД. Галотан препятствует всасыванию цереброспинальной жидкости и незначительно уменьшает ее образование. Изофлюран способствует всасыванию и, следовательно, является единственным ингаляционным анестетиком с благоприятным влиянием на динамику цереброспинальной жидкости.

Внутричерепное давление

Суммарный эффект ингаляционных анестетиков на ВЧД складывается из быстрого изменения внутричерепного объема крови, отсроченного влияния на образование и всасывание цереброспинальной жидкости и изменения РаСО2. Исходя из этого, изо-флюран — наиболее подходящий ингаляционный анестетик при сниженной растяжимости внутричерепной системы. Исследования на животных показали, что десфлюран увеличивает ВЧД сильнее всех остальных ингаляционных анестетиков.

Судорожная активность

В дозах 1,5-2 МАК энфлюран может вызывать эпилептоидную активность на ЭЭГ (комплексы спайк-волна), особенно на фоне гипокапнии. Слуховые стимулы провоцируют возникновение эпи-лептоидной активности. Хотя при ингаляции изофлюрана непосредственно перед возникновением изоэлектрической линии на ЭЭГ появляются спайки, это никогда не трансформируется в развернутую эпилептоидную активность (судороги).

2. ЗАКИСЬ АЗОТА

Закись азота влияет на ЦНС умеренно, ее эффекты легко устраняются с помощью других средств или гипервентиляции. Так, при сочетании с неингаляционными анестетиками закись азота практически не влияет на МК, метаболизм мозга и ВЧД. Сочетание закиси азота с ингаляционными анестетиками приводит к увеличению МК. При изолированном применении закись азота вызывает незначительную вазодилатацию мозговых сосудов и увеличение ВЧД.

Неингаляционные анестетики

1.ДЛЯ ИНДУКЦИИ АНЕСТЕЗИИ

Все неингаляционные анестетики, кроме кетамина, снижают метаболизм мозга и МК или не влияют на эти параметры. За некоторым исключением, сохраняется сопряжение между метаболизмом мозга и МК. Неингаляционные анестетики не нарушают ауторегуляцию мозгового кровообращения и реакцию сосудов мозга на РаСО2.

Барбитураты

Барбитураты вызывают утрату сознания, снижают метаболизм мозга, уменьшают МК (вследствие повышения сопротивления сосудов мозга) и оказывают противосудорожное действие. Благодаря этим свойствам барбитураты, особенно тиопентал, стали препаратами выбора для индукции анестезии в нейрохирургии.

Барбитураты вызывают дозозависимое угнетение метаболизма мозга и МК вплоть до появления изолинии на ЭЭГ. Этот уровень соответствует снижению метаболических потребностей мозга на 50 %, и дальнейшее увеличение дозы барбитуратов не сопровождается дополнительным угнетением метаболизма. В отличие от изофлюрана барбитураты снижают метаболизм равномерно во всех участках мозга. Метаболизм мозга снижается в большей степени, чем МК, так что доставка кислорода и глюкозы превышает потребность в них (при условии, что ЦПД достаточно высоко). Барбитураты вызывают вазоконстрикцию только в хорошо снабжаемых кровью участках мозга, поскольку в очагах ишемии сосуды максимально расширены и находятся в состоянии вазомоторного паралича (т. е. не реагируют на вазоконстрик-торные стимулы). Этим эффектом обусловлено увеличение регионарного МК в участках ишемии (феномен Робин Гуда, или обратного обкрадывания).

Барбитураты стимулируют всасывание цереброспинальной жидкости, что в сочетании с уменьшением МК и внутричерепного объема крови вызывает значительное снижение ВЧД. Противосудорожное действие барбитуратов благоприятно у нейрохирургических больных с высоким риском припадков. При судорожных припадках возрастают метаболические потребности мозга, что приводит к вторичному повреждению в очагах ишемии. Малые дозы метогекситала провоцируют судорожную активность у больных с эпилепсией, но высокие дозы оказывают такое же противосудорожное воздействие, как другие барбитураты.

Барбитураты также блокируют натриевые каналы, устраняют или снижают образование свободных радикалов, уменьшают поступление кальция в клетку и препятствует возникновению отека мозга после ишемического повреждения. Эти эффекты представляют собой теоретическое обоснование для использования барбитуратов с целью защиты мозга. Исследования показали, что барбитураты предотвращают повреждение нейронов при очаговой, но не при тотальной ишемии головного мозга.

Опиоиды

Опиоиды, как правило, весьма умеренно влияют на метаболические потребности мозга, МК и ВЧД, за исключением ситуаций при депрессии дыхания. В ряде случаев при опухолях мозга после применения суфентанила (и в меньшей степени — альфентанила) увеличивалось ВЧД. Эти анестетики снижают АД, возникает компенсаторная вазодила-тация мозговых сосудов, увеличивается внутричерепной объем крови и, следовательно, ВЧД. Хотя фентанил реже приводит к выраженной артериальной гипотонии, он тоже способен нарушить

мозговое кровообращение. Морфин из-за низкой липофильности медленно проникает в ЦНС и значительно удлиняет пробуждение, поэтому его не рекомендуется использовать в нейроанестезиоло-гии. Меперидин вызывает депрессию кровообращения, а его метаболит нормеперидин оказывает неблагоприятное влияние на ЦНС, что ограничивает использование препарата.

Этомидат

Этомидат снижает метаболические потребности мозга, МК и ВЧД практически в такой же степени, что и тиопентал. Метаболизм в коре мозга снижается в большей степени. Слабое влияние этомидата на ствол мозга обусловливает более высокую гемодинамическую стабильность (особенно у больных с нарушениями кровообращения), чем при использовании барбитуратов. Этомидат снижает образование и увеличивает всасывание цереброспинальной жидкости. К сожалению, этомидат угнетает деятельность надпочечников, что ограничивает его использование (гл.8).

При индукции анестезии этомидатом часто возникает миоклонус, который у больных без эпилепсии в анамнезе не сопровождается эпилептоидной активностью на ЭЭГ. Хотя этомидат назначают для устранения припадков, низкие дозы препарата у больных с эпилепсией могут провоцировать судорожную активность. По этому при сопутствующей эпилепсии этомидат противопоказан.

Пропофол

Пропофол, аналогично барбитуратам и этомидату, снижает МК, метаболические потребности мозга и ВЧД, однако снижение МК может быть выражено в гораздо большей степени, нежели уменьшение метаболических потребностей мозга (нарушение сопряжения). Хотя использование пропофола иногда сопровождается миоклоническими и хорееподобными движениями, анестетик обладает сильными противосудорожными свойствами. Короткий период полусуществования в фазе элиминации (гл. 8) делает пропофол особенно полезным в ней-роанестезиологии. Пропофол может вызвать выраженную депрессию кровообращения и артериальную гипотонию, особенно у пожилых и тяжелобольных пациентов, что сопряжено с риском значительного снижения ЦПД.

Бензодиазепины

Бензодиазепины также снижают МК и метаболические потребности мозга, но в меньшей степени, чем барбитураты, этомидат и пропофол. Бензодиазепины обладают противосудорожным эффектом. Мидазолам — это бензодиазепин выбора в анестезиологии, поскольку его действие наиболее кратковременно. Индукция анестезии мидазоламом может значительно снизить ЦПД у пожилых и тяжелобольных; в ряде случаев мидазолам заметно замедляет пробуждение.

Кетамин

Кетамин — единственный неингаляционный анестетик, который вызывает вазодилатацию сосудов мозга и увеличивает МК (на 50-60 %). Избирательная активация ряда систем мозга (лимбической и ретикулярной) частично компенсирует угнетение других (соматосенсорной и слуховой), так что в целом метаболические потребности мозга не изменяются. Кетамин может вызвать эпилептоид-ную активность в таламической и лимбической областях. Кетамин замедляет всасывание цереброспинальной жидкости, не влияя на ее образование. Повышение МК, внутричерепного объема крови, объема цереброспинальной жидкости может значительно увеличить ВЧД при сниженной растяжимости внутричерепной системы.

2. ВСПОМОГАТЕЛЬНЫЕ СРЕДСТВА

При в/в введении лидокаин уменьшает метаболические потребности мозга, МК и ВЧД, но в меньшей степени, чем неингаляционные анестетики. Главное преимущество лидокаина — снижение МК (в результате вазоконстрикции сосудов мозга) без влияния на системное кровообращение. Токсичность и риск возникновения судорог ограничивают введение повторных доз лидокаина (при в/в введении лидокаин действует кратковременно).

Дроперидол практически не влияет на метаболические потребности мозга и умеренно снижает МК. В сочетании с опиоидами (методика нейролептанальгезии) дроперидол может значительно замедлить пробуждение и восстановление сознания. Налоксон и флумазенил, устраняя действие опиоидов и бензодиазепинов соответственно, ликвидируют также их благоприятное влияние на метаболические потребности мозга и МК. При введении налоксона (но не флумазени-ла) может развиться тяжелая артериальная гипертония.

3. ВАЗОПРЕССОРЫ

При ненарушенном гематоэнцефалическом барьере и сохраненной ауторегуляции мозгового кровообращения вазопрессоры способны увеличить МК, только если АДср выше 150-160ммрт. ст. или ниже 50-60 мм рт. ст. Если механизмы ауторегуляции повреждены, то вазопрессоры увеличивают ЦПД и МК. Метаболические потребности мозга возрастают параллельно МК. бета-Адреномиметики стимулируют центральные бета1-адренорецепторы, что увеличивает метаболические потребности мозга и МК; повышение проницаемости гематоэнцефалическо-го барьера усиливает эффект бета-адреномиметиков. бета-Адреномиметики не оказывают прямого влияния на метаболизм мозга и МК. а2-Адреномиметики вызывают вазоконстрикцию сосудов мозга. Чрезмерное увеличение АД при использовании любого вазопрессора нарушает целостность гематоэнцефалического барьера.

4. ВАЗОДИЛАТАТОРЫ

В отсутствие артериальной гипотонии большинство вазодилататоров вызывает дозозависимое расширение сосудов головного мозга и увеличение МК. Когда вазодилататоры снижают АД, то МК не уменьшается или даже немного повышается, что приводит к увеличению внутричерепного объема крови. При сниженной растяжимости внутричерепной системы вазодилататоры могут значительно увеличить ВЧД. Триметафан — единственный из этой группы препаратов, практически не влияющий на МК и внутричерепной объем крови.

5. МИОРЕЛАКСАНТЫ

Миорелаксанты действуют на ЦНС опосредованно. Они вызывают расширение сосудов мозга (вследствие высвобождения гистамина) и повышают АД, что приводит к увеличению ВЧД. С другой стороны, миорелаксанты могут вызвать артериальную гипотонию (вследствие высвобождения гистамина и блокады вегетативных ганглиев), что уменьшает ЦПД. Сукцинилхолин, активируя мышечные веретена, возбуждает ЦНС, что приводит к увеличению ВЧД. Адекватная доза тиопентала, гипервентиляция и дефасциркулирующая доза деполяризующего миорелаксанта (особенно метокурина) существенно уменьшают выраженность подъема ВЧД при применении сукцинилхолина. Тубокурарин, атракурий, метокурин и мивакурий высвобождают гистамин. При введении больших доз панкурония развивается артериальная гипертония, при использовании тубокурарина может наступить блокада вегетативных ганглиев.

В большинстве случаев повышение ВЧД при введении миорелаксантов обусловлено недостаточной глубиной анестезии во время ларингоскопии и интубации трахеи. При длительном апноэ возникают гиперкапния и гипоксия, которые также приводят к значительному подъему ВЧД.

Защита мозга от ишемии

Патофизиология ишемии мозга

Из-за высокой потребности в кислороде и глюкозе мозг чрезвычайно чувствителен к ишемии. Нарушение перфузии мозга, гипогликемия и гипоксия быстро вызывают повреждение нейронов; снижение перфузии, помимо того, приводит к накоплению токсических продуктов обмена. Если РаО2, МК и уровень глюкозы в крови не нормализуются в течение 3-8 мин, то запасы АТФ истощаются и наступает необратимое повреждение мозга. Внутриклеточная концентрация К+ снижается, Na+ — повышается (см. также гл. 19). Особенно важно увеличение внутриклеточной концентрации Са2+, которое осуществляется в результате следующих процессов: (1) АТФ-зависимая помпа из-за недостатка кислорода и глюкозы не способна перемещать ионы кальция из цитозоля наружу или во внутриклеточные цистерны; (2) внутриклеточная концентрация Na+ увеличивается (гл. 19); (3) происходит выброс возбуждающего нейротрансмиттера глутамата (гл. 18).

Устойчивое увеличение внутриклеточной концентрации Са2+ активирует липазы и протеазы, что влечет за собой структурное повреждение нейронов. Повышение концентрации свободных жирных кислот наряду с высокой активностью циклооксигеназы и липоксигеназы приводит к образованию простагландинов и лейкотриенов — мощных медиаторов клеточного повреждения. Накопление токсичных продуктов обмена, таких как молочная кислота, вызывает дальнейшее повреждение нейронов и затрудняет регенерацию. Наконец, при ре-перфузии в участках ишемии происходит дополнительное повреждение тканей за счет образования свободных радикалов.

Стратегии защиты мозга

Выделяют очаговую (неполную) и тотальную (полную) ишемию мозга. Правда, такое разделение несколько искусственно, потому что главное значение имеет тяжесть ишемии, а не механизм ее развития, однако эта классификация полезна с клинической точки зрения. Тотальная ишемия мозга возникает при остановке кровообращения (из-за болезни сердечно-сосудистой системы или во время кардиохирургических операций с искусственным кровообращением, гл. 21) и при тяжелой гипоксии (при дыхательной недостаточности, утоплении, асфиксии, анестезиологических осложнениях). К очаговой ишемии мозга приводят инсульт (ишемический и геморрагический) и травма мозга (закрытая ЧМТ, проникающая ЧМТ и хирургическая травма).

В некоторых случаях удается нормализовать функцию системы кровообращения, внешнее дыхание и кислородную емкость крови, восстановить просвет сосуда при окклюзии; эти мероприятия помогают возобновить перфузию и окигенацию мозга. Вокруг очага ишемии с необратимыми структурными нарушениями, в зоне пограничного кровотока (< 15 мл/ 100 г/мин), существует жизнеспособная область функционального повреждения. При быстрой нормализации перфузии функция нейронов в этой зоне может быстро восстановиться, поэтому ее называют "ишемическая пенум-бра" ("пенумбра" в переводе с греч. означает "полутень" — Прим. перев.).

С практической точки зрения меры по профилактике и лечению тотальной и очаговой ишемии мозга фактически не различаются. В обоих случаях необходимо увеличить ЦПД, снизить метаболические потребности мозга, блокировать действие медиаторов повреждения нейронов. Стратегией выбора является профилактика, потому что при состоявшейся ишемии защита мозга менее эффективна.

Гипотермия

Гипотермия — наиболее эффективный метод защиты мозга от тотальной или очаговой ишемии. Глубокая гипотермия при полной остановке кровообращения в течение 1 ч во время кардиохирур-гических операций позволяет избежать повреждения ЦНС (гл. 21). В отличие от анестетиков гипотермия не только подавляет биоэлектрическую активность мозга, но и уменьшает базальные метаболические потребности мозга; иными словами, даже после появления изолинии на ЭЭГ метаболические потребности мозга продолжают снижаться. Умеренная гипотермия (до 33-35 °С) также защищает мозг от ишемии и, в отличие от глубокой, сопровождается меньшим числом побочных эффектов (гл. 6).

Анестетики

Барбитураты, этомидат, пропофол и изофлюран угнетают биоэлектрическую активность мозга вплоть до появления изолинии на ЭЭГ, но, к сожалению, не влияют на базальные метаболические потребности мозга. Все вышеперечисленные анестетики, за исключением барбитуратов, подавляют метаболизм в различных отделах мозга неравномерно. Барбитураты, кроме того, увеличивают регионарный МК в участках ишемии, блокируют натриевые каналы, уменьшают отек мозга и поступление кальция в нейроны, устраняют или снижают образование свободных радикалов.

Исследования на животных и людях показали, что барбитураты защищают мозг при очаговой, но не при тотальной ишемии. Хотя в ряде опытов на животных продемонстрировано, что этомидат, пропофол и, возможно, изофлюран позволяют предупредить ишемию, результаты исследований носят противоречивый характер, а клинический опыт использования этих препаратов ограничен. Кетамин, теоретически, может предотвратить неблагоприятное воздействие на мозг глутамата, блокируя его связывание с NMDA-рецепторами (NMDA — это N-метил-О-аспартат; гл. 18), однако данные, полученные после применения этого препарата на животных, также весьма спорны.

Ни один анестетик не способен защитить мозг от тотальной ишемии.

Антиишемические средства

Антагонисты кальция нимодипин и никардипин уменьшают неврологическое повреждение при геморрагическом и ишемическом инсультах. Оба препарата расширяют сосуды головного мозга; к сожалению, в некоторых исследованиях зарегистрировано увеличение МК, но не улучшение неврологического исхода. Назначение метилпреднизолона не позднее чем через 8 ч после травмы спинного мозга уменьшает неврологический дефицит. Новый неглюкокортикоидный стероид тирилазад улучшает неврологический исход после субарахоноидального кровоизлияния. Акадезин, модулятор аденозина, снижает риск развития инсульта после коронарного шунтирования. Благоприятное влияние могут оказывать и другие препараты: магний, дексмедетомидин (а2-адреноблокатор, параллельно воздействующий на NMDA-рецепторы), декстрометорфан (неконкурентный блокатор NMDA-рецепторов), NBQX (блокатор АМРА-рецепторов; АМРА — а-амино-3-гидрокси-5-метил-4-изоксазолепропионовая кислота) и витамин Е(антиоксидант).

Общие мероприятия

Наибольшее значение имеет поддержание достаточно высокого ЦПД. АД должно быть нормальным или немного увеличенным; нельзя допускать затруднения венозного оттока от мозга и повышения ВЧД Оптимальная кислородная емкость крови достигается при гематокрите 30-34 % и нормальном РаО2. Гипергликемия усиливает повреждение нейронов при очаговой и тотальной ишемии мозга; и хотя эта зависимость может быть вторичным феноменом, следует тем не менее избегать чрезмерной гипергликемии (> 250 мг/100 мл, или > 13,75 ммоль/л). Необходимо поддерживать нормальное РаСО2, потому что при ишемии головного мозга и гипо-, и гиперкапния чреваты осложнениями: при гипокапнии возникает вазоконстрикция мозговых сосудов, усугубляющая ишемию, а гиперкапния вызывает феномен обкрадывания мозгового кровообращения (в случае очаговой ишемии) и способствует внутриклеточному ацидозу.

Влияние анестезии на электрофизиологический мониторинг

Электрофизиологический мониторинг позволяет оценить функциональную целостность ЦНС. В нейрохирургии чаще всего применяют электроэнцефалографию и вызванные потенциалы. Точность мониторинга зависит от исследуемой анатомической области и влияния анестезии. Оба вида мониторинга описаны в гл. 6.

Влияние анестетиков на ЭЭГ и вызванные потенциалы суммировано в табл. 25-2 и 25-3. Правильная интерпретация результатов требует введения поправок на глубину анестезии, дозу отдельных анестетиков, АД, температуру тела, РаО2 и РаСО2. Замедление ритма на ЭЭГ при сочетании поверхностной анестезии и выраженной хирургической ретракции с относительной артериальной гипотонией имеет большее диагностическое значение, чем при глубокой анестезии без хирургической стимуляции. (В первом случае изменения на ЭЭГ указывают на ишемию мозга, во втором — на глубокий уровень анестезии. — Прим. перев.) Вне зависимости от вида мониторинга, необходимо осуществлять регистрацию с обеих сторон (для сравнения), а также отмечать этапы операции и ход анестезии.

ТАБЛИЦА 25-2. Влияние анестезии на ЭЭГ

Активация | Депрессия
Ингаляционные анестеки (субанестетические дозы) | Ингаляционные анестетитики (1-2МАК)
Барбитураты | Барбитураты (низкие дозы)
Бензодиазепины | Опиоиды (низкие дозы)
Этомидат (низкие дозы) | Пропофол
Закись азота | Этомидат
Кетамин | Гипокапния
Умеренная гиперкапния | Значительная гиперкапния
Сенсорная стимуляция | Гипотермия
Гипоксия (ранняя фаза) | Гипоксия (поздняя фаза) Ишемия

Электроэнцефалография

ЭЭГ-мониторинг применяют для оценки перфузии мозга при каротидной эндартерэктомии и управляемой артериальной гипотонии, а также для контроля глубины анестезии. Динамику ЭЭГ упрощенно можно описать, используя термины "активация" и "депрессия". Активация ЭЭГ (преимущественно высокочастотная низкоамплитудная активность) наблюдается при поверхностной анестезии и хирургической стимуляции, а депрессию ЭЭГ (в основном низкочастотная высокоамплитудная активность) — при глубокой анестезии и угнетении функции мозга. Большинство анестетиков вызывают двухфазное изменение ЭЭГ: вначале активацию (при субанестетических дозах), затем — дозозависимую депрессию.

ТАБЛИЦА 25-3. Влияние анестетиков на вызванные потенциалы

Анестетик

ССВП

ЗВП

ACВП

Амп

Лат

Амп

Лат

Амп

Лат

Закись азота

↓

+

↓

↑

+

+

Галотан

↓

↑

+

↑

±

↑

Энфлюран

↓

↑

↓

↑

±

↑

Изофлюран

↓

↑

↓

↑

±

↑

Барбитураты1

±

±

↓

↑

±

+

Опиоиды1

+

±

+

+

±

+

Этомидат

↑

↑

Пропофол

↓

↑

↓

↑

Бензодиазепины

↓

±

Кетамин

±

↑

1В очень высоких дозах эти препараты снижают латентность и амплитуду ССВП.

↑ — увеличение;

↓ — уменьшение;

± — изменений нет или они незначительны;

? ↓— неизвестно.

Сокращения:

ССВП — соматосенсорные вызванные потенциалы; ЗВП — зрительные вызванные потенциалы, АСВП — акустические стволовые вызванные потенциалы, Амп — амплитуда, Лат — латентность.

Ингаляционные анестетики

Ингаляционные анестетики вызывают типичное двухфазное изменение ЭЭГ. Изофлюран — единственный ингаляционный анестетик, который в клинических дозах (1-2 МАК) подавляет биоэлектрическую активность вплоть до появления изолинии на ЭЭГ. При использовании десфлюрана и энфлюрана в высоких дозах (> 1,2 и > 1,5 МАК соответственно) можно добиться появления на ЭЭГ картины "всплеск-подавление", но не полного биоэлектрического молчания. Энфлюран способен вызвать появление спайков (эпилептиформную активность). Закись азота может вызвать атипичные изменения на ЭЭГ, когда одновременно увеличиваются и частота, и амплитуда (высокоамплитудная активация).

Неингаляционные анестетики

При применении бензодиазепинов на ЭКГ наблюдаются типичные двухфазные изменения. Барбитураты, пропофол и этомидат вызывают аналогичный эффект, а при увеличении дозы — ЭЭГ-картину "всплеск-подавление" и биоэлектрическое молчание. (При использовании остальных неингаляционных анестетиков такой степени депрессии ЭЭГ добиться невозможно.) При введении опиатов развивается монофазная дозозависимая депрессия ЭЭГ. Кетамин приводит к необычной активации, состоящей из ритмической высокоамплитудной 6-активности, которая сменяется чрезвычайно высокоамплитудной б-активнос-тью и низкоамплитудной бета-активностью.

Вызванные потенциалы

С помощью соматосенсорных вызванных потенциалов (ССВП) определяют состояние задних столбов спинного мозга и сенсорных областей коры; мониторинг ССВП показан при удалении опухолей спинного мозга, остеосинтезе позвоночника, каротидной эндартерэктомии и при операциях на аорте. Акустические стволовые вызванные потенциалы (АСВП) позволяют оценить целостность VIII пары черепных нервов и слуховых проводящих путей моста мозга; мониторинг АСВП применяют при операциях на задней черепной ямке. Мониторинг зрительных вызванных потенциалов (ЗВП) используют для оценки состояния зрительного нерва и верхних отделов ствола мозга при удалении больших опухолей гипофиза.

Интерпретировать результаты мониторинга ВП сложнее, чем ЭЭГ. После каждого стимула возникает период латентности, который может быть коротким, промежуточным или длительным. Источником коротколатентных ВП служит ствол мозга или стимулируемый нерв, промежуточно- и длительнолатентных ВП — кора. Как правило, ко-ротколатентные потенциалы меньше подвержены действию анестетиков, в то время как на длительнолатентные потенциалы влияют даже субанестетические дозы этих препаратов. Следовательно, для интраоперационного мониторинга следует использовать только коротколатентные и промежуточнолатентные ВП. ЗВП чрезвычайно подвержены влиянию анестетиков, в то время как АСВП более устойчивы к их действию.

Ингаляционные анестетики

Ингаляционные анестетики вызывают мощное дозозависимое уменьшение амплитуды и увеличение латентности ВП. Чтобы снизить это влияние, некоторые авторы предлагают ограничить дозу изофлюрана и энфлюрана 0,5 МАК, а галотана — 1 МАК. Закись азота уменьшает амплитуду, но не увеличивает латентность.

Неингаляционные анестетики

Неингаляционные анестетики в клинических дозах оказывают значительно меньшее влияние на ВП, чем ингаляционные, но в высоких дозах и они снижают амплитуду и увеличивают латентность. Барбитураты даже в дозах, угнетающих биоэлектрическую активность мозга до изолинии на ЭЭГ, редко подавляют ВП. Этомидат увеличивает латентность ССВП, но повышает амплитуду. Хотя большинство опиоидов вызывают дозозависимое увеличение латентности ССВП и варьирующее по величине снижение амплитуды, мепередин может увеличить амплитуду. Кетамин также увеличивает амплитуду ССВП.

Случай из практики: послеоперационная гемиплегия

Мужчине в возрасте 62 лет была проведена операция по удалению злокачественной опухоли слюнной железы и радикальному удалению клетчатки шеи справа. Для введения в анестезию использовали этомидат, для поддержания — ингаляцию энфлюрана и закисно-кислородной смеси с FiO2 0,7. Опухоль прорастала во влагалище сонной артерии, и при выделении внутренняя сонная артерия была повреждена. С целью остановки кровотечения на внутреннюю сонную артерию наложили зажим, после чего дефект закрыли трансплантатом.

Как головной мозг снабжается кровью?

Две внутренние сонные и две позвоночные артерии практически полностью обеспечивают кровоснабжение головного мозга (рис 25-7) Внутренняя сонная артерия начинается от бифуркации общей сонной артерии на шее, идет вверх и входит в полость черепа через височную кость. Позвоночная артерия — это одна из ветвей подключичной артерии, она идет вверх через поперечные отростки шейных позвонков (начиная с шестого) и входит в полость черепа через большое затылочное отверстие. Анастамозы между ветвями одноименных левых и правых артерий, а также между системами внутренней сонной и позвоночной артерий формируют замкнутый артериальный круг на основании мозга (виллизиев круг). Эти анастамозы обеспечивают коллатеральный кровоток и защищают мозг от ишемии при окклюзии артерий, про-ксимальных по отношению к виллизиеву кругу.

Существуют дополнительные коллатерали между ветвями внутренней сонной и наружной сонной артерий. Хотя у внутренней сонной артерии нет крупных внечерепных ветвей, глазная артерия (одна из ее ветвей) образует в глазнице анастомоз с лицевой артерией (ветвью наружной сонной артерии). Сообщалось, что у некоторых больных перевязка обеих внутренних сонных артерий не влекла за собой неврологических последствий.

Рис. 25-7. Кровоснабжение головного мозга

Какими анатомическими особенностями может быть вызван полушарный инфаркт в данном клиническом случае?

Главные артерии-анастомозы виллизиева круга (передняя и задняя соединительная артерии) не всегда хорошо развиты. Калибр этих артерий чрезвычайно изменчив, и одна или обе задние соединительные артерии могут отсутствовать. Более того, частота выраженного атеросклеротического стеноза магистральных артерий (внутренней сонной и позвоночной) повышается с возрастом и у больных 60-70 лет составляет 6-8 %. В то время как в обычных условиях тяжелый стеноз или даже полная окклюзия сосуда могут никак не проявляться, при снижении перфузии наступает ишемия дистальнее места стеноза и возникает нарушение коллатерального кровотока в отдаленных участках мозга.

Когда хирург накладывает зажим на правую внутреннюю сонную артерию, то кровоток в правой передней и средней мозговой артериях зависит от анастомозов системы правой внутренней сонной артерии (1) с системой левой внутренней сонной артерии через переднюю соединительную артерию; (2) с вертебро-базилярной системой через правую заднюю соединительную артерию; (3) с системой правой наружной сонной артерии в правой глазнице. Дефекты развития или приобретенные стенозы этих сосудов повышают риск ишемического инсульта.

Какие меры предпринимают для защиты мозга от ишемии?

Использование, временного шунта высокоэффективно, но само по себе может вызвать осложнения (гл. 21). Кроме того, установка шунта в рассматриваемом случае может быть технически затруднена; не исключено также, что хирург не владеет этой методикой.

Регулировка АД, РаСО2 и РаО2, подбор анестетиков способны улучшить состояние больного. Гипервентиляция противопоказана, потому что гипо-капния вызывает сужение сосудов головного мозга и уменьшает коллатеральный кровоток. Гипер-капния нежелательна потому, что она приводит к феномену обкрадывания мозгового кровотока. Следовательно, целесообразным является поддержание нормального или немного повышенного уровня РаСО2.

Необходимо прекратить ингаляцию закиси азота и перейти на чистый кислород. Хотя количество растворенного в крови кислорода значительно меньше, чем связанного с гемоглобином (гл. 22), его теоретически может быть достаточно для улучшения МК и уменьшения зоны инфаркта мозга.

Поскольку ингаляционные анестетики нарушают ауторегуляцию мозгового кровообращения (рис. 25-6) и МК зависит от АД, требуется поддерживать АД на верхней границе нормы (АДсист — 140-150 мм рт. ст.).

Целесообразно перейти с энфлюрана на изо-флюран. В эквивалентных клинических дозах изофлюран вызывает меньшую депрессию кровообращения и в большей степени уменьшает метаболизм мозга.

Наконец, для защиты мозга от ишемии можно использовать умеренную гипотермию и тиопен-тал. Дозу тиопентала считают достаточной при появлении изолинии на ЭЭГ. Если ЭЭГ-мониторинг не проводится (как в данном случае), то эмпирическая общая доза тиопентала составляет 500-1500 мг. Для предотвращения артериальной гипотонии тиопентал вводят дробно (по 50 мг).

Избранная литература

Cottrell J. Е., Smith D. S. Anesthesia and Neurosurgery, 3rd ed. Mosby Year Book, 1994.

Cucchiara R. F., Michenfelder J. D. Clinical Neuroanesthesia. Churchill Livingstone, 1990.

Frost E. A. M. Clinical Anesthesia in Neurosurgery, 2nd ed. Butterworths, 1991.

Sperry R. J., Stirt J. A., Stone D. J. Manual of Neuro-anesthesia. В. С. Decker, 1989.

Walters F. J. M., Ingram G. S., Jenkinson J. L. Anesthesia and Intensive Care for the Neurosurgical Patient. Blackwell, 1994.

Weinstein P., Faden A. Protection of the Brain From Ischemia. Williams & Wilkins, 1990.


Оглавление

Раздел IV. Анестезиологическое пособие

Глава 19. Физиология кровообращения и анестезия

Сердце........................................................................................................................... 7

Потенциалы действия кардиомиоцитов................................................................... 8

Возникновение и распространение сердечного импульса……………................. 8

Механизм сокращения...............................................................................................10

Иннервация сердца .................................................................................................. 11

Сердечный цикл....................................................................................................... 13

Факторы, влияющие на функцию желудочков сердца ........................................ 13

Оценка функции желудочка.................................................................................... 19

Большой круг кровообращения.............................................................................. 19

Ауторегуляция........................................................................................................... 21

Эндотелиальные факторы ..................................................................................…..21

Вегетативная регуляция кровообращения ....................................................…..... 21

Артериальное давление .....................................................................................…...22

Анатомия и физиология коронарного кровообращения……………………........23

Патофизиология сердечной недостаточности………………………………….....26

Компенсаторные механизмы................................................................................... 27

Случай из практики: укорочение интервала PQ…………………………...........28

Глава 20.

Анестезия при сопутствующих сердечно-сосудистых заболеваниях

Факторы риска возникновения сердечно-сосудистых осложнений .....................34

Артериальная гипертензия........................................................................................35

Предоперационный период......................................................................................36

Интраоперационный период ...............................................................................….39

Послеоперационный период...................................................................................41

Ишемическая болезнь сердца..................................................................................41

Предоперационный период.................................................................................... 45

Интраоперационный период ..................................................................................48

Послеоперационный период.....................................................................................52

Приобретенные пороки сердца и гипертрофическая кардиомиопатия ............. 52

Отдельные заболевания ............................................................................….........56

Врожденные пороки сердца.................................................................................. 66

Пациенты с пересаженным сердцем .................................................................... 70

Случай из практики: перелом бедра у пожилой женщины, вызванный падением 71

Глава 21. Анестезия в сердечно-сосудистой хирургии

Искусственное кровообращение............................................................................ 77

Основной контур ....................................................……..........................................77

Гипотермия и защита миокарда............................................................................... 80

Физиологические эффекты искусственного кровообращения ............................82

Анестезия в хирургии сердца ..................................................................................82

Взрослые ........................................................................................................……...82

Дети .................................................................

Анестезия при трансплантации сердца…………………………………............. 102

Анестезия................................................................................................................. 103

Анестезия при операциях на перикарде............................................................... 104

Анестезия в сосудистой хирургии........................................………..................... 106

Анестезия при операциях на аорте ....................................................................... 106

Заболевания аорты………………………………………………………………. 106

Анестезия …………………………………………………………………………108

Анестезия при операциях на сонной артерии………………………………….. 110

Случай из практики кардиоверсия…………………………………………….. 113

Глава 22. Физиология дыхания и анестезия

Клеточное дыхание ………………………………………………………………116

Функциональная анатомия системы дыхания ………………………………….117

Основные механизмы дыхания ………………………………………………….120

Механика дыхания ………………………………………………………………122

Вентиляционно перфузионные отношения ……………………………………131

Напряжение газов в альвеолах артериальной и венозной крови ……………..138

Транспорт дыхательных газов в крови …………………………………………142

Регуляция дыхания ……………………………………………………………….147

Нереспираторные функции легких ………………………………………………151

Случай из практики одностороннее ослабление дыхания во время общей анестезии

..........................................................................………………………………….151

Глава 23. Анестезия при сопутствующих заболеваниях легких

Факторы риска легочных осложнений ………………………………………….153

Обструктивные заболевания легких ……………………………………………154

Бронхиальная астма ……………………………………………………………..154

Хроническое обструктивное заболевание легких …………………………….158

Анестезия ………………………………………………………………………..160

Рестриктивные заболевания легких ……………………………………………161

Острые заболевания легких …………………………………………………….161

Хронические заболевания легких ………………………………………………162

Рестриктивные нарушения вентиляции обусловленные внелегочными расстройствами

....................................................................…………………………………….163

Эмболия легочной артерии …………………………………………………….163

Случай из практики анестезия при лапароскопической операции …………..165

Глава 24. Анестезия в торакальной хирургии

Физиологические аспекты торакальной хирургии ……………………………168

Положение на боку ………………………………………………………………168

Открытый пневмоторакс …………………………………………………………169

Однолегочная вентиляция ……………………………………………………….170

Методика однолегочной ветиляции …………………………………………….171

Двухпросветные эндобронхиальные трубки ……………………………………171

Анестезия при резекции легкого ………………………………………………...176

Общие вопросы ………………………………………………………………….. 176

Анестезия …………………………………………………………………………179

Резекция легких при определенных состояниях ………………………………184

Анестезия при резекции трахеи …………………………………………………185

Анестезия при торакоскопических операциях …………………………………187

Анестезия при диагностических вмешательствах ……………………………...188

Анестезия при трансплантации легких…………………………………………. 189

Общие сведения ………………………………………………………………….189

Анестезия ………………………………………………………………………….190

Анестезия при операциях на пищеводе …………………………………………191

Общие сведения ………………………………………………………………….191

Анестезия …………………………………………………………………………192

Случай из практики увеличение лимфатических узлов средостения………… 193

Глава 25. Нейрофизиология и анестезия

Физиология ЦНС ………………………………………………………………….195

Метаболизм мозга ………………………………………………………………...195

Мозговой кровоток ……………………………………………………………….195

Регуляция мозгового кровообращения ………………………………………….196

Гематоэнцефалический барьер …………………………………………………..197

Цереброспинальная жидкость ……………………………………………………198

Внутричерепное давление ………………………………………………………..199

Влияние анестетиков и вспомогательных средств на ЦНС ……………………200

Ингаляционные анестетики ……………………………………………………..200

Неингаляционные анестетики …………………………………………………..202

Защита мозга от ишемии …………………………………………………………204

Патофизиология ишемии мозга ………………………………………………….204

Стратегии защиты мозга …………………………………………………………204

Влияние анестезии на электрофизиологический мониторинг …………………206

Электроэнцефалография …………………………………………………………206

Вызванные потенциалы …………………………………………………………..207

Случай из практики послеоперационная гемиплегия ………………………….207

Глава 26. Анестезия в нейрохирургии

Внутричерепная гипертензия …………………………………………………….210

Отек мозга …………………………………………………………………………210

Лечение ……………………………………………………………………………211

Анестезия при операциях по поводу объемных образований головного мозга 211

Предоперационный период ………………………………………………………211

Интраоперационный период …………………………………………………….212

Анестезия при операциях на задней черепной ямке ……………………………214

Анестезия при стереотаксических вмешательствах ……………………………217

Анестезия при черепно-мозговой травме ……………………………………….218

Предоперационный период ………………………………………………………218

Интраоперационный период …………………………………………………….219

Анестезия при операциях по поводу внутричерепных аневризм

и артериовенозных мальформаций ………………………………………………220

Аневризмы артерий головного мозга ……………………………………………220

Предоперационный период ………………………………………………………221

Интраоперационный период ……………………………………………………..222

Артериовенозные мальформаций ……………………………………………….222

Анестезия при операциях на спинном мозге и позвоночнике …………………222

Предоперационный период ………………………………………………………223

Интраоперационный период …………………………………………………….223

Случай из практики удаление опухоли гипофиза ………………………………224

Глава 27. Анестезия при сопутствующих нервных и психических заболеваниях

Нарушения мозгового кровообращения ………………………………………227

Предоперационный период …………………………………………………….228

Интраоперационный период ……………………………………………………228

Эпилепсия ………………………………………………………………………..228

Предоперационный период ………………………………………………………229

Интраоперационный период ……………………………………………………..230

Дегенеративные и демиелинизирующие заболевания …………………………230

Болезнь Паркинсона ………………………………………………………………230

Болезнь Альцгеймера ……………………………………………………………..231

Рассеянный склероз ………………………………………………………………232

Боковой амиотрофический склероз ……………………………………………...232

Синдром Гийена-Барре …………………………………………………………..233

Дисфункция вегетативной нервной системы …………………………………...233

Сиринюмиелия ……………………………………………………………………234

Травма спинного мозга …………………………………………………………..234

Психические заболевания ………………………………………………………..235

Депрессия …………………………………………………………………………235

Мания ……………………………………………………………………………..236

Шизофрения ………………………………………………………………………237

Злокачественный нейролептический синдром ………………………………….237

Патологическое пристрастие к алкоголю и наркотическим препаратам ……..238

Случай из практики анестезия при электросудорожной терапии ……………..238

Глава 28. Нарушения водно-электролитного обмена

Терминология растворов …………………………………………………………241

Молярность моляльность и эквивалентность …………………………………..241

Осмолярность осмоляльность и тоничность ……………………………………241

Жидкостные компарменты организма …………………………………………..242

Внутриклеточная жидкость ………………………………………………………242

Внеклеточная жидкость ………………………………………………………….243

Транспорт воды и электролитов в организме …………………………………..243

Нарушения обмена воды …………………………………………………………244

Обмен воды в норме ……………………………………………………………..244

Взаимозависимость между концентрацией натрия в плазме и осмоляльностью

внеклеточной и внутриклеточной жидкости ……………………………………244

Регуляция осмоляльности плазмы ………………………………………………246

Гиперосмоляльность и гипернатриемия ………………………………………...248

Гипоосмоляльность и гипонатриемия …………………………………………...251

Нарушения обмена натрия ……………………………………………………….254

Обмен натрия в норме ……………………………………………………………254

Регуляция обмена натрия и объема внеклеточной жидкости …………………254

Нарушения обмена калия ………………………………………………………...256

Обмен калия в норме …………………………………………………………….257

Регуляция внеклеточной концентрации калия …………………………………257

Перемещение калия между жидкостными компартментами организма ……..257

Гипокалиемия ……………………………………………………………………258

Гиперкалиемия ……………………………………………………………………261

Нарушения обмена кальция ……………………………………………………...264

Обмен кальция в норме …………………………………………………………264

Гиперкальциемия ………………………………………………………………..265

Гипокальциемия ………………………………………………………………….266

Нарушения обмена фосфора ……………………………………………………..267

Обмен фосфора в норме ………………………………………………………….267

Гиперфосфатемия ………………………………………………………………..267

Гипофосфатемия ………………………………………………………………….268

Нарушения обмена магния ……………………………………………………….268

Обмен магния в норме ……………………………………………………………268

Гипермагниемия ………………………………………………………………….269

Гипомагниемия …………………………………………………………………..269

Случай из практики электролитные нарушения после уретероэнтеростомии 270

Глава 29. Инфузионно-трансфузионная терапия

Оценка объема циркулирующей крови ………………………………………….272

Физикальное обследование ………………………………………………………272

Лабораторные исследования ……………………………………………………..273

Гемодинамический мониторинг …………………………………………………273

Инфузионные растворы …………………………………………………………..273

Кристаллоидные растворы ……………………………………………………….274

Коллоидные растворы …………………………………………………………….274

Периоперационная инфузионная терапия ………………………………………276

Физиологические потребности в жидкости …………………………………….276

Сопутствующий дефицит жидкости ……………………………………………276

Потеря жидкости через операционную рану …………………………………..276

Интраоперационная инфузионная терапия ……………………………………..277

Трансфузионная терапия (переливание крови и ее компонентов) …………….279

Группы крови ……………………………………………………………………..279

Предтрансфузионное тестирование ……………………………………………..279

Экстренные трансфузии ………………………………………………………….280

Станция переливания крови ……………………………………………………..280

Интраоперационная трансфузионная терапия ………………………………….281

Осложнения трансфузионной терапии ..........................................................….. 282

Иммунные осложнения ......................................................................................... 282

Инфекционные осложнения….............................................................................. 285

Осложнения при массивных переливаниях крови .............................................. 285

Альтернативные варианты трансфузионной терапии......................................... 286

Аутологичная трансфузия...................................................................................... 286

Сбережение крови и реинфузия ............................................................................ 286

Нормоволемическая гемодилюция........................................................................ 286

Переливание крови от донора, выбранного больным ....................................... 287

Случай из практики: больная с серповидно-клеточной анемией...................... 287

Глава 30. Кислотно-основное состояние

Определения и терминология................................................................................ 292

Химия кислот и оснований .................................................................................... 292

Клинические нарушения .............................................................................………293

Компенсаторные механизмы................................................................................. 293

Буферные системы организма .............................................................................. 294

Дыхательная компенсация.................................................................................... 295

Почечная компенсация........................................................................................... 295

Ацидоз ……............................................................................................................ 297

Физиологические проявления ацидемии ........................................................... 297

Респираторный ацидоз.......................................................................................... 299

Метаболический ацидоз........................................................................................ 300

Анестезия при ацидозе............................................................................................ 304

Алкалоз..................................................................................................................... 304

Физиологические эффекты алкалемии .........................................................…… 304

Респираторный алкалоз ......................................................................................... 304

Метаболический алкалоз ......................................................................……........ 304

Анестезия при алкалозе..........................................................…............................ 306

Диагностика нарушений кислотно-основного состояния ................................. 306

Анализ газов крови и рН ....................................................................................... 307

Измерение рН ........................................................................…............................ 308

Измерение РСО2..................................................................................................... 308

Измерение РО2 ........................................................................................................ 308

Случай из практики: сложное нарушение кислотно-основного состояния ..... 308

Глава 31. Физиология почки и анестезия

Нефрон ..................................................................................................................... 311

Почечное кровообращение................................................................................... 317

Почечный кровоток и клубочковая фильтрация ................................................ 318

Влияние анестезии на почечную функцию......................................................... 320

Опосредованное влияние анестезии на почечную функцию.............................. 320

Прямое влияние анестезии на почечную функцию ........................................... 321

Диуретики ............................................................................................................... 321

Осмотические диуретики (маннитол) .................…............................................. 321

Петлевые диуретики............................................................................................... 322

Тиазидные диуретики ........…................................................................................ 323

Калийсберегающие диуретики ............................................................................. 324

Ингибиторы карбоангидразы................................................................................ 324

Прочие препараты, увеличивающие диурез..................................................…... 325

Случай из практики: интраоперационная олигурия............................................ 325

Глава 32. Анестезия при сопутствующих заболеваниях почек

Оценка функции почек......................................................................................... 327

Азот мочевины крови .......................................................................................... 327

Креатинин сыворотки .......................................................................................... 327

Соотношение АМК/креатинин............................................................................. 328

Клиренс креатинина............................................................................................... 328

Анализ мочи............................................................................................................. 329

Влияние анестезии на организм при нарушении функции почек.........…......... 329

Неингаляционные анестетики и вспомогательные препараты ..........................329

Ингаляционные анестетики................................................................................... 330

Миорелаксанты ....................................................................................................... 330

Анестезия при почечной недостаточности ..........................................…........... 331

Общие сведения ..................................................................................................... 331

Предоперационный период................................................................................... 334

Интраоперационный период................................................................................. 336

Анестезия при легкой и среднетяжелой дисфункции почек ............................. 337

Предоперационный период................................................................……............ 337

Интраоперационный период.................................................................................. 337

Случай из практики: больной с неуправляемой артериальной гипертензией.….. 338

Глава 33. Анестезия при урологических операциях

Цистоскопия …........................................................................................................ 341

Трансуретральная резекция простаты ................................................................. 343

Экстракорпоральная ударноволновая литотрипсия........................................... 345

Радикальные онкоурологические операции ...................................................... 347

Трансплантация почки ......................................................................……........... 349

Случай из практики: артериальная гипотония в палате пробуждения ............ 350

Предметный указатель ...............…....................................................................... 353

Список сокращений.................…......................................................................... 358


Предметный указатель

Corpulmonale, 159, 164

рН, определение, 292

Абсанс, 229

Абсцесс легкого, 185

АВ-блокада, 72-73

Адреналин, 155

Азот мочевины крови, 327-328

Алкалоз, 304-306

почечная компенсация, 297

Альбутерол, 155

Альвеолы, 118

Альвеолярное мертвое пространство, 135

Альцгеймера болезнь, 231-232

Аминофиллин, 158

Амитриптилин,235

Амоксапин, 235

Анализ газов крови, 307-308

Анализ мочи, 329

Анафилактические реакции, 284

Анаэробный метаболизм, 117

Аневризмы внутричерепные, анестезия при, 220-222

Анестезия, влияние на газообмен, 137-138

механику дыхания, 130-131

регуляцию дыхания, 150

почечную функцию, 320-321

Анестезия пациентам с пересаженным сердцем, 70-71

Анестезия при алкалозе, 306

ацидозе, 304

бронхиальной астме, 156-158

гиперкалиемии,263-264

гиперкальциемии, 265-266

гипермагниемии, 269

гипернатриемии, 250-251

гипокалиемии,260-261

гигюкальциемии, 267

гипонатриемии,254

гипофосфатемии, 268

заболеваниях почек, 327-340

интерстициальных болезнях легких, 162

констриктивном перикардите, 106

операциях на аорте, 106-110

операциях на сонной артерии, 110-112

почечной недостаточности, 331-337

резекции легкого, 176-185

среднетяжелой дисфункции почек, 337-338

тампонаде сердца, 104-105

торакальной хирургии, 168-194

урологических операциях, 341 -352

ХОЗЛ, 160-161

Анестетики ингаляционные,

влияние на коронарное кровообращение, 51-52

влияние на ЦНС, 200-202, 207

Анестетики неигаляционные,

влияние на ЦНС, 202, 203, 207

Анионная разница, 300-304

Антагонисты кальция, 44

Антиангинальные препараты, 43-45

Антиаритмические препараты, 31-33

Антидиуретический гормон, 224

секреция, 246

Антиишемические средства, 205

Антикоагулянты, 90-91

Антирефлюксные операции, 192

Аортальная недостаточность, 64-65

Аортальный стеноз, 60-63

Апластический криз, 288

Апнейстическая оксигенация, 182

Апноэ порог, 148

Аппарат искусственного кровообращения, 77-80

АПФ, 151

Арнольда-Киари мальформация, 234

Артериальная гипертензия, 35-41

анестезия при, 40-41

Артериальная гипотония, 219,350-352

Артериальное давление, 22-23

Артерии мозга, аневризмы, 220-222

Артериовенозные мальформации, анестезия при, 222

Астроцитома, 211

Атипичные антидепрессанты, 236

Аутологичная трансфузия, 286

Ацидоз, 297-304

гиперхлоремический, метаболический, 271

почечная компенсация, 296-297

Аэробный метаболизм, 116-117

Б_____________

Барбитураты,329

влияние на ЦНС, 202

Бензодиазепины, 203, 329

Бикарбонатный буфер, 294-295

Блокаторы Н2-рецепторов, 156

Боковой амиотрофический склероз, 232

Болезнь Альцгеймера, 231-232

Болезнь Паркинсона, 230-231

Большой круг кровообращения, 19—26

Бора, уравнение, 132

Брадиаритмия, 71

Бронхиальная астма, 154-158

Бронхоальвеолярный лаваж, 189

Бронходилататоры, 155-156

Бронхоплевральный свищ, 185

Бронхоскопия, 188

Бронхоспазм, 158

Бронхоэктазы, 178-179

Буфер гемоглобиновый, 146-147

Буферные системы организма, 294-297

Буферы, 293

В

Вазодилататоры, влияние на ЦНС, 204

Вазоконстрикция гипоксическая, 138

Вазоокклюзионный криз, 288

Вазопрессорные средства, 97

влияние на ЦНС, 203-204

Вальпроевая кислота, 230

Варфарин,164

Вегетативная гиперрефлексия, 234

Вегетативная нервная система, дисфункция,233-234

Венозная примесь, 136-137

Вентиляционно-перфузионные отношения, 131-142

Вентиляция,131-133

Витамин D, 264

Внеклеточная жидкость, 243

регуляция объема, 255-256

Внутриаортальная баллонная контрпульсация, 96

Внутриклеточная жидкость, 242-243

Внутрисосудистая жидкость, 243

Внутричерепное давление, 199, 210

Водная нагрузка, содержание воды в жидкостных компартментах, 247

Водно-электролитный обмен, 241-271

Воздушня эмболия, 216-217

Вольфа-Паркинсона- Уайта синдром,28

Вспомогательные средства, влияние наЦНС, 203

Вызванные потенциалы, 207, 212

Г

Габапентин,230

Газовые смеси, свойства, 127

Газы артериальной крови, 152

Галоперидол, 237

Галотан, 157

Гематоэнцефалический барьер, 197-198

Гемоглобин, 142

Гемоглобиновый буфер, 295

Гемоглобинопатия Е, 290

Гемоглобинопатия С, 289

Гемолитические реакции, 283-283

Геморрагический инсульт, 228

Гендерсона-Хассельбаха уравнение, 293

Гепарин при ТЭЛА, 164

Гепатит вирусный, 285

Геринга-Блейера рефлекс, 150

Гидроцефалия обструктивная, 214

Гийена-Барре синдром, 233

Гиперкалиемия при почечной недостаточности, 333

Гиперкалиемия,261-264

Гиперкальциемия,265-266

Гиперкарбия, 166

Гипермагниемия,269

Гипернатриемия,248-251

Гиперосмоляльность, 248

Гипертензия внутричерепная, 210-211

Гипертрофическая кардиомиопатия, 63-64

Гиперфосфатемия, 267-268

Гиперхлоремия, 270, 302

Гиповолемия, 272

Гипокалиемия,258-260

Гипокальциемия,266-267

Гипоксия, 134

Гипомагниемия,269-270

Гипонатриемия, 251-254, 270

Гипоосмоляльность, 251-254

Гипоосмолярный диализный синдром,332

Гипотензивные средства, 37-38

Гипотермия, 205

защита миокарда, 80-82,92

Гипотония артериальная, 350-352

Гипофиз, хирургический доступ, 224-225

Гипофосфатемия, 268

Головной мозг, кровоснабжение, 208-209

Гормоны гипофиза, 224

Гранулоциты,282

Грудная клетка, 117

Группы крови, 279-280

Грыжа межпозвонкового диска, 222-223

Д________

ДВС-синдром при черепно-мозговой травме, 220

Дегенеративные и демиелинизирующие заболевания, 230-234

Дегидратация клеток мозга, 249

Дезипрамин, 235

Деменция,231

Депрессия, 235-236

Дефект межжелудочковой перегородки, 69 /

Дефект межпредсердной перегородки, 68-69

Дефицит жидкости, сопутствующий, 276

Диагностика нарушений КОС, 306-307

Диализ осложнения, 333

показания, 334

1,25-Дигидрокальциферол, 264

Дислокация головного мозга, 199-200

Дистальный извитой каналец, 315

Дисфункция вегетативной нервной системы, 233-234

Диуретики, 321-325

осмотические, 321-322

петлевые, 211, 322-323

тиазидные, 323-324

калийсберегающие, 324-325

Диффузия, 243-244

Доксепин, 235

Дрожательный паралич, 230- 231

Дрожь, 351

2,3-ДФГ, 143

Дыхание, механика, 122-131

Дыхательная компенсация, 295-296

Дыхательные центры, 147

Дыхательный коэффициент, 116

Е

Емкость закрытия, 125-1226

Ж

Жажда, 247

Жидкостные компартменты организма, состав, 242-243

Жизненная емкость легких, 125-129

3

Задняя черепная ямка, анестезия при операциях, 214-217

Закись азота, 330

влияние на ЦНС, 202

Защита мозга от ишемии, 204-206, 209

Злокачественный нейролептический синдром, 237

И

ИВЛ под положительным давлением,169

Избыток оснований, 297

Измерение РСО2, 308

рН, 308

РО2, 308

АД, 35-36

Изокарбоксазид, 236

Изопротеренол, 155

Изоэтарин, 155

Имипрамин, 235

Ингаляционные анестетики, при болезнях почек, 330

Ингибиторы моноаминоксидазы, 236

Инотропизм, 17-18

Инсульт, 227-228

Интерстициальная жидкость, 243

Интерстициальные болезни легких, 162

Интраоперационная инфузионная терапия, 277-279

Инфаркт легкого, 163

Инфаркт миокарда, риск периоперационный, 45

Инфекции бактериальные, 285

легочные, 178

Инфекционный эндокардит, профилактика, 55

Инфузионно-трансфузионная терапия, 272-291

Инфузионные растворы, 273-276

Ипратропиум,159

Искусственное кровообращение, 77-82, 91-92

Ишемическая болезнь сердца, 41-52

анестезия при, 48-52

лечение, 42-45

Ишемический инсульт, 228

Ишемия мозга, 204-206

К

Кава-фильтр, 164

Калий, нарушения обмена, 256-264

Кальций, нарушения обмена, 264-267

Капсула Боумена, 311

Карбамазепин, 230

Карбидопа, 231

Кардиоверсия, 113-114

Кардиомиоцит потенциал действия, 8

Кардиоплегия, калиевая, 81-82, 92

Кардиостимулятор, 74-76

Катетеризация центральной вены, 216-217

Кетамин, 157, 203, 329

Кислород, содержание в крови, 144-145

Кислородный резерв, 145

Кислотно-основное равновесие, 93

Кислотно-основное состояние (КОС), 292-311

Кисты легких, 184

Классификация болезней сердца

Нью-Йоркской кардиологической ассоциации, 53

Классификация эпилепсии, 229

Клеточное дыхание, 116-117

Клиренс креатинина, 319, 327-328

Клоназепам, 230

Клубочек почки, 311

Коагулопатия, 285, 345

Коронарное кровообращение, 23-26

Кофеин, 239

Креатинин сыворотки, 327-328

Кровообращение в легких, 118-120

Кровохарканье, 163

Кровь, группы, 279-280

Кумуляция лекарств при почечной недостаточности, 335

Курение, 160

Кушинга рефлекс, 210 синдром, 225

Л

Лапароскопия, 165-167

Леводопа, 231

Легкие

иннервация, 120

нереспираторные функции, 151

Легочные буллы, 184

инфекции, 178

осложнения, факторы риска, 153-154

Легочный кровоток, 133-135

Литотомическое положение, 341-342

Лоразепам, 237

Лучевой пневмонит, 162

М

Магний, нарушения обмена, 268-270

Мания, 236-237

Маннитол, 211

Массивное легочное кровотечение, 184

Массивное переливание крови, 285-285

Медиастиноскопия, 189

Медуллобластома, 211

Менингиома, 211

Мертвое пространство, 131-132

Метаболический алкалоз, 304-306

ацидоз, 300-304

Метапротеренол, 155

Метоклопрамид, неблагоприятное действие, 237

Механизмы дыхания, 120-122

Минутный объем дыхания, 131

Миорелаксанты влияние на ЦНС, 204

Миорелаксанты, при болезнях почек, 330-331

Митральная недостаточность, 58-60

Митральный стеноз, 56-58

Мозг, метаболизм в, 195

Мозговой кровоток, 195-197

Молиндон, 237

Моляльность, определение, 241

Молярность, определение, 241

Мониторинг внутричерепного давления,218

гемодинамический, 273

Мускулатура дыхательная, 117

Н

Напряжение газов

кислород, 138-141

углекислый газ, 141-142

Нарушения КОС, 293-297

Нарушения мозгового кровообращения, 227-228

Натрий, нарушение обмена, 254-256

Негемолитические иммунные реакции, 284

Недостаточность глюкозо-6-фосфатдегидрогеназы, 290-291

Неингаляционные анестетики, при болезнях почек, 329-330

Нервно-мышечная проводимость, мониторинг, 2228

Нефрогенный несахарный диабет, 249

Нефрон,311-317

Нефрэктомия радикальная, 348-349

Нормоволемическая гемодилюция, 286-287

Нортриптилин, 235

О

Обмен воды в организме, 244-254

Обморок, 71

Обструктивные заболевания легких, 154-161

Обструкция дыхательных путей, 186

Общий объем воды, 244

Объем циркулирующей крови, 20-21,272,278

Объемные образования головного мозга, анестезия при операциях, 211-214

Объемы легочные, 124-126

Однолегочная ветиляция, 168, 170- 171,181-182

методика, 171-176

Ожирение, 153,165

Оксигемоглобин, диссоциация, 142-143

Олигодендроглиома, 211

Олигурия, интраоперационная, 325-326

Онкоурологические операции, 347-349

Операции на легких, послеоперационная анальгезия, 182-183

Операции на пищеводе, анестезия при, 191-193

Операции на сердце, анестезия, 82-102

у детей, 99-102

Операции на спинном мозге и позвоночнике, анестезия при, 222-224

Операционная рана кровопотеря, 276-277

потеря воды и жидкости, 277

Опиоиды, 330

влияние на ЦНС, 202

Опухоли легкого, анестезия 176-176

Опухоль гипофиза, удаление, 224-227

Осложнения трансфузионной терапии, 282-286

Осмоляльность плазмы, 244-248

Осмолярность, определение, 241

Осмос, 241

Осмотическое давление, 241

Острая демиелинизирующая полинейропатия, 233

Острая почечная недостаточность, 331-332

Острое опьянение, прием наркотиков,

влияние на потребность в анестетиках, 238

Острые заболевания легких, 161-162

Острый респираторный ацидоз, 299

Отек легких, некардиогенный, 284

Отек мозга, 210-211

Открытый артериальный проток, 69

Открытый пневмоторакс, 169

Оценка функции почек, 327-329

Очаговая ишемия мозга, 205

П

Парадоксальная воздушная эмболия, 216

Парадоксальное дыхание, 169

Параплегия, 109

Паратиреоидный гормон, 264

Паркинсона болезнь, 230-231

Перевод с ИК на самостоятельное кровообращение, 95-96

Переливание крови,279-286

Перикардит, уремический, 334

Периоперационная инфузионная терапия, 276-279

Перфорация мочевого пузыря, 344-345

Петля Генле, 313

Пирбутерол, 155

Пирогенные реакции, 284

Пневмоперитониум,165-166

Пневмоторакс, 168

Пневмоцефалия,215

Поверхностное натяжение, 122-123

Порог апноэ, 148

Пороки сердца приобретенные, 52-68

врожденные, 66-70

Постренальная азотемия, 331

Посттрансфузионная пурпура, 284

Постуральная артериальная гипотензия, 215

Потери жидкости, 272

Почечная недостаточность, 109-110

Почечная экскреция калия, 257-258,262

Почечное кровообращение, 317-320

Почечный канальцевый ацидоз, 302-303

Предсердный натрийуретический пептид, 27-28

Препараты лития, 237

Преренальная азотемия, 331

Преходящие нарушения мозгового кровообращения, 110-111

Примидон, 230

Припадки, большие эпилептические, 229

Пристрастие к алкоголю и наркотикам, 238

Проба Кумбса, непрямая, 280

Проксимальный извитой каналец, 311-313

Пролапс митрального клапана, 60

Пропофол, 203,329

Простагландины при астме, 154

Противоточное умножение, 314-316

Протовосудорожные средства, 230

Протриптилин,235

Псевдогипонатриемия, 251

Психические заболевания, 235-240

Пульмонэктомия, функциональные критерии, 178

Работа дыхания, 129-130

Разрыв аневризмы артерии мозга, 221

Рак легкого, резектабельность и операбельность, 177

Рассеянный склероз, 232

Раствор СОРА-1,281

Раствор кардиоплегический, 81

Растворы коллоидные,274-276

кристаллоидные, 274-275

РДСВ, 161

Реабсорбция натрия, 312-314

Реакция "трансплантат против хозяина", 284

Регуляция дыхания, 147-150

Резекция трахеи, анестезия, 185—187

Реинфузия крови, 286

Рейно феномен, 192

Рейнольдса число, 126

Ренальная азотемия, 331

Реноваскулярная артериальная гипертония, 338-340

Респираторный алкалоз, 304-305

ацидоз, 299-300

Рестриктивные болезни легких, 161-163

Рефлекс Геринга-Блейера, 150

дефляционный,150

Кушинга, 210

Рецеп торы

легочные, 150

периферические, 149-150

центральные, 147-149

С

Сальметарол, 155

Саркоидоз легких, 162

Свежезамороженная плазма, 282

Секвестрационный криз, 288

Сердечная недостаточность, 26-28

Сердечно-сосудистые осложнения, факторы риска, 34-35

Сердечный импульс, 8-11

Сердце анатомия, 7

гипертрофия желудочков, 27-28

иннервация, 11-13

пороки, 18

постнагрузка, 17

преднагрузка, 15-17,27

преждевременное возбуждение желудочков, 28-29

сократимость, 17-18

функции желудочков, 19

цикл, 13

ЧСС, 14-15

Серповидно-клеточная анемия, 287-291

Сертралин, 236

Сиггаарда-Андерсена номограмма, 298

Синдром верхней полой вены, 193

Гийена-Барре, 233

неадекватной секреции АДГ, 252

Шая-Дрейджера, 233

Сирингобульбия, 234

Сирингомиелия,234

Скорость клубочковой фильтрации, 318-320,327

Сложные шунты (сердца), 69-70

Собирательная трубочка, 315

Соматосенсорные вызванные потенциалы, мониторинг, 224

Соотношение АМК/креатинин, 328

СПИД, 285

Спинальный шок, 234

Спондилез, 222

Ствол мозга, повреждение, 214-215

Стеноз клапана легочной артерии, 68

Стереотаксические вмешательства, анестезия при, 217-218

Субарахноидальное кровоизлияние, 221

Судороги, лечение, 229

Т

Талассемия, 289

Тахиаритмия,29-32

Тельца каротидные, 149

Теофиллин, 158,159

Тербуталин, 155

Тетрада Фалло, 69-70

Торакоскопия, анестезия при, 187-188

Тотальная ишемия мозга, 204-205

Травма спинного мозга, 234-235

Транзиторная ишемическая атака, 227

Трансплантация легких анестезия при, 189-191

показания, 190

почки,349-350

сердца, анестезия, 102-106

Транспорт воды и электролитов, 243-244

газов крови, 142-147

Трансуретральная резекция простаты, 343-345

Трахеобронхиальное дерево, 117-118

Тренделенбурга положение, 151,165

Трикуспидальная недостаточность, 65-66

Трициклические антидепрессанты, 235-236

Тромбоциты,282

ТУРП-синдром, 343-345

У

Углекислый газ, 146-147

Ударный объем, 15-19

Управляемая гиперволемия и гипертония, 221

гипотония, 222

Уремия, 332

Уретероэнтеростомия, 271

Уртикарные реакции, 284

Ф

Ш

Факторы риска тромбоза глубоких вен, 163

эндотелиальные, 21

влияющие на мозговой кровоток, 196-197

Фелбамат, 230

Фенелзин, 236

Фенитоин, 230

Фенобарбитал, 230

Феномен обратного обкрадывания (феномен Робин Гуда), 202

Фенотиазины, 330

Фика, уравнение, 145

Флуоксетин, 236

Форсированная ЖЕЛ (ФЖЕЛ), 129

Фосфор, нарушение обмена, 267-268

Фракция фильтрации, 319

Функциональная остаточная емкость, 125

X

Хлорпромазин, 237

Холиноблокаторы, при болезнях почек, 330

Хороидальная папиллома, 211

Хроническая почечная недостаточность, 332

Хронический бронхит, 159

обструктивный, 159

Хронический респираторный ацидоз, 299-300

Хроническое обструктивное заболевание легких, 158-161

Ц

Центральный несахарный диабет, 249

Церебральное перфузионное давление, 196

Цереброспинальная жидкость, 198-199

Цистоскопия, 341-343

Цитратная интоксикация, 285

ЦНС, влияние анестетиков на, 204

Ч

Черепно-мозговая травма, анестезия при, 218-220

Чреспищеводная ЭхоКГ, 85-87

Шагаса болезнь, 285

Шваннома, 211

Шизофрения, 237

Шкала Глазго, 219

Шок спинальный, 234

Шунт внутрилегочный, 135

Шунты, 135-137

Э

Эзофагэктомия, 192

Эквивалентность, определение, 241

ЭКГ-мониторинг, 49

ЭКГ-признаки гиперкалиемии, 262-263

ЭКГ-признаки гипокалиемии, 260

Экзогенная астма, 154

Экспираторная обструкция, 157

Экстракорпоральная ударноволновая литотрипсия, 345-347

анестезия при, 346-347

Экстренные трансфузии, 280

Эластическое сопротивление, 122-124

Электрокардиостимуляция, 73-76

Электросудорожная терапия, 238-240

Электрофизиологический мониторинг, 206-207

Электроэнцефалография, влияние анестезии, 205-206

Эмболия легочной артерии, 163-165

Эмфизема, 159

Эндобронхиальные трубки двухпросветные, 171-174

однопросветные, 174-176

Эндогенная астма, 154

Эндотелий капилляров, 244

Энцефалопатия, уремическая, 334

Эпендимома, 211

Эпилепсия, 228-230

Эритроцитарная масса, 281-282

ЭСТ, противопоказания, 239

Этомидат, 203

Этосуксимид, 230

"Эффективный" внутрисосудистый объем,254

Ю

Юкстагломерулярный аппарат, 317


Список сокращений

2,3-ДФГ — 2,3-дифосфоглицерат

BE — избыток оснований (от англ, base excess)

С — растяжимость (от англ, compliance)

CMRO, — потребление кислорода мозгом

FiO2 — фракционная концентрация О2 в дыхательной смеси

Hb — гемоглобин

NO — оксид азота

Р — давление (от англ, pressure)

РаСО2 – напряжение углекислого газа в артериальной крови

РаО2 — напряжение кислорода в артериальной крови

РА — альвеолярное давление

Р[ш — внутриплевральное давление

Р]и — транспульмональное давление

Q — легочный кровоток

RQ — дыхательный коэффициент

SaCO2 — насыщение артериальной крови углекислым газом

SaO2 — насыщение артериальной крови кислородом

SjO2 — насыщение крови кислородом в луковице яремной вены

SvO2 — насыщение венозной крови кислородом

V — альвеолярная вентиляция

VCO2 — объем образовавшегося СО2

VO, — объем поглощенного О2

WPW — синдром Вольфа-Паркинсона-Уайта синдром

ABC — активированное время свертывания

АВ-узел — атрио-вентрикулярный узел

АД — артериальное давление

АДГ — антидиуретический гормон

АДд — артериальное давление, диастолическое

АДсист — артериальное давление, систолическое

АДср — артериальное давление, среднее

АИК — аппарат искусственного кровообращения

АКТГ — адренокортикотропный гормон

AMК — азот мочевины крови

АПФ — ангиотензинпревращающий фермент

АСВП — акустические стволовые вызванные потенциалы

АТФ — аденозинтрифосфат

БАС — боковой амиотрофический склероз

ВАБК — внутриаортальная баллонная контрпульсация

ВЧ ИВЛ — высокочастотная ИВЛ

ВЧД — внутричерепное давление

Г6ФДГ — глюкозо-6-фосфатдегидрогеназа

ГАК — газы артериальной крови

ГКМП — гипертрофическая кардиомиопатия

ДВС — диссеминированное внутрисосудистое свертывание

ДЗЛА — давление заклинивания в легочной артерии

ДЛА — давление в легочной артерии

ДПД — длительность потенциала действия

ЖЕЛ — жизненная емкость легких

ЖКТ — желудочно-кишечный тракт

ЗВП — зрительные вызванные потенциалы

ИБС — ишемическая болезнь сердца

ИВЛ — искусственная вентиляция легких

ИДДВ — индекс "диастолическое давление-время"

ИК — искусственное кровообращение

ИНВ — индекс "напряжение-время"

КДД — конечно-диастолическое давление

КДДЛЖ — конечно-диастолическое давление левого желудочка

КДО — конечно-диастолический объем

КОС — кислотно-основное состояние

КСО — конечно-систолический объем

КТ — компьютерная томография

КШ — коронарное шунтирование

ЛЖ — левый желудочек

ЛСС — легочное сосудистое сопротивление

МАК — минимальная альвеолярная концентрация

МАО — моноаминоксидаза

МК — мозговой кровоток

МОД — минутный объем дыхания

МОС25-75%— максимальная объемная скорость потока в середине выдоха

ОЕЛ — общая емкость легких

ОО — общий объем

ООВ — общий объем воды

ОПН — острая почечная недостаточность

ОПСС — общее периферическое сосудистое сопротивление

ОФВ — объем форсированного выдоха

ОЦК — объем циркулирующей крови

ПАГ — пара-аминогиппуровая кислота

ПВ — протромбиновое время

ПДКВ — положительное давление в конце выдоха

ПЖ — правый желудочек

ПНМК — преходящее нарушение мозгового кровообращения

ПНИ — предсердный натрийуретический пептид

ПОС — пиковая объемная скорость

ППДДП — постоянное положительное давление в дыхательных путях

ППТ — почечный плазмоток

ПТГ — паратиреоидный гормон

ПЭТ — позитронная эмиссионная томография

РДСВ — респираторный дистресс-синдром взрослых

рМК — регионарный мозговой кровоток

САК — субарахноидальное кровоизлияние

СВ — сердечный выброс

СЗП — свежезамороженная плазма

СИ — сердечный индекс

СКФ — скорость клубочковой фильтрации

СЛР — сердечно-легочная реанимация

СНСАДГ — синдром неадекватной секреции АДГ

СПИД — синдром приобретенного иммунодефицита

ССВП — соматосенсорные вызванные потенциалы

ТИА — транзиторная ишемическая атака

ТМО — твердая мозговая оболочка

ТОД — точка окончания диастолы

ТОС — точка окончания систолы

ТУРП — трансуретральная резекция простаты

УО — ударный объем

ФВ — фракция выброса

ФЖЕЛ — форсированная жизненная емкость легких

ФОБ — функциональная остаточная емкость

ФФ — фракция фильтрации

ХОЗЛ — хронические обструктивные заболевания легких

ХПН — хроническая почечная недостаточность

цАМФ — циклический аденозинмонофосфат

ЦВД — центральное венозное давление

цГМФ — циклический гуанозинмонофосфат

ЦНС — центральная нервная система

ЦПД — церебральное перфузионное давление

ЦСЖ — цереброспинальная жидкость

ЧД — частота дыхания

ЧМТ — черепно-мозговая травма

ЧСС — частота сердечных сокращений

ЧТВ — частичное протромбиновое время

ЭКГ — электрокардиография

ЭКС — электрокардиостимуляция

ЭСТ — электросудорожная терапия

ЭхоКГ — эхокардиография

ЭЭГ — электоэнцефалография


УДК 616-089

УДК 616-089.5

ББК Р451

М79

Перевод с английского: канд. мед. наук Горелов В. Г., Добродеев А. С., канд. мед. наук Селезнев М. Н., канд. мед. наук Цейтлин А. М., Шатворян Б. Р.

Дж. Эдвард Морган-мл., Мэгид С. Михаил

М79 Клиническая анестезиология: книга 2-я.— Пер. с англ. — М.-СПб.:

Издательство БИНОМ-Невский Диалект, 2000. 366 с., ил.

В книге рассмотрены физиологические основы проведения анестезии у пациентов с сопутствующими заболеваниями сердечно-сосудистой системы, органов дыхания, нервными и психическими расстройствами, нарушениями водно-электролитного баланса и кислотно-основного состояния. В отдельных главах представлены методы проведения анестезиологического пособия в пред-, интра- и постоперационном периодах при хирургических вмешательствах на сердце и сосудах, легких и трахее, пищеводе, головном и спинном мозге и позвоночнике, почках и других органах мочевыделительной системы. Детально освещены вопросы проведения инфузионной терапии — показания, методы, виды растворов, осложнения и альтернативные варианты.

Для врачей-анестезиологов, реаниматологов, студентов медицинских учебных заведений.

Все права защищены. Никакая часть этой книги не может быть воспроизведена в любой форме или любыми средствами, электронными или механическими, включая фотографирование, магнитную запись или иные средства копирования или сохранения информации, без письменного разрешения издательства.

ISBN 5-7989-0165-3 (Издательство БИНОМ)

ISBN 5-7940-0044-9 (Невский Диалект)

ISBN 0-8385-1470-7 (англ.)

Издание на русском языке:

© Издательство БИНОМ, Невский Диалект, перевод, оформление, 2000.

Original edition copyright

© 1996, All Rights Reserved.

Published by arrangement with the Original Publisher,

Appleton & Lange a Simon & Schuster Company


Физиология дыхания и анестезия 22

Значительная часть современой анестезиологической практики по существу представляет собой прикладную физиологию дыхания. Так, действие наиболее распространенных анестетиков — ингаляционных — зависит от их поглощения и элиминации в легких. Основные побочные эффекты ингаляционных и неингаляционных анестетиков связаны с дыханием. Миорелаксация, необычное положение пациента на операционном столе и некоторые специальные пособия (например, однолегочная ИВЛ и искусственное кровообращение) — все это оказывает глубокое влияние на дыхание.

В настоящей главе обсуждаются основные положения физиологии дыхания, необходимые для понимания и выполнения различных анестезиологических методик; здесь также представлена в систематизированном виде информация о влиянии общей анестезии на дыхание. Механизм действия отдельных анестетиков на дыхание рассматривается в других разделах руководства.

Клеточное дыхание

Главная функция легких — обеспечение газообмена между венозной кровью и вдыхаемым воздухом. Необходимость газообмена обусловлена аэробным характером клеточного метаболизма, что требует непрерывного поступления в организм кислорода и выведения углекислого газа.

1. АЭРОБНЫЙ МЕТАБОЛИЗМ

В норме практически во всех клетках человеческого организма энергетический обмен происходит аэробным путем, т. е. с использованием кислорода. Углеводы, жиры и белки превращаются в дикарбоновые фрагменты (ацетил-КоА), которые включаются в цикл лимонной кислоты в митохондриях (гл. 34). В ходе превращения ацетил-КоА в СО; образуется энергия, которая запасается в форме восстановленного никотинамидадениндинуклеотида (НАДН). В результате процесса, называемого окислительным фосфорилированием, эта энергия впоследствии преобразуется в аденозинтрифосфат (АТФ). Окислительное фосфорилирование потребляет более 90 % поступающего в организм кислорода и представляет собой серию переносов электронов, сопряженных с синтезом АТФ и происходящих с участием ферментов (цитохромов) На последнем этапе молекулярный кислород восстанавливается до воды.

Для глюкозы, основного источника энергии клетки, суммарное уравнение превращений таково:

С6Н12O6 + 6О2 → 6СО2 + 6Н2О + Энергия.

Образовавшаяся энергия (1270 кДж) аккумулируется в третьей фосфатной связи при присоединении фосфата к аденозиндифосфату (АДФ):

Энергия + АДФ + Ф → АТФ.

При окислении одной молекулы глюкозы образуется 38 молекул АТФ. Энергия, аккумулированная в АТФ, используется для работы ионных насосов, мышечного сокращения, синтеза белка или клеточной секреции; в этих процессах вновь образуется АДФ:

АТФ + АДФ + ф + Энергия.

АТФ не может запасаться. Он должен постоянно синтезироваться, что требует непрерывной доставки метаболических субстратов и кислорода к клеткам.

Отношение объемов образовавшегося СО2 (УСО2) и поглощенного О2 (VO2) называется дыхательным коэффициентом (RQ). Величина дыхательного коэффициента обычно указывает на тип использованного метаболического субстрата Дыхательный коэффициент для углеводов, жиров и белков равен 1,0; 0,7 и 0,8 соответственно. VC02 составляет около 200 мл/мин, тогда как VO2 —

250 мл/мин. Поскольку белки обычно не являются основным источником энергии, то дыхательный коэффициент, равный 0,8, по-видимому, отражает использование и жиров, и углеводов. Потребление кислорода можно косвенно оценить по формуле (гл. 7):

VO2= 10 х (масса тела)3/4.

2. АНАЭРОБНЫЙ МЕТАБОЛИЗМ

При анаэробном метаболизме, в отличие от аэробного метаболизма, образуется очень небольшое количество АТФ. В отсутствие кислорода АТФ может синтезироваться только при превращении пирувата в молочную кислоту. В ходе анаэробного метаболизма при окислении каждой молекулы глюкозы образуются две молекулы АТФ (в отличие от 38 молекул АТФ при аэробном распаде). Образовавшаяся энергия равна 67 кДж. Более того, развивающийся лактат-ацидоз резко ограничивает активность ферментов, участвующих в превращениях. Когда напряжение кислорода возвращается к норме, лактат вновь преобразуется в пируват, и аэробный метаболизм возобновляется.

3. ВЛИЯНИЕ АНЕСТЕЗИИ НА КЛЕТОЧНЫЙ МЕТАБОЛИЗМ

Общая анестезия уменьшает VO2 и VCO2 приблизительно на 15 %. Помимо того, образование углекислого газа и поглощение кислорода дополнительно снижаются за счет гипотермии (гл. 21). В наибольшей степени уменьшается потребление кислорода в головном мозге и сердце.

Функциональная анатомия системы дыхания

1. ГРУДНАЯ КЛЕТКА И ДЫХАТЕЛЬНАЯ МУСКУЛАТУРА

Грудная клетка содержит два легких, каждое из которых заключено в собственную плевру. Верхняя часть грудной полости невелика по размерам, в ней располагаются трахея, пищевод и кровеносные сосуды. Основание грудной полости образовано диафрагмой — главной дыхательной мышцей. При сокращении диафрагмы ее купол опускается на 1,5-7 см и содержимое грудной клетки (легкие) растягивается. Движения диафрагмы обычно обеспечивают 75 % изменения объема грудной полости. Вспомогательная дыхательная мускулатура также увеличивает объем грудной клетки и способствует растяжению легких, воздействуя на ребра. Первые десять пар ребер соединяются сзади с позвонками и, направляясь вниз и изгибаясь кпереди, прикрепляются к грудине. Движения ребер вверх и наружу приводят к увеличению объема грудной клетки.

В норме диафрагма и, в меньшей степени, наружные межреберные мышцы отвечают за вдох; выдох происходит пассивно. При возрастании дыхательных усилий в акт дыхания вовлекаются также грудино-ключично-сосцевидные, лестничные и грудные мышцы. Грудино-ключично-сосцевидные мышцы помогают поднимать грудную клетку, тогда как лестничные мышцы предотвращают смещение верхних ребер внутрь во время вдоха. Грудные мышцы способствуют увеличению объема грудной клетки, когда руки упираются в неподвижную опору. Выдох в норме осуществляется пассивно в положении лежа на спине, но становится активным в положении стоя, а также при возрастании дыхательных усилий. Выдох облегчают некоторые мышцы живота (прямые, наружные и внутренние косые и поперечная) и внутренние межреберные мышцы. Они помогают движению ребер вниз.

Кроме обычно рассматриваемой дыхательной мускулатуры, для процесса дыхания важны также некоторые мышцы глотки, обеспечивающие проходимость верхних дыхательных путей (гл. 5). Тоническая и рефлекторная активность подбородочно-язычной мышцы при вдохе позволяет удерживать язык на определенном расстоянии от задней стенки глотки. Тоническая активность мышцы, поднимающей нёбную занавеску, мышцы, напрягающей нёбную занавеску, нёбно-глоточной и нёбно-язычной мышц предотвращает за-падение мягкого нёба, особенно в положении лежа на спине.

2. ТРАХЕОБРОНХИАЛЬНОЕ ДЕРЕВО

Трахеобронхиальное дерево обеспечивает проведение потока газа в альвеолы. Увлажнение и фильтрация вдыхаемого воздуха осуществляется в верхних дыхательных путях (в носу, во рту и в глотке). Дихотомическое деление (каждый бронх разветвляется на два меньших бронха), начинающееся с трахеи и заканчивающееся в альвеолярных мешочках, включает 23 порядка, или генерации (рис. 22-1). При каждом делении количество дыхательных путей приблизительно удваивается. Каждый альвеолярный мешочек содержит в среднем 17 альвеол. Общее количество альвеол составляет около 300 млн, у взрослого человека они формируют огромную площадь газообмена — 50-100 м2.

Рис. 22-1. Дихотомическое ветвление дыхательных путей (С разрешения Из: Weibel E. R. Morphometry of the Human Lung Springer-Verlag, 1963.)

При каждом делении элементов трахеоброн-хиального дерева характер эпителия их слизистой оболочки и подлежащих структур постепенно меняется. Эпителий переходит от реснитчатого столбчатого к кубическому и затем к плоскому альвеолярному. Газообмен может осуществляться только через плоский эпителий, который появляется в дыхательных бронхиолах (бронхи 17-19-го порядка). Стенки дыхательных путей постепенно теряют хрящевую основу (в бронхиолах) и гладкую мускулатуру. Утрата хрящевой основы приводит к тому, что с уменьшением диаметра проходимость дыхательных путей становится зависимой от радиального растяжения, обусловленного эластическими структурами окружающих тканей. Вследствие этого диаметр мелких дыхательных путей определяется общим объемом легких.

Реснички столбчатого и кубического эпителия синхронно движутся таким образом, что слизь, вырабатываемая железами дыхательных путей,

а также бактерии и частицы, подлежащие удалению, продвигаются вверх по направлению к полости рта.

Альвеолы

Размер альвеол определяется силой тяжести и объемом легких. Средний диаметр альвеолы составляет 0,2 мм. При вертикальном положении тела наиболее крупные альвеолы располагаются в верхушках легких, самые маленькие — у основания. При вдохе разница в объеме альвеол уменьшается.

Каждая альвеола находится в тесном контакте с сетью легочных капилляров. Стенки альвеолы устроены асимметрично (рис. 22-2). В респираторной (тонкой) части стенки альвеолы капиллярный эндотелий и альвеолярный эпителий разделены только их клеточными и базальной мембранами. В нереспираторной (толстой) части стенки альвеолы капиллярный эндотелий отделен от альвеолярного эпителия легочным интерстициальным пространством. Легочное интерстициальное пространство содержит эластин, коллаген и, возможно, нервные волокна. Газообмен происходит в тонкой части альвеолокапиллярной мембраны толщиной < 0,4 мкм. Толстая сторона (1-2 мкм) обеспечивает альвеоле опору.

Рис. 22-2. Легочное интерстициальное пространство с капилляром, проходящим между двумя альвеолами. Капилляр выпячивается в просвет расположенной справа альвеолы через ее тонкую (газообменную) стенку. Интерстициальное пространство сливается с толстой стенкой левой альвеолы. (С разрешения. Из: Nunn J. F. Applied Respiratory Physiology, 3rd ed. Butterworths, 1987.)

Дыхательный эпителий содержит по меньшей мере два типа клеток. Пневмоциты I типа — это плоские клетки, образующие между собой так называемые плотные (1 нм) контакты. Плотные контакты предотвращают попадание крупных онкотически активных молекул (например, альбумина) внутрь альвеол. Не столь многочисленные пневмоциты II типа — это клетки округлой формы, имеющие большое количество цитоплазматических включений (пластинчатые тельца). Пластинчатые тельца содержат сурфактант — вещество, играющее чрезвычайно важную роль в механике дыхания. В отличие от пневмоцитов I типа, пневмоциты II типа способны делиться (при необходимости) с образованием пневмоцитов I типа. Пневмоциты II типа устойчивы к токсическому действию кислорода.

В нижних дыхательных путях имеются также альвеолярные макрофаги, тучные клетки, лимфоциты и клетки APUD-системы, у курящих людей — нейтрофилы.

3. КРОВООБРАЩЕНИЕ И ЛИМФОТОК В ЛЕГКИХ

В легкие кровь поступает из легочных (малый круг кровообращения) и бронхиальных артерий (большой круг кровообращения). Бронхиальные артерии отходят от грудной аорты и кровоснабжают трахеобронхиальное дерево до уровня дыхательных бронхиол. Дистальнее метаболизм легочной ткани обеспечивается одновременно альвеолярным газом и кровью из сосудов малого (легочного) круга кровообращения.

Легочное кровообращение начинается от легочной артерии, в которую поступает из правого желудочка деоксигенированная кровь. Легочная артерия делится на правую и левую ветви, соответственно каждому легкому. Деоксигенированная кровь проходит через легочные капилляры, поглощая кислород и отдавая углекислый газ. Насыщенная кислородом кровь затем возвращается в левое предсердие по четырем главным легочным венам (по две от каждого легкого). Хотя через большой и малый круги кровообращения в единицу времени протекает один и тот же объем крови, из-за более низкого легочного сосудистого сопротивления давление в легочной артерии в 6 раз ниже системного артериального давления. Стенки легочных артерий и вен тоньше и имеют менее выраженный гладкомышечныи слой, чем сосуды большого круга.

Бронхиальное и легочное русла сообщаются между собой. Прямые артериовенозные шунты, идущие в обход легочных капилляров, обычно не имеют функционального значения, но их роль становится ощутимой при некоторых патологических состояниях (гл. 26 и 35). Вклад бронхиального кровотока в венозную примесь у здоровых людей обсуждается ниже.

Легочные капилляры

Легочные капилляры проходят в стенках альвеол. Средний диаметр капилляра (10 мкм) практически соответствует диаметру эритроцита. Каждый сегмент капиллярной сети снабжает не одну альвеолу, поэтому кровь омывает несколько альвеол, прежде чем достигнет легочной вены. Из-за относительно низкого давления в малом круге крово-ток через отдельный сегмент зависит от силы тяжести и от размера альвеол. Крупные альвеолы имеют меньшее суммарное сечение прилегающих капилляров и, соответственно, большее сопротивление току крови В вертикальном положении тела кровоток в капиллярах верхушек легких меньше, чем кровоток в капиллярах базальных отделов.

Клетки эндотелия легочных капилляров прилегают друг к другу сравнительно неплотно. Межклеточные промежутки в 5 мкм пропускают крупные молекулы, такие как альбумин. В результате легочное интерстициальное пространство содержит много альбумина. Циркулирующие макрофаги и ьейтрофилы относительно легко проходят между клетками эндотелия и более плотно прилегающими друг к другу клетками альвеолярного эпителия. В интерстициальном пространстве и внутри альвеол обычно присутствуют легочные макрофаги: они противодействуют развитию бактериальной инфекции и удаляют инородные частицы.

Лимфатические сосуды легких

Лимфатические протоки легких начинаются в интерстициальном пространстве крупных легочных перегородок. Из-за неплотности межклеточных соединений эндотелия лимфа имеет высокое содержание белка; скорость тока лимфы в норме превышает 20 мл/мин. Крупные лимфатические сосуды идут вверх, сопровождая дыхательные пути и образуя трахеобронхиальную цепочку лимфатических узлов. Лимфатические дренажные протоки из обоих легких сообщаются между собой на пути вдоль трахеи Лимфа из левого легкого оттекает главным образом в грудной проток, из правого легкого — в правый лимфатический проток.

4. ИННЕРВАЦИЯ

Диафрагма иннервируется диафрагмальными нервами, берущими начало в нервных корешках сегментов C3-C5. Односторонний блок или паралич диафрагмалъного нерва лишь незначительно уменьшает показатели нормальной легочной вентиляции (приблизительно на 25 %). Хотя двусторонний паралич диафрагмальных нервов приводит к более серьезным нарушениям, в некоторых случаях вспомогательные дыхательные мышцы могут обеспечивать адекватную вентиляцию. Межреберные мышцы иннервируются из грудных спинномозговых нервов. Повреждение шейного отдела спинного мозга выше уровня C5 вызывает полную утрату самостоятельного дыхания в связи с тем, что оказываются выключенными как диафрагмальные, так и межреберные мышцы.

Блуждающие нервы обеспечивают чувствительную иннервацию трахеобронхиального дерева. Существует и симпатическая, и парасимпатическая иннервация гладкой мускулатуры бронхов и бронхиальных желез. Активация блуждающего нерва приводит к бронхоконстрикции и усиливает бронхиальную секрецию через м-холинорецепторы. Активация симпатических (Т1-Т4) волокон через бета2-адренорецепторы вызывает бронходилатацию и ослабление секреции. Стимуляция а1-адренорецепторов уменьшает секрецию желез, но чревата бронхоконстрикцей. Кроме того, существует неадренергическая, нехолинергическая система бронходилатации; ее медиатором предположительно является вазоактивный интестиналь-ный пептид. Иннервация гортани рассмотрена в гл. 5.

В сосудах легких имеются и альфа-, и бета-адренорецепторы, но симпатическая система в норме не оказывает значительного влияния на легочный сосудистый тонус. Стимуляция ссгадренорецепторов вызывает вазоконстрикцию, бета2-адренорецепторов — вазодилатацию. Вазодилатация, обусловленная парасимпатической активностью, реализуется через оксид азота (NO).

Основные механизмы дыхания

Постоянно происходящий обмен между альвеолярным газом и свежим воздухом из верхних дыхательных путей обеспечивает оксигенацию венозной крови и удаление из нее углекислого газа. Этот обмен осуществляется благодаря небольшим по величине циклически меняющимся градиентам давления в дыхательных путях. При самостоятельном дыхании градиенты давления возникают вслед за изменением внутригрудного давления; во время ИВЛ их наличие обеспечивает перемежающееся положительное давление в верхних дыхательных путях.

Самостоятельное дыхание

Изменения давления во время самостоятельного дыхания показаны на рис. 22-3. Если альвеолы находятся в расправленном (неспавшемся) состоянии, то давление внутри них всегда выше, чем окружающее (внутригрудное) давление. В конце вдоха и в конце выдоха альвеолярное давление (РА) в норме равно атмосферному (принимается за ноль в рассматриваемой ситуации). В физиологии дыхания внутриплевральное давление (Рвп) принимают за эквивалент внутригрудного давления. Хотя, может быть, не совсем корректно говорить о давлении в потенциальном пространстве (т. е. в плевральной полости), этот подход позволяет определить транспульмональное давление. Транспульмональное давление (Р-ш) определяется следующим образом:

Ртранспульмональное = Ральвеолярное - Рвнутриплевральное

В конце выдоха внутриплевральное давление в норме составляет -5 см вод. ст., соответственно транспульмональное давление равно +5 см вод. ст.

Рис. 22-3. Изменения внутриплеврального и альвеолярного давления во время дыхания. Заметим, что при максимальном дыхательном объеме поток отсутствует, а альвеолярное давление равно атмосферному. (С изменениями. Из: West J. В. Respiratory Physiology, 3rd ed. Williams & Wilkms, 1985.)

Сокращение диафрагмы и межреберных мышц во время вдоха вызывает увеличение объема грудной клетки и уменьшение внутриплеврального давления до -7,5 см вод. ст. В результате альвеолярное давление снижается (от 0 до -1—

-2 см вод. ст.), и возникает градиент давления между альвеолами и верхними дыхательными путями; газ поступает из верхних дыхательных путей в альвеолы. В конце вдоха (когда движение газа прекращается) альвео-лярное давление возвращается к нулю, но внутри-плевральное давление остается пониженным; транспульмональное давление (в эту фазу цикла оно составляет +7,5 см вод. ст.) поддерживает легкие в растянутом состоянии.

Во время выдоха расслабление диафрагмы возвращает внутриплевральное давление к уровню -5 см вод. ст. Теперь транспульмональное давление не поддерживает повышенный объем легких и силы эластической тяги легких вызывают изменение градиента давлений между альвеолами и верхними дыхательными путями на противоположный: газ выходит из альвеол, и восстанавливается первоначальный объем легких.

Искусственная вентиляция легких

При ИВЛ создается перемежающееся положительное давление в верхних дыхательных путях. Во время вдоха газ входит в альвеолы до тех пор, пока давление в альвеолах не сравняется с давлением в верхних дыхательных путях. Во время выдоха положительное давление в дыхательных путях исчезает или уменьшается; градиент меняет направление, заставляя газ выходить из альвеол.

Влияние общей анестезии на паттерны дыхания

Влияние анестезии на дыхание имеет сложный характер и зависит как от изменения положения тела, так и от вида анестетика. Когда пациент из положения стоя или сидя принимает положение лежа, то роль межреберных мышц в акте дыхания уменьшается и начинает преобладать брюшное дыхание. При переходе из вертикального положения в горизонтальное диафрагма смещается на 4 см краниалънее, что делает ее сокращения более эффективными. Аналогично, в положении больного на боку лучше вентилируется нижерасположенное легкое, так как соответствующая ему половина диафрагмы находится выше (по отношению к продольной оси тела) противоположной (гл. 24).

Вне зависимости от назначаемого анестетика, поверхностная анестезия часто приводит к нарушению ритма и задержке дыхания. По мере углубления анестезии дыхание нормализуется. При использовании ингаляционных анестетиков дыхание становится учащенным и поверхностным, тогда как методики, в которых применяется закись азота и наркотические аналъгетики, наоборот, сопряжены с медленным и глубоким дыханием.

Интересно отметить, что индукция анестезии активизирует мышцы выдоха, вследствие чего выдох становится активным. По этой причине при операциях на органах брюшной полости требуется выключение самостоятельного дыхания. Может изменяться и активность мышц вдоха. Галотан вызывает дозозависимое уменьшение экскурсии грудной клетки; с углублением анестезии постепенно исчезает активность межреберных мышц. Наряду с постуральными изменениями, относительная сохранность функции диафрагмы способствует преобладанию брюшного типа дыхания над грудным. При использовании изофлюрана (< 1 МАК), метогекситала и кетамина преобладание брюшного типа дыхания над грудным выражено слабее, чем при применении других анестетиков.

Механика дыхания

Движения легких пассивны и определяются общим сопротивлением органов дыхания. Общее сопротивление складывается из (1) эластического сопротивления тканей и поверхности "газ-жидкость" и (2) неэластического сопротивления газовому потоку. От первого зависят объем легких и давление в грудной клетке в состоянии покоя (в отсутствие газового потока). Второе представляет собой сопротивление потоку газа и деформации тканей. Работа по преодолению эластического сопротивления аккумулируется в виде потенциальной энергии, а работа по преодолению неэластического сопротивления превращается в тепло.

1.ЭЛАСТИЧЕСКОЕ СОПРОТИВЛЕНИЕ

Легкие и грудная клетка обладают свойством эластичности. Грудная клетка имеет тенденцию к расширению, а легкие стремятся спасться. Когда грудная полость сообщается с атмосферой (открытый пневмоторакс), то ее объем у взрослых увеличивается на 1 л. Легкое при пневмотораксе, напротив, полностью спадается и из него выходит весь газ. Эластическая тяга грудной клетки объясняется наличием структурных компонентов, противодействующих деформации, возможно, мышечным тонусом грудной стенки. Эластическая тяга легких возникает благодаря высокому содержанию в них эластиновых волокон и, что еще более важно, за счет действия сил поверхностного натяжения на границе "газ-жидкость" в альвеолах.

Силы поверхностного натяжения

Выстилающая альвеолы поверхность "газ-жидкость" придает им свойства пузырьков воздуха. Силы поверхностного натяжения стремятся уменьшить площадь этой поверхности, что способствует спадению (коллапсу) альвеол. Эти силы подчиняются закону Лапласа:

Поверхностное натяжение

Давление = 2 х —————————————.

Радиус

Давление, рассчитанное по уравнению,— это давление внутри альвеол. Тенденция к коллапсу альвеол прямо пропорциональна поверхностному натяжению и обратно пропорциональна радиусу альвеол. Риск коллапса альвеол возрастает, когда увеличивается поверхностное натяжение или уменьшается размер альвеол. Сурфактант снижает поверхностное натяжение. Отметим, что способность сурфактанта снижать поверхностное натяжение прямо пропорциональна его концентрации внутри альвеолы. Чем меньше размер альвеолы, тем выше концентрация сурфактанта внутри нее, и тем эффективнее снижается поверхностное натяжение. Когда же альвеолы перерастянуты, то сурфактант становится менее концентрированным и поверхностное натяжение

возрастает. Конечный эффект состоит в стабилизации альвеол: маленькие альвеолы защищены от дальнейшего спадения, большие — от чрезмерного перерастяжения.

Растяжимость

В качестве меры эластической тяги обычно используют растяжимость, которую в физиологии дыхания принято обозначать буквой С (от англ. compliance — растяжимость). Растяжимость — частное от деления изменения объема на соответствующее ему изменение давления. Растяжимость может быть измерена отдельно для грудной клетки или легких, а также для грудной клетки (СГК) и легких в целом (Сл) (рис. 22-4). В горизонтальном положении растяжимость грудной клетки уменьшается из-за давления органов брюшной полости на диафрагму. Растяжимость обычно измеряется в статических условиях, т. е. в состоянии равновесия. (Динамическая растяжимость, которую измеряют на фоне ритмичного дыхания, зависит еще и от сопротивления дыхательных путей.)

Рис. 22-4. Кривые "давление-объем" для грудной клетки, легких и комплекса "грудная клетка + легкие" в вертикальном (А) и горизонтальном (Б) положении. (С изменениями. Из: Scurr С., Feldman S. Scientific Foundations of Anesthesia, Hememann, 1982.)

ТАБЛИЦА 22-1. Легочные объемы и емкости

Параметр | Определение | Среднее значение у взрослых, мл
Дыхательный объем (VT) | Объем газа, вдыхаемого или выдыхаемого при каждом дыхательном цикле | 500
Резервный объем вдоха | Максимальный объем газа, который можно вдохнуть после обычного вдоха | 3000
Резервный объем выдоха | Максимальный объем газа, который можно выдохнуть после обычного выдоха | 1100
Остаточный объем | Объем газа, остающийся в легких в конце максимального выдоха | 1200
Общая емкость легких (ОЕЛ) | Дыхательный объем + Резервный объем вдоха + Резервный объем выдоха + Остаточный объем | 5800
Функциональная остаточная емкость | Остаточный объем + Резервный объем выдоха | 2300

В норме Сл составляет 150-200 мл/см вод. ст. На растяжимость легких влияют такие факторы, как обьем легких, объем крови в малом круге кровообращения, объем внесосудистой жидкости в легких, а также наличие воспаления или фиброза (гл. 23).

Изменение объема грудной клетки

Сл = −−−−−−−−−−−−−−−−−−−−−−−−−−−−

Изменение трансторакального давления

где трансторакальное давление равно разности атмосферного и внутриплеврального давлений.

В норме растяжимость грудной клетки составляет 200 мл/см вод. ст. Общая растяжимость легких и грудной клетки равна 100 мл/см вод. ст. и описывается следующим уравнением:

1/Собщая= 1/С грудной клетки + 1/ Слегких

2. ЛЕГОЧНЫЕ ОБЪЕМЫ

Легочные объемы (табл. 22-1 и рис. 22-5) — это важные параметры в физиологии дыхания и клинической практике. Сумма всех перечисленных объемов равняется максимальному объему, до которого могут быть расправлены легкие. Легочные емкости представляют собой сумму двух и более объемов.

Рис. 22-5. Спирограмма, показывающая статические легочные объемы. (С разрешения. Из: Nunn J. F. Applied Respiratory Physiology, 3rd ed. Butterworths, 1987.)

Функциональная остаточная емкость

Объем легких в конце спокойного выдоха называется функциональной остаточной емкостью (ФОБ).

При этом объеме направленная вовнутрь эластическая тяга легких равна направленной наружу эластической тяге грудной клетки (включая тонус диафрагмы в покое). Таким образом, положение равновесия эластических сил грудной клетки и легких определяет точку, от которой начинается вдох при спокойном дыхании. Функциональная остаточная емкость может быть измерена при помощи методики вымывания азота или поглощения гелия, а также методом общей плетизмографии. На величину ФОБ влияют следующие факторы:

• Антропометрические характеристики: ФОБ прямо пропорциональна росту. Ожирение ощутимо снижает ФОБ, в первую очередь за счет уменьшения растяжимости грудной стенки.

• Пол: у женщин ФОБ приблизительно на 10 % меньше, чем у мужчин.

• Положение тела: ФОБ уменьшается при перемещении из вертикального положения в положение лежа на спине или на животе. Уменьшение ФОБ обусловлено снижением растяжимости грудной стенки в результате давления органов брюшной полости на диафрагму. Наибольшие изменения происходят при наклоне тела под углом от 0° до 60° к вертикали. При опускании головного конца вплоть до 30° к горизонтали дальнейшего уменьшения ФОБ не происходит.

• Болезни легких: рестриктивные нарушения характеризуются снижением растяжимости легких и/или грудной стенки (гл. 23), что всегда сопровождается снижением ФОБ.

• Тонус диафрагмы: хороший тонус диафрагмы способствует увеличению ФОБ.

Емкость закрытия

Как описано выше (Функциональная анатомия системы дыхания; с. 117.), диаметр мелких дыхательных путей, не имеющих хрящевой основы, зависит от радиальной эластической тяги окружающих тканей, которая не позволяет им спадаться. Проходимость этих дыхательных путей, особенно в базальных отделах легких, сильно зависит от объема легких. Объем, при котором мелкие дыхательные пути начинают спадаться, называется емкостью закрытия. При малых легочных объемах альвеолы, расположенные в этих отделах легких, продолжают перфузироваться, но не вентилируются; внутрилегочное шунтирование деоксигенированной крови приводит к гипоксемии (см. ниже). Емкость закрытия обычно измеряется при помощи тест-газа (133Хе): обследуемый делает максимальный выдох, затем — максимальный вдох из емкости с тест-газом, после чего опять максимальный выдох.

Емкость закрытия обычно значительно меньше, чем ФОЕ (рис. 22-6), но с увеличением возраста человека она постепенно повышается (рис. 22-7). Этот факт, возможно, является причиной наблюдающегося в норме у людей возрастного снижения напряжения кислорода в артериальной крови. В положении лежа на спине емкость закрытия становится равна ФОБ в среднем в возрасте 44 лет; в возрасте 66 лет у большинства людей в вертикальном положении емкость закрытия становится равна или превышает ФОБ. В отличие от ФОБ, положение тела на емкость закрытия не влияет.

Рис. 22-6. Соотношение между функциональной остаточной емкостью, объемом закрытия и емкостью закрытия. (С разрешения. Из. Nunn J. F. Applied Respiratory Physiology, 3rd ed. Butterworths, 1987.)

Рис. 22-7. Влияние возраста на емкость закрытия и на соотношение между емкостью закрытия и функциональной остаточной емкостью. Заметим, что ФОБ не изменяется (С разрешения. Из: NunnJ. F. Applied Respiratory Physiology, 3rd ed Butterworths, 1987.)

Жизненная емкость легких

Жизненная емкость легких (ЖЕЛ) — это объем воздуха, выдыхаемый при максимальном выдохе после максимального вдоха. На ЖЕЛ, помимо антропометрических характеристик, влияют также сила дыхательных мышц и общая растяжимость легких и грудной клетки. В норме ЖЕЛ составляет 60-70 мл/кг.

3. НЕЭЛАСТИЧЕСКОЕ СОПРОТИВЛЕНИЕ

Сопротивление дыхательных путей газовому потоку

Газовый поток в легких может быть ламинарным и турбулентным. Ламинарный поток можно представить состоящим из концентрических газовых цилиндров, движущихся с различной скоростью; скорость наиболее высока в центре и постепенно снижается к периферии. Для ламинарного потока существует следующая зависимость:

Поток = Градиент давления/Раw,

где Raw — сопротивление дыхательных путей.

8 х Длина х Вязкость газа

Raw = ————————————

Пи х (Радиус)4

Для турбулентного потока характерно беспорядочное движение молекул газа по ходу его перемещения в дыхательных путях. Математическое описание турбулентного потока значительно сложнее, чем ламинарного:

Плотность газа

Градиент давления = Поток2 х ——————————.

Радиус5

Сопротивление — величина не постоянная, оно возрастает пропорционально величине газового потока. Более того, сопротивление прямо пропорционально плотности газа и обратно пропорционально радиусу пятой степени. Из вышеперечисленного следует, что зависимость турбулентного газового потока от радиуса дыхательных путей очень велика. Турбулентное движение возникает при высоких потоках, в местах острых изгибов и разветвлений, а также при резком изменении диаметра дыхательных путей. Число Рейнольдса определяет, будет ли поток ламинарным или турбулентным:

Число Рейнольдса =Линейная скорость х Диаметр х Плотность газа Вязкость газа

При низких значениях числа Рейнольдса (< 1000) поток будет ламинарным, при высоких (> 1500) — турбулентным. В норме газовый поток имеет ламинарный характер только дистальнее мелких бронхиол (диаметром < 1 мм). В более крупных дыхательных путях поток, вероятно, является турбулентным. Среди медицинских газов только гелий имеет низкую величину отношения плотность/вязкость, что делает его полезным при возникновении выраженных турбулентных потоков (например, в случае обструкции верхних дыхательных путей). Ингаляция гелиево-кислородной смеси снижаетриск формирования турбулентного потока, а также уменьшает сопротивление дыхательных путей на фоне уже существующего турбулентного потока (табл. 22-2). В норме общее сопротивление дыхательных путей составляет 0,5-2 см вод. ст./л/с. Наибольшее сопротивление создают бронхи среднего калибра (до 7 генерации). Сопротивление крупных бронхов невелико из-за их большого диаметра, а мелких бронхов — вследствие значительной суммарной площади поперечного сечения. Самые распространенные причины повышенного сопротивления дыхательных путей — бронхоспазм, обструкция бронхиальным секретом и отек слизистой (гл. 23), а также объем-зависимое и поток-зависимое закрытие дыхательных путей.

ТАБЛИЦА 22-2 Физические свойства некоторых газовых смесей

Газовая смесь | Вязкость | Плотность | Плотность/ Вязкость
Кислород (100%) | 1,11 | 1,11 | 1,00
N2O/O2 (70 : 30) | 0,89 | 1,41 | 1,59
Гелий/О2 (80 : 20) | 1,08 | 0,33 | 0,31

Значения вязкости и плотности газовых смесей выражены по отношению к воздуху. (С разрешения. Из: Nunn J. F Applied Respiratory Physiology, 4 rd ed. Butterworths, 1993.)

А. Объем-зависимое закрытие дыхательных путей. При малых объемах легких отсутствие радиальной эластической тяги увеличивает вклад мелких дыхательных путей в формирование общего сопротивления; сопротивление дыхательных путей становится обратно пропорционально объему легких (рис. 22-8). Увеличение объема легких за счет положительного давления в конце выдоха (ПДКВ) способно уменьшить сопротивление дыхательных путей.

Рис. 22-8. Зависимость сопротивления дыхательных путей от объема легких. (С разрешения. Из: Nunn J. F. Applied Respiratory Physiology, 3rd ed. Butterworths, 1987.)

Б. Поток-зависимое закрытие дыхательных путей. Во время форсированного выдоха трансмуральное давление в дыхательных путях может стать противоположным по направлению и вызвать их закрытие (динамическая компрессия дыхательных путей). Динамическая компрессия обусловлена двумя факторами: (1) положительным внутриплевральным давлением и (2) большим градиентом давления во внутригрудных дыхательных путях из-за повышения сопротивления дыхательных путей. Последнее, в свою очередь, связано с высоким (турбулентным) потоком газа и низкими легочными объемами. Поэтому конечный участок кривой "поток-объем" поэтому называется независимым от усилия (рис. 22-9).

Участок дыхательных путей, в котором происходит динамическая компрессия, называется точкой равного давления. Точка равного давления находится дистальнее (ниже) бронхиол одиннадцатого порядка, где отсутствует хрящевая основа дыхательных путей. При уменьшении объема легких точка равного давления смещается по направ лению к мелким дыхательным путям. Динамической компрессии дыхательных путей способствуют эмфизема и бронхиальная астма. Эмфизема характеризуется разрушением эластических тканей, обеспечивающих структурную опору мелких дыхательных путей. При бронхиальной астме бронхоконстрикция и отек слизистой оболочки усугубляют закрытие дыхательных путей и приводят к смене знака градиента трансмурального давления на противоположный (давление внутри бронхов становится меньше, чем вокруг них). При динамической компрессии пациенты заканчивают выдох преждевременно или сжимают губы для повышения сопротивления выдоху; оба маневра позволяют предотвратить смену градиентов трансмурального давления и уменьшить "захват" воздуха легкими (так называемую "воздушную ловушку"). Преждевременное окончание выдоха приводит к тому, что ФОБ начинает превышать нормальные значения ("ауто-ПДКВ").

Рис. 22-9. Поток газа (А) при форсированном выдохе после максимального вдоха с различным усилием и (Б) с максимальным усилием после вдохов различной глубины. Отметим, что окончательный поток выдоха не зависит от усилий дыхательных мышц при любом исходном объеме легких. (С разрешения. Из: Nunn J. F. Applied Respiratory Physiology, 3rd ed. Butterworths, 1987.)

В. Форсированной жизненной емкостью легких называется жизненная емкость легких при максимально сильном и быстром выдохе. Ее измерение необходимо для оценки сопротивления дыхательных путей (рис 22-10). Важный параметр — объем, который испытуемый выдыхает за первую секунду форсированного выдоха Отношение объема форсированного выдоха за первую секунду (00 Bi) к форсированной жизненной емкости (ФЖЕЛ) отражает степень обструкции бронхов. В норме ОФВ]/ ФЖЕЛ составляет 80 %. И ОФВ„ и ФЖЕЛ зависят от силы выдоха, тогда как максимальная объемная скорость потока в середине выдоха (МОС25-7чх) от усилия не зависит, а потому является более достоверным показателем обструкции.

Сопротивление тканей

Вязкоэластическое (фрикционное) сопротивление тканей газовому потоку обычно недооценивают, хотя оно может составлять половину величины общего сопротивления дыхательных путей. Сопротивление тканей — компонент неэластического сопротивления.

4. РАБОТА ДЫХАНИЯ

Выдох в норме полностью пассивен, поэтому общая работа вдоха и выдоха выполняется мышцами вдоха (главным образом диафрагмой). Для осуществления движения легких и грудной клетки при дыхании необходимо преодолевать эластическое сопротивление грудной клетки и легких, неэластическое сопротивление дыхательных путей газовому потоку и сопротивление тканей.

Рис. 22-10. Кривая форсированного выдоха у здорового человека. Скорость форсированного выдоха (СФВ25-75%). также называется максимальной скоростью потока в середине выдоха (MOC25-75%)

Работу дыхания можно представить как произведение объема и давления (рис. 22-11). Во время вдоха преодолевается и сопротивление дыхательных путей, и легочное эластическое сопротивление; около 50 % затрачиваемой на это энергии накапливается в упругих структурах легких. Во время выдоха накопленная потенциальная энергия высвобождается, что позволяет преодолеть сопротивление дыхательных путей. Увеличение сопротивления вдоху или выдоху компенсируется дополнительным усилием мышц вдоха. При возрастании сопротивления выдоху физиологическая компенсаторная реакция заключается в увеличении объема легких, вследствие чего дыхательный объем остается неизменным, тогда ФОБ увеличивается. Избыток энергии, накопленный в упругих структурах благодаря увеличению ФОБ, идет на преодоление повышенного сопротивления выдоху. Кроме того, при значительном повышенном сопротивлении выдоху начинают работать мышцы выдоха.

На работу дыхательной мускулатуры в норме приходится всего 2-3 % потребляемого организмом кислорода, но коэффициент полезного действия при этом составляет только 10 %. А 90 % энергии рассеивается в виде тепла (из-за эластического сопротивления и сопротивления воздушному потоку). В патологических условиях, когда возрастает нагрузка на диафрагму, эффективность работы дыхания прогрессивно снижается и мышечные сокращения могут становиться дискоординированными; более того, с некоторого момента весь дополнительный кислород, получаемый за счет увеличения вентиляции, идет на покрытие соответствующего прироста работы дыхательных мышц.

Рис. 22-11. Работа дыхания во время вдоха и ее составляющие (С разрешения. Из: Guyton А. С. Textbook of Medical Physiology, 7th ed. Saunders, 1986.)

Работа, требуемая для преодоления эластического сопротивления, возрастает по мере увеличения дыхательного объема. Работа, необходимая для преодоления сопротивления дыхательных путей, возрастает при увеличении частоты дыхания (Увеличение частоты дыхания неизбежно влечет за собой увеличение потока на выдохе.). Пациент стремится уменьшить работу дыхания, изменяя в зависимости от ситуации частоту дыхания и дыхательный объем (рис. 22-12). Для больных со сниженной растяжимостью легких характерно частое и поверхностное дыхание, тогда как при увеличенном сопротивлении дыхательных путей наблюдается, наоборот, медленное и глубокое дыхание.

5. ВЛИЯНИЕ АНЕСТЕЗИИ НА МЕХАНИКУ ДЫХАНИЯ

Влияние анестезии на легочные объемы и растяжимость

Помимо снижения ФОБ вследствие перемещения из вертикального в горизонтальное положение, индукция анестезии приводит к дополнительному снижению ФОЕна 15-20 % (в среднем на 400 мл).

Из-за утраты мышечного тонуса диафрагма в конце выдоха оттесняется органами брюшной полости значительно краниальнее, чем в нормальных условиях (рис. 22-13). Более высокое положение диафрагмы снижает объем легких, а также растяжимость легких и грудной клетки. Это уменьшение ФОБ не зависит от глубины анестезии и может сохраняться в течение нескольких часов после ее окончания. При чрезмерном опускании головной части тела (положение Тренделенбурга, наклон более 30°) происходит дальнейшее снижение ФОБ, обусловленное возрастанием внутригрудного объема крови. Индукция анестезии у пациента в положении сидя, напротив, не оказывает значительного эффекта на ФОБ. Введение миорелаксантов не влияет на ФОБ у пациента, находящегося в состоянии анестезии.

Воздействие анестезии на емкость закрытия менее определенно. Под влиянием анестезии ФОБ и емкость закрытия обычно уменьшаются в равной степени. Таким образом, факторы риска повышенного внутрилегочного шунтирования в условиях анестезии те же, что и в состоянии бодрствования: к ним прежде всего относят пожилой возраст пациента, ожирение и сопутствующие заболевания легких.

Влияние анестезии на сопротивление дыхательных путей

Можно было бы ожидать, что снижение ФОБ, вызванное анестезией, приводит к увеличению сопротивления дыхательных путей. Однако этого, как правило, не происходит, потому что широко применяемые для поддержания анестезии ингаляционные анестетики обладают бронходилатирую-щими свойствами. Повышение сопротивления дыхательных путей чаще обусловлено западением языка, ларингоспазмом, бронхоконстрикцией, обструкцией (бронхиальным секретом, кровью, опухолью) или техническими проблемами (недостаточно большой размер интубационной трубки или коннектора, неисправность клапанов наркозного аппарата, обструкция дыхательного контура).

Влияние анестезии на работу дыхания

Возрастание работы дыхания при общей анестезии чаще всего объясняется снижением растяжимости легких и грудной клетки и, реже, повышением сопротивления дыхательных путей. Проблемы, связанные с увеличением работы дыхания, решаются с помощью ИВЛ.

Вентиляционно-перфузионные отношения

1. ВЕНТИЛЯЦИЯ

Вентиляция обычно измеряется как суммарный объем выдоха за минуту (минутная вентиляция, или минутный объем дыхания — Vmin, МОД). При постоянном дыхательном объеме:

Минутный объем дыхания = Частота дыхания х Дыхательный объем.

У взрослого человека в состоянии покоя МОД равен в среднем 5 л/мин.

Не вся газовая смесь, поступившая в легкие во время вдоха, достигает альвеол; некоторое ее количество остается в дыхательных путях и выдыхается, не подвергаясь обмену с альвеолярным газом. Эта часть дыхательного объема (VT), не принимающая участия в газообмене, называется мертвым пространством (VD). Альвеолярная вентиляция (VA) — это та часть газа, поступающего в легкие за одну минуту, которая действительно принимает участие в газообмене.

VA = ЧД X (VT-VР).

Рис. 22-12. Зависимость работы дыхания от частоты дыхания у здорового человека, у пациента с повышенным эластическим сопротивлением и у пациента с повышенным сопротивлением дыхательных путей. (С разрешения. Из: Nunn J. F. Applied Respiratory Physiology, 3rd ed Butterworths, 1987.)

Мертвое пространство включает объем дыхательных путей, в которых не происходит газообмен (анатомическое мертвое пространство), и объем неперфузируемых альвеол (альвеолярное мертвое пространство). Сумма анатомического и альвеолярного мертвого пространства называется физиологическим мертвым пространством.

В норме у взрослого человека при вертикальном положении тела мертвое пространство равно 150 мл (примерно 2 мл/кг) и практически состоит только из анатомического мертвого пространства. Вес человека в фунтах приблизительно соответствует объему мертвого пространства в миллилитрах (1 фунт — 453 г.— Примеч. пер.). Объем мертвого пространства может изменяться под влиянием многих факторов (табл. 22-3).

Самостоятельное дыхание во время бодрствования

Самостоятельное дыхание в условиях анестезии

ИВЛ на фоне действия миорелаксантов

Рис. 22-13. Положение диафрагмы в конце выдоха (прерывистая линия) при самостоятельном дыхании во время бодрствования, при самостоятельном дыхании в условиях анестезии и при ИВЛ на фоне действия миорелаксантов. Заштрихованная зона показывает экскурсию диафрагмы. (С разрешения. Из: Froese А. В., Вгуап А. С. Effects of anesthesia and paralysis on diaphragmatic mechanics in man. Anesthesiology, 1974; 41: 242.)

Дыхательный объем у взрослых в среднем равен 450 мл (6 мл/кг), а отношение VD/VT в норме — 33 %. Эта величина может быть подсчитана по уравнению Бора:

VD/Vt= (РAСО2- РЕСО2)/РАСO2,

где РAСО2 — альвеолярное напряжение углекислого газа, а РЕСО2 — напряжение углекислого газа в смешанном выдыхаемом воздухе. Это уравнение применимо в клинике, если вместо РAСО2 использовать напряжение углекислого газа в артериальной крови (РаСО2), так как они приблизительно равны между собой, а в качестве РЕСО2 — среднюю величину РЕСО2, измеренную в течение нескольких минут.

Регионарные различия вентиляции в легких

Вне зависимости от положения тела альвеолярная вентиляция в легких происходит неравномерно. Правое легкое вентилируется лучше, чем левое (53 и 47 % соответственно), и нижерасположенные зоны обоих легких вентилируются лучше, чем вышерасположенные, так как в результате действия силы тяжести создается градиент внутриплевралъного (и, соответственно, транспулъмоналъного) давления. Внутриплевральное давление возрастает (становится менее отрицательным) на 1 см вод. ст. сверху вниз на каждые 3 см протяженности легких. В результате альвеолы из различных зон оказываются в разных точках кривой легочной растяжимости (рис. 22-14). Альвеолы в верхних отделах легких из-за более высокого транспульмонального давления расправлены почти максимально, относительно нерастяжимы и значительно меньше увеличиваются в объеме во время вдоха. И наоборот, альвеолы в нижних отделах легких благодаря более низкому транспульмональному давлению более растяжимы и больше увеличиваются во время вдоха. Сопротивление дыхательных путей также способствует возникновению регионарных различий в легочной вентиляции. Конечный альвеолярный объем при вдохе определяется исключительно растяжимостью только в том гипотетическом случае, если время вдоха не ограничено. В действительности же время вдоха лимитировано частотой дыхания и временем, необходимым для выдоха; следовательно, слишком короткое время вдоха не позволит альвеолам достичь ожидаемого объема. Кроме того, заполнение альвеол воздухом происходит по экспоненте, которая зависит как от растяжимости, так и от сопротивления дыхательных путей. Поэтому даже при нормальной продолжительности вдоха изменения растяжимости или сопротивления могут препятствовать полному расправлению альвеол.

ТАБЛИЦА 22-3. Факторы, влияющие на величину мертвого пространства

Фактор

Эффект

Положение тела

Вертикальное

↑

Лежа на спине

↓

Состояние дыхательных путей

Шея разогнута

↑

Шея согнута

↓

Пожилой возраст

↑

Установка воздуховода

↓

ИВЛ

↑

Лекарственные препараты

Холиноблокаторы

↑

Легочный кровоток

Эмболия легочной артерии

↑

Артериальная гипотония

↑

Заболевания легких

↑

Постоянные времени

Расправление легких во время вдоха можно описать математически с использованием постоянной времени, τ.

τ = Общая растяжимость х Сопротивление дыхательных путей.

Время, соответствующее 1 τ — это время, необходимое для расправления альвеолы на 63 % от максимального объема. Расправление на 99 % требует времени, равного 4 τ.

Регионарные различия в сопротивлении или растяжимости не только влияют на расправление альвеол, но могут стать причиной асинхронного заполнения альвеол во время вдоха; некоторые альвеолы продолжают заполняться и тогда, когда из других альвеол газ уже начал выходить.

Если человек, не имеющий патологии органов дыхания, будет дышать с максимальной частотой, постоянные времени в регионах его легких изменятся. При частом поверхностном дыхании верхние отделы легких начинают вентилироваться лучше нижних.

2. ЛЕГОЧНЫЙ КРОВОТОК

Из 5 л крови, протекающих через легкие за 1 мин, в легочных капиллярах одномоментно находятся и участвует в газообмене только 70—100 мл. Этот небольшой объем крови образует на альвеоло-капиллярной мембране пленку площадью 50-100 м2 и толщиной в один эритроцит. Кроме того, для обеспечения полноценного газообмена каждый капилляр контактирует не с одной, а с несколькими альвеолами.

Рис. 22-14. Влияние силы тяжести на растяжимость альвеол при вертикальном положении человека

Емкость капилляров легких относительно постоянна, но общий внутрилегочный объем крови может изменяться от 500 до 1000 мл. Значительное увеличение сердечного выброса или объема циркулирующей крови хорошо переносится и не сопровождается большими колебаниями давления благодаря пассивной дилатации уже открытых сосудов и, возможно, дополнительному подключению сосудов, до этого находившихся в спавшемся состоянии. Внутрилегочный объем крови незначительно увеличивается при каждом вдохе (при самостоятельном дыхании) и во время сердечной систолы. Переход из горизонтального в вертикальное положение сопровождается уменьшением внутрилегочного объема крови (оно может достигать 27 %); положение Тренделенбурга оказывает противоположный эффект. Изменение емкости сосудистого русла в большом круге кровообращения также влияет на объем крови в легких: сужение периферических вен приводит к смещению крови из большого круга в малый, а при их расширении происходит обратное перераспределение. Таким образом, легкие играют роль резервуара для системного кровообращения.

В регуляции легочного сосудистого тонуса местные факторы более значимы, чем вегетативная нервная система. Гипоксия — мощный стимул легочной вазоконстрикции (в противоположность сосудорасширяющему действию гипоксии в большом круге кровообращения). Вазоконстрикция происходит как при гипоксии в легочной артерии (в смешанной венозной крови), так и при альвеолярной гипоксии, однако стимулирующий эффект последней более выражен. Этот феномен возникает либо благодаря прямому действию гипоксии на легочные сосуды, либо за счет преобладания выработки сосудосуживающих лейкотриенов над продукцией сосудорасширяющих простагландинов. Возможно, гипоксия подавляет образование оксида азота (NO). Легочная гипоксическая вазоконстрикция — важнейший физиологический механизм, уменьшающий внутрилегочное шунтирование и предотвращающий гипоксемию. Гипероксия не оказывает существенного влияния на легочное кровообращение у здоровых людей. Гиперкапния и ацидоз вызывают легочную вазоконстрикцию, а гипокапния — вазодилатацию.

Распределение легочного кровотока

Легочный кровоток так же неравномерен, как и вентиляция. Независимо от положения тела, в нижерасположенные отделы легких поступает больше крови, чем в вышерасположенные. В результате действия силы тяжести создается градиент внутрисосудстого давления, составляющий 1 см вод. ст. на каждый сантиметр высоты легкого. Давление в малом круге кровообращения низкое (гл. 19), поэтому сила тяжести имеет значительное влияние на легочный кровоток. Каждое легкое условно можно разделить на три зоны — в зависимости от соотношения альвеолярного (Рл), артериального (Ра) и венозного (Pv) давлений (рис. 22-15). Зона 1 — это верхняя зона, представляющая собой альвеолярное мертвое пространство, потому что здесь давление в альвеолах сжимает легочные капилляры и кровоток отсутствует. В средней зоне (зона 2) легочный капиллярный кровоток имеет прерывистый характер, зависящий от артериально-альвеолярного градиента давления. В зоне 3 легочный капиллярный кровоток непрерывен и определяется артериально-венозным градиентом давления.

Рис. 22-15. Модель, демонстрирующая неравномерность распределения легочного кровотока в трех зонах легкого

Вентиляционно-перфузионные отношения

В норме альвеолярная вентиляция (V) составляет 4 л/мин, легочный капиллярный кровоток (Q) — 5 л/мин, а их соотношение V/Q, которое называют вентиляционно-перифузионным соотношением, соответственно 0,8. Для отдельной легочной единицы (комплекс "альвеола-капилляр") V/Q может варьироваться от 0 (отсутствие вентиляции) до бесконечности (отсутствие кровотока); первое состояние представляет собой внутрилегочный шунт, второе — альвеолярное мертвое пространство. В отдельных легочных единицах V/Q варьируется от 0,3 до 3,0, но в большинстве случаев близко к 1,0 (рис. 22-17А). И кровоток, и вентиляция возрастают от верхушек легких к основаниям, но кровоток — в большей степени, поэтому в апикальных отделах легких V/Q выше, чем в базальных (рис. 22-17Б).

Соотношение V/Q в различных зонах легкого определяют эффективность оксигенации венозной крови и удаления из нее углекислого газа. Кровь, оттекающая от участков легких с малой величиной V/Q, характеризуется низким парциальным давлением кислорода и высоким парциальным давлением углекислого газа; и по газовому составу она напоминает смешанную венозную кровь. Поступление такой крови в системный кровоток вызывает снижение РаО2 и повышение РаСО2. Этот эффект гораздо сильнее выражен для РаО2, чем для РаСО2; очень часто РаСО2 даже снижается из-за рефлекторного увеличения вентиляции, обусловленного гипоксией. К сожалению, компенсаторный рост вентиляции не приводит к существенному улучшению оксигенации в участках с нормальными величинами V/Q, потому что оттекающая оттуда кровь конечных легочных капилляров уже максимально насыщена кислородом.

3. ШУНТЫ

В физиологии дыхания под шунтированием понимают возврат десатурированной смешанной венозной крови из правых отделов сердца в левые без насыщения кислородом в легких (рис. 22-16). Этот тип шунта обозначают как шунт °Справа-налево"; он приводит к снижению ("разбавлению") содержания кислорода в артериальной крови. Существуют и шунты °Слева-направо", которые в отсутствие застоя в легких не вызывают гипоксемию. Внутриле-гочные шунты часто подразделяют на абсолютные и относительные. Под абсолютными шунтами понимают анатомические шунты и те легочные единицы, где V/Q равно нулю. Относительный шунт — участок легкого с низким, но не нулевым значением V/Q. С практической точки зрения, гипоксемию, обусловленную относительным шунтом, можно частично скорригировать, увеличив концентрацию кислорода во вдыхаемой смеси; при абсолютном шунте гипоксемию таким способом уменьшить нельзя.

Рис. 22-16. Модель газообмена в легких, демонстрирующая вентиляцию мертвого пространства, нормальный альвео-лярно-капиллярный газообмен и шунты (примесь венозной крови). (С разрешения. Из: Nunn J. F. Applied Respiratory Physiology, 3rd ed. Butterworths, 1987.)

Венозная примесь

Этим термином обозначают скорее условное понятие, чем реальный физиологический феномен. Венозная примесь — это количество смешанной венозной крови, которое необходимо добавить к крови конечных легочных капилляров, чтобы снизить парциальное давление кислорода в ней до уровня РаО2. Принято считать, что парциальное давление кислорода в крови конечных легочных капилляров такое же, как в альвеолярном газе.

Для удобства венозную примесь (Qs) выражают как фракцию сердечного выброса (Qt). Уравнение для Qs/Qt основано на том, что, в соответствии с законом сохранения массы, артериальная кровь за 1 мин переносит такое же количество кислорода, какое за это же время транспортируется через легочные капилляры и шунты:

Qt х СаО2 = (Qs x CvO2) + (Qc x Cc'O2), где

Qc — объемный кровоток через нормально вентилируемые капилляры легких; Qt = Qc + Qs;

Сс'O2 — содержание кислорода в крови конечных легочных капилляров (считается, что кровь конечных легочных капилляров оксигенирована максимально для данного FiO2, т. е. она уравновешена с альвеолярным газом по РО2.— Примеч. пер.);

СаО2; — содержание кислорода в артериальной крови;

CvO2 — содержание кислорода в смешанной венозной крови.

После преобразования получаем:

Qs/Qt = (Сс'О2- СаО2)/(Сс'О2- CvO2).

Рис. 22-17. Распределение отношения вентиляция/кровоток в целом легком (А) и в направлении от верхушки к основанию (Б) в вертикальном положении. Видно, что сверху вниз вентиляционно-перфузионное отношение уменьшается (С разрешения. Из: West J В. Ventilation/Blood Flow and Gas Exchange, 3rd ed. Blackwell, 1977 )

Формула для расчета содержания кислорода в крови приведена ниже.

Qs/Qt (венозную примесь) можно рассчитать в клинических условиях, если измерить парциальное давление кислорода и насыщение гемоглобина кислородом в артериальной и смешанной венозной крови; для получения образца смешанной венозной крови необходима катетеризация легочной артерии. Для вычисления парциального давления кислорода в крови конечных легочных капилляров используют уравнение альвеолярного газа. Принято, что при FiO2 > 0,21 кровь конечных легочных капилляров насыщена кислородом на 100 %.

При расчете венозной примеси делается допущение, что она целиком обусловлена только внутрилегочным и только абсолютным шунтом (V/Q = 0). В действительности это не так, тем не менее, понятие венозной примеси чрезвычайно полезно для клиники. В норме анатомическим субстратом венозной примеси являются анастомозы между глубокими бронхиальными и легочными венами, тебезиевы вены сердца, а также участки легких с низким, но не равным нулю соотношением V/Q, (рис. 22-18). У здоровых людей величина венозной примеси не достигает 5 %.

Рис. 22-18. Физиологическое шунтирование: составляющие венозной примеси. (С разрешения. Из: Nunn J. F. Applied Respiratory Physiology, 3rd ed. Butterworths, 1987.)

4. ВЛИЯНИЕ АНЕСТЕЗИИ НА ГАЗООБМЕН

При анестезии часто возникают расстройства газообмена. К ним относят увеличение мертвого пространства, гиповентиляцию и увеличение внутрилегочного шунтирования. Кроме того, усугубляется неравномерность вентиляционно-перфузионных отношений. Увеличение альвеолярного мертвого пространства чаще всего наблюдается при искусственной вентиляции легких, но бывает также и при самостоятельном дыхании. Общая анестезия увеличивает венозную примесь до 5-10 % из-за развития ателектазов и коллапса дыхательных путей в нижерасположенных отделах легких. Ингаляционные анестетики (в том числе закись азота) в высоких дозах угнетают гипоксическую вазоконстрикцию; для летучих анестетиков EDW (доза, требуемая для получения 50 % максимального эффекта.— Примеч. ред.) составляет около 2 МАК. У пожилых людей венозная примесь увеличивается в большей степени, чем у молодых. Используемое при анестезии FiO2 30-40 % предотвращает гипоксемию. Этот феномен свидетельствует о том, что при анестезии возрастает относительное шунтирование. Положительное давление в конце выдоха позволяет уменьшить венозную примесь и-предупредить гипоксемию при условии, что сердечный выброс поддерживается на прежнем уровне (гл. 50). Длительное применение высокой концентрации кислорода во вдыхаемой смеси (> 50 %) способно повышать абсолютное шунтирование. Механизм данного явления следующий: альвеолы с исходно низким отношением V/Q могут спадаться полностью в результате абсорбции находящихся в них остатков кислорода (абсорбционные ателектазы). (Наличие азота в газовой смеси предохраняет альвеолы от коллапса, так как азот не участвует в обмене веществ, уравновешен с азотом, растворенным в крови, и не абсорбируется из альвеол.— Примеч. ред.)

Напряжение газов в альвеолах, артериальной и венозной крови

Каждый газ, входящий в состав газовой смеси, вносит свою долю в общее давление; и парциальное давление данного газа прямо пропорционально его концентрации1. Концентрация кислорода в воздухе ~ 21 %, поэтому, если атмосферное давление равно 760 мм рт. ст. (на уровне моря), то парциальное давление кислорода (РО2) в воздухе будет 159,6 мм рт. ст.: 760 мм рт. ст. X 0,21 = 159,6 мм рт. ст. В общей форме уравнение выглядит так:

РIO2=Рв Х РIO2,

где Рв — атмосферное барометрическое давление, a FiO2 — фракционная концентрация кислорода во вдыхаемой дыхательной смеси.

1Парциальное давление и напряжение газа — синонимы. Напряжение более современный и правильный термин, но парциальное давление — понятнее и привычнее в физиологии. В руководстве использованы оба термина.— Примеч. ред.

Для удобства можно пользоваться двумя практическими приемами:

• парциальное давление в мм рт. ст. приблизительно равняется концентрации в %, умноженной на 7;

• парциальное давление в килопаскалях приблизительно равно концентрации в %.

1.КИСЛОРОД

Альвеолярное напряжение кислорода

При каждом вдохе вдыхаемая газовая смесь увлажняется в верхних дыхательных путях при температуре 37 °С. Следовательно, парциальное давление кислорода во вдыхаемой смеси (РIO2) снижается из-за добавления паров воды. Давление насыщенного пара зависит только от температуры и при 37 °С равно 47 мм рт. ст. В увлажненном воздухе на уровне моря PiO2 составляет 149,3 мм рт. ст.:

(760-47) х 0,21 = 149,3 мм рт. ст.

В общем виде уравнение таково:

РIO2 = (Рв - Рн2о) х FIO2,

где РH2O — давление насыщенного водяного пара при температуре тела.

В альвеолах вдыхаемая смесь смешивается с альвеолярным газом, кислород поглощается и добавляется углекислый газ. Поэтому парциальное давление кислорода в альвеолах (РAО2) зависит от всех этих факторов и выражается следующим уравнением:

РAO2 = РIO 2 – РаСО2/RQ,

где РаСО2 — напряжение углекислого газа в артериальной крови, a RQ — дыхательный коэффициент.

Дыхательный коэффициент не измеряют. Его принимают за 0,8 при дыхании обычным воздухом и за 1 — при подаче смеси, обогащенной кислородом. Значительная гиперкапния (РаСО2 > 75 мм рт. ст.) быстро приводит к гипоксии (Р AO2 < 60 мм рт. ст.) при дыхании воздухом помещения, но не вызывает гипоксии при высокой концентрации кислорода во вдыхаемой смеси.

Существует простой способ ориентировочной оценки РAО2 в мм рт. ст.: для этого фракционную концентрацию кислорода во вдыхаемой смеси, выраженную в %, умножают на 6. Так, если FIO2 = 40 %, то РAО2 будет равно 6 х 40, т. е. 240 мм рт. ст.

Напряжение кислорода в крови конечных легочных капилляров

Практически для всех клинических целей напряжение кислорода в крови конечных легочных капилляров (Рс'О2) можно считать равным РAО2, потому что в норме разница между РAО2 и Рс'О2 пренебрежимо мала. Рс'О2 зависит от скорости диффузии кислорода через альвеолярно-капил-лярную мембрану, а также от объема крови в легочных капиллярах и времени капиллярного транзита. Большая общая площадь и малая толщина (0,4-0,5 мкм) альвеолярно-капиллярной мембраны создают чрезвычайно благоприятные условия для диффузии кислорода. Усиленное связывание кислорода с гемоглобином при насыщении свыше 80 % также способствует его диффузии. Время капиллярного транзита (время прохождения эритроцита через легочный капилляр) равно частному от деления легочно-капиллярного объема крови на сердечный выброс (легочный кровоток за 1 мин). В норме время капиллярного транзита равно 70 мл : 5000 мл/мин, что составляет 0,8 с. Максимальное Рс'О2 достигается уже через 0,3 с, что обеспечивает высокую надежность газообмена.

Связывание кислорода с гемоглобином — главный фактор, ограничивающий скорость перехода О2 из альвеолярного газа в кровь. Поэтому диффузионная способность легких зависит не только от диффузионных свойств альвеолярно-капиллярной мембраны, но также и от величины легочного кровотока. В норме поглощение кислорода кровью лимитируется главным образом скоростью легочного кровотока, а не его диффузией через альвелярно-капиллярную мембрану. Нарушения диффузии возникают редко; их наблюдают у здоровых людей при физической нагрузке на больших высотах и у пациентов с обширной деструкцией альвеолярно-капиллярной мембраны.

Эффективность транспорта кислорода через альвелярно-капиллярную мембрану выражают в виде диффузионной способности легких по кислороду (DLО2):

DLO2= Поглощение О2/(РАО2- Рс'О2).

Поскольку Рс'О2 точно измерить невозможно, то для оценки эффективности транспорта газов через альвеолярно-капиллярную мембрану определяют диффузионную способность легких по СО (Di.CO). CO имеет очень высокое сродство к гемоглобину, поэтому при низких концентрациях СО во вдыхаемой смеси Рс'СО можно принять за ноль. Следовательно,

DLCO = Поглощение СО/РAСО.

Уменьшение DLCO указывает на нарушение транспорта газов через альвеолярно-капиллярную мембрану. Причиной подобных нарушений могут стать расстройства вентиляционно-перфузионных отношений, обширная деструкция альвеолярно-капиллярной мембраны, а также недостаточное время капиллярного транзита. Нарушения транспорта усиливаются при повышенном потреблении кислорода и увеличении сердечного выброса (например, при физической нагрузке).

Напряжение кислорода в артериальной крови

В отличие от РAО2, РаО2 не рассчитывают, а измеряют непосредственно. Разница между напряжением кислорода в альвеолах и в артериальной крови (альвеолярно-артериальный градиент по кислороду, Ол-аО2) в норме не превышает 15 мм рт. ст., но по мере взросления он увеличивается и может достигать 40 мм рт. ст. "Нормальное" напряжение кислорода в артериальной крови рассчитывают по формуле:

РаO2 = 102 - возраст/3.

Диапазон значений РаО2 составляет 60-100 мм рт. ст. (8-13 кПа). Возрастное снижение РаО2, по-видимому, является результатом увеличения емкости закрытия относительно ФОЕ. В табл. 22-4 перечислены механизмы гипоксемии (РаО2 < 60 мм рт. ст.).

Наиболее распространенная причина гипоксемии — увеличенный альвеолярно-артериалъный градиент DA-аО2 зависит от объема венозной примеси при шунтировании “Справа-налево”, степени неравномерности вентиляционно-перфузионных отношений и напряжения кислорода в смешанной венозной крови. Напряжение кислорода в смешанной венозной крови зависит, в свою очередь, от сердечного выброса, потребления кислорода и концентрации гемоглобина.

Альвеолярно-артериальный градиент по кислороду прямо пропорционален объему шунтового кровотока и обратно пропорционален напряжению кислорода в смешанной венозной крови. Влияние каждой из переменных на РаО2 (и, следовательно, на DA-aO2) может быть определено, только когда другие величины остаются постоянными. На рис. 22-19 продемонстрировано, какое влияние оказывает шунт на РаО2 в зависимости от объема крови, проходящей через него. Чем больше объем кровотока через шунт, тем меньше вероятность, что повышение FiO2 обеспечит устранение гипоксемии. Графики изошунта (рис. 22-19) наиболее информативны, когда фракционная концентрация кислорода во вдыхаемой смеси варьируется от 35 до 100 %. Если FiO2 < 35 %, то кривые изошунта следует модифицировать с учетом неравномерности вентиляционно-перфузионных отношений.

ТАБЛИЦА 22-4. Причины гипоксемии

Низкое альвеолярное напряжение кислорода

Низкое парциальное давление кислорода во вдыхаемой смеси

Низкая фракционная концентрация кислорода во вдыхаемой смеси

Большая высота над уровнем моря

Альвеолярная гиповентиляция

Эффект третьего газа (диффузионная гипоксия)

Высокое потребление кислорода

Высокий альвеолярно-артериальный градиент по кислороду

Шунтирование “Справа-налево”

Значительная доля участков легких с низким вентиляционно-перфузионным отношением

Низкое напряжение кислорода в смешанной венозной крови

Низкий сердечный выброс

Высокое потребление кислорода

Низкая концентрация гемоглобина

Рис. 22-19. Кривые, демонстрирующие влияние различного по величине шунта на РаО2. Видно, что при очень высоком шунте даже значительное увеличение фракционной концентрации кислорода во вдыхаемой смеси не приводит к существенному повышению РаО2. (С разрешения. Из: Benatar S. R., Hewlett A. M., Nunn J. F. The use of isoshunt lines for control of oxygen therapy. BrJ. Anaesth., 1973; 45:711.)

Сердечный выброс влияет на DA-аО2 не только опосредованно, через напряжение кислорода в смешанной венозной крови (гл. 19), но и благодаря прямой зависимости между величиной сердечного выброса и внутрилегочным шунтированием (рис. 22-20). На рисунке видно, что низкий сердечный выброс усиливает влияние шунта на РаО2. В то же время при низком сердечном выбросе венозная примесь уменьшается, что обусловлено усилением легочной вазоконстрикции в ответ на снижение напряжения кислорода в смешанной венозной крови. С другой стороны, высокий сердечный выброс может увеличить венозную примесь за счет повышения напряжения кислорода в смешанной венозной крови и связанного с ним угнетения гипоксической вазоконстрикции.

Рис. 22-20. Влияние сердечного выброса на альвеолярно-артериальный градиент по РО2 при различной степени шунтирования (VO2 = 200 мл/мин и РAО2 = 180 мм рт. ст.). (С разрешения. Из: NunnJ. F. Applied Respiratory Physiology, 3rd ed. Butterworths, 1987.)

Потребление кислорода и концентрация гемоглобина также влияют на РаО2, но не прямо, а опосредованно, за счет воздействия на напряжение кислорода в смешанной венозной крови. Высокое потребление кислорода и низкая концентрация гемоглобина увеличивают альвеолярно-артериаль-ный градиент по кислороду и уменьшают РаО2.

Напряжение кислорода в смешанной венозной крови

В норме напряжение кислорода в смешанной венозной крови (РvО2) составляет 40 мм рт. ст. и отражает баланс между потреблением и доставкой кислорода (табл. 22-5). Истинная смешанная венозная кровь образуется при смешении крови из верхней и нижней полых вен и сердца; поэтому для исследования ее необходимо брать из легочной артерии при помощи катетера Свана-Ганца.

ТАБЛИЦА 22-5. Факторы, влияющие на напряжение кислорода в смешанной венозной крови

Факторы, уменьшающие напряжение кислорода в смешанной венозной крови

Высокое потребление кислорода

Лихорадка

Озноб

Физическая нагрузка

Злокачественная гипертермия

Тиреотоксический криз

Низкая доставка кислорода

Гипоксия

Низкий сердечный выброс

Низкая концентрация гемоглобина

Аномальный гемоглобин

Факторы, увеличивающие напряжение кислорода в смешанной венозной крови

Шунтирование"слева-направо"

Высокий сердечный выброс

Нарушение утилизации кислорода в тканях

Отравление цианидами

Низкое потребление кислорода

Гипотермия

Сепсис (совокупность факторов)

Ошибка измерения

Взятие пробы крови при заклинивании катетера в легочной артерии

2. УГЛЕКИСЛЫЙ ГАЗ

Углекислый газ — побочный продукт аэробного метаболизма в митохондриях. Следовательно, существует лишь незначительный градиент напряжения углекислого газа между митохондриями и клеточной цитоплазмой, межклеточной жидкостью, венозной кровью и альвеолами, через которые углекислый газ удаляется из организма.

Напряжение углекислого газа в смешанной венозной крови

В норме напряжение углекислого газа в смешанной венозной крови (PvCO2) составляет примерно 46 мм рт. ст., что является конечным результатом смешивания крови, притекающей из тканей с различными уровнями метаболической активности. Венозное напряжение углекислого газа в венозной крови меньше в тканях с низкой метаболической активностью (например, в коже) и больше в органах с высокой метаболической активностью (например, в сердце).

Альвеолярное напряжение углекислого газа

Альвеолярное напряжение углекислого газа (РАСО2) отражает баланс между общей выработкой (продукцией) углекислого газа (VCO2) и альвеолярной вентиляцией (элиминацией СО2):

PACO2 = VCO2/VA,

где VA — альвеолярная вентиляция (рис. 22-21). РAСО2 значительно сильнее зависит от элиминации углекислого газа, чем от его выработки. Хотя в стабильном состоянии выработка и элиминация СО2 равны, при острой гиповентиляции или гипо-перфузии равновесие нарушается и накопление СО2 приводит к увеличению общего содержания СО2 в организме. Клинически РACО2сильнее зависит от альвеолярной вентиляции, чем от VCO2, потому что общее количество удаляемого углекислого газа вообще мало меняется вне зависимости от состояния. Кроме того, большая суммарная емкость тканей в отношении СО2 служит буфером, сглаживающим острые изменения VCO2.

Напряжение углекислого газа в крови конечных легочных капилляров

Напряжение СО2 в крови конечных легочных капилляров (Рс'СО2) практически идентично РACО2, что обусловлено теми же причинами, что и для кислорода. В дополнение укажем, что скорость диффузии СО2 через альвеолярно-капиллярную мембрану в 20 раз выше, чем у кислорода.

Рис. 22-21. Влияние альвеолярной вентиляции на альвеолярное РСО2 при двух скоростях образования СО2. (С разрешения. Из: Nunn J. F. Applied Respiratory Physiology, 3rd ed. Butterworths, 1987.)

Напряжение углекислого газа в артериальной крови

Напряжение СО2 в артериальной крови (РаСО2), которое сравнительно легко измерить, такое же, как Рс'СО2 и, следовательно, РACО2. В норме РаСО2 составляет 38 ± 4 мм рт. ст. (5,1 ± 0,5 кПа); на практике за норму принимают 40 мм рт. ст.

При небольшой величине отношения V/Q РаСО2 повышается, а при большой — наоборот, снижается (в случае с кислородом зависимость противоположная). Вместе с тем сколько-нибудь значительный артерио-альвеолярный градиент по СО2 возникает только при выраженных нарушениях вентиляционно-перфузионных отношений (венозная примесь > 30%), причем даже в этих случаях он невелик (2-3 мм рт. ст.). Более того, даже небольшое возрастание градиента приводит к ощутимому увеличению поступления СО2 в альвеолы с относительно нормальным вентиляционно-перфузионным отношением. Даже грубые нарушения вентиляционно-перфузионных отношений обычно не вызывают заметных изменений РаСО2 в связи с рефлекторным увеличением вентиляции.

Напряжение углекислого газа в конечной порции выдыхаемого газа

Конечная порция выдыхаемого газа практически представляет собой альвеолярный газ, а РдСО2 фактически идентична РаСО2, поэтому напряжение СО2 в конечной порции выдыхаемого газа, РETСО2, используется клинически для оценки РаСО2 (гл. 6). Разница между РACО2 и РETСО2 в норме не превышает 5 мм рт. ст. и обусловлена разведением альвеолярного газа газом из неперфузи-руемых альвеол, не содержащим СО2 (т. е. газом из альвеолярного мертвого пространства).

Транспорт дыхательных газов в крови

1.КИСЛОРОД

Кислород переносится кровью в растворенном виде и в связанной (обратимо) с гемоглобином форме.

Физически растворенный кислород

Количество кислорода, растворенного в крови, определяется законом Генри, согласно которому концентрация любого газа в растворе пропорциональна его парциальному давлению. Математическое выражение этого закона следующее:

Концентрация газа = а х Парциальное давление,

где а — коэффициент растворимости газа в данном растворе и при данной температуре.

Коэффициент растворимости кислорода в крови при нормальной температуре тела равен 0,003 мл/100 мл/мм рт. ст. Даже при Р AO2, равном 100 мм рт. ст., максимальное количество кислорода, которое может раствориться в крови, очень мало (0,3 мл в 100 мл крови) по сравнению с фракцией кислорода, связанного с гемоглобином.

Гемоглобин

Гемоглобин — это крупная сложная молекула, состоящая из четырех железосодержащих порфириновых соединений (гемов) и четырех белковых субъединиц. Железо, которое содержится в теме, играет главную роль в образовании связи с кислородом; с кислородом может связываться только двухвалентная форма железа. В норме у взрослых имеется так называемый гемоглобин А1, состоящий из двух альфа- и двух бета-цепей (субъединиц); эти четыре цепи удерживаются вместе за счет слабых связей между аминокислотными остатками. Теоретически каждый грамм гемоглобина способен переносить до 1,39 мл кислорода.

Кривая диссоциации оксигемоглобина

Молекула гемоглобина присоединяет четыре молекулы кислорода. В результате сложного взаимодействия между субъединицами связывание гемоглобина с кислородом носит нелинейный характер (соответствующая кривая зависимости имеет S-образную форму; рис. 22-22). Насыщением (сатурацией) гемоглобина называют количество связанного с гемоглобином кислорода, отнесенное к общей кислородной емкости гемоглобина и выраженное в процентах. Присоединение каждой из четырех молекул кислорода обеспечивается отдельной химической реакцией. Изменение молекулярной конформации гемоглобина, возникающее в результате присоединения первых трех молекул кислорода, резко ускоряет образование четвертой связи с кислородом. Последняя реакция отвечает за ускоренное присоединение кислорода в диапазоне насыщения от 25 до 100 %. В диапазоне от 90 до 100 % кривая диссоциации (насыщения) постепенно уплощается по мере уменьшения количества доступных мест связывания кислорода.

Факторы, влияющие на кривую диссоциации оксигемоглобина

На процесс присоединения кислорода к гемоглобину влияют следующие факторы: концентрация ионов водорода, напряжение углекислого газа, температура, концентрация 2,3-дифосфоглицерата (2,3-ДФГ). Их суммарный эффект на взаимодействие гемоглобина с кислородом отражает величина Pw — значение напряжения кислорода, при котором гемоглобин насыщен на 50% (рис. 22-23). Изменение каждого из факторов способно смещать кривую диссоциации вправо (увеличение Pw) или влево (уменьшение рзо). Сдвиг вправо вызывает снижение сродства гемоглобина к кислороду, вытесняет кислород из связи с гемоглобином и увеличивает количество кислорода, доступного тканям; сдвиг влево дает обратный эффект В норме Р,0 составляет 26,6 мм рт ст (3,4 кПа)

Увеличение концентрации ионов водорода в крови снижает связывание гемоглобина с кислородом (эффект Бора) Форма кривой диссоциации оксигемоглобина такова, что этот эффект более выражен в венозной крови, чем в артериальной (рис 22-23); данный феномен облегчает освобождение кислорода в тканях, практически не сказываясь на потреблении кислорода (в отсутствие тяжелой гипоксии).

Влияние напряжения СО2 на сродство гемоглобина к кислороду имеет важное физиологическое значение; вместе с тем оно вторично по отношению к увеличению концентрации ионов водорода, которая возрастает с увеличением РСО2. Высокое содержание СО2 в венозном сегменте капилляров, снижая сродство гемоглобина к кислороду, облегчает освобождение кислорода в тканях; наоборот, низкое содержание СО2 в легочных капиллярах вновь увеличивает сродство гемоглобина к кислороду, облегчая поглощение кислорода из альвеол.

2,3-ДФГ, побочный продукт гликотшза (шунт Rapoport-Luebering), накапливается при анаэробном метаболизме Хотя эффект 2,3-ДФГ на гемоглобин теоретически благоприятен для организма (уменьшается сродство гемоглобина к кислороду и облегчается освобождение О2 в тканях.— Примеч. ред.), его физиологическое значение невелико 2,3-ДФГ, тем не менее, играет важную компенсаторную роль при хронической анемии и существенно влияет на транспортную функцию гемоглобина донорской крови при гемотрансфузиях (гл. 29).

Рис. 22-22. Кривая диссоциации оксигемоглобина у здорового взрослого человека. (С разрешения. Из West J В Respvatory Physiology The Essentials, 3rd ed Williams & Wilkms, 1985 )

Аномальные лиганды и аномальные формы гемоглобина

Окись углерода (СО), цианиды, азотная кислота и аммиак могут связываться с гемоглобином в местах соединения с кислородом. Они вытесняют кислород и смещают кривую диссоциации влево. Угарный газ отличается особенной активностью: его сродство к гемоглобину в 200-300 раз выше, чем у кислорода. СО связывается с гемоглобином, образуя карбоксигемоглобин, что снижает кислородную емкость гемоглобина и нарушает освобождение кислорода в тканях.

При окислении железа тема до трехвалентной формы образуется метгемоглобин. В редких случаях нитраты, нитриты, сульфаниламиды и другие лекарственные средства могут вызывать сильную метгемоглобинемию. Метгемоглобин неспособен связывать кислород, до тех пор пока он не будет восстановлен с помощью фермента метгемоглобинредуктазы; кроме того, метгемоглобин смещает кривую диссоциации оксигемоглобина влево. Метгемоглобинемия, как и отравление угарным газом, снижает кислородную емкость крови и нарушает высвобождение кислорода в тканях. Метиленовый синий и аскорбиновая кислота способствуют восстановлению метгемоглобина в гемоглобин.

Аномальные формы гемоглобина возникают в результате изменений в составе белковых субъединиц. Каждый вариант имеет собственные характеристики связывания с кислородом. Наиболее распространенные аномальные формы гемоглобина включают фетальный гемоглобин, гемоглобин А2, гемоглобин при серповидно-клеточной анемии (гл. 29).

Содержание кислорода в крови

Общее содержание кислорода в крови равно сумме физически растворенного и связанного с гемоглобином кислорода. Связывание кислорода с гемоглобином никогда не достигает теоретического максимума, поэтому считают, что 1 г гемоглобина может связать приблизительно 1,31 мл кислорода. Содержание кислорода в крови (С, от англ, content — содержание) выражается следующим уравнением:

Содержание кислорода (в 100 мл крови) =

[(0,003 мл О2/100 мл крови/мм рт. ст.) х РО2] +

+ (SO2xHb x 1,31 мл/100 мл крови),

где Hb — концентрация гемоглобина (г/100 мл крови), a SO2 — насыщение гемоглобина кислородом (S, от англ, saturation — насыщенеие) при данном РО2.

Рис. 22-23. Сдвиги кривой диссоциации оксигемоглобина при изменениях рН, температуры тела и концентрации 2,3-дифосфоглицерата (2,3-ДФГ) в эритроцитах.

Используя эту формулу и величину Hb, равную 15 г/100 мл, можно рассчитать содержание О2 в артериальной и смешанной венозной крови, а также артериовенозную разницу по кислороду (при SaO2 = 97,5 % и SvO2 = 75 %):

СаО2 = (0,003 х 100) + (0,975 Х 15 Х 1,31)= 19,5 мл О2/100 мл крови;

CvO2=(0,003 x 40) + (0,75x 15 X 1,31) = 14,8 мл O2/100 мл крови;

(СаО2 - СVО2) = 4,7 мл О2/100 мл крови.

Транспорт кислорода

Транспорт кислорода зависит как от дыхания, так и от кровообращения (гл. 19). Общая доставка кислорода (DO2; от англ, delivery — доставка) к тканям равна произведению содержания кислорода в артериальной крови и сердечного выброса:

DO2 = СаО2 х Qt.

Заметим, что содержание кислорода в артериальной крови зависит как от РAО2, так и от концентрации гемоглобина. Следовательно, недостаточная доставка кислорода может быть результатом низкого Р AО2 низкой концентрации гемоглобина или низкого сердечного выброса. В норме расчет доставки кислорода выглядит так:

DO2 = 20 мл О2/100 мл крови х 5000 мл/мин = 1000 мл О2/мин.

Уравнение Фика выражает связь между потреблением О2, артериовенозной разницей по кислороду и сердечным выбросом:

Потребление О2 = VO2 = Q, х (СаО2 - CvO2).

После преобразования получаем:

СаО2 - CvO2 = VO2/Qt

Следовательно, артериовенозную разницу можно рассматривать как меру адекватности доставки кислорода.

При нормальном потреблении кислорода около 250 мл/мин и сердечном выбросе 5000 мл/мин нормальная артериовенозная разница, согласно этому уравнению, составит 5 мл О2/100 мл крови. Заметим, что при этом нормальный коэффициент экстракции О2 [(СаО2 - CvO2)/CaO2] составит 25 %, т. е. 5 мл/20 мл. Таким образом, в норме организм потребляет только 25 % кислорода, переносимого гемоглобином. Когда потребность в О2 превосходит возможность его доставки, то коэффициент экстракции становится выше 25 %. Наоборот, если доставка О2 превышает потребность, то коэффициент экстракции падает ниже 25 %.

Если доставка кислорода снижена умеренно, потребление кислорода не изменяется благодаря увеличению экстракции О2 (насыщение гемоглобина кислородом в смешанной венозной крови снижается); в этом случае VO2 не зависит от доставки. По мере дальнейшего снижения DO2 достигается критическая точка, в которой VO2 становится прямо пропорционально DO2. Состояние, при котором потребление кислорода зависит от доставки, характеризуется прогрессирующим лактат-ацидозом (гл. 30), обусловленным клеточной гипоксией.

Кислородный резерв

Понятие кислородного резерва имеет большое значение в анестезиологии. Когда в результате апноэ прекращается поступление в организм кислорода, то в ходе клеточного метаболизма потребляется имеющийся кислородный резерв; после того как резерв исчерпан, развивается гипоксия и наступает смерть клеток. Теоретически нормальный кислородный резерв у взрослого человека составляет около 1500 мл. Он включает остатки кислорода в легких; кислород, находящийся в связи с гемоглобином и миоглобином; кислород, растворенный в жидкостях организма. К сожалению, высокое сродство гемоглобина к кислороду (сродство миоглобина к кислороду еще выше), а также незначительное количество кислорода, физически растворенного в тканях, представляют собой очень малый резерв. Следовательно, основным источником кислорода является дыхательная смесь, находящаяся в легких в объеме, соответствующем ФОЕ (исходный объем при апноэ). Необходимо отметить, что только около 80 % этого объема может быть использовано.

При наступлении апноэ у больного, дышавшего перед этим атмосферным воздухом, в легких имеется примерно 480 мл кислорода (если FiO2 = 0,21 и ФОЕ = 2300 мл, то объем кислорода составит FiO2 х ФОЕ; 0,21 х 2300 мл = 480 мл). Метаболически активные ткани быстро используют этот резерв (предположительно со скоростью потребления кислорода); в течение 90 с развивается тяжелая гипоксемия. Возникновение гипоксемии можно отсрочить путем увеличения FiO2 перед апноэ. После дыхания чистым кислородом легкие содержат 2300 мл кислорода, что задерживат развитие гипоксемии после апноэ на 4-5 мин. Данная концепция лежит в основе проведения преоксигена-ции перед индукцией анестезии (гл. 5).

2. УГЛЕКИСЛЫЙ ГАЗ

СО2 транспортируется кровью в физически растворенном виде, в составе бикарбоната и в комплексе с белками в виде карбаминовых соединений (табл. 22-6). Сумма всех трех форм составляет общее содержание СО2 в крови, которое стандартным образом измеряется при анализе электролитов.

Физически растворенный СО2

СО2 растворяется в крови лучше, чем кислород, коэффициент его растворимости 0,031 ммоль/л/ мм рт. ст. при 37 °С (0,067 мл/100 мл/мм рт. ст.)

Бикарбонат

В водных растворах СО2 медленно вступает в связь с водой, образуя бикарбонат:

Н2О + СО2 → Н+ + НСО3-.

В плазме в эту реакцию вступает менее 1 % растворенного СО2, тогда как в эритроцитах и в эндотелиальных клетках имеется фермент карбоангидраза, который ее ускоряет. В результате бикарбонат представляет самую большую фракцию СО2 в крови (табл. 22-6). Ацетазоламид, будучи ингибитором карбоангидразы, может нарушать доставку СО2 от тканей к альвеолам.

В венозных сегментах капилляров большого круга кровообращения СО2 поступает в эритроциты, где трансфомируется в бикарбонат, который диффундирует из эритроцитов в плазму. Для поддержания электрического равновесия из плазмы в эритроциты перемещаются ионы С1-. В легочных капиллярах происходит обратный процесс: ионы С1- выходят из эритроцитов, а бикарбонат поступает в них для превращения в СО2, который диффундирует в альвеолы. Перемещение ионов С1- носит название хлоридного сдвига, или сдвига Гамбургера.

ТАБЛИЦА 22-6. Транспорт СО2(из расчета на 1 л цельной крови)

Форма

Плазма

Эритроциты

Плазма + эритроциты

Доля (%)

Цельная смешанная венозная кровь

Растворенный СО2

0,76

0,51

1,27

5,5

Бикарбонат

14,41

5,92

20,33

87,2

Карбаминовые соединения

Незначительное

1,70

1,70

7,3

Общее содержание СО2 (ммоль/л)

15,17

8,13

23,30

Цельная артериальная кровь

Растворенный СО2

0,66

0,44

1,10

5,1

Бикарбонат

13,42

5,88

19,30

89,8

Карбаминовые соединения

Незначительное

1,10

1,10

5,1

Общее содержание СО2 (ммоль/л)

14,08

7,42

21,50

Если не указано иное, значения везде выражены в ммоль. (С разрешения. Из: Nunn J. F. Applied Respiratory Physiology, 4 th ed. Butterworths, 1993.)

Карбаминовые соединения

СО2 может реагировать с аминогруппами белков согласно реакции:

R-NH2 + СО2 → RNH-CO2 + Н+.

При физиологических значениях рН только небольшое количество СО2 переносится в этой форме, главным образом, в комплексе с гемоглобином (карбаминогемоглобин). Сродство дезоксигенированного гемоглобина (дезоксигемоглобина) к СО2 в 3,5 раза выше, чем у оксигемоглобина. Увеличение сродства крови к СО2 при ее деоксигенации часто называют эффектом Холдейна (табл. 22-6). В норме РСО2 существенно не влияет на фракцию СО2, которая транспортируется в виде карбаминогемоглобина.

Влияние гемоглобинового буфера на транспорт СО2

Эффект Холдейна отчасти обусловлен буферными свойствами гемоглобина (гл. 30). При нормальном рН гемоглобин может выполнять роль буфера за счет высокого содержания гистидина. Кроме того, кислотно-основные свойства гемоглобина зависят от степени его оксигенации:

Н++HbО2↔HbН++O2.

После высвобождения кислорода в тканевых капиллярах молекула гемоглобина начинает вести себя подобно основанию; связывая ионы водорода, гемоглобин смещает равновесие СО2-бикарбонат преимущественно в сторону образования бикарбоната:

СО2 + Н2О + HbО2 → HbH+ + HCO3+ О2.

В результате дезоксигемоглобин увеличивает количество СО2, переносимого венозной кровью в форме бикарбоната. По мере того как СО2 поступает из тканей и превращается в бикарбонат, общее содержание СО2 в крови растет (табл. 22-6). В легких процесс имеет противоположное направление. Оксигенация гемоглобина усиливает его кислотные свойства, и высвобождение ионов водорода смещает равновесие преимущественно в сторону образования СО2:

О2 + НСО3- + HbН+ → СО2 + Н2О + HbО2.

Концентрация бикарбоната снижается по мере того, как образуется и элиминируется СО2, так что в легких падает общее содержание СО2 в крови. Отметим, что имеется разница в содержании СО2 в цельной крови (табл. 22-6) и плазме (табл. 22-7).

ТАБЛИЦА 22-7. Содержание СО2 в плазме (ммоль/л)

 | Артериальная кровь | Венозная кровь
Растворенный СО2 | 1,2 | 1,4
Бикарбонат | 24,4 | 26,2
Карбаминовые соединения | Незначительное | Незначительное
Общее содержание СО2 | 25,6 | 27,6

С разрешения. Из: Nunn J. F. Applied Respiratory Physiology, 4thed. Butterworths, 1993.

Кривая диссоциации СО2

Кривую диссоциации СО2 можно построить в виде графического отображения зависимости общего содержания СО2 от РСО2. Аналогично можно количественно отобразить долю каждой из форм СО2 (рис. 22-24).

Запасы СО2

Запасы углекислого газа в организме велики (приблизительно 120 л у взрослого человека) и представлены главным образом в виде растворенного СО2 и бикарбоната. Когда равновесие между выработкой и элиминаций углекислого газа нарушается, то в течение 20-30 мин устанавливается новое равновесие (для кислорода такое уравновешивание происходит не позднее 4-5 мин). По скорости уравновешивания запасы СО2 подразделяют на быстрые, средние и медленные. Емкости средних и медленных запасов больше, а это значит, что при резких изменениях вентиляции скорость увеличения РаСО2 меньше, чем скорость снижения.

Регуляция дыхания

Автоматизм самостоятельного дыхания является результатом ритмической активности дыхательных центров в стволе головного мозга. Дыхательные центры управляют дыхательными мышцами, что позволяет поддерживать нормальное напряжение О2 и СО2 в организме. Базальная активность нервных центров модулируется сигналами из других областей головного мозга, произвольными и непроизвольными, а также центральными и периферическими рецепторами.

1. ДЫХАТЕЛЬНЫЕ ЦЕНТРЫ

Основной дыхательный ритм исходит из продолговатого мозга. Выделяют две группы медуллярных нейронов: дорсальную дыхательную группу, которая активизируется в основном при вдохе, и вентральную дыхательную группу, которая активизируется при выдохе. Хотя это и не установлено окончательно, происхождение основного ритма связано либо с собственной спонтанной электрической активностью дорсальной группы, либо с взаимосвязанной активностью дорсальной и вентральной групп. Тесная связь дорсальной дыхательной группы нейронов с солитарным трактом, возможно, объясняет рефлекторные изменения дыхания при стимуляции блуждающего и языкоглоточного нервов.

Две зоны варолиевого моста воздействуют на дорсальный медуллярный центр (центр вдоха). Нижний центр моста (апнейстический) — возбуждающий, верхний центр моста (пневмотаксический) — угнетающий. Дыхательные центры варолиева моста осуществляют тонкую регуляцию частоты и ритма дыхания.

2. ЦЕНТРАЛЬНЫЕ РЕЦЕПТОРЫ

Наиболее важные из центральных рецепторов — хеморецепторы, которые реагируют на изменения концентрации ионов водорода. Считается, что центральные хеморецепторы располагаются на переднебоковой поверхности продолговатого мозга и воспринимают изменения концентрации ионов водорода ([Н+]) в цереброспинальной жидкости (ЦСЖ). Этот механизм эффективно регулирует PaCO2, потому что физически растворенный СО2, в отличие от ионов бикарбоната, проникает через гематоэнцефалический барьер (гл. 25). Следовательно, на концентрацию ионов водорода в ЦСЖ влияют резкие изменения РаСО2, но не концентрация ионов бикарбоната ([Н СО2]) в артериальной крови:

СО2+Н2О↔ H++HCO3.

В течение нескольких дней [HCO3-] в ЦСЖ может сравняться с [HCO3-] в артериальной крови.

Увеличение РаСО2 приводит к росту концентрации ионов водорода в ЦСЖ, что активирует хеморецепторы. Опосредованная хеморецепторами стимуляция расположенных рядом медуллярных дыхательных центров увеличивает альвеолярную вентиляцию (рис. 22-25) и возвращает РаСО2 к норме Наоборот, снижение концентрации ионов водорода в ЦСЖ, обусловленное падением РаСО2, вызывает уменьшение альвеолярной вентиляции и компенсаторное возрастание РаСО2. Зависимость между минутной вентиляцией и РаСО2 практически линейна. Очень высокие уровни РаСО2 приводят к депрессии дыхательного ответа (так называемому углекислотному наркозу). Величина РаСО2, при которой вентиляция становится равной нулю, называется порогом апноэ. Если во время анестезии РаСО2 падает ниже порога апноэ, самостоятельное дыхание прекращается. (У пациента в состоянии бодрствования порог апноэ не достигается, что обусловлено влияниями коры больших полушарий.) Активность центральных хеморецепторов, в отличие от таковой у периферических хеморецепторов, угнетается при гипоксии.

Рис. 22-24. Кривая диссоциации СО2для цельной крови (С разрешения Из: Nunn J. F. Applied Respiratory Physiology, 3rd ed. Butterworths, 1987.)

Рис. 22-25. Зависимость альвеолярной вентиляции от РаСО2. (С разрешения. Из: Guyton А. С. Textbook of Medical Physiology, 7th ed. Saunders, 1986.)

3. ПЕРИФЕРИЧЕСКИЕ РЕЦЕПТОРЫ

Периферические хеморецепторы

К периферическим хеморецепторам относятся каротидные тельца (расположенные в области бифуркации общей сонной артерии) и аортальные тельца (расположенные в области дуги аорты). Каротидные тельца — это главные периферические хеморецепторы в организме человека, они реагируют на изменения РаО2, РаСО2, рН и артериального перфузионного давления. Они связаны с дыхательными центрами через языкоглоточный нерв и обеспечивают рефлекторное увеличение альвеолярной вентиляции при снижении РаО2, артериальной перфузии, а также при повышении [Н+] или РаСO2. Периферические хеморецепторы также чувствительны к цианидам, доксапраму и высоким дозам никотина. В отличие от центральных хемо-рецепторов, которые воспринимают главным образом изменения РаСО2 (в действительности [ЬГ]), каротидные тельца наиболее чувствительны к РаО2 (рис. 22-26). Заметим, что активность рецепторов существенно не меняется, пока РаО2 не упадет ниже 50 мм рт. ст. Считается, что клетки каротидных телец (гломусные клетки) представляют собой дофаминергические нейроны. Антидофаминергические препараты (фенотиазины), большинство анестетиков, а также хирургическое вмешательство на обеих сонных артериях приводят к исчезновению периферического рефлекторного дыхательного ответа на гипоксемию.

Рис. 22-26. Зависимость между РаО2 и минутным объемом дыхания (МОД) в покое и при нормальном РаСО2. (С разрешения. Из: Nunn J. F. Applied Respiratory Physiology, 3rd ed. Butterworths, 1987.)

Легочные рецепторы

Импульсы от этих рецепторов поступают в центральную нервную систему по блуждающему нерву Рецепторы растяжения располагаются в гладких мышцах дыхательных путей; они ответственны за прекращение вдоха, когда легкие перераздуты (инфляционный рефлекс Геринга-Брейера), и укорочение выдоха, когда легкие спадаются (дефляционный рефлекс). В обычных условиях у человека рецепторы растяжения играют незначительную роль. Двусторонняя блокада блуждающих нервов практически не сказывается на нормальном дыхании.

Ирритантные рецепторы, расположенные в слизистой оболочке трахеи и бронхов, реагируют на раздражающие газы, сигаретный дым, пыль и холодный воздух; их активация вызывает рефлекторное учащение дыхания, бронхоконстрикцию и кашель. J-рецепторы (юкстакапиллярные) расположены в интерстициальном пространстве внутри альвеолярной стенки; эти рецепторы играют роль в возникновении одышки в ответ на увеличение объема интерстициального пространства и на воздействие различных химических медиаторов, выделяющихся при повреждении легочной ткани.

Другие рецепторы

К таковым относятся различные мышечные и суставные рецепторы дыхательной мускулатуры и грудной клетки. Импульсы из этих источников,

возможно, важны во время физической нагрузки и при патологических состояниях, сопровождающихся уменьшением растяжимости легких или грудной клетки.

4. ВЛИЯНИЕ АНЕСТЕЗИИ НА РЕГУЛЯЦИЮ ДЫХАНИЯ

Большинство общих анестетиков потенцирует ги-повентиляцию. Этот эффект анестетиков имеет два компонента: центральный — угнетение центральных хеморецепторов и периферический — угнетение активности наружных межреберных мышц. Выраженность гиповентиляции обычно пропорциональна глубине анестезии. С увеличением глубины анестезии кривая зависимости минутной вентиляция от РаСО2 становится более пологой, а порог апноэ возрастает (рис. 22-27). Данный эффект устраняется хирургической стимуляцией, по крайней мере частично.

Периферический ответ на гипоксемию, будучи еще более чувствительным к действию анестетиков, чем реакция дыхательного центра на РаСО2, практически исчезает под действием субанестетических доз большинства ингаляционных (включая закись азота) и многих внутривенных анестетиков. Анестетики могут также угнетать периферический возбуждающий эффект доксапрама, но его центральное действие при этом сохраняется (гл. 15). Влияние отдельных анестетиков на дыхание обсуждается в гл. 7 и 8.

Рис. 22-27. Влияние ингаляционного анестетика (галотана) на кривую зависимости вентиляции от РнтСО2 (С разрешения. Из: Nunn J. F. Applied Respiratory Physiology, 3rd ed. Butterworths, 1987.)

Нереспираторные функции легких

Фильтрация и функция резервуара

А. Фильтрация. В легочные капилляры поступает вся венозная кровь из большого круга кровообращения, что позволяет им выполнять роль фильтра для различных частиц, попавших в кровоток. Высокое содержание гепарина и активатора плазминогена в легких облегчает расщепление задержанных фибриновых фрагментов. Хотя средний диаметр легочных капилляров составляет 7 мкм, обнаружено, что достигать левых отделов сердца могут частицы и большего размера.

Б. Функция резервуара. Роль малого круга кровообращения как резервуара для большого круга обсуждалась ранее.

Метаболизм

Легкие являются метаболически очень активным органом. Помимо синтеза сурфактанта пневмоциты осуществляют большую часть внепеченочного микросомального окисления. При инфекции, а также при синдроме системной воспалительной реакции (гл. 50) нейтрофилы и макрофаги легких вырабатывают свободные радикалы. Легочный эндотелий метаболизирует разнообразные вазоак-тивные соединения, включая норадреналин, серотонин, брадикинин, простагландины и лейкотриены. Гистамин и адреналин не подвергаются метаболизму в легких. Легкие могут быть главным местом синтеза и высвобождения гистамина при аллергии. В легких ангиотензин I превращается в физиологически активный ангиотензин II. Ответственный за это ангиотензинпревращающий фермент (АПФ) локализован на поверхности эндотелия легочных сосудов.

Случай из практики: одностороннее ослабление дыхания во время общей анестезии

67-летнему мужчине со злокачественной опухолью толстой кишки выполняется резекция толстой кишки под общей анестезией. Сопутствующие заболевания: давний передний инфаркт миокарда и компенсированная застойная сердечная недостаточность. Перед операцией для мониторинга установлены катетеры в периферическую артерию и в легочную артерию. После неосложненной индукции тиопента-лом и фентанилом и атравматичной интубации трахеи с использованием сукцинилхолина поддержание анестезиии выполнялось смесью закиси азота с кислородом (2:1), изофлюраном и векуронием. Через 30 мин после начала операции хирург попросил перевести больного в положение Тренделенбурга для улучшения хирургического доступа. Насыщение гемоглобина кислородом по пульсоксиметру, которое до этого равнялось 99 %, резко снизилось и осталось на уровне 93 %. Амплитуда и форма сигнала пульсоксиметра не изменились. Аускультация легких показала ослабление дыхания над левым легким.

Каково наиболее вероятное объяснение случившегося?

Одностороннее ослабление дыхания во время общей анестезии чаще всего обусловлено непреднамеренной установкой или смещением эндотрахеальной трубки в один из главных бронхов. В результате вентилируется только одно легкое. Другие причины одностороннего ослабления дыхания (пневмоторакс, обтурация крупного бронха мокротой, долевой ателектаз или невыявленное ранее образование в средостении) диагностировать сложнее, но и встречаются они во время анестезии значительно реже.

Для положения Тренделенбурга (с опущенным головным концом) характерно смещение эндотрахеальной трубки на 1-2 см по направлению к килю трахеи. В данном случае трубка, очевидно, располагалась над самым килем трахеи, когда пациент лежал горизонтально, но сместилась в правый бронх после перевода больного в положение Тренделенбурга. Диагноз можно подтвердить подтягиванием трубки на 1-2 см при одновременной аускультации легких. Когда конец трубки окажется в трахее, дыхательные шумы станут одинаковыми с обеих сторон. После интубации трахеи необходимо проконтролировать положение эндотрахеаль-ной трубки. Для этого выслушивают грудную клетку, проверяют глубину введения трубки с помощью меток, нанесенных на ней (обычно 20-22 см на уровне зубов у взрослого пациента), и пальпируют манжетку трубки в надгрудной выемке. Положение эндотрахеальной трубки можно быстро определить с помощью фибробронхоскопа.

Одинакова ли вероятность попадания эндотрахеальной трубки в правый и левый главный бронхи?

В большинстве случаев непреднамеренной эндобронхиальной интубации трубка оказывается в правом бронхе, потому что он отходит от трахеи под более тупым углом, чем левый (гл. 24).

Почему снизилось насыщение гемоглобина?

Из-за отсутствия вентиляции одного легкого при сохраненной его перфузии возникает выраженный внутрилегочный шунт, возрастает венозная примесь, поэтому РаО2 и насыщение гемоглобина снижаются.

Можно ли исключить эндобронхиальную интубацию, если SaO2 составляет 93 %?

Нет. Если бы кровоток в обоих легких оставался одинаковым, то венозная примесь теоретически возросла бы до 50 % и привела к тяжелой гипоксе-мии и очень выраженному снижению насыщения гемоглобина. К счастью, гипоксическая вазоконстрикция является мощным компенсаторным механизмом, который уменьшает кровоток через невентилируемое легкое и снижает величину ожидаемой венозной примеси. В реальности, если фракционная концентрация кислорода во вдыхаемой смеси высока (50-100 %), то падение напряжения О2 в артериальной крови может и не обнаруживаться при пульсоксиметрии благодаря характеристикам кривой насыщения гемоглобина. Например, эндобронхиальная интубация при FiO2 50 %, может привести к снижению РAО2 с 250 до 95 мм рт. ст.; соответствующее изменение показаний пульсоксиметра (со 99-100 до 97-98) будет практически незаметным.

Анализ газов артериальной и смешанной венозной крови дал следующие результаты:

РаСЬ = 69 мм рт. ст.; РаСО2 = 42 мм рт. ст.; SaO2 = 93 %; PvO2 = 40 мм рт. ст. и SvO2 = 75 %. Концентрация гемоглобина — 15 г/100 мл.

Какова величина рассчитанной венозной примеси?

В данном случае Рс'О2 = РAО2 = [(760 - 47) х 0,4] -42 = 243 мм рт. ст. Следовательно, Сс'О2 = (15 X X 1,31 х 1,0) + (243 X 0,003) = 20,4 мл/100 мл.

СаО2 = (15 х 1,31 х 0,93) + (69 х 0,003) = 18,5 мл/100 мл.

CvO2 = (15 х 1,31 х 0,75) + (40 х 0,003) = 14,8 мл/100 мл.

Qs/Qt = (20,4 - 18,5)7(20,4 - 14,8) = 0,34 бета4 %).

Как эндобронхиальная интубация влияет на РаСО2 и РЕтСО2?

Если МОД остается неизменным, то РаСО2 тоже существенно не меняется (см. Однолегочная вентиляция; гл. 24). Клинически часто возрастает разница между РаСО2 и РнтСО2— вероятно, из-за увеличения альвеолярного мертвого пространства (перераздутие вентилируемого легкого). Таким образом, РнтССЬможет снизиться или остаться неизменным.

Избранная литература

Ganong W. F. Rewiew of Medical Physiology, 17th ed. Appleton & Lange, 1993.

Guyton A. C. Textbook of Medical Physiology, 8th ed. Saunders, 1990.

Nunn J. F. Applied Respiratory Physiology, 4th ed. Butterworths, 1993.

Stoelting R. K. Pharmacology and Physiology in Anesthetic Practice, 2nd ed. Lippincott, 1991.

West J. B. Respiratory Physiology, 4th ed. Williams & Wilkins, 1990.


Физиология почки и анестезия 31

Почки регулируют объем и состав жидкостей организма, обеспечивают удаление токсинов. Кроме того, в них вырабатываются ренин и эритропоэтин, а неактивная форма витамина D превращается в активную. Оперативное вмешательство и анестезия могут оказывать значительное влияние на почечную функцию. Гипергидратация, гиповолемия и послеоперационная почечная недостаточность относятся к распространенным осложнениям и нередко становятся причиной летального исхода. В периоперационном периоде часто применяют диуретики. Перед операцией диуретики назначают при артериальной гипертензии, а также при сопутствующих заболеваниях сердца, печени и почек. Диуретики используют и во время операции, особенно при вмешательствах на головном мозге, сердце, крупных сосудах, глазах, а также в урологии. Следовательно, необходимо иметь четкие представления о различных группах диуретиков, механизмах их действия, побочных эффектах и взаимодействии с анестетиками.

Нефрон

В каждой почке содержится около 1 млн функциональных единиц, называемых нефронами. Анатомически нефрон представляет собой извитой каналец, который подразделяется на несколько отделов. В проксимальной части нефрона (капсула Боумена) из крови образуется фильтрат, объем и состав которого по мере прохождения через каналец значительно изменяется благодаря процессам реабсорбции (т. е. обратного всасывания) и секреции. Конечным продуктом деятельности нефрона является моча.

Анатомически и функционально нефрон подразделяют на шесть отделов:

1) капилляры клубочка;

2) проксималъный извитой каналец;

3) петля Генле;

4) дисталъный извитой каналец;

5) собирательная трубочка;

6) юкстагломерулярный аппарат (рис. 31-1 и табл. 31-1).

Капилляры клубочка

Клубочек состоит из петель капилляров, окруженных капсулой Боумена. Большая площадь поверхности капилляров клубочка создает благоприятные условия для фильтрации крови. Кровь к нефрону поступает по единственной приносящей (афферентной) артериоле, а оттекает по единственной выносящей (эфферентной) артериоле (см. ниже). Эндотелиальные клетки капилляров отделены от эпителиальных клеток капсулы Боумена только общей базальной мембраной. Эндотелиальные клетки пронизаны относительно большими порами-фенестрами (500-1000 нм), в то время как эпителиальные клетки плотно соединены друг с другом, так что между ними сохраняются лишь небольшие щели (70-100 нм). Эти два типа клеток вместе с базальной мембраной, расположенной между ними, обеспечивают эффективный фильтрационный барьер, непроницаемый для клеток и высокомолекулярных веществ. Благодаря наличию многочисленных анионных участков барьер имеет отрицательный заряд, что способствует прохождению катионов и затрудняет проникновение анионов.

Клубочковое фильтрационное давление в норме составляет около 60 % от среднего АД, т. е. приблизительно 60 мм рт. ст. Ему противодействует онкотическое давление плазмы (около 25 мм рт. ст.) и интерстициальное почечное давление (около 10 мм рт. ст.). Клубочковое фильтрационное давление прямо пропорционально тонусу выносящей артериолы и обратно пропорционально тонусу приносящей артериолы. В норме при прохождении крови через клубочек фильтруется около 20 % плазмы.

Рис. 31-1. Схема строения нефрона. (Из: Ganong W. F. Review of Medical Physiology, 14th ed. Appleton & Lange, 1989; с разрешения.)

Проксималыный извитой каналец

В проксимальных извитых канальцах обратному всасыванию подвергается 65-75 % воды и натрия, которые содержатся в протекающем по ним фильтрате. Отметим, что реабсорбируется изотоническая жидкость, т. е. содержащая пропорциональное количество воды и натрия (рис. 31-2). В процессе реабсорбции большинство веществ проникают вначале через люминальную (т. е. обращенную в просвет канальца) поверхность клеточной мембраны, затем через базолатеральную поверхность перемещаются в почечный интерстиций и уже оттуда поступают в околоканальцевый капилляр. Главная функция проксималъного канальца состоит в реабсорбции натрия. При участии мембрано-связанной Na+/K+-зависимой АТФ-азы натрий активно перемещается из клеток проксимального канальца в почечный интерстиций к околоканальцевым капиллярам (рис. 31-3). Внутриклеточная концентрация натрия снижается, и он начинает пассивно поступать по градиенту концентрации из канальцевой жидкости в эпителиальные клетки. В наиболее проксимальном отделе извитого канальца реабсорбция натрия усиливается под воздействием ангиотензина II и норадреналина. Дофамин, напротив, уменьшает реабсорбцию натрия в проксимальных отделах.

ТАБЛИЦА 31-1. Функциональное подразделение неАрона'

Отдел нефрона

Функция

Клубочек

Фильтрация крови

Проксимальный извитой каналец

Реабсорбция

Натрия2 хлорид

Вода

Бикарбонат

Глюкоза, белок, аминокислоты

Калий, магний, кальций

Фосфаты3, мочевая кислота, мочевина

Секреция

Органические анионы

Органические катионы

Образование аммиака

Петля Генле

Реабсорбция

Натрий, хлориды

Вода

Калий, кальций, магний

Противоточное умножение

Дистальный извитой каналец

Реабсорбция

Натрия4 хлорид

Вода

Калий

Кальций5

Бикарбонат

Секреция

Ион водорода4

Калий4

Кальций

Собирательная трубочка

Реабсорбция

Натрия4,7 хлорид

Вода6'7

Калий4

Бикарбонат

Секреция

Калий

Ион водорода4

Образование аммиака

Юкстагломерулярный аппарат

Секреция ренина

1С изменениями. Из: Rose В. D. Clinical Physiology of Acide Base and Electrolite Disordsers, 3rd ed. McGraw-Hill,1989.

2 Частично увеличивается под действием ангиотензина II.

3Угнетается паратиреоидным гормоном.

4Частично опосредовано альдостероном.

5Усиливается паратиреоидным гормоном.

6Опосредовано антидиуретическим гормоном.

7Угнетается предсердным натрийуретическим пептидом.

Реабсорбция Na+ сопряжена с реабсорбцией других растворенных веществ и секрецией Н+ (рис. 31-3). Специфический белок-переносчик при посредстве низкой внутриклеточной концентрации Na+ осуществляет транспорт фосфатов, глюкозы и аминокислот. В результате активности Na+/K+-зависимой АТФ-азы (обменивающей 3 Na+ на 2 К+) уменьшается внутриклеточный положительный заряд, что облегчает реабсорбцию других катионов (К+, Са2+, Mg2+). Именно так Ка+/К+-зависимая АТФ-аза, расположенная на базолате-ральной поверхности эпителиальной клетки канальца, играет роль источника энергии для реабсорбции большинства растворенных в фильтрате веществ. Реабсорбция Na+ на люминальной поверхности клеточной мембраны сопряжена с секрецией Н+. За счет работы этого механизма реабсорбируется до 90 % фильтруемых в клубочках ионов бикарбоната (рис. 30-2). В отличие от других растворенных веществ, хлориды способны проходить через узкие щели между эпителиальными клетками канальцев. Поэтому их реабсорбция осуществляется пассивно по градиенту концентрации. Кроме того, за счет функционирования К+/С1--транспортера, который перемещает оба иона на капиллярную поверхность клеточной мембраны (рис. 31-3), происходит и активный механизм реабсорбции хлоридов.

В проксимальных канальцах секретируются органические катионы и анионы. Ряд органических веществ-катионов (креатинин, циметидин и хинидин), конкурируя за один и тот же насосный механизм переноса, способны препятствовать экскреции друг друга. Доказано, что общие механизмы секреции имеют такие органические анионы, как ураты, кетоновые кислоты, пенициллины, цефа-лоспорины, диуретики, салицилаты и большая часть рентгеноконтрастных препаратов. Оба насоса, вероятно, играют основную роль в элиминации различных циркулирующих токсинов. Фильтруемые низкомолекулярные белки в норме реабсорбируются клетками проксимальных канальцев и подвергаются в них метаболической деградации.

Петля Генле

Петля Генле состоит из нисходящей и восходящей частей. Тонкий сегмент нисходящей части является продолжением проксимального канальца и опускается из коркового вещества почки в мозговое. В мозговом веществе тонкий сегмент загибается, делая U-образный разворот, и поднимается в корковое вещество уже как восходящая часть петли Генле. В восходящей части выделяют различающиеся в функциональном отношении тонкий сегмент, толстый медуллярный сегмент и толстый кортикальный сегмент (рис. 31-1). У нефронов, клубочки которых расположенные вблизи мозгового вещества (юкстамедуллярные нефроны), петля Генле более длинная, чем у нефронов, клубочки которых лежат ближе к наружной поверхности почки (корковые нефроны). У корковых нефронов с короткой петлей отсутствует тонкий сегмент восходящей части. Корковых нефронов в 7 раз больше, чем юкстамедуллярных. Петля Генле поддерживает гипертоничность интерстициальной жидкости мозгового вещества, а также опосредованно обеспечивает процесс концентрирования мочи в собирательных трубочках.

В норме до 25-35 % фильтрата, образующегося в капсуле Боумена, достигает петли Генле. В ней реабсорбируется 15-20 % фильтруемого натрия. За исключением толстого сегмента восходящей части, реабсорбция растворенных веществ и воды в петле Генле происходит пассивно — по градиенту концентрации и осмотическому градиенту соответственно. В толстом сегменте восходящей части Na+ и Сl- реабсорбируются в большей степени, чем вода; более того, в этой части нефрона реабсорбция Na+ непосредственно сопряжена с реабсорбцией К+ и Сl- (рис. 31-4), и концентрация Сl- в канальцевой жидкости является фактором, ограничивающим скорость реабсорбции. Активная реабсорбция Na+ осуществляется Na+/K+-зависимой АТФ-азой капиллярной поверхности эпителиальных клеток.

В отличие от нисходящей части и тонкого сегментавосходящей части петли Генле, толстый сегмент восходящей части непроницаем для воды. Поэтому оттекающая из петли Генле канальцевая жидкость гипотонична (100-200 мОсм/л), а окружающая петлю Генле интерстициальная жидкость гипертонична. Механизм противоточного умножения работает таким образом, что гипертоничность канальцевой жидкости и окружающего ин-терстиция значительно нарастает по мере углубления в мозговое вещество почки (рис. 31-5). Концентрация мочевины в мозговом веществе становится высокой, что существенно влияет на его гипертоничность. Структуры механизма противоточного умножения включают петлю Генле, кортикальные и медуллярные собирательные трубочки и сопровождающие их капилляры (vasa recta).

Толстый сегмент восходящей части петли Генле играет важную роль в реабсорбции Са2+ и Mg2+. В этом участке нефрона паратиреоидный гормон может увеличивать реабсорбцию кальция.

Рис. 31-2. Реабсорбция натрия в нефроне. Указанное количество реабсорбированного натрия в каждом отделе нефрона соответствует проценту от профильтровавшейся натриевой нагрузки. (Из: Cogan M. G. Fluid and Electrolytes. Physiology and Pathophysiology, 14th ed. Appleton & Lange, 1991; с разрешения.)

Дистальный извитой каналец

В дистальный извитой каналец поступает гипотоничная жидкость из петли Генле. Как правило, состав и объем канальцевой жидкости в этом отделе нефрона изменяется значительно. В отличие от более проксимальных отделов нефрона, клетки эпителия дистальных канальцев плотно прилежат друг к другу, что делает их относительно непроницаемыми для воды и натрия, за счет чего поддерживаются градиенты концентраций, сформированные петлей Генле. В дистальных канальцах реабсорбируется 5 % фильтруемого в клубочках натрия Реабсорбция натрия обеспечивается за счет функционирования Ма+/К+-зависимой АТФ-азы на обращенной к капилляру поверхности клеток, а на люминальной мембране осуществляется Na+/Cl--переносчиком. Реабсорбция натрия в дистальном канальце прямо пропорциональна его поступлению. Дистальные канальцы — основное место реабсорбции кальция; этот процесс регулируется паратиреоидным гормоном и витамином D.

Наиболее дистальный отдел канальца называют соединяющим сегментом. В этом участке, как и в более проксимальных, происходит опосредованная гормонами реабсорбция кальция, но в отличие от них здесь имеет место еще и регулируемая альдостероном реабсорбция натрия.

Собирательная трубочка

В собирательной трубочке реабсорбируется 5-7 % фильтруемого в клубочках натрия, в ней выделяют кортикальную и медуллярную части.

А. Кортикальная часть собирательной трубочки. Этот сегмент нефрона состоит из двух типов клеток:

1) главных клеток, секретирующих калий и участвующих в опосредованной альдостероном реабсорбции натрия;

2) вставочных клеток, ответственных за регуляцию кислотно-основного равновесия. Главные клетки реабсорбируют натрий с помощью электрогенной помпы, поэтому для поддержания электронейтральности должна происходить либо реабсорбция Сl-, либо секреция К+.

Рис. 31-3. Реабсорбция фосфатов, глюкозы, аминокислот и электролитов в проксималыюм извитом канальце. Отметим, что Nа+/К+-зависимая АТФ-аза, поддерживая низкую концентрацию натрия внутри клеток канальцевого эпителия, обеспечивает энергетические потребности для реабсорбции катионов.

Рис. 31-4. Реабсорбция натрия и хлора в толстом сегменте восходящей части петли Генле. Белок-переносчик (расположенный на люминальной поверхности клетки петли Генле) функционирует, только если заняты все четыре места связывания. Концентрация хлора в канальцевой жидкости является фактором, ограничивающем скорость реабсорбции

Рис. 31-5. Механизм противоточного умножения, обусловленный различиями в проницаемости и трансмембранном транспорте, которые существуют между нисходящей и восходящей частями петли Гелле. Нисходящая часть и тонкий сегмент восходящей части петли Генле проницаемы для воды, Na+, Сl+ и мочевины. Толстый сегмент восходящей части петли Генле непроницаем для воды и мочевины, в нем активно реабсорбируется Na+ и С1-. Эти факторы приводят к возникновению осмотического градиента. На рисунке представлен осмотический градиент между нисходящей и восходящей частями петли Генле, постепенно увеличивающийся от 0 до 200 мОсм/кг. Заметим, что в петле Генле по ходу тока канальцевой жидкости градиент не изменяется, в то время как осмоляльность увеличивается по мере приближения к точке перегиба. (По: Pitts R. F. Physiology of the Kidney and Body Fluids, 3rd ed. Year Book, 1974.)

Увеличение концентрации внутриклеточного калия способствует его секреции. В данном отделе нефрона альдостерон повышает активность Na+/ К+-зависимой АТФ-азы, увеличивая количество открытых К+- и Nа+-каналов в люминальной мембране. Альдостерон также повышает активность Н+-секретирующей АТФ-азы на люминальной поверхности вставочных клеток (рис. 31-6). Кроме того, во вставочных клетках люминальная К+/Н+-зависимая АТФ-аза реабсорбирует К+ и секретирует Н+. Некоторые вставочные клетки способны секретировать бикарбонат при большой щелочной нагрузке.

Б. Медуллярная часть собирательной трубочки — основная мишень антидиуретического гормона (АДГ, синоним — аргинин-вазопрессин). АДГ активирует аденилатциклазу через V2-рецепторы (активация V1-рецепторов повышает сосудистое сопротивление за счет усиления метаболизма фосфатидилинозитола). Проницаемость люминальной мембраны для воды полностью зависит от присутствия АДГ (гл. 28). Дегидратация приводит к повышению секреции АДГ, в результате действия которого люминальная мембрана становится проницаемой для воды. По осмотическому градиенту вода удаляется из канальцевой жидкости, и образуется концентрированная моча (до 1400 мОсм/л). Напротив, адекватная гидратация подавляет секрецию АДГ; в этом случае осмоляльность канальцевой жидкости в медуллярной части собирательных трубочек не изменяется, и она остается гипотоничной (100-200 мОсм/л). В стенке медуллярной части собирательных трубочек содержатся основные и вставочные клетки, причем последние преобладают. Кроме того, эта часть нефрона отвечает за подкисление мочи; образующиеся в этих клетках ионы водорода выделяются в виде титруемых кислот (фосфаты) и ионов аммония (гл. 30). Предсердный натрийуретический пептид способен снижать реабсорбцию Na+ в собирательных трубочках.

Рис. 31-6. Кортикальная часть собирательной трубочки: секреция ионов водорода, реабсорбция бикарбоната и калия

В. Роль собирательных трубочек в поддержании гипертоничности мозгового вещества. Кортикальная часть собирательных трубочек полностью проницаема для мочевины, тогда как медуллярная часть в норме для нее непроницаема. Этим различием в проницаемости практически наполовину обусловлена гипертоничность интерстициальной жидкости мозгового вещества. В присутствии АДГ значительно увеличивается проницаемость для мочевины наиболее дистальных отделов медуллярной части собирательных трубочек. Таким образом, при секреции АДГ вода покидает собирательные трубочки, и моча становится более концентрированной. Затем мочевина диффундирует в интерстициальную жидкость мозгового вещества, увеличивая ее осмоляльность.

Юкстагломерулярный аппарат

Этот небольшой орган, имеющийся в каждом нефроне, состоит из специализированного сегмента приносящей артериолы, в стенке которой содержатся юкстагломерулярные клетки, и конечной части толстого сегмента восходящей части петли Генле — плотного пятна (macula densa; рис. 31-7). Юкстагломерулярные клетки содержат фермент ренин и иннервируются симпатическими нервными волокнами. Факторы, влияющие на высвобождение ренина:

1) стимуляция бета2-адренорецепторов;

2) давление в приносящей артериоле (гл. 28); и

3) концентрация ионов хлора в жидкости, протекающей через плотное пятно.

Высвобождаемый в кровоток ренин воздействует на продуцируемый печенью белок — ангиотензиноген, в результате чего образуется ангиотензин I. Под воздействием ангиотензинпревращающего фермента (АПФ) физиологически инертный декапептид ангиотензин I быстро превращается в октапептид ангиотензин II. Процесс идет главным образом в сосудах легких. Ангиотензин II играет важную роль в регуляции АД (гл. 19) и секреции альдостерона (гл. 28). В клетках прокси-мальных канальцев содержатся АПФ, а также рецепторы ангиотензина II. Кроме того, внутрипо-чечное образование ангиотензина II увеличивает реабсорбцию натрия в проксимальных канальцах. Вне почек ренин и ангиотензин II вырабатываются в эндотелии сосудов, в надпочечниках и в ткани головного мозга.

Рис. 31-7. Юкстагломерулярный аппарат. (С изменениями. Из: Ganong W. F. Review of Medical Physiology, 14th ed. Appleton & Lange, 1989.)

Почечное кровообращение

Функция почек находится в тесной зависимости от кровотока в них. Почки — это единственный орган, в котором потребление кислорода зависит от кровотока; в других органах такой зависимости нет. На почечный кровоток (в обеих почках) приходится 20-25 % сердечного выброса. Кровь в почку поступает по почечной артерии, отходящей от аорты. В воротах почки почечная артерия разветвляется на междолевые артерии, от которых на границе коркового и мозгового вещества отходят дуговые

Рис. 31-8. Артерии почки (С разрешения. Из: Leaf A., Cotran R. S. Renal Patophysiology. Oxford Univ. Press, 1976.)

Почечный кровоток и клубочковая фильтрация

Клиренс

Концепция клиренса часто используется при оценке величины почечного кровотока (ПК) и скорости клубочковой фильтрации (СКФ). Почечный

клиренс вещества определяют как объем крови, полностью освобождаемый от этого вещества за единицу времени (обычно за 1 мин).

Почечный кровоток

Почечный плазмоток (ППТ) обычно определяют по клиренсу пара-аминогиппуровой кислоты (ПАГ). Если концентрация ПАГ в плазме низка, то справедливо допущение, что в течение одного пассажа через почки ПАГ полностью исчезает из плазмы за счет фильтрации и секреции. Следовательно,

ППТ - Клиренс ПАГ = ([ПАГ]моча /[ПАГ]плазма) х Диурез,

где [ПАГ]моча — это концентрация ПАГ в моче, а [ПАГ]плазма — это концентрация ПАГ в плазме. Если известен гематокрит, то

Почечный кровоток = ППТ/(1 - гематокрит).

В норме почечный плазмоток равен 660 мл/мин, почечный кровоток — 1200 мл/мин.

Скорость клубочковой фильтрации

Скорость клубочковой фильтрации в норме составляет около 20 % почечного плазмотока. Клиренс инулина (полисахарид фруктозы), который полностью фильтруется в клубочках, но не секретируется и не подвергается реабсорбции, адекватно отражает СКФ. В норме СКФ составляет 120 ± 25 мл/мин у мужчин и 95 ± 20 мл/мин у женщин.

По сравнению с клиренсом инулина клиренс креатинина отражает СКФ менее точно, но именно его используют на практике ввиду большего удобства расчета (гл. 32). При расчете по клиренсу креатинина СКФ обычно завышается, потому что незначительная часть креатинина секретируется почеными канальцами. Креатинин представляет собой продукт метаболизма фосфокреатина в мышцах. Клиренс креатинина рассчитывают следующим образом:

[Креатинин]м х Диурез

Клиренс креатинина = ————————————— ,

[Креатинин]п

где [Креатинин]м — концентрация креатинина в моче, [Креатинин]п — концентрация креатинина в плазме.

Отношение СКФ к ППТ называется фракцией фильтрации (ФФ). В норме фракция фильтрации составляет 20 %. СКФ зависит от тонуса приносящих и выносящих артериол. Расширение приносящих или сужение выносящих артериол позволяют увеличить ФФ и поддержать СКФ даже при снижении почечного плазмотока. Изменение тонуса приносящих артериол обеспечивает постоянство СКФ даже при значительных колебаниях АД.

Механизмы регуляции

Выделяют ауторегуляцию, канальцево-клубочковый баланс, гормональную и нервную регуляцию почечного кровотока. Эти механизмы регуляции взаимодействуют друг с другом.

А. Ауторегуляция. Благодаря аутпорегуляции почечный кровотпок (и СКФ) остается постоянным при изменении среднего АД от 80 до 180 мм рт. ст. Принцип ауторегуляции: при росте АД приносящие артериолы сужаются, при снижении АД — расширяются. При падении АД ниже 70 мм рт. ст. почечный кровоток снижается. Полагают, что изменение АД вызывает внутреннюю миогенную реакцию артериол, хотя точный механизм неизвестен. Вне рамок ауторегуляции почечный кровоток становится зависимым от АД. Клубочковая фильтрация прекращается при уменьшении среднего АД ниже 40-50 мм рт. ст.

Б. Канальцево-клубочковый баланс и обратная связь. Изменение скорости тока канальцевой жидкости влияет на СКФ: увеличение скорости тока канальцевой жидкости приводит к снижению СКФ, тогда как снижение, наоборот, способствует увеличению СКФ. Канальцево-клубочковая обратная связь, вероятно, играет важную роль в обеспечении постоянства СКФ в широком диапазоне клубочкового перфузионного давления. Хотя механизм этого феномена изучен недостаточно, установлено, что macula densa осуществляет канальцево-клубочковую обратную связь, вызывая рефлекторное изменение тонуса приносящей артериолы и, возможно, проницаемости капилляров клубочка. Вероятно, что ангиотензин II играет в нем посредническую роль. Местное высвобождение аденозина (которое происходит в ответ на увеличение ОЦК) способно подавлять секрецию ренина и расширять приносящие артериолы. Феномен прессорного натрийуреза, т. е. снижения реабсорбции натрия при увеличении АД, также отражает канальцево-клубочковую обратную связь.

В. Гормональная регуляция. Повышение давления в приносящих артериолах стимулирует высвобождение ренина и образование ангиотензина II. Ангиотензин II вызывает генерализованную артериальную вазоконстрикцию и вторичное снижение почечного кровотока. Вазоконстрикция происходит как в приносящих, так и в выносящих артериолах, но диаметр последних меньше, поэтому их сопротивление увеличивается в большей степени, и СКФ практически не изменяется. Катехоламины, выделяемые надпочечниками (адреналин, норадреналин), повышают тонус приносящих артериол, но СКФ снижается минимально вследствие сопутствующего (опосредованного ими) высвобождения ренина и образования ангиотензина II. Относительная стабильность СКФ при увеличении секреции альдостерона или катехоламинов достигается за счет ангиотензининдуцируемого синтеза простагландинов и блокируется ингибиторами синтеза простагландинов (нестероидные противовоспалительные средства).

Напротив, дофамин в низких дозах расширяет приносящие и выносящие артериолы. Дофамин, образующийся в проксимальных канальцах, а также высвобождаемый нервными окончаниями, снижает реабсорбцию Na+ в проксимальных канальцах. Предсердный натрийуретический пептид расширяет приносящие артериолы, но сужает выносящие, существенно повышая СКФ (гл. 28). Кроме того, предсердный натрийуретический пептид уменьшает реабсорбцию Na+ в собирательных трубочках. Высвобождаемые эндотелием вазоконстрикторы (эндотелии) и вазодилататоры (NO) играют важную роль в регуляции почечного крово-гока при повреждении эндотелия.

Г. Нервная регуляция. Симпатические волокна, отходящие от спинного мозга на уровне сегментов Т4 – L1, достигают почек через чревное и почечное нервные сплетения. Симпатические нервы иннервируют юкстагломерулярный аппарат (бета1) и сосуды почек (а2). Снижение почечного кровотока при стрессе вероятнее всего обусловлено симпатической иннервацией. Стимуляция агадренорецеп-торов повышает реабсорбцию натрия в проксимальных канальцах, а а2-адренорецепторов — приводит к снижению реабсорбции натрия и усилению экскреции воды. Действие дофамина осуществляется через специфические почечные D1-рецепторы. Активация пресинаптических D2-рецепторов на постганглионарных нейронах ингибирует высвобождение норадреналина.

Распределение почечного кровотока

Приблизительно 80 % почечного кровотока получают корковые нефроны и лишь 10-15 % — юкстамедуллярные. При определенных условиях происходит перераспределение почечного кровотока от корковых нефронов с короткой петлей Генле в пользу юкстамедуллярных нефронов с длинной петлей Генле. Симпатическая стимуляция, увеличение концентрации катехоламинов и ангиотензина II в крови, сердечная недостаточность вызывают перераспределение почечного кровотока из коркового вещества в мозговое. Хотя значение этого явления недостаточно ясно, клинически оно сочетается с задержкой натрия.

Влияние анестезии на почечную функцию

Влияние анестетиков на функцию почек в клинических условиях исследовать сложно, потому что трудно отдифференцировать прямое действие анестетиков от опосредованного, а также учитывать значимость таких важных параметров, как характер операции, тип инфузионных растворов, исходную сердечную и почечную функции. Тем не менее, существуют некоторые закономерности:

1. Общая и регионарная анестезия вызывают обратимое снижение почечного кровотока, СКФ, диуреза и экскреции натрия.

2. Вышеперечисленные изменения выражены слабее при регионарной анестезии.

3. Большинство изменений опосредовано вегетативными и гормональными влияниями.

4. Эти изменения могут быть частично нивелированы поддержанием адекватного ОЦК и АД.

5. Специфическое нефротоксическое действие оказывают только некоторые анестетики (метоксифлюран и, теоретически, энфлюран и севофлюран) в высоких дозах.

Опосредованное влияние анестезии на почечную функцию

Сердечно-сосудистая система

Большинство ингаляционных и неингаляционных анестетиков вызывают депрессию миокарда или вазодилатацию и, соответственно, снижают АД. Приводя к симпатической блокаде, спинномозговая и эпидуральная анестезии способствуют развитию артериальной и венозной вазодилатации, что сопряжено с риском возникновения артериальной гипотонии. Падение АД ниже пределов ауторегуляции может вызвать уменьшение почечного кровотока, СКФ, диуреза и экскреции натрия. Инфузия жидкости устраняет артериальную гипотонию, что приводит к нормализации почечной функции.

Нервная система

Причины симпатической активации в периоперационном периоде включают поверхностную анестезию, интенсивную хирургическую стимуляцию, травму тканей и депрессию кровообращения. Повышение симпатического тонуса увеличивает почечное сосудистое сопротивление и активирует различные гормональные системы, что, в свою очередь, способствует снижению почечного кровотока, СКФ и диуреза.

Эндокринная система

Эндокринные изменения при анестезии отражают стрессорную реакцию, обусловленную хирургической стимуляцией, депрессией кровообращения, гипоксией и ацидозом. Стрессорная реакция проявляется повышением в крови концентрации катехоламинов (адреналин и норадреналин), ренина, ангиотензина II, альдостерона, АДГ, адренокортикотропного гормона и кортизола. Вызывая почечную артериальную вазоконстрикцию, катехоламины, АДГ и ангиотензин II уменьшают почечный кровоток. Альдостерон повышает реабсорбцию натрия в дистальных канальцах и собирательных трубочках, что приводит к задержке натрия и увеличению объема внеклеточной жидкости (гл. 28). Неосмотическая секреция АДГ также способствует задержке воды, а в некоторых случаях может вызвать гипонатриемию (гл. 28). Преходящая задержка жидкости, наблюдаемая в послеоперационном периоде у многих больных, как минимум отчасти объясняется реакцией эндокринной системы на операцию и анестезию.

Прямое влияние анестезии на почечную функцию

Прямое действие анестетиков на почечную функцию выражено гораздо слабее по сравнению с вышеописанными опосредованными эффектами.

Ингаляционные анестетики

Галотан, энфлюран и изофлюран уменьшают почечное сосудистое сопротивление. Исследования влияния этих анестетиков на ауторегуляию почечного кровообращения дали противоречивые результаты. В экспериментах на животных установлено, что галотан снижает реабсорбцию натрия.

Метоксифлюран может вызывать полиурическую почечную недостаточность. При его метаболизме образуется нефротоксичный ион фтора. Нефротоксическое действие имеет дозозависимый характер. Оно проявляется при концентрации фторидов в плазме > 50 мкмоль/л в виде нарушения концентрационной способности почек. Применение метоксифлюрана в дозе свыше 2 МАК-часов сопряжено с высоким риском возникновения почечной дисфункции (МАК — минимальная альвеолярная концентрация анестетика; 1 МАК-час соответствует ингаляции 1 МАК анестетика в течение 1 ч). Концентрация фторидов в крови при расщеплении галотана, десфлюрана и изофлюрана невелика, тогда как после длительного применения энфлюрана и, возможно, севофлюрана она может становиться значительной. Экскреция фторидов зависит от СКФ, поэтому риск поражения почек возрастает при их сопутствующей дисфункции. Ожирение и лечение изониазидом сопряжены со значительным повышением концентрации фторидов в плазме после длительной энфлюрановой анестезии, но связь этого феномена с увеличением частоты развития послеоперационной почечной дисфункции не доказана.

Неингаляционные анестетики и вспомогательные средства

Опиоиды и барбитураты сами по себе лишь незначительно влияют на функцию почек. Однако в сочетании с закисью азота их воздействие на почечную функцию аналогично эффектам ингаляционных анестетиков. Кетамин минимально изменяет почечную функцию и, более того, защищает ее при гиповолемии, возникшей вследствие кровопотери. Препараты, обладающие свойствами а-адреноблокаторов (например, дроперидол), предупреждают обусловленное катехоламинами перераспределение почечного кровотока. Препараты с антидофаминергическим действием (метоклопрамид, фенотиази-ны, дроперидол) способны подавлять реакцию почек на дофамин. У больных с высокой концентрацией ангиотензина II и норадреналина нестероидные противовоспалительные средства (кеторолак) угнетают синтез вазодилатирующих простагландинов в почках, что может привести к снижению СКФ и почечной дисфункции. Ингибиторы ангиотензин-превращающего фермента блокируют образование ангиотензина II, что потенцирует снижение СКФ, вызванное анестетиками.

Диуретики

Диуретики увеличивают мочеотделение в результате снижения реабсорбции Na+ и воды. Диуретики классифицируют в соответствии с механизмами их действия. Принятая классификация не считается совершенной, поскольку многие диуретики обладают сразу несколькими механизмами действия. В этом разделе для каждой группы диуретиков описан лишь основной механизм действия.

Большинство диуретиков воздействуют на люминальную (т. е. обращенную в просвет) мембрану эпителиальных клеток канальцев. В связи с тем что практически все диуретики связаны с белками плазмы, количество свободного препарата, поступающего в нефрон после фильтрации в клубочке, относительно невелико. Следовательно, большинство диуретиков поступает в нефрон в результате секреции в проксимальных канальцах (обычно с помощью органической анионной помпы), и только после этого они оказывают действие. Резне-тентность к диуретикам при нарушении функции почек обусловлена снижением их доставки в почечные канальцы.

Осмотические диуретики (маннитол)

Осмотически активные диуретики фильтруются в клубочках и практически не реабсорбируются в проксимальных канальцах. Их присутствие в проксимальных канальцах ограничивает пассивную реабсорбцию воды, в норме сопряженную с активной реабсорбцией натрия. Основной эффект осмотических диуретиков состоит в увеличении экскреции воды, но в больших дозах они увеличивают и экскрецию электролитов (натрия и калия). Посредством того же механизма осмотические диуретики блокируют реабсорбцию воды и растворенных веществ в петле Генле.

Наиболее распространенным осмотическим диуретиком является маннитол — шестиатомный спирт, практически не подвергающийся реабсорбции. Помимо диуретического эффекта, маннитол увеличивает почечный кровоток, в результате чего может снижаться гипертоничность мозгового вещества и нарушается концентрационная способность почек.

Показания

А. Профилактика острой почечной недостаточности в группе высокого риска. Высокий риск развития острой почечной недостаточности существует при тяжелой травме, выраженном гемолизе, рабдомиолизе, тяжелой желтухе, а также при операциях на сердце и аорте. Механизмы защитного действия осмотических диуретиков:

1) разведение нефротоксичных веществ в почечных канальцах;

2) предотвращение образования агглютинатов и обструкции почечных канальцев;

3) поддержание почечного кровотока;

4) уменьшение набухания клеток и сохранение архитектоники клетки.

Б. Дифференциальная диагностика острой олигурии. Применение маннитола при гиповолемии приводит к увеличению диуреза. Напротив, при тяжелом повреждении клубочков или канальцев маннитол малоэффективен и не увеличивает диурез.

В. Трансформация олигурической почечной недостаточности в неолигурическую. Летальность при неолигурической почечной недостаточности ниже, чем при олигурической, поэтому, несмотря на противоречивые результаты исследований, в подобной ситуации многие врачи применяют маннитол.

Г. Острое снижение внутричерепного давления и лечение отека мозга. См. гл. 26.

Д. Острое снижение внутриглазного давления в периоперационном периоде. См. гл. 38.

Дозы при внутривенном введении

Маннитол, 0,25-1 г/кг.

Побочное действие

Растворы маннитола — гипертонические и резко повышают осмоляльность плазмы и внеклеточной жидкости. Быстрое перемещение воды из внутриклеточного пространства во внеклеточное вызывает преходящее увеличение ОЦК, что может провоцировать возникновение сердечной декомпенсации и отека легких у больных со сниженным сердечным резервом. Часто развивается преходящая гипонатриемия и снижается концентрация гемоглобина, что отражает резкую гемодилюцию в результате быстрого перемещения воды из клеток. Может также наблюдаться умеренная преходящая гиперкалиемия. Важно подчеркнуть, что начальная преходящая гипонатриемия отражает не гипоосмоляльность, но присутствие в крови маннитола (гл. 28). Если не возмещать вызванные возросшим диурезом потери жидкости и электролитов, маннитол способен привести к гиповолемии, гипокалиемии и гипернатриемии. Гипернатриемия обусловлена тем, что потери воды превышают потери натрия, т. е. увеличивается клиренс осмотически свободной воды.

Петлевые диуретики

К петлевым диуретикам относятся фуросемид (лазикс), буметанид (Bumex), этакриновая кислота (Edecrin) и торсемид (Demadex). Все петлевые диуретики подавляют реабсорбцию Na+ и Сl+ в толстом сегменте восходящей части петли Генле. Реабсорбция натрия в этом отделе осуществляется с помощью белка-переносчика (Na+/K+/2Cl--котранспортера), расположенного на люминальной мембране. Белок-переносчик функционирует, только если заняты все четыре участка связывания. Петлевые диуретики конкурируют с СГ за участок связывания на белке-переносчике (рис. 31-4). На высоте эффекта петлевых диуретиков с мочой выводится 15-20 % профильтровавшегося в клубочках натрия, что приводит к нарушению концентрационной и дилюционной способности почек. Большое количество Na+ и Сl-, поступающее в дистальные отделы нефрона, превышает их ограниченные реабсорбтивные возможности. Несмотря на это, моча остается гипотоничной. Возможные причины этого не вполне понятного феномена следующие: ускорение тока канальцевой жидкости, препятствующее уравновешиванию с гипертоническим мозговым веществом; препятствие действию АДГ на собирательные трубочки. Значительное увеличение диуреза достигается при сочетанном применении петлевых диуретиков с тиазидными, особенно метолазоном.

Установлено, что фуросемид увеличивает почечный кровоток и устраняет его неблагоприятное перераспределение, нормализуя его от коркового вещества в пользу мозговому.

Петлевые диуретики увеличивают выделение с мочой кальция и магния. Этакриновая кислота — единственный диуретик (кроме маннитола и препаратов, увеличивающих СКФ), не относящийся к производным сульфаниламидов, и поэтому считается препаратом выбора при непереносимости сульфаниламидов. Торсемид может оказывать ги-потензивное действие, не зависящее от диуретического эффекта.

Показания

А. Отеки (избыток натрия). Системные отеки возникают при сердечной недостаточности, циррозе печени, нефротическом синдроме и почечной недостаточности. Внутривенное введение петлевых диуретиков позволяет быстро устранить сердечные и легочные проявления этих заболеваний.

Б. Артериальная гипертензия. Петлевые диуретики используют в дополнение к другим гипотензивным препаратам, особенно при неэффективности тиазидных диуретиков.

В. Дифференциальная диагностика острой олигурии. Небольшие дозы (10-20 мг) фуросеми-да используют для дифференциальной диагностики олигурии. При гиповолемии фуросемид практически не оказывает влияния на диурез, но если олигурия обусловлена перераспределением почечного кровотока в пользу кжстамедуллярных нефронов, фуросемид нормализует диурез.

Г. Трансформация олигурической почечной недостаточности в неолигурическую. Применение петлевых диуретиков с этой целью так же спорно, как и использование маннитола. Считается, что использование маннитола в данной ситуации более эффективно.

Д. Лечение гиперкальциемии (гл. 28).

Е. Быстрое устранение гипонатриемии (гл. 28).

Дозы при внутривенном введении

Фуросемид, 20-100 мг; буметанид, 0,5-1,0 мг; этакриновая кислота, 50-100 мг; торсемид, 10-100мг.

Побочное действие

Поступление повышенного количества Na+ к дисталъным канальцам и собирательным трубочкам компенсаторно увеличивает секрецию К+ и H+ в этих отделах, что может привести к гипокалиемии и метаболическому алкалозу. Значительные потери Na+ способны вызвать гиповолемию и преренальную азотемию (гл. 48); вторичный гиперальдостеронизм часто усугубляет гипокалиемию и метаболический алкалоз. Гиперкальцийурия может привести к возникновению мочекаменной болезни, а в ряде случаев — к гипокальциемии. Длительное применение диуретиков сопровождается развитием гипомагниемии. Иногда из-за повышенной реабсорбции уратов и конкурентного угнетения их секреции в проксимальных канальцах развивается гиперурикемия. Преходящая потеря слуха отмечалась при лечении фуросемидом и этакриновой кислотой; при использовании этакриновой кислоты риск возникновения этого осложнения выше.

Тиазидные диуретики

В данную группу включены типичные тиазиды, хлорталидон (Thaliton), хинетазон (Hydromox), метолазон (Zaroxolin) и индапамид (Lozol), действующие на дистальный каналец, в том числе соединяющий сегмент. Подавление реабсорбции натрия на этом участке нарушает дилюционную, но не концентрационную способность почек. Тиазидные диуретики конкурируют с СГ за участок связывания на Nа+/Сl+-белке-переносчике люминальной мембраны. Монотерапия тиазидным диуретиком повышает экскрецию натрия лишь до 3-5 % от фильтруемой в клубочках нагрузки, что обусловлено компенсаторным увеличением реабсорбции натрия в собирательных трубочках. Они незначительно подавляют активность карбоангидразы в проксимальных извитых канальцах. Последний феномен в норме маскируется реабсорбцией натрия в петле Генле, но, вероятно, именно он обусловливает мощный диуретический эффект при сочетанном применении тиазидных диуретиков с петлевыми.

Тиазидные диуретики повышают реабсорбцию Са2+ в дистальных канальцах.

Индапамид обладает некоторыми вазодилати-рующими свойствами и является единственным тиазидным диуретиком, которому присуща значительная печеночная экскреция.

Показания

А. Артериальная гипертензия. Тиазидные диуретики часто выбирают в качестве препарата первой линии при лечении артериальной гипертензии (гл. 20).

Б. Отеки (избыток натрия). Эти препараты назначают внутрь при легком и среднетяжелом избытке натрия.

В. Гиперкальцийурия. Тиазидные диуретики показаны для снижения экскреции кальция при сочетании гиперкальцийурии с мочекаменной болезнью.

Г. Нефрогенный несахарный диабет. Эффективность этих препаратов обусловлена нарушением дилюционной способности почек и повышением осмоляльности мочи (гл. 28).

Дозы при внутривенном введении

Тиазидные диуретики назначают только внутрь.

Побочное действие

При действии тиазидных диуретиков в собирательные трубочки доставляется меньше натрия, чем при использовании петлевых диуретиков, тем не менее, повышения экскреции натрия оказывается достаточно для увеличения секреции калия, что часто приводит к гипокалиемии. Может увеличиваться секреция Н+, и, как следствие, развиваться метаболический алкалоз. Нарушение дилюционной способности иногда приводит к гипонатриемии, не исключены гиперурикемия, гипергликемия, гиперкальциемия и гиперлипидемия.

Калийсберегающие диуретики

Эти препараты незначительно влияют на диурез и не увеличивают экскрецию калия. Калийсберегающие диуретики подавляют реабсорбцию натрия в собирательных трубочках и поэтому способны обеспечить экскрецию максимум 1-2 % фильтруемого в клубочках Na+. Их применяют из-за калий-сберегающего действия, сочетая с более мощными диуретиками.

1. АНТАГОНИСТЫ АЛЬДОСТЕРОНА

(Спиронолактон)

Спиронолактон (Aldactone) — прямой антагонист рецепторов альдостерона, находящихся в собирательных трубочках. Он подавляет опосредованную альдостероном реабсорбцию Na+ и секрецию К+. Следовательно, Спиронолактон эффективен только при гиперальдостеронизме. Препарат обладает незначительным антиандрогенным действием.

Показания

А. Первичный и вторичный гиперальдостеронизм. Спиронолактон применяют как вспомогательное средство при рефрактерных отеках, обусловленных вторичным гиперальдостеронизмом (гл. 28). Он особенно эффективен при тяжелых заболеваниях печени.

Б. Гирсутизм — менее распространенное показание к применению спиронолактона, обусловленое его антиандрогенными свойствами.

Дозы при внутривенном введении

Спиронолактон назначают только внутрь.

Побочное действие

Применение спиронолактона сопряжено с риском возникновения гиперкалиемии при почечной недостаточности, повышенном поступлении калия в организм, а также при лечении бета-адреноблокаторами или ингибиторами АПФ. Может развиваться метаболический ацидоз. Другие побочные эффекты включают диарею, сонливость, атаксию, гинекомастию и нарушение половой функции.

2. НЕКОНКУРЕНТНЫЕ КАЛИЙСБЕРЕГАЮЩИЕ ДИУРЕТИКИ

Диуретический эффект триамтерена (Dyrenium) и амилорида не зависит от активности альдостерона в собирательных трубочках. Препараты подавляют реабсорбцию Na+ и секрецию К+, уменьшая количество открытых натриевых каналов в люминальных мембранах клеток собирательных трубочек. Кроме того, амилорид снижает активность Nа+/К+-зависимой АТФ-азы в собирательных трубочках.

Показания

А. Артериальная гипертензия. Эти препараты часто назначают в сочетании с тиазидными диуретиками для предотвращения гипокалиемии.

Б. Застойная сердечная недостаточность. Их часто добавляют к более мощным петлевым диуретикам при значительных потерях калия.

Дозы при внутривенном введении

Препараты назначают только внутрь.

Побочное действие

Подобно спиронолактону, амилорид и триамтерен способны вызывать развитие гиперкалиемии и метаболического ацидоза. Прием препаратов иногда сопровождается появлением тошноты, рвоты и диареи. Реже побочные эффекты наблюдаются при применении амилорида. Амилорид иногда вызывает парестезии, депрессию, мышечную слабость и мышечные подергивания. Триамтерен в редких случаях способствует образованию камней в почках и является потенциально нефротоксичным, особенно при сочетании с нестероидными противовоспалительными средствами.

Ингибиторы карбоангидразы

Ингибиторы карбоангидразы (ацетазоламид, Diamox) препятствуют реабсорбции Na+ и секреции Н+ в проксимальных канальцах. Они являются слабыми диуретиками, поскольку первоначальный эффект ослабляется компенсаторным увеличением реабсорбции этих ионов в более дистальных отделах нефрона. Вместе с тем ингибиторы карбоангид-разы существенно нарушают секрецию Н+ в проксимальных канальцах и реабсорбцию HCO3- (гл. 30).

Показания

А. Коррекция метаболического алкалоза при отеках. Ингибиторы карбоангидразы способны потенцировать действие других диуретиков.

Б. Подщелачивание мочи. При подщелачивании мочи увеличивается почечная экскреция слабых кислот (например, мочевой).

В. Снижение внутриглазного давления. Подавление активности карбоангидразы в ресничном теле угнетает образование водянистой влаги, что приводит к снижению внутриглазного давления. Благодаря этому эффекту ацетазоламид нередко используют в периоперационном периоде при вмешательствах на глазах.

Дозы при внутривенном введении

Ацетазоламид, 250-500 мг.

Побочное действие

Ингибиторы карбоангидразы вызывают лишь легкий гиперхлоремический метаболический ацидоз, потому что их влияние на дистальные сегменты нефрона ограничено. Высокие дозы ацетазоламида могут вызывать сонливость, парестезии и спутанность сознания. Подщелачивание мочи нарушает почечную экскрецию препаратов, имеющих аминогруппу (например, хинидин).

Прочие препараты, увеличивающие диурез

Эти препараты включают метилксантины (теофиллин), сердечные гликозиды (дигоксин), инотропные препараты и инфузионные растворы. Они увеличивают СКФ за счет повышения сердечного выброса или АД, т. е. действуют опосредованно (вне почек) и поэтому не относятся к диуретикам. Метилксантины, помимо увеличения СКФ, снижают реабсорбцию натрия в проксимальных и дистальных канальцах. Влияние дофамина на функцию почек обсуждалось выше.

Случай из практики: интраоперационная олигурия

Женщине в возрасте 58 лет выполняют радикальную гистерэктомию в условиях общей анестезии. У нее диагностирован рак матки, сопутствующих заболеваний нет. После индукции анестезии катетеризирован мочевой пузырь. Диурез в течение первых 2 ч операции составил 60 мл. В течение третьего часа операции отошло лишь 5 мл мочи.

Должна ли подобная ситуация обеспокоить анестезиолога?

Интраоперационное снижение диуреза наблюдается достаточно часто и может быть обусловлено физиологическими эффектами хирургического вмешательства и анестезии. Вместе с тем снижение диуреза < 20 мл/ч у взрослых требует выяснения причины.

Что должен выяснить анестезиолог?

1. Правильно ли установлен мочевой катетер и подсоединена система для сбора мочи?

2. Имеются ли гемодинамические расстройства, сопряженные с риском почечной дисфункции?

3. Обусловлено ли снижение диуреза хирургическими манипуляциями?

Как во время операции проверяют правильность расположения мочевого катетера и подсоединения системы для сбора мочи?

Мочевой катетер нередко устанавливают неправильно, и это следует заподозрить, если после катетеризации моча не поступает вообще. Катетер может находиться во влагалище, а у мужчин введен недостаточно глубоко и баллон раздут в уретре, а не мочевом пузыре. Полное или практически полное отсутствие диуреза (как в рассматриваемом случае) наблюдается при смещении катетера, его перегибе, обструкции, отсоединении от системы для сбора мочи. Чтобы исключить механическую причину отсутствия мочи, необходимо проверить весь путь отвода мочи (часто под хирургическим бельем) — от катетера до резервуара. Невозможность орошения мочевого пузыря введением раствора подтверждает обструкцию катетера.

Как проанализировать состояние гемодинамики?

Наиболее распространенной причиной интраоперационного снижения диуреза являются гемодинамические расстройства — в большинстве случаев это уменьшение ОЦК (гиповолемия), сердечного выброса или среднего АД. Определенную роль играет также перераспределение почечного кровото-ка от коркового вещества к мозговому.

ОЦК быстро снижается в случае, когда объем инфузионной терапии не компенсирует величину интраоперационной кровопотери, скрытые потери и секвестрацию жидкости в "третьем пространстве". При олигурии необходимо как можно точнее оценить ОЦК, чтобы своевременно распознать наличие гиповолемии (гл. 29). Увеличение диуреза при объемной нагрузке (т. е. быстрой инфузии 250 мл раствора) служит доказательством гиповолемии. Напротив, олигурия при сопутствующей сердечной недостаточности — показание к применению инотропных средств, вазодилататоров и диуретиков. Мониторинг ЦВД или ДЛА показан при сопутствующих заболеваниях сердца и почек, тяжелом поражении печени, а также при массивной кровопотере(гл. 6).

При падении среднего АД ниже границы ауторегуляции почечного кровотока (80 мм рт. ст.) диурез становится зависимым от величины АД. Этот эффект особенно характерен для больных с сопутствующей артериальной гипертензией, у которых ауторегуляция почечного кровотока настроена на более высокие цифры среднего АД. В таких случаях уменьшение глубины анестезии, быстрая инфузия жидкостей, назначение вазопрессоров позволяют увеличить АД и диурез.

Иногда снижение диуреза наблюдается несмотря на нормальный ОЦК, сердечный выброс и среднее АД. В этих случаях небольшие дозы петлевых диуретиков (фуросемид, 5-10 мг) позволяют нормализовать диурез.

Как хирургические манипуляции способны повлиять на диурез?

Помимо нейроэндокринной реакции организма на хирургическую травму, диурез может изменяться под влиянием механических факторов, характерных для некоторых типов операций. Это особенно справедливо для операций на тазовых органах, которые могут осложняться сдавлением мочевого пузыря ранорасширителями, непреднамеренной цистотомией и перевязкой или пересечением одного или обоих мочеточников. Сдавление мочевого пузыря ранорасширителями в сочетании с положением Тренделенбурга (опущенный головной конец операционного стола) препятствует опорожнению мочевого пузыря. Чрезмерное сдавление мочевого пузыря часто сопровождается гематури-ей. Если мочевой катетер и система для сбора мочи установлены правильно, а гемодинамические параметры нормальны, то необходимо исключить хирургическое повреждение как причину сниженного диуреза. Попросите хирурга проверить положение ранорасширителей, идентифицировать мочеточники в операционной ране и убедиться в их целостности. Для выявления участка повреждения мочевого пузыря или места пересечения мочеточника в/в вводят метиленовый синий или индигокармин — оба красителя выделяются с мочой. Следует отметить, что появление красителя в резервуаре для сбора мочи не исключает перевязки одного из мочеточников. Метиленовый синий и, в гораздо меньшей степени, индигокармин, находясь в крови, могут временно занижать результаты пульсоксиметрии (гл. 6).

Заключение

После проверки мочевого катетера и системы сбора мочи в/в ввели 2 л раствора Рингера с лактатом, 250 мл 5 % раствора альбумина и 10 мг фуросемида, но диурез не увеличился. После в/в введения индигокармина был обнаружен проксимальный конец пересеченного левого мочеточника. В операционную пригласили уролога, который восстановил целостность мочеточника.

Избранная литература

Cogan M. G. Fluid and Electrolytes: Physiology and Pathophysiology. Appleton & Lange, 1991.

Rose B. D. Clinical Physiology of Acid-Base and Electrolyte Disorders, 4th ed. McGraw-Hill, 1994.

Schrier R. W. (ed.). Renal and Electrolyte Disorders, 4th ed. Little, Brown, 1992.